Роберт Джордан - Око мира

1 Роберт Джордан

Око Мира
Роберт Джордан
Колесо Времени #1
Книга первая цикла "Колесо Времени"
Роберт Джордан
Око Мира
Харриет,
Навеки
Любимой всем сердцем,
Свету моей жизни.

ПРОЛОГ. ДРАКОНОВА ГОРА

Время от времени дворец подрагивал, словно сама земля содрогалась от воспоминаний и тяжко вздыхала, не желая поверить в случившееся. Солнечные лучи, прорываясь сквозь трещины в стенах, выхватывали клубившуюся еще в воздухе пыль. Выжженные отметины пятнали стены, полы, потолки. На вспучившихся красках и позолоте когда-то ярких фресок виднелись широкие черные мазки, хлопья сажи покрывали тела людей и животных, так и не сумевших убежать от настигающего их безумия. Мертвые лежали повсюду: мужчины, женщины, дети, - искавшие спасения, когда в них из каждого коридора ударили молнии, когда их объяло подкравшееся сзади пламя, когда под их ногами потекли каменные плиты дворца, в которых они тонули еще живыми, - потом воцарилось безмолвие. Но, в странном контрасте с окружающим, неповрежденными остались многоцветные гобелены, сохранились фрески. Лишь там, где стены покосились, творения художников были попорчены. Мебель с превосходными резными узорами, отделанная золотом и драгоценной костью, стояла на прежних местах, только кое-где застывший волнами пол опрокинул стулья. Удар, поразивший разум и скрутивший рассудок, был нанесен точно в цель, не задев роскошную обстановку.
Льюс Тэрин Теламон бродил по дворцу, ловко удерживая равновесие, когда пол под ногами вздрагивал.
- Илиена! Любовь моя, где ты?
Светло-серый плащ его потянул за собой кровавый след, когда Льюс Тэрин Теламон перешагнул через тело золотоволосой женщины; черты ее красивого лица были искажены ужасом последнего мгновения жизни, а открытые глаза застыли в неверии.
- Где ты, жена моя? Куда все попрятались?
В покосившемся зеркале на обожженном мраморе стены взор человека уловил его собственное отражение. Королевские одежды серого, алого и золотого цветов, - одеяние, некогда великолепное, из редкой ткани, привезенной купцами из-за Мирового Моря, а теперь рваное и запачканное, - было запорошено пылью, покрывавшей и лицо, и волосы. На мгновение рука мужчины коснулась эмблемы на плаще - черно-белый круг, цвета которого разделялись волной. Что-то он значил, этот символ. Но вышитый круг задержал внимание не надолго. В удивлении Льюс Тэрин Теламон уставился на свое отражение. Высокий, средних лет, когда-то красивый, но теперь седины в его темных волосах было гораздо больше, морщины усталости и забот иссекли лицо, на котором выделялись темные глаза, видевшие слишком многое. Льюс Тэрин засмеялся и запрокинул голову; эхо покатило его смех по безжизненным залам.
- Илиена, любовь моя! Иди ко мне, жена! Ты должна увидеть это.
Воздух за его спиной зарябил, задрожал и уплотнился в человеческую фигуру. Возникший словно бы ниоткуда мужчина стал осматриваться по сторонам, неприязненно кривя губы. Не такой высокий, как Льюс Тэрин, он был облачен во все черное, за исключением ослепительно белого кружевного воротника и отворотов высоких, до бедра, сапог, отделанных серебром. Он осторожно шагнул вперед, брезгливо подхватив полы плаща, чтобы не коснуться им распростертого тела. Пол дрогнул в слабом толчке, но все внимание человека в черном было приковано к смотрящему в зеркало и хохочущему мужчине.
- Повелитель Утра, - произнес незнакомец, - я пришел за тобой.
Смех стих, как будто его и не было, и Льюс Тэрин, ничуть не удивленный, повернулся.
- А-а, гость! У тебя есть Голос, незнакомец? Скоро настанет время для Песни, все приглашены принять в ней участие. Илиена, любовь моя, у нас гость. Илиена, где же ты?
Глаза человека в черном расширились, взгляд метнулся к золотоволосой женщине, затем обратно на Льюса Тэрина.
- Шайи'тан тебя побери, неужели порча уже так вцепилась в тебя?
- Это имя… Шай… - Льюс Тэрин вздрогнул и предостерегающе поднял руку. - Не нужно было произносить это имя. Это опасно!
- Хоть это-то ты помнишь! Опасно для тебя, глупец, не для меня. Что еще ты помнишь? Вспоминай, идиот, ослепленный Светом! Я не допущу, чтобы все кончилось, пока ты без памяти! Вспоминай!
Минуту Льюс Тэрин, подняв руку, любовался узорами копоти на ней. Затем вытер руку о еще более грязное одеяние и повернулся к незнакомцу:
- Кто ты такой? Чего тебе надо?
Человек в черном развернул плечи и надменно произнес:
- Когда-то меня называли - Элан Морин Тедронай, но теперь…
- Предавший Надежду, - прошептал Льюс Тэрин. Воспоминания начали пробуждаться, но он мотнул головой, испугавшись их.
- Значит, кое-что ты помнишь. Да, Предавший Надежду! Так люди называли меня, а тебя они прозвали Драконом, но я - не ты, я не принял нового имени. Они дали его мне, стремясь меня оскорбить, но я заставил их склониться пред этим именем и служить ему. А как ты поступишь со своим именем? После этого дня люди будут звать тебя - Убийца Родичей. Тебе нравится новое имя?
Льюс Тэрин обводил взглядом разоренный зал.
- Илиена должна быть здесь и встречать гостя, - отсутствующим тоном пробормотал он, затем сказал во весь голос: - Илиена, где же ты?
Пол вздрогнул, тело золотоволосой женщины шевельнулось, словно откликаясь на призыв. Льюс Тэрин не замечал ее. Элан Морин скривился.
- Посмотри на себя, - сказал он с презрением. - Было время, и ты первым стоял среди Слуг. Было время, и ты владел Кольцом Тамерлина и восседал на Высоком Троне. Было время, и ты призывал к себе Девять Жезлов Владычества. Взгляни на себя теперь! Жалкое растерзанное создание. Но и этого тебе мало. Ибо ты унизил меня в Зале Слуг. Ты одолел меня пред Вратами Пааран Дизен. Но теперь я более велик. Я не дам тебе умереть в неведении. Когда ты умрешь, последней твоей мыслью будет мысль о твоем полном поражении, ты осознаешь, сколь оно глубоко. Если я вообще позволю тебе умереть!
- Не могу понять, куда делась Илиена. У нее найдутся для меня неласковые слова, если она подумает, что я прячу от нее гостя. Надеюсь, беседа с ней понравится тебе, а ее-то она точно обрадует. Но предупреждаю: ты рискуешь провести остаток дней своих, рассказывая ей обо всем, что знаешь.
Отбросив черный плащ за спину, Элан Морин воздел руки.
- Как жаль, - посетовал он, - что здесь нет кого-нибудь из твоих Сестер. Я никогда не был искушен в Исцелении, а сейчас я - последователь иной силы. Но ни одна из них не смогла бы дать тебе больше нескольких минут ясного ума, даже если ты и не успел бы сокрушить ее первой. То, что я сделаю, сослужит неплохую службу и для моих целей. - Его улыбка была неожиданна и жестока.-Но, боюсь, Шайи'таново исцеление отличается от всего того, что тебе известно. Исцелись, Льюс Тэрин!
Он простер руки, и свет потускнел, словно бы тень легла на солнце.
Боль вспыхнула в Льюсе Тэрине, и он закричал; крик исторгся из самой глубины его души, крик, который он не мог остановить. Огонь опалил его до мозга костей, по жилам хлынула кислота. Он выгнулся дугой и рухнул спиной на мраморный пол, ударившись головой. Сердце бешено колотилось, готовое вырваться из груди, каждый удар пульса вновь вгонял в него пламя. Он беспомощно содрогался и извивался в конвульсиях, его череп, грозя взорваться от боли, превратился в источник неимоверных страданий. Хриплые вопли разносились по всему дворцу.
Медленно, очень медленно боль отступила. Она отпускала Льюса Тэрина долго, чуть ли не тысячу лет; он лежал на полу, дрожа и судорожно хватая воздух горящим ртом. Казалось, прошла еще тысяча лет, прежде чем Льюс Тэрин сумел приподняться, напрягая непослушные мышцы-медузы; его качало из стороны в сторону, когда он, опираясь на ладони и колени, встал на четвереньки. Взор Льюса Тэрина упал на золотоволосую женщину, и вопль, сорвавшийся с его уст, не мог сравниться ни с одним криком, что прежде вырвала из него боль. Шатаясь, едва не падая, он подполз к жене. Чуть ли не все оставшиеся силы ушли на то, чтобы подтянуть Илиену к себе и обнять. Дрожащими руками Льюис Тэрин убрал волосы с лица женщины, вглядываясь в ее широко раскрытые глаза.
- Илиена! Да поможет мне Свет, Илиена! - Он склонился над ней, стараясь прикрыть собой, еле сдерживая в горле рыдания и стоны человека, которому незачем больше жить. - Нет, Илиена! Нет! - Ты можешь вернуть ее, Убийца Родичей. Великий Повелитель Тьмы может оживить ее, если ты будешь служить ему. Если будешь служить мне.
Льюс Тэрин поднял голову, и облаченный в черное человек невольно шагнул назад, увидев его горящие ненавистью глаза.
- Десять лет, Предатель, - тихо произнес Льюс Тэрин - тихо, как звучит обнажаемый клинок. - Десять лет, как твой гнусный хозяин разрушил мир. А теперь это. Я…
- Десять лет! Ты, жалкий глупец! Эта война длится не десять лет, а идет с начала времен. Ты и я сражались в тысячах битв на каждом обороте Колеса, тысячи тысяч раз, и мы будем сражаться до тех пор, пока не остановится время и не восторжествует Тень!
Последние слова он выкрикнул, взметнув вверх сжатый кулак, и теперь уже Льюс Тэрин отшатнулся, с трудом переводя дыхание, заметив, как сверкают глаза Предателя.
Осторожно Льюс Тэрин опустил Илиену, нежно провел пальцами по ее волосам. Когда он встал, слезы застилали взор, но голос его отдавал холодом и металлом.
- Что бы ты ни сделал, этому не будет прощения, Предатель, но за смерть Илиены я уничтожу тебя, и твой хозяин не поможет тебе. Готовься к…
- Вспомни, ты, глупец! Вспомни тщету своего нападения на Великого Повелителя Тьмы! Вспомни ответный удар! Вспомни! Даже теперь Сто Спутников раздирают мир на части, и каждый день еще сто человек присоединяются к ним. Чья рука погубила Илиену Солнечноволосую, Убийца Родичей? Не моя. Нет, не моя! Чья рука поразила всякую жизнь, которая несла в себе хоть каплю твоей крови, всех, кто любил тебя, всех, кого любил ты? Не моя, Убийца Родичей. Нет, не моя. Вспомни все, и ты узнаешь цену за сопротивление Шайи'тану!
Внезапно по лицу Льюса Тэрина, покрытому копотью и грязью, покатились капли пота. Он вспомнил: туманное воспоминание, похожее на сон во сне, но он понял, оно - правда.
Стены отразили дикий рев человека, вдруг открывшего, что душа его проклята навеки, проклята за деяния его собственных рук. Он стал царапать лицо, словно желая вырвать глаза и не видеть того, что содеял. Везде, куда бы Льюс Тэрин ни устремлял взгляд, он видел мертвых. Были они растерзаны, изломаны, опалены огнем, наполовину поглощены камнем. Везде были безжизненные лица тех, кого он знал, тех, кого он любил. Старые слуги и друзья детства, верные соратники, прошедшие с ним через многие годы битв. И его дети. Его сыновья и дочери, замершие навсегда, лежащие словно сломанные куклы. Все пали от его руки. Лица детей обвиняли, невидящие глаза вопрошали, - и слезы его не стали для них ответом. Смех Предателя стегал, как кнут, заглушая стоны. Льюс Тэрин больше не мог видеть эти лица, терпеть эту боль. Не мог вынести всего этого. В отчаянии он потянулся к Истинному Источнику, к попорченному Саидин, и Переместился.
Местность оказалась ровной и пустынной. Поблизости несла свои воды река, широкая и прямая, но Льюс Тэрин ощущал, что на сотню лиг вокруг не было ни души. Он был один, в таком одиночестве, в каком может пребывать человек, пока жив, но от воспоминаний тем не менее убежать не удалось. Глаза преследовали его, преследовали по бесконечным пещерам разума. Он не мог спрятаться от них. Глаза его детей. Глаза Илиены. Слезы блеснули на щеках Льюса Тэрина, когда он поднял лицо к небу.
- Свет, прости меня!
Он не верил, что прощение придет. За то, что он сделал, - нет. Но Льюс Тэрин Теламон все равно кричал, обращаясь к небу, моля о том, чего не мог получить, моля о прощении, не веря в то, что может быть прощен.
Он по-прежнему касался Саидин, мужской половины силы, которая правит Вселенной и вращает Колесо Времени, и ощущал маслянистое пятно, пачкающее его поверхность, - пятно ответного удара Тени, пятно, которое обрекло мир на гибель. Из-за него. Так как в гордыне своей он возомнил, что люди могут сравниться с Создателем, что они могут восстановить созданное Творцом, но людьми же испорченное. В гордыне своей он верил в это.
Льюс Тэрин потянулся к Истинному Источнику, жадно припав к нему, как умирающий от жажды - к сосуду с водой. Он стал быстро черпать Единую Силу, больше, чем мог направить без посторонней помощи, и кожу его словно охватило пламенем. Напрягаясь изо всех сил, он заставил себя вобрать еще больше, стараясь вычерпать все.
- Свет, прости меня! Илиена!
Воздух обратился в пламя, огонь стал жидким сиянием. С неба ударила молния, и всякий, кто хоть на миг бы узрел ее, выжег бы себе глаза и ослеп. Сорвавшись с небес, огненная стрела пронзила Льюса Тэрина Теламона и прожгла себе путь в недра земли. Едва она коснулась скалы, как та обратилась в пар. Земля заметалась и затряслась, словно живое существо в предсмертной агонии. Исчез сияющий стержень, на одно биение сердца связавший землю и небо, и земля пошла волнами, словно море в бешеный шторм. Плавящиеся скалы взлетели вверх на сотни футов, вздыбилась стонущая земля, взметнув еще выше пылающий фонтан, С воем примчались ветры - с севера и с юга, с востока и с запада. Они с хрустом переламывали деревья, словно те были тонкими прутиками, яростные порывы своими ударами и пронзительным свистом как бы помогали горе расти все выше к небу. Все выше к небу, все выше.
Наконец ветры стихли, земля успокоилась, подрагивая в такт отдаленному грохоту. От Льюса Тэрина Теламона не осталось и следа. Там, где он стоял, теперь, устремившись на мили в небо, возвышалась гора; пышущая жаром земных глубин лава еще выплескивалась из обломанной верхушки. Катаклизм сдвинул русло прежде прямой реки в сторону; теперь она большой дугой огибала гору, и в самой середине реки, разделяя ее на два рукава, возник длинный остров. Тень от горы почти достигала острова, ее мрачная полоса легла на равнину печатью зловещего пророчества. Какое-то время единственным звуком был глухой протестующий гул.
Воздух над островом замерцал и сгустился. Появилась фигура человека. Мужчина в черном стоял и разглядывал огненную гору, поднявшуюся над равниной. Черты его лица исказились от ярости и презрения.
- Ты не уйдешь так просто, Дракон. Меж нами еще не все кончено. И не кончится - до скончания времен!
Затем он исчез, а гора и остров остались одни. Остались ждать.
И пала Тень на землю, и раскололся Мир, как камень. И отступили океаны, и сгинули горы, и народы рассеялись по восьми сторонам Мира. Луна была как кровь, а солнце как пепел. И кипели моря, и живые позавидовали мертвым. Разрушено было все, и все потеряно, все, кроме памяти, и одно воспоминание превыше всех прочих - о том, кто принес Тень и Разлом Мира. И имя ему было - Дракон.
(из Алет нин Таэрин алта Камора, Разлом Мира.
Неизвестный автор, Четвертая Эпоха)
И явилось это в те дни, как являлось раньше и как будет являться не раз, - Тьма тяжко легла на землю и омрачила сердца людей, и увяли листья, и пожухли травы, и умерла надежда. И возопили люди к Создателю, говоря: О Свет Небес, Свет Мира, пусть гора родит Обещанного, о котором говорят пророчества, как то было в эпохах прошедших и как то будет в эпохах грядущих. Пусть Принц Утра споет земле о зеленеющей траве и о долинах, полнящихся агнцами. Пусть длань Повелителя Рассвета укроет нас от Тьмы и великий меч справедливости защитит нас. Пусть вновь несется Дракон на ветрах времени.
(из Харал Дрианаан тэ Каламон,
Цикл Дракона.
Неизвестный автор, Четвертая Эпоха)

ГЛАВА 1. ПУСТАЯ ДОРОГА

Вращается Колесо Времени, приходят и уходят Эпохи, оставляя в наследство воспоминания, которые становятся легендой. Легенда тускнеет, превращаясь в миф, и даже миф оказывается давно забыт, когда Эпоха, что породила его, приходит вновь. В Эпоху, называемую Третьей Эпохой, Эпоху, которая еще будет, Эпоху, давно минувшую, поднялся ветер в Горах Тумана. Не был ветер началом. Нет ни начала, ни конца оборотам Колеса Времени. Оно само - начало всех начал.
Ветер, что родился под пиками, вечно одетыми в облака, давшие горам их название, дул на восток, через Песчаные Холмы, что до Разлома Мира были берегом великого океана. Он устремился в Двуречье, в буреломный лес, прозванный Западным Лесом, и врезался в двух человек, идущих рядом с лошадью, запряженной в двуколку. Они спускались по усеянному камнями проселку, который назывался Карьерная Дорога. Ветер дышал ледяным холодом снежных зарядов, хотя весна должна была наступить уже добрый месяц назад.
Порывы ветра налетели на Ранда ал'Тора, прижали плащ к его спине, обернули вокруг ног шерстяную ткань серо-бурого цвета, а затем принялись трепать край плаща. Ранд подумал, что стоило бы одеться потеплее, взять еще одну рубаху или накинуть плащ потяжелее. Попытка справиться с плащом одной рукой - в другой он сжимал лук с наложенной на тетиву стрелой - ни к чему хорошему не привела: пока он возился с плащом, тот ухитрился зацепиться за колчан, висящий у Ранда возле бедрам
Когда сильный порыв ветра выдернул плащ у него из рук, Ранд через спину косматой гнедой кобылы взглянул на отца. Он чувствовал себя немного неловко из-за своего желания убедиться, что Тэм все еще рядом, но такой уж выдался день. Завывал ветер, но, когда вой утихал, стояла тишина. Тихий скрип оси двуколки звучал неестественно громко. В лесу не пели птицы, не пересвистывались на ветках белки. Ранд этого и не ждал.- в такую-то весну.
Зелеными были только те деревья, что не сбросили на зиму листья и хвою. Камни и корни деревьев оплетала коричневая спутанная паутина прошлогодних побегов куманики. Среди трав больше всего было крапивы, попадались растения с колючками и репьями, некоторые, когда их подминал под себя неосторожный сапог, отвратительно воняли. В глубокой тени плотно стоящих деревьев еще сохранились белые снеговые тропки. Туда не могли пробиться солнечные лучи, не имевшие ни нужной силы, ни тепла. Бледное солнце зацепилось за верхушки деревьев на востоке, но свет его был подернут темной рябью, будто смешанный с тенью. Утро было тревожным, наводящим на малоприятные размышления.
Без всякой задней мысли Ранд потрогал на хвостовике стрелы прорезь для тетивы, готовый одним плавным движением подтянуть ее к щеке - как учил его Тэм. На фермах зима выдалась тяжелой, худшей из всех, что помнили старики, но в горах она должна была оказаться еще более жестокой, если судить по количеству волков, устремившихся с гор в Двуречье. Волки совершали набеги на овчарни и нацеливались на хлева, чтобы добраться до скотины и лошадей. За овцами повадились и медведи - и это там, где медведей годами не видели. Выходить со двора с наступлением темноты стало небезопасно. Столь же часто, как и овцы, добычей зверей становились люди, и не только после захода солнца.
По другую сторону от Белы равномерно шагал Тэм, используя копье как дорожный посох и не обращая внимания на ветер, который играл его коричневым плащом, развевая его, точно знамя. Время от времени он легонько похлопывал кобылу по боку, чтобы та не останавливалась. Плотного телосложения, с могучей грудью и с широким лицом, в это утро он был единственной опорой реального мира, словно камень в самой середине медленно проплывающего видения. Пусть морщинисты его загорелые щеки, пусть седина выбелила когда-то темные волосы, но в нем была прочность - поток мог бурлить вокруг него, но сбить его с ног был не в силах. Тэм спокойно шагал по дороге. Волки и медведи были, как он говаривал, "зверье что надо", и любой, кто держит овец, должен их опасаться, но им лучше не пытаться остановить Тэма ал'Тора, направляющегося в Эмондов Луг.
Виновато вздрогнув, Ранд вернулся к наблюдению за своей стороной дороги: деловитость Тэма напомнила ему о собственных обязанностях. Ранд был на голову выше отца, выше любого в округе, но телосложением мало походил на Тэма, за исключением, пожалуй, широких плеч. Серые глаза и рыжеватые волосы достались Ранду, как утверждал Тэм, от матери. Она была нездешней, и Ранд плохо ее помнил, разве что улыбающееся лицо, хотя каждый год - весной, в Бэл Тайн, и летом, в День Солнца,.- приносил цветы на ее могилу.
В повозке лежали два маленьких бочонка яблочного бренди Тэма, там же находились восемь больших бочек яблочного сидра - небольшая, доля спиртного из зимних запасов. Каждый год Тэм доставлял такой груз в гостиницу "Винный Ручей", чтобы было что выпить в Бэл Тайн. Он заявил, что этой весной его может остановить только нечто большее, чем просто волки и холодный ветер. Из-за волков-то они и не были в деревне несколько недель. В эти дни даже Тэм не уходил с фермы надолго. Но относительно бренди и сидра Тэм дал слово, а для Тэма было важно исполнить обещанное, - даже если ему придется отложить доставку груза до кануна Праздника. А Ранд только рад был выбраться с фермы, почти так же рад, как и самому Бэл Тайну.
Ранд следил за своей стороной дороги и вдруг почувствовал, что за ним кто-то наблюдает. Какое-то время он старался не обращать на это внимания - среди деревьев ничто не шелохнулось, не раздалось ни звука, только ветер шумел. Но ощущение не только не исчезло, оно стало сильнее. Волоски на руках шевельнулись, по коже пробежал зуд, ее защипало, словно бы ее кололи тысячи иголок.
Ранд раздраженно перехватил лук, чтобы почесать руки, и приказал себе не поддаваться фантазиям. С его стороны леса ничего не было, а Там сказал бы, если что-то произошло с его стороны. Ранд бросил взгляд через плечо… и прищурился. Не более чем в двадцати спанах за ними по дороге следовала верхом на лошади фигура в плаще, лошадь и всадник одинаково черные, унылые и без единого светлого пятна.
Скорее машинально, Ранд отступил на шаг, к борту повозки.
Плащ скрывал всадника до голенищ сапог, капюшон был надвинут так, что не позволял ничего разглядеть. Ранд смутно подумал, что во всаднике есть что-то странное, взгляд притягивало остающееся в тени лицо под капюшоном. Видны были лишь неясные очертания лица, но у Ранда возникло ощущение, что смотрит он прямо в глаза верховому. И взгляда он отвести не мог. В животе появилась вызывающая тошноту слабость. Под капюшоном Ранд видел только тень, но ощущал ненависть, ощущал так же остро, как будто смотрел в перекошенное от злобы лицо, - ненависть ко всему живому. И сильнее всего - ненависть к нему.
Вдруг Ранд споткнулся о подвернувшийся под ногу камень, и взгляд его оторвался от темного всадника. Он пошатнулся и, выронив лук на дорогу, уцепился рукой за упряжь Белы, - если бы не это, он наверняка бы грохнулся спиной наземь. Испуганно фыркнув, кобыла остановилась и повернула голову, чтобы увидеть, что ее там схватило.
Тэм хмуро глянул на Ранда поверх спины Белы:
- Что там с тобой, парень?
- Всадник, - выдохнул Ранд, выпрямляясь. - Кто-то чужой едет за нами по пятам.
- Где? - Старший поднял копье с широким наконечником и пристально посмотрел назад.
- Там, на… - Слова застряли у Ранда в горле, когда он повернулся, чтобы показать преследователя. Дорога была пуста. Не веря своим глазам, он всмотрелся в лес по обе стороны дороги. Среди деревьев с голыми ветвями спрятаться было никак нельзя, но там не было ни намека на лошадь или на всадника. Его глаза встретились с сомневающимся взглядом отца. - Он был там. Человек в черном плаще и на черной лошади.
- Не сомневаюсь в твоих словах, парень, но куда он делся?
- Не знаю, но он там был.
Ранд поднял лук и стрелу, торопливо проверил оперение, приложил стрелу и наполовину натянул лук, но сразу же ослабил тетиву. Целиться было не в кого.
- Он был!
Тэм покачал седеющей головой:
- Ну, если ты так говоришь, парень… Пойдем посмотрим. От лошади останутся отпечатки копыт, даже на такой почве.
Он развернулся и сделал несколько шагов, его плащ хлопал на ветру.
- Если мы обнаружим следы, то будем уверены в том, что он был здесь. Если же нет… Что ж, значит, эти дни заставляют человека думать, что он что-то видит.
Вдруг Ранда осенило, что такого странного было во всаднике, не считая того, был ли он вообще. Ветер, который стегал Тэма и его, оказался не в силах приподнять полы того черного плаща. У Ранда разом пересохло во рту. Он должен был сообразить это. Отец прав; это утро играет нехорошие шутки с воображением. Но Ранду в это как-то не верилось. Вот только как высказать отцу, что незнакомец, - похоже, просто растворившийся в воздухе, - одет в плащ, которому нет дела до ветра?
Обеспокоенно нахмурившись, Ранд всматривался в окружающий лес, который теперь выглядел иначе, чем раньше. Юноша свободно бегал по лесу, чуть ли не с того возраста, как начал ходить. Учился плавать в озерцах и речушках Приречного Леса, что за последними фермами к востоку от Эмондова Луга. Бродил по Песчаным Холмам - о которых многие в Двуречье говорят, будто те приносят несчастье. Однажды он, вместе со своими лучшими друзьями Мэтом Коутоном и Перрином Айбара, добрался до самых подножий Гор Тумана, намного дальше того, куда решалось зайти большинство жителей Эмондова Луга, для тех событием было и путешествие в соседнюю деревню, к Сторожевому Холму или к Дивен Райд. Но нигде Ранду не встретилось мест, к которым следовало относиться с опаской. Однако сегодня Западный Лес не походил на тот лес, что он помнил. Человек, который исчезает так неожиданно, столь же внезапно может и появиться, возможно, даже прямо перед ними.
- Нет, отец, не надо! - Когда Тэм, удивленный, остановился, Ранд спрятал свой румянец, натянув поглубже капюшон плаща. - Наверное, ты прав. Незачем искать то, чего здесь нет. Нет смысла впустую тратить время, мы как раз успеем добраться до деревни и укрыться от этого ветра.
- Чтобы согреться, мне хватит трубки и кружки эля, - медленно сказал Тэм. Он ухмыльнулся: - А ты, по-моему, очень хочешь увидеть Эгвейн.
Ранд вымученно улыбнулся. Сейчас ему меньше всего хотелось думать о дочке мэра. Мысли его и так были в крайнем беспорядке. За последний год она, когда бы они ни встретились, постоянно сбивала его с толку. И, что хуже всего, она, похоже, не сознавала этого. Нет, Ранду определенно не хотелось забивать себе сейчас голову еще и мыслями об Эгвейн.
Ранд надеялся, что отец не заметил, как он испуган, когда Тэм вдруг сказал:
- Помни пламя, парень, и пустоту.
Этому необычному упражнению Ранда научил Тэм. Сконцентрироваться на язычке пламени и отправить в него все свои сильные чувства - страх, ненависть, гнев, - пока разум не станет пуст. Стань един с пустотой, говорил Тэм, и ты будешь способен на все. Никто больше в Эмондовом Лугу не говорил так. Но на ежегодных состязаниях лучников, в день Бэл Тайна, победы все время одерживал Тэм - со своими пламенем и пустотой. Ранд спросил себя, удастся ли ему самому стать одним из первых, если совладает с пустотой и она ему поможет. Упоминание Тэма означало, что отец все заметил, но больше ничего об этом тот не сказал.
Тэм причмокнул, погоняя лошадь, и они пошли по дороге дальше, причем старший зашагал с таким видом, будто ничего не произошло и ничего произойти и не могло. Ранд попробовал, подражая ему, достичь пустоты в своем сознании, но постоянно мысли соскальзывали на образ всадника в черном плаще.
Ему хотелось верить, что Тэм прав и всадник - лишь игра его воображения, но он очень хорошо помнил то ощущение ненависти. Кто-то был. И этот кто-то затаил на него зло. Ранд не оглядывался, пока не оказался среди высоких, островерхих, крытых соломой домов Эмондова Луга.
Деревня находилась вблизи Западного Леса, который к околице мало-помалу редел, но несколько деревьев стояли возле крепких каркасных домов. Местность полого опускалась к востоку. Фермы, огороженные плетнями поля и пастбища, перемежаемые иногда заплатами рощиц, стеганым одеялом покрывали Двуречье за деревней вплоть до Приречного Леса с его путаной сетью речушек и прудов. К западу земля была весьма плодородной, и трава на тучных пастбищах росла в изобилии почти все годы, но фермы в Западном Лесу можно было пересчитать по пальцам. Но даже их не было на мили вокруг от Песчаных Холмов, не говоря уже о Горах Тумана, что возвышались за лесом и, хотя и вдалеке, ясно виднелись из Эмондова Луга. Некоторые заявляли, что в тех местах слишком много скал, - будто где-то в Двуречье их не было, - другие утверждали, что те места не приносят счастья. Кое-кто ворчал вполголоса о том, что нет никакого проку жить к горам ближе, чем нужно. Что бы ни было тому причиной, но только самые смелые обзаводились фермами в Западном Лесу.
Как только двуколка въехала в деревню, сразу вокруг нее стайками стали кружиться ребятишки и собаки. Бела терпеливо брела вперед, не обращая внимания на галдящих мальчишек, что вертелись у нее под носом, играя в пятнашки и гоняя обручи. В прошлые месяцы детям было не до веселья и игр на улице: страх перед волками удерживал их по домам, даже когда погода смягчилась. Казалось, наступающий Бэл Тайн заново научил их играть.
Близкий Праздник сказывался и на взрослых. Широкие ставни распахнуты настежь, и почти в каждом окне хозяйки в передниках и с длинными косами, заправленными под головные платки, проветривали простыни и взбивали перекинутые через подоконники и свешивающиеся из окон перины. Пробивается листва на деревьях или нет, но ни одна женщина не позволит Бэл Тайну наступить раньше, чем будет закончена весенняя приборка. В каждом дворе на заборах висели коврики, и ребятишки, которые не оказались достаточно проворными, чтобы сбежать на улицу, вымещали обиду за крушение своих планов на половиках, поднимая клубы пыли плетеными выбивалками. Там и тут рачительные хозяева ползали по крышам, проверяя, какой урон нанесла зима и не нужно ли позвать кровельщика, старого Кенна Буйе.
Не раз Тэма останавливали для короткого разговора. Его и Ранда несколько недель не было в деревне, и каждый хотел узнать, как обстоят дела на ферме. Из Западного Леса уже прибыло несколько человек. Тэм рассказал об ущербе, причиненном зимними вьюгами, одна хуже другой, о ягнятах, родившихся мертвыми, о бурых пашнях, где должно было уже прорасти зерно, о выгонах, где давно должна бы зеленеть трава, о воронах, сбивающихся стаями там, где раньше годами вили гнезда певчие птицы, Хмурые разговоры на фоне приготовлений к Бэл Тайну, и еще больше озабоченных покачиваний головами. И так со всех сторон.
Большинство мужчин пожимали плечами и говорили: "Что ж, переживем, будь на то воля Света". Кое-кто ухмылялся и добавлял: "И если не будет на то воли Света, все равно переживем".
Такова была жизнь людей Двуречья. Народа, которому приходится смотреть на то, как град побил его зерно, как волки уносят его ягнят, и которому нужно начинать все заново - неважно, сколько лет это продолжается, - такой народ так просто не уступит. Почти все те, кто быстро сдался, уже давным-давно умерли.
Тэм не остановился бы из-за Вита Конгара, если бы тот не протянул свои ноги поперек улицы - ни проехать, ни пройти. Конгары, как и Коплины, (эти две семьи так перемешались, что никто точно не знал, где кончается одна и начинается другая) - от Дивен Райд и до Сторожевого Холма, а может, и до Таренского Перевоза были известны как вечно чем-то недовольный, постоянно на что-то жалующийся да еще и причиняющий всякие беспокойства народец.
- Мне нужно передать это Брану ал'Виру, Вит, - сказал Тэм, кивая на бочонки в повозке, но тощий Вит оказался упрям. Он с кислой миной разлегся на своем крыльце, а не на крыше, хотя та явно нуждалась во внимании мастера Буйе. Готовностью взяться за какое-либо дело второй раз или закончить раз начатое Вит не славился. Многие из Коплинов и Конгаров походили этим на него, а кто не был похож, оказывался еще хуже.
- Ну, ал'Тор, что будем делать с Найнив? - вопросил Конгар. - Нам в Эмондовом Лугу такая Мудрая без надобности.
Тэм тяжело вздохнул:
- Это не наша забота, Вит. Мудрая - дело женщин.
- Да ладно, надо же что-то делать, ал'Тор. Она говорила, что будет мягкая зима. И добрый урожай. А теперь спроси-ка у нее, что она слышит в ветре, так она лишь нахмурит брови, посмотрит сердито да ногой топнет.
- Если ты спросишь ее так, как спрашиваешь обычно, Вит, - сказал Тэм, не теряя выдержки, - считай, что тебе повезло, если она не поколотит тебя своим посохом. А сейчас, если ты не против, это бренди…
- Найнив ал'Мира чересчур молода для Мудрой, ал'Тор. Если ничего не делает Круг Женщин, значит, должен вмешаться Совет Деревни.
- Какое тебе дело до Мудрой, Вит Конгар? - взвился женский голос. Вит дернулся и поджал ноги, когда из дома показалась его жена. Дейз Конгар была вдвое больше мужа в обхвате, без единой унции жира и с грубыми чертами лица. Она свирепо глядела на мужа, уперев руки в бедра. - Ты лезешь в дела Круга Женщин, а вот посмотрим, как тебе понравится есть собственную стряпню. Которую ты будешь готовить не на моей кухне. И как ты будешь сам стирать свою одежонку, и как тебе будет спаться одному на кровати. Которая будет не под моей крышей!
- Но, Дейз, - заскулил Вит, - я только…
- С вашего позволения, Дейз, - сказал Там. - Вит! Да осияет вас Свет!
Он пустил Белу шагом в обход тощего малого. Покамест внимание Дейз было поглощено мужем, но в любой момент до нее могло дойти, с кем беседовал Вит. И тогда…
Именно поэтому Тэм и Ранд и не принимали приглашений остановиться ненадолго и перекусить или выпить чего-нибудь горячего. Едва завидев Тэма, добрые хозяйки Эмондова Луга делали стойку, словно гончие, почуявшие кролика. Любая из них в точности знала, кто в самый раз подойдет в жены вдовцу с хорошей фермой в придачу, пускай даже и в Западном Лесу.
Ранд шел в этом отношении почти вровень с Тэмом, а иногда, может, и опережал отца. Не раз, когда Тэма не оказывалось рядом, его почти загоняли в угол, не оставляя иного способа к бегству, кроме проявления невоспитанности. Усадив на стул подле кухонного очага, его потчевали печеньем, медовыми пряниками и пирожками с мясом. И всегда глаза хозяйки взвешивали и обмеряли Ранда с такой же точностью, как весы и мерные ленты торговца, пока сама она толковала: мол, угощенье по вкусу ни в какое сравнение не идет с тем, что готовит ее вдовая сестрица, или кузина, которая всего-то на год ее старше. Тэму, конечно, не стоит брать молоденькую, убеждала его хозяйка. Хорошо, что он так любил свою жену, - это сулит только хорошее той, кто станет его женой, - но уж больно долго Тэм в трауре. Ему нужна хорошая женщина. Это же очевидно, утверждала добровольная сваха, что мужчине не обойтись без женщины, которая заботилась бы о нем и оберегала от волнений. Хуже всего бывало с теми, которые, многозначительно помолчав после такого вступления, с нарочитой небрежностью спрашивали потом, сколько сейчас лет ему. Как у большинства двуреченцев, в натуре Ранда ярко проявлялось упрямство. Чужеземцы иногда говорили, что по этой, чуть ли не главной черте характера всегда можно узнать людей из Двуречья: те вполне могут давать уроки упрямства мулам и учить этому камни. Хозяйки большей частью были добрыми и славными женщинами, но Ранд терпеть не мог, когда его к чему-то принуждают, и из-за их обращения чувствовал себя так, будто его погоняют палками. Поэтому теперь он шагал быстро и всем сердцем хотел, чтобы Тэм поторопил Белу.
Вскоре улица вышла на Лужайку - широкую площадь посреди деревни, обычно поросшую толстым травяным ковром. Этой весной на Лужайке, среди желтовато-бурой жухлой травы и черноты голой земли, проглядывали всего несколько островков новой зелени. Неподалеку вышагивали вперевалку пара дюжин гусей, оглядывая землю маленькими блестящими глазками, но не находя ничего, что заслуживало бы их внимания. Кто-то привязал корову попастись на скудной растительности.
На западной стороне Лужайки из-под Камня брал начало Винный Ручей, который никогда не иссякал. Его течение было настолько сильным, что могло сбить человека с ног, а вода оправдывала название ручья своей свежестью. От этого истока, быстро расширяясь, торопливо текла на восток Винная Река, ее берега заросли ивой до мельницы мастера Тэйна и даже дальше, пока она не разделялась на дюжины протоков в болотистых дебрях Приречного Леса. Возле Лужайки через прозрачный поток были переброшены два низких огражденных мостика и еще один, пошире и покрепче, чтобы мог выдержать повозки. Фургонный Мост отмечал место, где Северная Дорога, идущая от Таренского Перевоза и Сторожевого Холма, становилась Старым Трактом, ведущим к Дивен Райд. Чужестранцы иногда находили забавным, что одна и та же дорога имеет разные названия: одно - к северу, а другое - к югу. Но таков был обычай, который, сколько помнили в Эмондовом Лугу, был всегда, и значит, так тому и быть. Для народа Двуречья вполне резонная причина.
На дальней стороне мостков виднелись подготовленная к Бэл Тайну земляная насыпь для костров и три аккуратные поленницы дров, почти такой же высоты, что и дома. Какой бы ни был Праздник, костры должны гореть на Лужайке, но не на самой траве, даже такой, как сейчас, а на очищенной земле. Возле Винного Ручья десятой два пожилых женщин устанавливали Весенний Шест и негромко напевали. Очищенный от сучков, прямой, гладкий ствол ели возвышался на десять футов, даже когда его опустили в вырытую для него яму. Чуть поодаль сидели скрестив ноги несколько девушек, слишком еще молодых, чтобы им заплетали косы. Они завистливо наблюдали за происходящим и время от времени подпевали работающим женщинам.
Тэм прицокнул на Белу, словно желая поторопить ее, на что она никак не отреагировала, и Ранд намеренно отвел глаза, чтобы не видеть того, чем заняты женщины. Утром мужчинам надо будет делать вид, что они удивлены появлением Шеста. Потом, днем, незамужние девушки будут танцевать вокруг Шеста, обвивая его длинными цветными лентами под песни холостых мужчин. Никто не знал, откуда взялся этот обычай - еще один всегда существовавший обычай, - но он был предлогом для песен и танцев, и никому в Двуречье для этого не нужен был иной предлог.
Целый день Бэл Тайна занимали песни, танцы, угощения, не считая состязаний по ходьбе, да и не только по ней. Призами награждались победители в стрельбе из лука, лучшие в метании камней из пращи, во владении дорожным посохом. Соревновались в разгадывании головоломок и загадок, в перетягивании каната, в поднятии тяжестей и бросках их на дальность. Полагались призы и лучшему танцору, лучшему певцу, лучшему скрипачу, самому быстрому в стрижке овец, даже лучшим игрокам в шары и в дротики.
Бэл Тайн всегда проводится тогда, когда бесповоротно наступила весна, когда появляются на свет первые ягнята и когда зеленеют первые всходы. Но ни у кого и в мыслях не было теперь отложить его, пусть даже холод не хочет отступать. Каждому хотелось немного попеть и потанцевать. Вдобавок ко всему на Лужайке, по слухам, намечался грандиозный фейерверк, - разумеется, если первый в этом году торговец появится вовремя. Толки об этом стали предметом досужих пересудов - с последнего фейерверка прошло уже десять лет, но об этом событии все еще вспоминали.
Гостиница "Винный Ручей" стояла на восточном краю Лужайки, сразу возле Фургонного Моста. Первый этаж ее был сложен из речного камня, хотя на фундамент пошли более древние камни, привезенные, поговаривали, чуть ли не с гор. На втором этаже, чьи побеленные стены выступали, нависая над нижним этажом, вокруг всего здания, в задних комнатах жил с женой и дочерьми Бранделвин ал'Вир, содержатель гостиницы и вот уже двадцать лет бессменный мэр Эмондова Луга. Красная черепичная крыша - одна такая во всей деревне - чуть поблескивала в слабых лучах солнца, а над тремя из дюжины высоких труб на крыше поднимались дымки.
К южному концу здания, в стороне от речки, примыкали остатки еще более обширного каменного фундамента, бывшего когда-то частью гостиницы - так, по крайней мере, говорили. Теперь в самой его середине возвышался огромный дуб со стволом, имевшим в обхвате шагов тридцать, и с сучьями толщиной с человека. Летом под его раскидистую крону Бран ал'Вир выносил столы, и посетители могли в свое удовольствие посидеть в тенечке, наслаждаясь вином и прохладным ветерком, проводя время за беседой или разложив доску для игры в камни.
- Вот мы и на месте, парень. - Тэм протянул было руку к поводьям Белы, но та уже остановилась прямо у входа в гостиницу. - Знаешь, дорога оказалась легче, чем я думал, - довольно усмехнулся он.
Не успела ось повозки скрипнуть в последний раз, как из дверей гостиницы появился Бран ал'Вир, направляясь к двуколке легкой походкой, необычной для человека, который был вдвое толще любого другого мужчины в деревне. Широкая улыбка сияла на его лице, редкие седые волосы были аккуратно расчесаны. Невзирая на холод, содержатель гостиницы был только в жилетке, живот его обтягивал белоснежный, без единого пятнышка, фартук. На шее висел серебряный медальон в виде чашечных весов.
Медальон, а вместе с ним набор чашечных весов нормальных размеров, предназначенных для взвешивания монет купцов, приезжающих из Байрлона за шерстью и табаком, являлся символом должности мэра. Бран носил медальон только при заключении сделок с купцами и на празднествах, званых обедах н на свадьбах. Для праздника он надел его рановато, но ведь сегодняшняя ночь будет Ночью Зимы, ночью перед Бэл Таймом, когда всяк мог ходить по гостям почти до утра, обмениваясь маленькими подарочками, слегка закусывая и выпивая в любом доме. "После такой зимы,- подумал Ранд,- он, наверное, считает Ночь Зимы удобным предлогом не ждать до завтра".
- Там! - воскликнул мэр, спеша к Тэму и Ранду. - Да сияет надо мной Свет, я так рад наконец увидеть тебя! И тебя, Ранд. Как поживаешь, мальчик мой?
- Отлично, мастер ал'Вир, - ответил Ранд. - А как вы, сэр?
Но внимание Брана уже переключилось на Тэма:
- Я уже начал думать, что в этом году тебе не удастся привезти бренди. Раньше ты с этим делом никогда так не тянул.
- Не хотелось в эти дни оставлять ферму без присмотра, Бран, - отозвался Там. - Волки эти кругом. Да еще и погода.
Бран крякнул:
- Как мне хочется, чтобы хоть кто-нибудь заговорил не о погоде. Все на нее жалуются, а кое-кто, кому следует соображать получше, ждет, что я наведу порядок и в погоде. Вот сейчас я битых полчаса объяснял миссис ал'Донел, что ничего не могу поделать с аистами. Н-да, знать бы, что она хотела от меня… - Он покачал головой.
- Дурной знак,- раздался скрипучий голос, - в Бэл Тайн нет на крышах аистиных гнезд.
К Тэму и Брану прошествовал угловатый и потемневший, как старое корневище, Кенн Буйе, опиравшийся на такой же высокий и узловатый, как он сам, посох. Кенн пытался смотреть глазками-бусинками сразу на обоих мужчин.
- Грядет нечто худшее, попомните еще мои слова.
- Ты стал предсказателем, толкуешь знаки, а? -сухо осведомился Тэм. - Или, как Мудрая, слушаешь ветер? Несомненно, его тут хватает. Недалеко отсюда что-то происходит.
- Смейтесь, смейтесь, коли хочется, - пробормотал Кенн, - но если тепла недостанет, чтобы зерно поскорее дало всходы, то до жатвы опустеет не один погреб с овощами. Следующей зимой в Двуречье не останется никого, кроме волков и воронов. И хорошо, если следующей зимой. То же может случиться и в эту.
- Ну и что означают сии предположения? - язвительно поинтересовался Бран.
Кенн одарил его сердитым взглядом:
- Много хорошего о Найнив ал'Мира я не скажу. Ты это знаешь. Одно скажу: она слишком молода, чтобы… Ладно, неважно. Круг Женщин возражает, когда Совет Деревни всего лишь обсуждает их дела, хотя сами лезут в наши, когда вздумается, что бывает почти всегда, или так кажется…
- Кенн, - перебил его Тэм, - какой во всем этом смысл?
- Еще какой, ал'Тор! Спроси Мудрую, когда кончится зима, и она уйдет от ответа. Может, она не хочет нам рассказывать, что ей говорит ветер. Может, она слышит, что зима не кончится. Может, всего лишь то, что зима будет длиться до тех пор, пока не повернется Колесо и не кончится Эпоха. Вот тебе и смысл.
- А еще, может, овцы научатся летать, - парировал Тэм. Бран воздел руки:
- Да сохранит меня Свет от дураков. Кенн, ты - в Совете Деревни, а повторяешь болтовню Коплина. Ладно, выслушай меня. У нас хватает забот и без…
Резкий рывок за рукав и приглушенный голос отвлекли Ранда от разговора старших:
- Пойдем, Ранд, пока они тут спорят. Пока тебя на работу не запрягли.
Ранд глянул вниз и усмехнулся. Рядом с двуколкой, изогнувшись жилистым телом, словно старающийся сложиться вдвое аист, притаился Мэт Коутон. Ни Тэм, ни Бран, ни Кенн его не заметили.
Карие глаза Мэта, как обычно, блестели озорством.
- Мы с Дэвом заловили большого старого барсука, он ворчит вовсю - его ж прямо из норы выдернули. Вот мы его сейчас на Лужайку выпустим и поглядим, как девушки забегают.
Улыбка Ранда стала шире; хоть это и не казалось ему таким забавным, как год-другой назад, но Мэт, похоже, так никогда и не повзрослеет. Ранд бросил взгляд на отца. Трое мужчин, по-прежнему занятые разговором, говорили уже чуть ли не все разом.
Ранд сказал, понизив голос:
- Я обещал разгрузить сидр. Так что можно встретиться попозже.
Мат закатил Глаза:
- Таскать бочки! Пусть я сгорю, да лучше мне в камни играть со своей младшей сестренкой. Что ж, я знаю кое-что получше барсука. В Двуречье - чужаки. Прошлым вечером…
Ранд едва не задохнулся от волнения.
- Человек верхом на лошади? - спросил он, решившись. - Человек на черной лошади, в черном плаще? И плащ на ветру не шевелится?
Мэт проглотил ухмылку, и голос его упал до хриплого шепота:
- Ты тоже его видел? Я думал, что только я. Не смейся, Ранд, но он до смерти меня напугал.
- И не собираюсь. Он и меня испугал. Готов поклясться, он так меня ненавидел, что хотел убить. - При этом воспоминании Ранд содрогнулся. До того дня он и не предполагал, что кто-то может захотеть его убить, убить по-настоящему. Такого в Двуречье еще не было. Кулачный бой может быть или борцовская схватка, но не убийство.
- Не знаю насчет ненависти. Ранд, но все равно он и так достаточно жуткий. Он просто сидел на своей лошади и смотрел на меня, у самой деревни, на околице, и все, но я испугался как никогда в жизни. Всего на мгновение я отвел взгляд - что, сам понимаешь, оказалось нелегко, - потом смотрю, а его и нет. Кровь и пепел! Вот уже три дня, как это произошло, а он все из головы не идет. Все время через плечо оглядываюсь. - Мэт попытался засмеяться, но смех походил скорее на кваканье или карканье. - Занятно, как в тебя может вцепиться испуг. Начинаешь думать о всяком таком, странном. Мне даже пришло в голову, буквально на минутку, что это мог быть Темный. - Он попытался рассмеяться еще раз, но теперь смех совсем застрял у него в горле.
Ранд глубоко вздохнул и, то ли желая напомнить самому себе, то ли по какой другой причине, стал читать наизусть:
- Темный и все Отрекшиеся заключены в Шайол Гул, что за Великим Запустением, заключены Создателем в миг Творения, заключены до скончания времен. Рука Создателя оберегает мир, и Свет сияет для всех нас. - Он перевел дыхание и сказал: - Кроме того, если он и освободился, что Пастырю Ночи делать в Двуречье - подстерегать фермерских сынков?
- Не знаю. Но, по-моему, этот всадник… зло. Не смейся. Я готов поклясться. Может, то был Дракон.
- Да-а, ты просто переполнен жизнерадостными мыслями, а? - проворчал Ранд. - Твои речи похуже Кенновых.

1 Следующая страница


Око мира 2

- Моя мама всегда твердила, что за мной придет Отрекшийся, если я не перестану себя плохо вести. Если когда-нибудь я увижу кого-то, похожего на Ишамаэля или Агинора, то это наверняка будет кто-нибудь из них.
- Всех матери стращают Отрекшимися, - сдержанно сказал Ранд, - но большинство вырастают из таких сказок. Раз уж речь зашла об этом, то, может быть, он Человек Тени?
Мэт пристально посмотрел на Ранда:
- Я не был так напуган с тех… Нет, я вообще не был так испуган, не помню за собой такого.
- Я тоже. Отец думает, что меня смутили тени под деревьями.
Мэт мрачно кивнул и облокотился о колесо повозки.
- Вот-вот, и мой па то же самое. Я рассказал Дэву и Эламу Даутри. С тех пор они озираются по сторонам, как ястребы, но ничего не заметили. Теперь Элам считает, что я хотел надуть его. Дэв думает, что этот черный заявился с Таренского Перевоза - какой-нибудь ворюга, охочий до овец или цыплят. Куриный вор, надо же!
Мэт оскорбленно замолчал.
- Может, все это сплошная глупость, - подвел итог Ранд. - Может быть, он всего-навсего тот, кто крадет овец.
Он попытался вообразить себе эту картину, но это было все равно что представить здоровенного волчину, притаившегося вместо кошки у мышиной норки.
- Знаешь, мне совсем не понравилось, как он на меня посмотрел. Да, видно, и тебе тоже, раз ты так ухватился за мои слова. Нам надо кому-то все рассказать.
- Уже рассказали, Мэт, друг другу - и не поверили. Представь себе, как ты сумеешь убедить мастера ал'Вира в существовании этого малого, когда он такого в глаза не видел? Да он пошлет нас к Найнив, чтобы удостовериться, не больны ли мы.
- Нас же двое. Никто не поверит, что мы оба это выдумали.
Ранд почесал макушку, задумавшись, что ответить. В деревне Мэт был притчей во языцах. Немногим повезло избежать его шуточек. Если где-то белье шлепнулось с бельевой веревки в грязь или расстегнувшаяся подпруга сбросила фермера на дорогу, тут же всплывало имя Мэта, которого рядом могло и не быть. Лучше уж совсем ничего, чем Мэт-свидетель.
Чуть погодя Ранд сказал:
- Твой отец поверил бы мне, заяви я такое, но вот мой… - Он взглянул в сторону Тэма, Брана и Кенна и понял, что смотрит прямо в глаза отцу. Мэр все еще отчитывал угрюмо молчащего теперь Кенна.
- Доброе утро, Мэтрим, - весело сказал Там, подтягивая один из бочонков с бренди поближе к борту повозки. - Вижу, ты пришел помочь Ранду разгрузить сидр. Хороший мальчик.
При первых же словах Тэма Мэт вскочил на ноги и начал пятиться в сторонку.
- Доброго вам утра, мастер ал'Тор! И вам, мастер ал'Вир, мастер Буйе. Да сияет над вами Свет. Мой па послал меня…
- Несомненно, послал, - сказал Тэм. - И нет сомнений, что поскольку ты - парень, который делает работу по дому сразу, не откладывая, то ты свою уже выполнил. Что ж, чем раньше, ребятки, сидр окажется в подвале у мастера ал'Вира, тем раньше вы сможете увидеть менестреля.
- Менестреля! - воскликнул Мэт, замерев на полдороге. В то же мгновение Ранд спросил:
- Когда он здесь будет?
За всю жизнь Ранд мог припомнить только двух менестрелей, появлявшихся в Двуречье. Одного из них он видел, когда был совсем малышом и сидел на плечах у Тэма. То, что здесь на Бэл Тайн будет менестрель, с арфой, с флейтой, со всеми историями и прочим… В Эмондовом Лугу станут лет десять обсуждать этот Праздник, даже если никакого фейерверка и не будет.
- Глупость, - буркнул Кенн, но умолк, придавленный взглядом, в который Бран вложил весь авторитет мэра.
Тэм прислонился к борту повозки, опершись рукой о бочонок с бренди:
- Да, менестрель, и уже здесь. Если верить мастеру ал'Виру, то сейчас он в гостинице, в своей комнате.
- Да, да, явился в глухую полночь. - Содержатель гостиницы неодобрительно покачал головой. - Дубасил в парадную дверь, пока не поднял на ноги весь дом. Если б не Праздник, велел бы ему поставить лошадь в конюшню и спать в стойле вместе с ней, менестрель ты там или нет. Представьте себе этакое пришествие посередь ночного мрака.
Ранд изумленно вытаращил глаза. Никому и на ум не придет выйти за околицу ночью, да еще в эти дни, тем более в одиночку. Кровельщик что-то пробурчал себе под нос, но в этот раз так тихо, что Ранд расслышал всего одно-два слова. "Безумец" и "странный".
- На нем не было черного плаща? - вдруг спросил Мэт. Живот мастера Брана заколыхался от смеха:
- Черного! Да у него плащ как и у всякого менестреля, что я видел. Больше заплат, чем самого плаща, да и такой расцветки, что вы и представить себе не можете.
Ранд был поражен своим громким смехом, смехом, полным неподдельного облегчения. Нелепо вообразить внушающего ужас всадника в черном одеянии в роли менестреля, но… Он смущенно прикрыл рот ладонью.
- Видишь, Тэм, - сказал Бран. - С тех пор как наступила зима, в этой деревне было очень мало смеха. Теперь всего лишь плащ менестреля принес веселье. Уже за одно это стоит раскошелиться, раз он приехал из самого Байрлона.
- Говорите что хотите, - неожиданно произнес Кенн. - Я все равно утверждаю, что это глупая трата денег. И эти фейерверки, на которых вы настояли и за которыми послали.
- Значит, фейерверки есть, - сказал Мэт, но Кенн гнул свое:
- Они должны были прибыть еще месяц назад, с первым в этом году торговцем, но торговец не явился, разве не так? А если он не прибудет до завтра, что мы будем делать с этими самыми фейерверками? Что, устроим другой Праздник, лишь бы запустить их? И то если он их привезет, конечно.
- Кенн, - вздохнул Тэм, - у тебя к людям столько же доверия, как у кого-нибудь из Таренского Перевоза.
- Так где же он тогда? Ответь мне, ал'Тор.
- Почему вы нам ничего не сказали? - обиженно спросил Мэт. - Вся деревня радовалась бы этому известию не меньше, чем самому менестрелю. Ну, или почти так же. Вы же видите, как все приободрились только от слухов о фейерверке.
- Вижу, вижу, - отозвался Бран, искоса посмотрев на кровельщика. - И знай я наверняка, кто пустил эти слухи… Вспомни я, например, того, кто прилюдно жаловался, как дорого обходятся кое-какие вещи. Хотя ведь подразумевалось, что о них никому не будет сказано ни слова и они останутся в тайне.
Кенн прочистил горло:
- Для такого ветра мои кости слишком стары. Если не возражаете, то я пойду гляну, не согласится ли миссис ал'Вир приготовить горячего вина с пряностями, чтобы мне согреться. Мэр. Ал'Тор.
Последние слова Кенн произносил уже на ходу, направляясь к гостинице. Когда дверь за ним захлопнулась, Бран вздохнул.
- Иногда мне кажется, - сказал он, - что Найнив права насчет… Ладно, сейчас это неважно. Эй, молодежь, задумайтесь-ка на минутку. Верно, каждый радуется предстоящему фейерверку, но фейерверк-то пока - не больше, чем слух. Пораскиньте мозгами, что станется с людьми, если торговец не появится здесь вовремя - после такого ожидания и предвкушения веселья. А с этой погодой так вполне может обернуться: кто знает, когда он приедет. Менестрелю они радовались бы в пятьдесят раз больше.
- И чувствовали бы себя в пятьдесят раз хуже, если бы тот не пришел, - медленно сказал Ранд. - После чего и Бэл Тайн был бы людям не в радость.
- У тебя, оказывается, есть голова на плечах, когда захочешь ее к делу применить, - сказал Бран. - Придет день, Тэм, и этот парнишка будет в
Совете Деревни. Попомни мои слова. Даже сейчас он наглупил бы меньше, чем некоторые.
- А повозку так никто и не разгружает, - сказал Тэм, вспомнив о деле. Он вручил первый бочонок с бренди мэру. - Мне бы сейчас сесть к жаркому огоньку, закурить трубочку и попросить у тебя кружку твоего доброго эля. - Тэм пристроил второй бочонок с бренди себе на плечо. - Мэтрим, я уверен, Ранд обязательно скажет тебе за помощь спасибо. Вспомните-ка: чем скорее сидр окажется в подвале…
Когда Тэм и Бран вошли в гостиницу, Ранд повернулся к другу:
- Не нужно мне помогать. Того барсука Дэв долго удерживать не станет.
- М-да, а почему? - без особой надежды в голосе сказал Мэт. - Как там сказал твой па: чем скорее сидр будет в подвале… - Обхватив бочку сидра двумя руками, он потрусил к гостинице. - Может быть, Эгвейн где-то рядом. Одно удовольствие смотреть на тебя, как ты стоишь, уставясь на нее, словно бычок на мясника с ножом. Развлеченьице не хуже барсука!
Ранд, который укладывал в двуколку лук и колчан, так и замер. Ему действительно удалось выкинуть Эгвейн из головы. Само по себе это было необычно. Но Эгвейн наверняка где-то рядом с гостиницей. Не много шансов, что удастся избежать встречи с нею. Конечно же, ведь в последний раз он видел ее несколько недель назад.
- Ну, идешь? - окликнул его Мэт от дверей. - Я не говорил, что все буду делать один. Ты еще не в Совете Деревни.
Ранд рывком поднял бочку и направился вслед за Мэтом. Может, Эгвейн тут вообще и близко нет. Странно, но такая мысль вовсе не улучшила ему настроения.

ГЛАВА 2. ЧУЖАКИ

К тому времени, когда Ранд и Мэт понесли первые бочки через общий зал, мастер ал'Вир уже наполнил пару кружек лучшим темным элем своего собственного приготовления, из одного из бочонков, уложенных подле стены. На верху бочонка, прикрыв глаза и обернув хвост вокруг себя, примостился Царапч - рыжий гостиничный кот. Тэм стоял перед огромным очагом, сложенным из речного камня, и набивал трубку с длинным чубуком табаком из полированной табакерки, что хозяин гостиницы всегда держал на каминной полке. Камин занимал добрую половину стены большой квадратной комнаты, его верхняя перемычка находилась на высоте человеческого плеча, и тепло от яркого, потрескивающего в очаге пламени вытеснило холод за дверь.
Ранд предполагал, что в этот час полного забот дня накануне Праздника в общей зале не окажется никого, за исключением Брана, отца и кота, но перед огнем, в креслах с высокими спинками, расположились еще четыре члена Совета Деревни, считая и Кенна. Они держали в руках кружки, а головы сидящих окутывал голубовато-серый дым. На сей раз перед ними не лежали доски для игры в камни, и все книги Брана стояли на своих местах, на полочке напротив камина. Мужчины даже не разговаривали, молча уставившись в эль или постукивая в нетерпении чубуками трубок по зубам, словно ждали, когда к ним присоединятся Бран и Тэм.
Заботы не были редкостью в эти дни для Совета Деревни, ни в Эмондовом Лугу, ни в Сторожевом Холме, ни в Дивен Райд. И даже для Совета в Таренском Перевозе, хотя кто знает, думают ли о чем-либо люди из Таренского Перевоза. Лишь двое мужчин у камина, кузнец Харал Лухан и мельник Джон Тэйн, мельком глянули на вошедших парней. Мастер Лухан, однако, не просто глянул. Могучие, в буграх мускулов, руки кузнеца были с ляжку обычного человека. Он до сих пор не снял длинный кожаный фартук, словно его срочно позвали на собрание прямо от кузнечного горна. Кузнец смерил ребят хмурым взглядом, неторопливо выпрямился в кресле, полностью сосредоточившись на тщательном уминании табака в трубке.
Ранд, заинтригованный, приостановился, но затем едва сдержал взвизг, когда Мэт лягнул его, угодив по лодыжке. Он требовательным кивком указал Ранду на дверь в дальней части общей залы и заторопился туда, не ожидая ответа. Чуть прихрамывая, Ранд, не так быстро, поспешил следом.
- В чем дело-то? - спросил Ранд, едва оказавшись в коридоре, ведущем в кухню. - Ты мне чуть ногу не…
- В старом Лухане, - сказал Мэт, вглядываясь через плечо Ранда в общий зал. - По-моему, он подозревает, что именно я… - Он вдруг оборвал фразу, когда из кухни торопливым шагом вышла миссис ал'Вир, распространяя вокруг себя запах свежеиспеченного хлеба.
На подносе, который она несла в руках, стояли тарелки с соленьями и сыром и лежало несколько караваев с хрустящей корочкой, которыми она славилась в Эмондовом Лугу. Вид и запах еды напомнил вдруг Ранду, что этим утром, перед выходом с фермы, он съел лишь краюху хлеба. В животе у Ранда, к его смущению, заурчало.
Миссис ал'Вир, стройная женщина с толстой седеющей косой, перекинутой через плечо, по-матерински улыбнулась:
- На кухне всего этого с избытком, если вы оба проголодались; впрочем, я никогда не встречала мальчиков вашего возраста, которые бы не были голодны. Или любого другого возраста, если уж об этом речь. Правда, если вам захочется, - этим утром я пеку медовые пряники.
Она была одной из немногих замужних женщин в округе, которые не набивались Тэму в свахи. Ее по-матерински доброе отношение к Ранду проявлялось в теплых улыбках и небольшом угощении всякий раз, когда бы он ни зашел в гостиницу, но таким же образом она поступала и по отношению ко всем молодым парням в округе. Если же она порой поглядывала на него с более далеко идущими намерениями, то дальше взглядов она, по крайней мере, не заходила, за что Ранд был глубоко ей признателен.
Не дожидаясь ответа, миссис ал'Вир умчалась в общий зал. Немедленно раздался скрежет отодвигаемых кресел, когда мужчины повставали с мест, и похвалы хозяйке. Бесспорно, она стряпала лучше всех в Эмондовом Лугу, и на мили вокруг не было человека, который бы с радостью не ухватился за подвернувшуюся возможность оказаться у нее в гостях за обеденным столом.
- Медовые пряники, - облизываясь, сказал Мэт.
- После, - твердо ответил ему Ранд, - или мы никогда не закончим.
Над лестницей в погреб, как раз рядом с дверью на кухню, висела лампа, другая ярко освещала сам погреб с каменными стенами. Лишь в самых дальних его углах притаилась полумгла. На деревянных полках, протянувшихся вдоль стен и поперек комнаты, стояли бочонки с бренди и сидром, а также бочки с элем и вином, в некоторые из них вместо затычек были вбиты краны. На многих бочках имелись собственноручные пометки Брана ал'Вира, который мелом надписывал год, когда они были куплены, у какого торговца и в каком городе изготовлено содержимое. Но весь эль и все бренди были от фермеров Двуречья или же сделаны самим Браном. Торговцы и даже купцы продавали иногда бренди или эль из других краев, но они никогда не были так же хороши, как местные, стоили кучу денег, и их никто не просил больше одного раза.
- Ну, - сказал Ранд, когда они поставили свои бочонки на полки, - что ты такого натворил, раз тебе приходится прятаться от мастера Лухана?
Мэт пожал плечами:
- Да так, вообще-то ничего. Сказал Адану ал'Каару и паре его дружков-сопляков - Ивину Финнгару и Дагу Коплину, - что фермеры видели гончих-призраков, изрыгающих пламя, которые бежали через лес. Они скушали это за милую душу, как топленые сливки.
- И за это мастер Лухан на тебя осерчал? - с сомнением в голосе спросил Ранд.
- Не совсем. - Мэт помолчал, затем тряхнул головой. - Видишь ли, я обсыпал двух его собак мукой, так что они стали совсем белые. Потом выпустил их возле дома Дата. Откуда мне было знать, что они рванут прямо домой? Это уж точно не моя вина. Не оставь миссис Лухан двери открытыми, собаки не забежали бы внутрь. Я вовсе не думал вывалять в муке весь ее дом. - Мэт хохотнул. - Смешно, она выгнала из дома старого Лухана и собак, всех троих, - веником.
Ранд одновременно смеялся и морщился.
- На твоем месте я бы больше беспокоился из-за Элсбет Лухан, чем из-за кузнеца. Она почти так же сильна, а характер у нее намного хуже. Хотя это все равно. Может, если ты, пройдешь быстро, он тебя и не заметит.
По лицу Мэта можно было понять, что шутки Ранда он воспринимает более чем серьезно.
Тем не менее, когда они направились через общий зал обратно, торопиться нужды не было. Шестеро мужчин сдвинули свои кресла перед камином тесным кружком. Тэм, сидя спиной к огню, говорил тихим голосом, а другие наклонились к нему, слушая его так внимательно, что навряд ли заметили бы даже стадо овец, прогони его мимо них. Ранду захотелось подойти поближе, чтобы услышать, о чем идет разговор, но Мэт дернул его за рукав и посмотрел умоляющим взглядом. Со вздохом Ранд пошел за Мэтом к двуколке.
Вернувшись, на верху лестницы ребята обнаружили поднос с горячими медовыми пряниками, заполнившими коридор своим ароматом. Там же оказались две кружки и кувшин горячего сидра с пряностями. Вопреки собственному решению подождать со сладким. Ранд, как до него вдруг дошло, две последние ходки от повозки в подвал пытался жонглировать бочонком и горячим, с пылу с жару, пряником.
Пока Мэт отводил душу пряниками, Ранд установил последнюю бочку на полку, смахнул крошки с губ и сказал:
- Ну, что там о мене…
По лестнице простучали шаги, и в погреб торопливо скатился Ивин Финнгар, его толстощекое лицо просто-таки светилось от желания поделиться новостями.
- В деревне чужаки! - Он с трудом перевел дыхание и искоса глянул на Мэта. - Никаких гончих-призраков я не видал, но слышал, что кто-то обсыпал мукой собак мастера Лухана. И слышал еще, что у миссис Лухан есть кое-кто на примете, кого надо искать.
Тех лет, что разделяли Ранда и Мэта с Ивином, которому исполнилось всего четырнадцать, обычно хватало, чтобы быстренько разобраться со всем, что тот скажет. На этот раз парни переглянулись и затем почти одновременно заговорили.
- В деревне? - спросил Ранд. - Не в лесу?
- Его плащ был черным? Ты разглядел его лицо? - перебивая друга, сказал Мэт.
Ивин непонимающе переводил взгляд с одного на другого, потом, когда Мэт угрожающе шагнул к нему, быстро заговорил:
- Конечно же, я разглядел его лицо. И плащ у него - зеленый. Или, может, серый. Все время меняется. Кажется, он будто исчезает там, где встанет. Иногда, если он не шевелится, его даже не заметишь, хоть и глядишь прямо на него. А ее плащ - голубой как небо, и в десять раз наряднее, чем любые праздничные одежды, что я видел. И к тому же она в десять раз красивее всех, кого я в жизни встречал. Она высокородная леди, как в сказках. Наверное, так.
- Ее? - сказал Ранд. - О ком ты говоришь? Он уставился на Мэта, который заложил руки за голову и зажмурился.
- О них-то я и хотел рассказать тебе, - проворчал Мэт, - до того как ты втянул меня… - Он оборвал фразу и открыл глаза, чтобы пронзить взглядом Ивина. - Они прибыли прошлым вечером, - продолжил Мэт через мгновение, - и сняли комнаты в гостинице. Я видел, как они прискакали. А их лошади. Ранд! Я никогда не видывал таких высоких лошадей или таких холеных. Они выглядели так, будто могут скакать вечно. По-моему, он у нее в услужении.
- На службе, - вмешался, не утерпев, Ивин. - В сказаниях это называется - быть на службе. Мэт продолжал, словно не слыша Ивина:
- Во всяком случае, он ей подчиняется, делает все, что она приказывает. Только он не похож на наемного слугу. Может, воин. Ты бы видел, как он носит меч, кажется, что меч - его часть, рука или нога. По сравнению с ним купеческие охранники просто шавки. А она, Ранд! Я никогда и вообразить себе не мог никого похожего на нее. Она точно из менестрелевых преданий. Она словно… словно… - Он умолк, окидывая Ивина сердитым взглядом. - Словно высокородная леди, - закончил он со вздохом.
- Но кто они такие? - спросил Ранд. Не считая купцов, раз в год приезжающих закупать табак и шерсть, и торговцев, чужеземцы никогда, или почти никогда, не появлялись в Двуречье. Может, в Таренском Перевозе, но не так далеко к югу. К тому же большинство купцов и торговцев наезжали сюда многие годы подряд, так что их не считали на деле чужаками. Просто нездешними. Минуло добрых пять лет с той поры, как в последний раз в Эмондовом Лугу появлялся настоящий чужак, да и тот пытался скрыться от какой-то неприятности, приключившейся с ним в Байрлоне, а от какой - никто в деревне не понял. Он надолго не задержался. - Чего им надо?
- Чего им надо? - воскликнул Мэт. - Мне все равно, чего им надо. Чужаки, Ранд, и такие чужаки, какие тебе и не снились. Вдумайся в это!
Ранд открыл было рот, но так ничего и не сказал. Всадник в черном плаще действовал ему на нервы так же, как на нервы кошке бегущая за ней собака. Выглядело же все зловещим совпадением: трое чужаков рядом с деревней в одно и то же время. Трое, если только плащ того, о ком говорил Ивин, - плащ, меняющий цвет, - никогда не становится черным.
- Ее зовут Морейн, - сказал Ивин, воспользовавшись возникшей паузой. - Я слышал, как он обращался к ней. Морейн, так он ее называл. Леди Морейн. А его имя - Лан. Мудрой она, может, и не нравится, а мне понравилась.
- С чего ты взял, что Найнив ее невзлюбила? - спросил Ранд.
- Она спрашивала дорогу у Мудрой этим утром, - ответил Ивин, - и назвала ее - "дитя". - И Ранд, и Мэт тихо присвистнули, а Ивин затараторил, торопясь рассказать. - Леди Морейн не знала, что Найнив - Мудрая. Она извинилась, когда это выяснилось. Да, извинилась. И стала говорить о травах, о том. кто есть кто в Эмондовом Лугу, и с тем же уважением к Найнив, как и все женщины в деревне, и вопросов было много. Она о жителях узнавала: о том, сколько человеку лет, долго ли он тут прожил, и… да я всего и не упомню. В любом случае, Найнив отвечала ей так, словно раскусила недозрелую ягоду-сладину. Потом, когда леди Морейн отошла, Найнив смотрела ей вслед, будто… будто… ну, не очень одобрительно, я бы так сказал.
- Это все? - сказал Ранд. - Ты же знаешь характер Найнив. Когда в прошлом году Кенн назвал ее "дитя", она стукнула его по голове своим посохом, а он все-таки из Совета Деревни и, кроме того, по летам ей в дедушки годится. Она же вскипает по любому поводу, но долго не сердится, если только добивается своего.
- По мне, так слишком… Слишком долго, - пробормотал Ивин.
- Мне нет дела до того, кого бьет Найнив, - фыркнул Мэт, - до тех пор пока это не я. Судя по всему, наш Бэл Тайн будет самым лучшим из всех. Менестрель, леди - чего можно еще пожелать? Кому нужен фейерверк?
- Менестрель? - Ивин едва не заверещал от восторга.
- Пойдем, Ранд, - продолжал Мэт, не обращая внимания на мальчишку. - Тут мы уже закончили. Тебе надо бы взглянуть на того приятеля.
Он взбежал по лестнице, следом карабкался Ивин, канюча:
- Что, и в самом деле менестрель, а, Мэт? Это не как те гончие-призраки, правда? Или лягушки?
Ранд задержался только для того, чтобы потушить лампу, потом поспешил за Мэтом и Ивином.
В общем зале к группе у камина присоединились Рауэн Хэрн и Сэмил Кро, и в результате тут собрался Совет Деревни в полном составе. Теперь говорил Бран ал'Вир, его обычно грубовато-добродушный голос был сейчас так тих, что от тесно сдвинутых кресел доносился лишь приглушенный рокот. Свои слова мэр подчеркивал, ударяя толстым указательным пальцем по ладони другой руки и поочередно вглядываясь каждому в лицо. Все кивали, соглашаясь со всем, что он говорил, хотя Кенн, в отличие от остальных, кивал с большой неохотой.
То, каким тесным кружком они расположились, говорило о теме обсуждения больше, чем ярко раскрашенная вывеска. О чем бы ни шла речь, дело касалось исключительно Совета Деревни, по крайней мере пока. Члены Совета могли бы не понять Ранда, попытайся тот подслушать. Юноша неохотно отошел в сторону. Еще оставался менестрель. И те чужаки.
На дворе Белы и двуколки не было - о них позаботились Хью или Тэд, конюхи гостиницы. Мэт и Ивин стояли в нескольких шагах от парадной двери гостиницы, уставившись друг на друга, ветер трепал их плащи.
- Говорю в последний раз, - рявкнул Мэт, - я не пытаюсь одурачить тебя. Менестрель здесь. А теперь вали отсюда! Ранд, скажи этой бараньей башке, что я говорю правду, может, тогда он от меня отвяжется!
Поплотнее закутавшись в плащ, Ранд шагнул вперед на помощь Мэту, но слова замерли у него на языке, а на затылке зашевелились волосы. За ним опять наблюдали. Это ощущение не походило на то чувство, какое возникло от всадника в капюшоне, но радости от этого все равно было мало, особенно так скоро после той неожиданной встречи.
Быстрый взгляд на Лужайку, и Ранд увидел то же, что и раньше, - играющая ребятня, люди, занятые подготовкой Празднества, и никого, кто смотрел бы в его сторону. Одиноко возвышался ожидающий праздника Весенний Шест. Суета и ребячьи крики заполняли боковые улочки. Все было так, как и должно было быть. Если не считать того, что за Рандом наблюдали.
Тогда что-то подсказало юноше повернуться кругом и взглянуть вверх. На крало черепичной крыши гостиницы расселся большой ворон, порывы ветра с гор чуть покачивали его. Ворон склонил голову набок, блестящий черный глаз смотрел прямо… как почудилось Ранду, прямо на него. Он почему-то поверил в это, и внезапно жаркая волна гнева захлестнула юношу.
- Мерзкий пожиратель падали, - пробормотал он.
- Мне уже смотреть надоело, - пожаловался Мэт, и Ранд понял, что его друг подошел к нему и тоже неодобрительно рассматривает ворона.
Друзья переглянулись, затем, как один, потянулись за камнями.
Два камня летели точно… но ворон отшагнул вбок; камни просвистели там, где только что стояла птица. Захлопав крыльями, ворон опять склонил голову набок, без всякой боязни уставившись на юношей мертвенно-черным глазом, ничем не выказывая, что произошло.
Ранд, оцепенев от ужаса, уставился на птицу.
- Ты видел когда-нибудь ворона, который вел бы себя так? - спросил он негромко.
Мэт, не отрывая взгляда от птицы, покачал головой:
- Никогда. Да и вообще ни у какой птицы таких повадок не припомню.
- Скверная птица, - раздался позади женский голос, мелодичный, несмотря на нотки отвращения, звучащие в нем, - ворону не доверяли и в лучшие времена.
С пронзительным карканьем ворон так резко взмыл в воздух, что с кромки крыши на землю опустились два черных пера.
Пораженные, Ранд и Мэт развернулись, провожая взглядами ворона, стремительно пролетевшего над Лужайкой и направившегося в сторону Гор Тумана, которые поднимались за Западным Лесом и, как обычно, упирались своими вершинами в облака. Птица превратилась в темное пятнышко на западе и вскоре исчезла из виду.
Ранд перевел изумленный взгляд на женщину. Она тоже следила за полетом птицы, но теперь уже повернулась, и ее глаза встретились с глазами юноши. Ранд не мог вымолвить ни слова, он мог только смотреть. Это, должно быть, и есть леди Морейн, и она во всем оказалась такой, как ее описывали Мэт и Ивин, во всем и даже больше.
Когда Ранд услышал, как она назвала Найнив "дитя", то представил ее старой, что на поверку оказалось совсем не так.
Он вообще не мог определить возраст незнакомки. На первый взгляд ему показалось, что она так же молода, как и Найнив, но чем дольше он смотрел, тем больше склонялся к мысли, что она старше Найнив. Вокруг больших темных глаз лежала печать зрелости, намек на то знание, которое никому не суждено обрести молодым. На миг Ранду почудилось, что ее глаза - глубокие омуты, в которые он погружается с головой. И стало понятным, почему Мэт и Ивин назвали ее леди из преданий менестреля. Женщина держала себя с таким достоинством и властностью, от которых испытываешь чувство неловкости и от которых ноги становятся словно ватные. Хотя она была едва по грудь Ранду, но осанка делала ее рост таким, каким ему и следовало бы быть, и поэтому высокий Ранд чувствовал себя не в своей тарелке.
Женщина совершенно не походила ни на кого, с кем Ранд встречался раньше. Широкий капюшон плаща обрамлял ее лицо и мягкие локоны темных волос. Он никогда не видел взрослую женщину с волосами, не заплетенными в косу; в Двуречье каждая девушка с нетерпением ждала того дня, когда деревенский Круг Женщин объявит, что она уже взрослая и может носить косу. Одежды незнакомки тоже были необычными. Плащ, сшитый из небесно-голубого бархата, с богатым серебряным шитьем - листья, виноградные лозы, цветы шли по его краям. Платье, по сравнению с плащом более темного синего оттенка, в разрезах которого проглядывала кремовая ткань, переливалось, когда женщина двигалась. Шею ее обвивало ожерелье из тяжелых золотых звеньев; еще одна золотая, изящной работы цепочка, лежащая на волосах, поддерживала маленький сверкающий голубой камень на лбу. Широкий пояс плетеного золота охватывал талию леди, а на указательном пальце левой руки блестело золотое кольцо в виде змея, пожирающего собственный хвост. Ранду никогда не доводилось видеть подобного кольца, хотя он сразу узнал Великого Змея - символ еще более древний, чем само Колесо Времени.
Наряднее, чем любые праздничные одежды, сказал Ивин, и он был прав. В Двуречье никто и никогда так не одевался. Никогда.
- Доброе утро, миссис… э-э… леди Морейн! - Кровь бросилась Ранду в лицо из-за того, что он произнес это так неловко.
- Доброе утро, леди Морейн! - эхом вторил ему Мэт, более благополучно, но не намного.
Она улыбнулась, и в Ранде проснулась готовность что-нибудь сделать для нее, все, что в его силах, лишь бы это могло оправдать то, что он стоит рядом с нею. Он понимал, что она улыбается им всем, но, казалось, улыбка предназначалась только ему одному. На самом деле все походило на то, что менестрелевы сказки обернулись былью. На лице Мэта застыла глупая улыбка.
- Вы знаете мое имя, - сказала она довольным тоном. Как будто о ее приезде, сколь бы краток он ни был, не будут толковать в деревне целый год! - Но вы должны звать меня просто Морейн, а не леди. А как зовут вас?
Прежде чем кто-то из юношей успел сказать хоть слово, вперед выскочил Ивин:
- Меня зовут Ивин Финнгар, леди. Это я сказал им ваше имя, вот потому-то они его и знают. Я слышал, как его произносил Лан, но я не подслушивал. Никто вроде вас раньше не приезжал в Эмондов Луг. И еще в деревне будет на Бэл Тайн менестрель. А сегодня - Ночь Зимы. Вы зайдете ко мне в дом? Моя мама печет яблочный пирог.
- Надо будет заглянуть, - ответила Морейн, положив руку Ивину на плечо. Ее глаза блеснули радостным удивлением, хотя больше оно ни в чем не проявилось. - Я не знаю, насколько мне удастся сравниться с менестрелем, Ивин. Но вы все должны звать меня Морейн. - Она выжидающе взглянула на Ранда и Мэта.
- Я - Мэтрим Коутон, ле… э-э… Морейн, - сказал Мэт и деревянно поклонился, затем, пунцовый от смущения, выпрямился.
Ранд подумал, стоит ли ему делать что-нибудь такое наподобие того, как поступают мужчины в сказаниях, но, по примеру Мэта, лишь произнес свое имя. По крайней мере, сейчас язык у него не заплетался.
Морейн перевела взгляд с него на Мэта и обратно. Ранд подумал, что ее улыбка - едва заметная, уголками губ - была теперь похожа на ту, которая обычно бывала у Эгвейн, когда та скрывала какой-нибудь секрет.
- Пока я буду в Эмондовом Лугу, у меня, видимо, найдутся кое-какие небольшие поручения, - сказала Морейн. - Может, вы пожелаете помочь мне?
Она засмеялась, услышав, как они заторопились согласиться.
- Вот, - сказала Морейн, и удивленный Ранд почувствовал, как она вложила ему в ладонь монету и крепко сжала его кулак своими пальцами.
- Не нужно, - начал было Ранд, но она отмахнулась от его возражений, одаряя монетой Ивина, а затем и Мэта, сжав ему руку точно так же, как и Ранду.
- Конечно, нужно, - сказала она. - Вы же не можете работать за просто так. Примите это на память и храните у себя - и будете помнить, что согласились явиться ко мне, когда я попрошу об этом. Теперь между нами - узы.
- Никогда не забуду, - пискнул Ивин.
- Позже нам нужно будет поговорить, - сказала она. - и вы мне расскажете все о себе.
- Леди… я хотел сказать, Морейн… - нерешительно начал Ранд, когда она повернулась. Женщина остановилась и взглянула через плечо, и он проглотил комок в горле, прежде чем продолжить: - Зачем вы приехали в Эмондов Луг? - Выражение ее лица не изменилось, но Ранду вдруг захотелось, чтобы он не задавал этого вопроса, хотя юноша и не понимал, почему у него возникло такое ощущение. Поэтому он сам поспешил все объяснить: - Прошу прощения, я не хотел показаться невежливым. Просто дело в том, что в Двуречье никто не приезжает, не считая купцов и торговцев, которые появляются, когда снег не слишком глубок и можно сюда добраться из Байрлона. Почти никто. И уж точно никто, кто был бы похож на вас. Люди из купеческой охраны говорят порой, что здесь самая глухомань, и, по-моему, так и должно казаться любому нездешнему. Мне просто интересно.
Улыбка Морейн медленно исчезла, будто она что-то припомнила. Минуту она молча смотрела на Ранда.
- Я изучаю историю, - произнесла Морейн наконец, - собираю старые сказания. Место, которое вы зовете Двуречьем, всегда интересовало меня. Когда могу, я посвящаю свое время изучению историй о том, что случилось когда-то, здесь и в других местах.
- Историй? - сказал Ранд. - Что вообще происходило в Двуречье, что заинтересовало бы кого-то вроде… я хочу сказать, что могло здесь когда-то случиться?
- А как же еще называть наши места, если не Двуречьем? - добавил Мэт. - Так всегда его называли.
- Когда вращается Колесо Времени, - сказала Морейн, наполовину про себя и устремив взор вдаль, - страны меняют множество названий. Человек носит множество имен, множество лиц. Различных лиц, но всегда это один и тот же человек. Однако никому не ведом Великий Узор, что плетет Колесо, даже Узор Эпохи. Мы можем лишь наблюдать, и изучать, и надеяться.
Ранд изумленно уставился на нее, не в силах вымолвить ни слова, даже спросить, о чем она сказала. Он не был уверен, что эти слова предназначались для них. Как отметил про себя Ранд, Ивин и Мэт будто онемели, а Ивин вдобавок стоял, разинув рот.
Морейн опять посмотрела на ребят, и все трое чуть встряхнулись, словно проснувшись.
- Мы побеседуем позже, - сказала она. Никто не сказал в ответ ни слова. - Позже.
Морейн направилась к Фургонному Мосту, не ступая по траве, а словно скользя над ней. Плащ ее раздался в стороны, словно крылья.
Когда она отошла, высокий мужчина, которого Ранд не замечал, пока тот не шагнул от парадной двери гостиницы, последовал за Морейн, положив руку на большую рукоять своего меча. Темное его одеяние имело серо-зеленый цвет, оно сливалось с листвой или тенью, а его плащ, который трепал ветер, принимал разные оттенки серого, зеленого, бурого цветов. Плащ этот временами, казалось, исчезал, сливаясь с тем, что было за ним. Длинные волосы мужчины, тронутые на висках сединой, были схвачены узким кожаным ремешком. На его обветренном лице, словно высеченном из камня, - сплошные грани и углы, - морщин, вопреки седине в волосах, не было. Когда он двинулся, то Ранду он сразу напомнил волка.
Проходя мимо троих ребят, он окинул каждого острым взглядом голубых глаз, холодным, как зимний рассвет. Он словно оценивал их в уме, и ни одна черточка его лица не выдала того, каким оказался итог. Мужчина ускорил шаг, чтобы догнать Морейн, затем пошел у нее за плечом, наклонившись к ней и что-то говоря. Ранд перевел дыхание, которое невольно сдерживал.
- Это был Лан, - хрипло, как будто тоже старался не дышать, произнес Ивин. - Готов поспорить, что он - Страж.
- Не будь дураком. - Мэт засмеялся неуверенным дребезжащим смехом. - Все Стражи - в сказках. Так или иначе, у Стражей доспехи и мечи все в золоте и драгоценностях, и они проводят жизнь на севере, в Великом Запустении, сражаясь со злыми тварями, и все такое прочее.
- Он может быть Стражем, - упорствовал Ивин.
- Ты что, видел на нем золото или драгоценные каменья? - иронически спросил Мэт. - У нас в Двуречье водятся троллоки? У нас же овцы! Знать бы, что могло такого интересного для нее случиться здесь.
- Что-то да могло, - медленно произнес Ранд. - Поговаривают, гостиница стоит здесь тысячу лет, а может, и больше.
- Тысячу лет одни овцы, - сказал Мэт.
- Серебряная монета! - воскликнул Ивин. - Она мне дала серебряную монету! Подумать только, что я могу купить, когда появится торговец!
Ранд разжал руку и увидел монету, которую ему вручила Морейн, и от удивления чуть не выронил ее. Он не сразу узнал толстую серебряную монету с выпуклым изображением женщины, удерживающей на высоко поднятой ладони язычок пламени, но он не раз наблюдал за тем, как Бран ал'Вир взвешивал монеты, что купцы привозили из дюжины стран, и имел представление о ее ценности. На такую уйму серебра в Двуречье можно вполне купить хорошего коня, и еще останется.
Ранд посмотрел на Мэта и увидел то же ошеломленное выражение, что наверняка было сейчас и на его лице. Повернув ладонь так, чтобы монету мог заметить только Мэт, но никак не Ивин, он вопросительно поднял бровь. Мэт кивнул, и с минуту они обалдело глядели друг на друга.
- Что за работу она имела в виду? - в конце концов промолвил Ранд.
- Не знаю, - с твердостью в голосе сказал Мэт, - мне все равно. И я не истрачу ее. Даже когда появится торговец. С этими словами он засунул монету в карман куртки. Кивнув, Ранд медленно сделал то же самое со своей монетой. Он решил, что Мэт прав, хотя и не был уверен почему. Нельзя, раз монета досталась от нее. Он не смог сообразить, на что еще может пригодиться серебро, но…
- По-твоему, я тоже должен сохранить свою? - Муки нерешительности ясно читались на физиономии Ивина.
- Не должен, если не хочешь, - успокоил его Мэт. Ивин всмотрелся в монету, покачал головой и запихнул серебро в карман.
- Я оставлю ее, - печально произнес он.
- Еще остается менестрель, - сказал Ранд, и мальчишка встрепенулся.
- Если он уже проснулся, - добавил Мэт.
- Ранд, - спросил Ивин, - менестрель здесь ?
- Увидишь, - со смехом ответил Ранд, Ясное дело, Ивин все равно не поверит, пока собственными глазами не увидит менестреля. - Рано или поздно он спустится из своей комнаты.
По ту сторону Фургонного Моста раздались радостные возгласы, и, когда Ранд увидел, что послужило поводом для них, он уже засмеялся от всей души. К мосту, сопровождаемый беспорядочной толпой деревенских - от седовласых стариков до только-только научившихся ходить малышей, - двигался высокий фургон, который тащила восьмерка лошадей. Округлый парусиновый верх был увешан снаружи множеством узелков и котомок, смахивающих на гроздья винограда. Наконец-то прибыл торговец. Чужаки и менестрель, фейерверк и торговец. Судя по всему, намечался самый лучший Бэл Тайн из всех.

ГЛАВА 3. ТОРГОВЕЦ

Под перестук гремящих горшков фургон торговца прогрохотал по тяжелым балкам Фургонного Моста. По-прежнему окруженный толпой деревенских и пришедших на Праздник фермеров, торговец остановил лошадей перед гостиницей. Со всех сторон к громадному фургону с большими, выше человеческого роста, колесами стекался народ, все взоры были прикованы к торговцу, сидевшему с вожжами в руках.
Человека в фургоне - бледного, щуплого мужчину с костлявыми руками и большим крючковатым носом - звали Падан Фейн. Фейн, всегда улыбающийся и смеющийся, словно над ему одному известной шуткой, каждую весну, сколько помнил себя Ранд, являлся в Эмондов Луг со своим фургоном и упряжкой.
Дверь гостиницы распахнулась, едва только восьмерка, позвякивая сбруей, остановилась, и, предводительствуемый мастером ал'Виром и Тэмом, появился Совет Деревни. Члены Совета вышагивали нарочито медленно, даже Кенн Буйе в сопровождении нетерпеливых воплей всех прочих, требовавших кто булавок, кто кружев, кто книг или еще доброй дюжины видов всевозможных товаров. Толпа неохотно расступалась, пропуская процессию, и тут же поспешно смыкалась за нею. Адресованные торговцу возгласы не смолкали. Большинство сбежавшихся к фургону требовало новостей.
С точки зрения жителей деревни, иголки, чай и тому подобное - не более чем половина груза в фургоне. Столь же, если не более важно любое слово извне, известия из мира за пределами Двуречья. Одни торговцы просто рассказывают, что знают, вываливая все сразу в одну кучу и предоставляя деревенским самим в этой куче разбираться. Из других почти каждое слово приходилось вытягивать чуть ли не клещами, они разговаривали нехотя и без особой вежливости. Фейн, однако, говорил охотно, зачастую с подковырками, и истории свои заводил надолго, делясь разнообразными подробностями, превращая рассказ в представление, вполне сравнимое с представлением менестреля. Он просто наслаждался всеобщим вниманием, расхаживая с гордым видом, словно петух, ловя на себе взгляды слушателей. Ранду пришло в голову, что Фейну не доставит особой радости узнать, что в Эмондовом Лугу оказался настоящий менестрель.
Торговец, с нарочитой тщательностью занявшийся привязыванием поводьев, уделил Совету и селянам одинаковое внимание, которое при всем желании вообще трудно было назвать вниманием. Фейн небрежно кивнул всем и никому в отдельности. Он улыбался, ничего не говоря, и рассеянным взмахом руки приветствовал тех, с кем был особо дружен, хотя его дружеские отношения всегда отличались необычайной сдержанностью и никогда не заходили дальше похлопываний по спине.
Все громче становились просьбы рассказать о новостях, но Фейн не торопился, перекладывая какие-то предметы у сиденья, пока напряженное ожидание толпы не достигло такого накала, к которому он стремился. Лишь Совет хранил молчание, в соответствии с достоинством, приличествующим его положению, только облако табачного дыма выдавало нетерпение членов Совета.
Ранд и Мэт втиснулись в толпу, подбираясь к фургону как можно ближе. Ранд наверняка бы застрял на полпути, не вцепись ему в рукав Мэт, который и вытянул его прямо за спины членов Совета.
- Я уж подумал, что ты весь Праздник проторчишь на ферме, - перекрывая гам, выкрикнул Перрин Айбара. На полголовы ниже Ранда, курчавый подмастерье кузнеца был коренастым, с широкой грудью, словно полтора человека в обхвате, с могучими, под стать самому мастеру Лухану, плечами и руками. Перрин легко бы протолкался через столпотворение, но это было не в его характере. Он пробирался между людьми с осторожностью, не забывая извиняться, хотя на него вряд ли кто обращал внимание - оно целиком было отдано торговцу. Но Перрин все равно извинялся и старался никого не толкнуть, когда прокладывал себе дорогу сквозь толпу к Ранду и Мэту. - Представляете, - сказал он, когда наконец добрался до них, - Бэл Тайн и торговец, оба вместе. Держу пари, что и фейерверк будет.
- Да ты и четверти всего не знаешь, - засмеялся Мэт. Перрин подозрительно оглядел его, затем вопросительно посмотрел на Ранда.
- Это верно! - крикнул Ранд, затем взмахнул рукой на увеличивающуюся толпу и гаркнул во весь голос: - Потом! Я объясню все позже… Потом, я сказал!
В этот же миг Падан Фейн поднялся с сиденья фургона, и толпа сразу притихла. Последние слова Ранда громом прокатились в полнейшей тишине, застигнув торговца с поднятой рукой, в драматической позе и с открытым ртом. Все изумленно воззрились на Ранда. Костлявый низенький человек в фургоне, который уже приготовился своими первыми словами приковать к себе все взоры, пронзил Ранда колючим, испытующим взглядом.
Ранд вспыхнул, ему страшно захотелось стать ростом с Ивина, чтобы не возвышаться над толпой. К тому же его приятели неловко подались в сторону. Всего год прошел с тех пор, как Фейн впервые стал признавать их за мужчин. Обычно у Фейна не находилось времени для кого-то чересчур юного, чтобы купить у него какой-нибудь товар по хорошей цене. Ранд надеялся, что в глазах торговца он не скатится вновь до уровня детишек.
Громко откашлявшись, Фейн одернул тяжелый плащ.
- Нет, не потом, - заявил торжественно торговец, снова воздев руку.- Сейчас я расскажу вам. - Широким движением руки он словно разбрасывал слова над толпой. - Вы думаете, что у вас, в Двуречье, беды, разве не так? Что ж, во всем мире беды: от Великого Запустения и к югу, до Моря Штормов, от Океана Арит на западе до Айильской Пустыни на востоке. И даже дальше. Зима оказалась куда более жестокой, чем вы даже можете вообразить, такой холодной, что от мороза у вас кровь стыла в жилах и трещали кости? Да-а! Зима оказалась холодной и жестокой везде. В Пограничных Землях вашу зиму назвали бы весной. Но, весна не приходит, говорите вы? Волки убивают ваших овец? Наверно, волки нападали и на людей? Дела обстоят именно так? А теперь вот что. Весна запаздывает везде. Везде волки, алчущие любой плоти, в которую можно впиться клыками, будь то овца, корова или человек. Но есть вещи похуже, чем волки или зима. Есть те, кто был бы рад, если б ему грозили только ваши маленькие неприятности.
Падан Фейн сделал драматическую паузу,
- Что может быть хуже волков, убивающих овец и людей? - спросил громко Кенн Буйе. Остальные согласно Загудели.
- Люди, убивающие людей! - откликнулся торговец зловещим тоном. Его ответ вызвал потрясенный шепот, который стал явственнее, когда он продолжил. - Я хочу сказать, что это - война. В Гэалдане - война, война и безумие. Снег в Лесу Даллин красен от людской крови. Воронами и криками воронов полно небо. Армии идут к Гэалдану. Государства, великие рода и великие мужи посылают солдат на бой.
- Война? - Язык мастера ал'Вира с трудом справился с непривычным словом. В Двуречье никто никогда не имел ничего общего с войной. - Почему они затеяли войну?
Фейн ухмыльнулся, и у Ранда появилось чувство, что тот насмехается над жителями деревни, отрезанной от мира, и над их неведением. Торговец склонился к мастеру ал'Виру, словно бы желая поделиться с ним некоей тайной, но шепот его, предназначенный не только мэру, был услышан всеми:
- Поднят стяг Дракона, и собираются войска, чтобы выступить против него. Или поддержать его.
Один долгий вздох пронесся над всеми собравшимися, и Ранд невольно вздрогнул.
- Дракон! - застонал кто-то.- Темный свободен и в Гэалдане!
- Не Темный, - прорычал Харал Лухан. - Дракон - это не Темный. И вообще, это - Лжедракон!
- Давайте послушаем, что скажет мастер Фейн, - повысил голос мэр, но не так-то просто оказалось утихомирить всех. Со всех сторон кричали люди, мужчины и женщины, стараясь перекричать друг друга.
- Ничем не лучше Темного!
- Мир-то Дракон разломал?
- Он все начал! Он - причина Времен Безумия!
- Ты пророчества знаешь? Когда возродится Дракон, худшие кошмары покажутся тебе самыми нежными мечтаниями!
- Он еще один Лжедракон. Он должен им быть!
- Да какая разница? Вспомни последнего Лжедракона. Он тоже развязал войну. Погибли тысячи, разве не так, Фейн? Он осадил Иллиан.
- Злые времена! Двадцать лет никто не объявлял себя Возрожденным Драконом, а теперь - уже третий за последние пять лет. Злые времена! Одна погода чего стоит!
Ранд обменялся взглядами с Мэтом и Перрином. Глаза Мэта сверкали от возбуждения, но Перрин обеспокоенно хмурился. Ранд помнил истории о тех людях, что называли себя Возрожденными Драконами. Даже если все они оказывались потом Лжедраконами, погибая или бесследно исчезая, не исполнив ни одного из пророчеств, все равно они успевали содеять немало зла. Войны сокрушали целые государства, города и села предавались огню. Мертвые падали, как листья осенью, беженцы забивали дороги, словно овцы маленький загончик. Так рассказывали торговцы и купцы, и в Двуречье никто обладающий здравым смыслом не сомневался в этом. Как говаривали некоторые, когда вновь родится подлинный Дракон, миру настанет конец.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

- Прекратите! - закричал мэр. - Тихо! Хватит чесать языки и тешить свое воображение. Пусть мастер Фейн расскажет нам об этом Лжедраконе.
Шум начал стихать, но Кенн Буйе молчать не намеревался.
- Это на самом деле Лжедракон? - спросил кровельщик угрюмо,
Мастер ал'Вир, опешив, заморгал, затем накинулся на Буйе:
- Не будь старым дураком, Кенн! Но тот уже вновь распалил толпу.
- Он не может оказаться Возрожденным Драконом! Да поможет нам Свет, он не может им быть!
- Ты старый дурак, Буйе! Тебе что, этих бед мало?
- Следующим еще Темного назови! Да ты одержим Драконом, Кенн Буйе! Хочешь на нас беду накликать?
Кенн вызывающе обвел взором стоящих вокруг себя, пытаясь смутить взглядом сердито уставившихся на него, и возвысил голос:
- Я не слышал, чтобы Фейн говорил о Лжедраконе. А вы слышали? Протрите глаза! Есть где-нибудь всходы, что поднялись хотя бы до колена? Почему до сих пор зима, когда с месяц как положено быть весне? - Раздались гневные возгласы, чтобы Кенн попридержал язык. - Я молчать не буду! Хоть мне и не по нраву этот разговор, но я не стану прятать голову под корзину, когда люди из Таренского Перевоза придут резать Мне горло. И я не стану попустительствовать забавам Фейна. Говори ясно, торговец. Что тебе известно? А? Этот человек - Лжедракон?
Если Фейн и был встревожен новостями, что он принес, или смущен ссорой, причиной которой стал, то ничем этого не показал. Он лишь пожал плечами и почесал нос худым пальцем.
- М-м, насчет этого… кто может сказать, пока это не кончится и не случится? - На секунду он умолк, растянув губы в своей таящей секрет ухмылке и обежав взглядом лица людей, столпившихся вокруг, будто раздумывая, как на них подействует то, что он скажет, и найдут ли они это занятным. - Я знаю, - произнес Фейн нарочито небрежным тоном, - что он обладает Единой Силой. Другие же - нет. И он может ее направлять. Земля разверзается под ногами его врагов, крепкие стены рушатся от его голоса. Молнии являются на его зов и бьют куда он укажет. Вот что я слышал, и слышал от людей, которым верю.
Воцарилось гробовое молчание. Ранд взглянул на своих друзей. Перрину новости вовсе не нравились, но Мэт по-прежнему выглядел возбужденным.
Тэм, на вид лишь чуть-чуть менее спокойный, чем обычно, потянул мэра поближе к себе, но не успел он ничего сказать, как прорвало Ивина Финнгара.
- Он же сойдет с ума и погибнет! В сказаниях мужчины, которые направляют Силу, всегда сходят с ума, а потом чахнут и умирают. Только женщины могут управлять ею. Разве он этого не знает?
Ивин едва увернулся от затрещины.
- Хватит тебе об этом, мальчишка! - Кенн потряс узловатым пальцем перед лицом Ивина. - Выкажи надлежащее почтение старшим и оставь это дело взрослым. Убирайся отсюда!
- Полегче, Кенн, - проворчал Тэм. - Мальчик всего-навсего любопытен. Незачем так кипятиться.
- Не веди себя как ребенок, - добавил Бран, - и хоть сейчас вспомни, что ты член Совета.
С каждым словом Тэма и мэра морщинистое лицо Кенна наливалось кровью, пока наконец не стало почти багровым.
- Да вы понимаете, о каких женщинах говорит этот сопляк?! Нечего на меня хмуриться, Лухан, и ты не смотри так, Кро. Это порядочная деревня приличного народа, и уже плохо то, что Фейн тут вещает о Лжедраконе, который использует Силу, а тут еще этот одержимый Драконом мальчишка приплел сюда и Айз Седай. Кое о чем вовсе не стоит говорить, и мне нет дела до того, позволят или нет этому шуту-менестрелю рассказывать те сказки, что взбредут ему в голову. Это и неуместно, и неприлично!
- Никогда я не видел, не слышал и не нюхал ничего такого, о чем нельзя было бы говорить, - сказал Тэм, но Фейн еще не закончил свою речь.
- Айз Седай уже в этом замешаны, - громко заговорил торговец. - Их отряд поскакал из Тар Валона на юг. Если он владеет Силой, то никто, кроме Айз Седай, не одолеет его, они с ним будут сражаться и попытаются его одолеть, и в одной из битв одолеют. Если одолеют.
Кто-то в толпе громко застонал, и даже Тэм и Бран встревоженно обменялись хмурыми взглядами. Толпа разбилась на тесные группки, а некоторые поплотнев закутались в плащи, хотя ветер к этому времени уже стихал.
- Конечно же, его одолеют! - выкрикнул кто-то.
- Да, их всегда в конце концов били, этих Лжедраконов.
- Его должны победить, как же иначе?
- А если не победят?
Тэм наконец, улучив момент, что-то стал тихо говорить мэру на ухо, и Бран, время от времени кивая и не обращая внимания на гомон, выслушал его, а потом рявкнул во весь голос:
- Слушайте все! Успокойтесь и послушайте! - Выкрики перешли в приглушенное бормотание. - Это уже не просто новости из внешнего мира. Это должно быть обсуждено на Совете Деревни. Мастер Фейн, если вы не против присоединиться к нам в гостинице, то мы хотели бы задать вам несколько вопросов.
- Добрая кружка горячего вина с пряностями оказалась бы для меня сейчас кстати, - усмехнувшись, ответил торговец. Он спрыгнул с фургона, вытер руки о куртку и с готовностью оправил плащ. - Вас не затруднит присмотреть за моими лошадьми?
- А я хочу услышать, что он скажет! - раздался протестующий выкрик, потом еще несколько.
- Вы не можете так просто увести его! Меня жена послала за булавками! - Это заговорил Вит Конгар; он горбился под пристальными взглядами остальных, но стоял на своем.
- Мы тоже хотим задать вопросы! - крикнул кто-то из глубины толпы. - Я…
- Тихо! - гаркнул мэр, добившись испуганного молчания. - Когда Совет получит ответы на свои вопросы, мастер Фейн вернется и расскажет вам все новости. И продаст вам горшки и булавки. Эй, Тэд! Уведи лошадей мастера Фейна в стойла.
Тэм и Бран пошли рядом с торговцем, прочие члены Совета - вслед за ними, и вся процессия чинным шагом направилась к гостинице "Винный Ручей" и скрылась за плотно закрывшейся дверью, которая захлопнулась перед носом у тех, кто хотел проскользнуть вслед за Советом. На стук откликнулся лишь мэр:
- Ступайте по домам!
Люди бесцельно кружили перед гостиницей, переговариваясь, обсуждая то, что сказал торговец, и что это означает, то, о чем спросит Совет, и почему им должны дать все услышать и задать свои собственные вопросы. Кое-кто пробовал заглянуть внутрь через фасадные окна, а некоторые даже пытались расспрашивать Хью и Тэда, но о чем они хотели узнать, им и самим было не очень-то ясно. Два флегматичных конюха в ответ лишь бурчали и продолжали методично распрягать лошадей Фейна, одну за другой уводя в конюшню. Когда последняя лошадь оказалась в стойле, к фургону конюхи уже не вернулись.
Ранд не обращал внимания на толпу. Он присел на край древнего каменного фундамента, завернулся в плащ и уставился на дверь гостиницы. Гэалдан. Тар Валон. Сами названия городов и стран звучали необычно и волнующе. О тех местах он знал только понаслышке, от торговцев и по историям, что рассказывали охранники купцов. Айз Седай, войны, Лжедракон… сказки перед камином поздним вечером, когда единственная свеча отбрасывает на стену причудливые тени, когда за ставнями завывает ветер. Вообще-то Ранд считал, что ему хватает волков и буранов.. Но там, за границами Двуречья, все должно быть совсем по-другому, как будто живешь в сказаниях менестреля. В приключении. В одном долгом приключении. Всю жизнь.
Жители деревни мало-помалу расходились, по-прежнему ворча и покачивая головами. Вит Конгар приостановился, чтобы посмотреть внутрь оставленного у гостиницы фургона, словно предполагал обнаружить другого спрятавшегося там торговца. Наконец осталось всего несколько человек, одна молодежь. Мэт и Перрин неспешным шагом подошли к Ранду.
- Не понимаю, как менестрелю удастся его переплюнуть, - возбужденно сказал Мэт. - Эх, знать бы, доведется ли хоть одним глазком увидеть этого Лжедракона?
Перрин тряхнул лохматой головой:
- Что-то мне не хочется смотреть на него. Может, где-нибудь в другом месте, но не в Двуречье. Не здесь, если это означает войну.
- Конечно, не здесь, если из-за этого тут появятся Айз Седай, - добавил Ранд. - Или ты позабыл, кто вызвал Разлом? Начать его мог и Дракон, но ведь именно Айз Седай разрушили мир.
- Я слышал однажды рассказ, - медленно сказал Мэт, - от охранника купца, что закупал здесь шерсть. Он говорил, будто Дракон может возродиться в час величайшей нужды в нем и спасет всех нас.
- Что ж, значит, он глуп, если верит в такое, - твердо сказал Перрин. - А ты был дураком, раз его слушал, - В голосе его не было гнева; он редко выходил из себя. Но иногда его сердили неуемные фантазии Мэта, и на этот раз в тоне его проскользнула нотка раздражения. - Сдается мне, потом он заявил еще, что мы все живем в новой Эпохе Легенд.
- Я не говорил, что поверил, - возразил Мэт. - Я всего-навсего слышал это. И Найнив тоже слышала, и я подумал тогда, что она готова содрать шкуру и с меня, и с охранника. Он сказал - это я про охранника, - что многие люди в это верят, только боятся говорить вслух. Боятся Айз Седай или Детей Света. После того, как на нас наткнулась Найнив, он больше ничего не стал говорить. Она передала его слова купцу, и тот заявил, что для охранника это была последняя поездка с ним.
- Вот и хорошо, - сказал Перрин. - Дракон собирается нас спасать? Звучит так, словно я с Коплином разговариваю.
- Что за нужда должна быть, чтобы нам захотелось Дракона в спасители? - сказал задумчиво Ранд. - Это почти то же самое, что просить помощи у Темного.
- Об этом он не говорил, - смущенно ответил Мэт. - И про новую Эпоху Легенд - ничего. Он сказал, что появление Дракона разорвало бы мир на части.
- Ага, наверняка это спасет нас, - сухо отозвался Перрин. - Еще один Разлом.
- Чтоб я сгорел! - заворчал Мэт. - Я лишь пересказываю то, что говорил охранник.
Перрин покачал головой:
- Я только надеюсь, что Айз Седай и этот Дракон, настоящий он или нет, останутся там, где они сейчас. Может, Двуречье переживет и без них.
- Ты думаешь, они на самом деле Друзья Темного? - Мэт глубокомысленно насупил брови.
- Кто? - спросил Ранд.
- Айз Седай.
Ранд глянул на Перрина, тот пожал плечами.
- Сказания… - начал он медленно, но Мэт перебил его:
- Не во всех сказаниях говорится, что они служат Темному, Ранд.
- О Свет, Мэт, - промолвил Ранд, - они же вызвали Разлом. Чего тебе еще надо?
- Да я так, раздумываю. - Мэт вздохнул, но в следующий миг снова ухмылялся: - Старый Байли Конгар утверждает, что их не существует. Ни Айз Седай. Ни Друзей Темного. Говорит, что это все россказни. Он заявлял, что и в Темного не верит.
Перрин фыркнул:
- Коплинские разговоры от Конгара. Чего еще можно ждать?
- Старый Байли называл Темного по имени. Держу пари, этого-то ты не знал.
- Свет! - выдохнул Ранд. Ухмылка Мэта стала еще шире:
- Это произошло прошлой весной, как раз перед тем, как гусеница озимой совки появилась на его полях, и больше ни на чьих. Как раз перед этим все его домашние слегли с желтоглазой лихорадкой. Я все слышал. Он по-прежнему говорит, что не верит, но теперь, когда я как-то попросил его назвать Темного по имени, он швырнул в меня чем-то тяжелым.
- Ты в самый раз глуп для того, чтобы поступать так, да. Мэт Коутон? - Темные волосы в перекинутой через плечо косе Найнив топорщились от гнева. Ранд смущенно поднялся на ноги. Стройная и едва ли по плечо Мэту, Мудрая на миг показалась ему выше любого из них, и никакого значения не Имели ни ее молодость, ни ее красота. - Нечто подобное в отношении Байли Конгара я подозревала, но мне думалось, что хоть у тебя окажется больше ума, чтобы не насмехаться над ним таким образом. Может, для женитьбы ты уже вполне взрослый, но, по правде говоря, Мэтрим Коутон, тебя нельзя отпускать от материнского передника. Следующий номер, который ты выкинешь, - тебе самому взбредет в голову называть Темного по имени.
- Нет, Мудрая, - запротестовал Мэт, который готов был отдать все что угодно, лишь бы оказаться сейчас подальше от этого места и от Найнив. - Это старый Байл… я хотел сказать, мастер Конгар, не я! Кровь и пепел, я…
- Поменьше мели языком, Мэтрим!
Ранд выпрямился, хотя на него Мудрая и не посмотрела. Перрин выглядел столь же сконфуженным. Позже кто-то из них почти наверняка будет возмущаться вслух тем, что их отчитала женщина, да еще и не намного старше, - так поступали все после нагоняя от Найнив, но только если она не могла услышать, - однако разница в годах всегда превращалась в пропасть, когда ребятам доводилось сталкиваться с нею лицом к лицу. Особенно когда Найнив бывала сердита.
Своим посохом - толстым с одного конца и гибким, словно прутик, с другого - она могла задать взбучку любому, кто, по ее мнению, поступал глупо, - по голове, рукам, ногам, - невзирая на его возраст и положение.
Внимание Ранда было так поглощено Мудрой, что поначалу он и не заметил, что она пришла не одна. Когда Ранд осознал свой промах, он решил было потихоньку улизнуть, что бы потом ни сказала или ни сделала Найнив.
В нескольких шагах от Мудрой стояла Эгвейн и с живейшим интересом наблюдала за происходящим. Ростом с Найнив и с такими же темными волосами, она сейчас была воплощением настроения Найнив - руки скрещены на груди, губы плотно, неодобрительно сжаты. Капюшон мягкого серого плаща скрывал ее лоб, в карих глазах - ни смешинки.
По справедливости, думал Ранд, то, что он на два года ее старше, должно бы давать ему преимущества, но все обстояло совершенно иначе. И в лучшие времена у него никогда не был хорошо подвешен язык для болтовни с девушками деревни, в отличие от Перрина, но, когда на него смотрела Эгвейн, смотрела такими широко раскрытыми глазами, словно отдавая ему все свое внимание, все, до последней капли, он совсем терял нить разговора и говорил что угодно, но не о том, о чем хотел. Может, как только Найнив закончит с выволочкой, он сумеет как-нибудь исчезнуть. Но Ранд понимал, что смыться ему не удастся, хотя почему - не понимал.
- Хватит тебе глядеть как ополоумевшему ягненку, Ранд ал'Тор, - сказала Найнив, - и лучше расскажи мне, почему вы болтаете о том, о чем вам, трем телкам-переросткам, должно бы держать рот на замке.
Ранд вздрогнул и отвел глаза от Эгвейн; та, когда Мудрая обратилась к Ранду, наградила его улыбкой, приведя в полное замешательство. Голос Найнив был резок, но на лице ее появилась понимающая улыбка… Но тут громко засмеялся Мэт, и улыбка пропала, а Мэт, поймав взгляд Найнив, подавился смехом, превратившимся в глухое карканье.
- Ну, Ранд? - потребовала Найнив.
Уголком глаза Ранд видел, что Найнив по-прежнему улыбается. Что такого забавного она заметила? - Нет ничего необычного, что мы толкуем об этом, Мудрая, - поспешил объяснить Ранд. - Торговец - Падан Фейн… э-э… мастер Фейн - привез вести о Лжедраконе в Гэалдане, и о войне, и об Айз Седай. Совет счел своим долгом расспросить его подробнее. О чем же еще нам говорить?
Найнив качнула головой:
- Вот, значит, почему фургон торговца стоит словно брошенный. Я слышала, как народ хлынул к нему, но я не могла уйти от миссис Айеллин, пока у нее не прошел приступ лихорадки. Совет расспрашивает торговца о событиях в Гэалдане, так? Насколько я их знаю, они зададут все неправильные вопросы и ни одного правильного. Ладно, Кругу Женщин придется заняться этим, чтобы выяснить хоть что-то полезное.
Решительно поправив плащ на плечах, Найнив скрылась в гостинице.
Эгвейн не последовала за Мудрой. Когда дверь гостиницы захлопнулась за Найнив, девушка подошла и встала перед Рандом. Хмурое выражение исчезло с ее лица, но от пристальных немигающих глаз Ранд чувствовал себя не в своей тарелке. Он повернулся к приятелям, но те отошли в сторону, ухмыляясь во весь рот.
- Напрасно ты позволил Мэту втянуть себя в дурацкую болтовню, Ранд, - серьезно, как сама Мудрая, сказала Эгвейн, затем вдруг хихикнула. - Видел бы ты себя со стороны. У тебя такой же вид, как в тот раз, когда Кенн Буйе поймал вас с Мэтом на своих яблонях, вам тогда было по десять лет.
Ранд переступил с ноги на ногу и оглянулся на друзей. Те стояли в отдалении, Мэт что-то говорил, оживленно жестикулируя.
- Будешь танцевать со мной завтра? - Это было вовсе не то, что хотел сказать Ранд. Он не думал о танце с нею, но готов был отдать все, лишь бы не чувствовать себя таким дураком едва ли не при каждом разговоре с Эгвейн. Именно так он чувствовал себя и сейчас.
Эгвейн улыбнулась уголками рта.
- В полдень, - сказала она. - С утра я буду занята.
Донесся возглас Перрина: "Менестрель!"
Эгвейн повернулась в его сторону, но Ранд взял ее за руку:
- Занята? Чем?
Несмотря на прохладу, она откинула капюшон плаща и с напускной небрежностью поправила волосы. Последний раз, когда Ранд видел Эгвейн, ее волосы темными волнами ниспадали ниже плеч, и их удерживала красная лента; теперь же они были заплетены в длинную косу.
Он уставился на косу, словно та превратилась в ядовитую змею, потом украдкой глянул на Весенний Шест, который одиноко возвышался на Лужайке, готовый к завтрашнему празднику. Утром незамужние женщины будут танцевать вокруг Шеста. У Ранда комок застрял в горле. Ему как-то в голову не приходило, что Эгвейн достигнет брачного возраста одновременно с ним.
- Из того, что кому-то уже хватает лет, чтобы обзаводиться семьей, - проворчал он, - вовсе не вытекает, что они так и поступят. Тем более - сразу же.
- Конечно, нет. Или вообще никогда.
Ранд захлопал глазами:
- Никогда?
- Мудрая почти никогда не выходит замуж. Ты же знаешь, меня обучает Найнив. Она говорит, у меня есть дар, так что я могу научиться слушать ветер. Найнив говорит, не все Мудрые на это способны, даже если и заявляют, что могут слушать ветер.
- Мудрая! - присвистнул Ранд. Он не заметил, как угрожающе блеснули глаза Эгвейн. - Да Найнив будет здесь Мудрой еще пятьдесят лет! А может, и дольше. Ты что, собираешься провести у нее в ученицах всю жизнь?
- Есть другие деревни, - ответила запальчиво Эгвейн. - Найнив говорит, деревни к северу от Тарена всегда выбирают Мудрую из дальних мест. Считается, что тогда у нее в деревне не будет любимчиков.
Изумление Ранда растаяло столь же быстро, как и возникло.
- Не в Двуречье? Так я больше тебя не увижу…
- А тебе это не нравится? Что-то в последнее время ты и виду не подавал, что тебя волнует нечто подобное.
- Никто никогда не покидал Двуречья, - продолжал Ранд. - Разве что из Таренского Перевоза, но они там все с приветом. Мало чем схожи с народом Двуречья.
Эгвейн раздраженно вздохнула:
- Ладно, я, может, тоже с приветом. Может, мне хочется досмотреть чужие края, те, о которых я только слышала. Об этом ты когда-нибудь задумывался?
- Конечно, задумывался. Иногда даже мечтал, но я понимаю разницу между грезами и жизнью.
- А я так - нет? - взбешенно бросила девушка и резко повернулась к Ранду спиной.
- Я не о тебе, я о себе говорил. Эгвейн!
Она рывком оправила плащ, словно отгородившись от юноши стеной, и решительно сделала несколько шагов в сторону. Ранд расстроенно потер лоб. Как так происходит? Уже не первый раз она находила в его словах тот смысл, Который он в них никогда не вкладывал. В ее теперешнем настроении любая его оплошность наверняка ухудшит положение, а он был совершенно уверен: почти все, что он скажет, будет ошибкой.
Тут к Ранду подошли Мэт и Перрин. Эгвейн и бровью не повела. Парни нерешительно посмотрели на нее, потом наклонились к Ранду.
- Морейн и Перрину дала монету, - сказал Мэт. - Как нам. - Он помолчал, потом добавил: - И он видел всадника.
- Где? - встрепенулся Ранд. - Когда? Кто еще его видел? Ты кому-нибудь говорил?
Перрин поднял большие ладони, останавливая поток вопросов:
- По вопросу за раз. Я заметил его на краю деревни, когда он следил за кузницей, вечером, в сумерках. У меня аж мурашки по коже забегали. Я сказал мастеру Лухану, вот только, когда он посмотрел, там никого не было. Он сказал, что меня обманули тени. Но пока мы гасили горн и убирали инструменты, он свой самый большой молот держал под рукой. Раньше он так никогда не делал.
- Значит, он тебе поверил, - сказал Ранд, но Перрин пожал плечами:
- Не знаю. Я спросил, зачем ему молот, если мне померещилось что-то среди теней, а он ответил что-то насчет волков, обнаглевших настолько, что стали появляться в деревне. Может, он решил, что я видел именно их, хотя мастер Лухан должен бы знать: я вполне могу отличить волка от человека верхом на коне, даже в вечернем сумраке. Я знаю, что я видел, и никому не заставить меня поверить в другое.
- Я тебе верю, - сказал Ранд. - Я тоже его видел. Перрин удовлетворенно хмыкнул, словно раньше не был уверен в этом.
- О чем это вы говорите? - неожиданно раздался требовательный голос Эгвейн.
Ранду вдруг захотелось разговаривать шепотом. Знай он, что она их услышит, он бы так и сделал. Мэт и Перрин, с глупыми улыбками до ушей, наперебой принялись рассказывать Эгвейн о своих неожиданных встречах со всадником в черном плаще, но Ранд хранил молчание. Он был уверен, что знает, какие слова она скажет, когда его друзья закончат свои истории.
- Найнив оказалась права, - заявила Эгвейн куда-то в небо, едва двое юношей умолкли. - Ни одного из вас нельзя отпускать далеко от материнского подола. Люди ездят верхом на лошадях, это вам известно. Но из-за этого они не превращаются в страшилищ из менестрелевых сказок.
Ранд кивнул про себя - именно такого ответа он и ожидал. Тут же досталось от Эгвейн и ему:
- А ты эти слухи распускаешь. Порой ты, Ранд ал'Тор, как будто вообще ничего не понимаешь. Зима и так была страшной, а ты еще принимаешься пугать детей.
Ранд состроил кислую гримасу:
- Ничего я не распускаю, Эгвейн. Но я видел то, что видел, а видел я вовсе не фермера, ищущего заблудившуюся корову.
Эгвейн набрала полную грудь воздуха, но что она намеревалась сказать, никто не узнал: дверь гостиницы распахнулась, и из нее торопливо, будто за ним гнались, выскочил седой взлохмаченный человек.

ГЛАВА 4. МЕНЕСТРЕЛЬ

Дверь, грохнув, захлопнулась за спиной седого худого мужчины, который волчком крутанулся на месте и уставился на нее. Его можно было бы счесть высоким, если бы он не сутулился, но двигался он с живостью, создававшей обманчивое представление о его возрасте. Плащ мужчины выглядел лоскутным одеялом, заплатки всевозможных размеров и очертаний трепетали от каждого, даже самого легкого порыва ветра сотнями разноцветных пятен. На самом деле, как успел разглядеть Ранд, плащ был достаточно толстым, что бы там ни утверждал мастер ал'Вир: цветастые заплаты служили большей частью для украшения.
- Менестрель! - взволнованно прошептала Эгвейн. Седой мужчина резко развернулся, плащ взметнулся в воздух, открыв длинную необычную куртку с. мешковатыми рукавами и большими карманами. Густые, такие же белоснежные, как и волосы, висячие усы; угловатое его лицо наводило на мысль о дереве, пережившем суровые времена. Мужчина высокомерно указал на Ранда и его друзей чубуком своей трубки, длинным, с необычной резьбой. В воздухе повис дымный хвост.
Голубые, все замечающие глаза впились в ребят из-под белых кустистых бровей.
Ранд с интересом рассматривал незнакомца, особенно его заинтересовали глаза. В Двуречье у всех были темные глаза, как и у большинства купцов и охранников, да и у всех, кого он видел в жизни. Конгары и Коплины насмехались над серыми глазами Ранда, пока однажды в конце концов он не съездил кулаком Эвалу Коплину по носу, - Мудрой пришлось тогда всерьез потрудиться. Ранд задумался: а есть ли в мире такие страны, где темных глаз нет ни у кого? Может, и Лан из таких краев? - Что это за место такое? - спросил менестрель глубоким низким голосом, который звучал громче голоса обыкновенного человека. Его звуки даже на открытом воздухе будто заполняли огромное помещение и отражались от стен. - Какие-то недотепы из деревни на холме сказали мне, что до темноты я доберусь сюда, правда, забыв упомянуть, что для этого мне надо выехать до полудня. Когда я наконец достиг цели, продрогнув до костей и мечтая лишь о теплой постели, этот хозяин гостиницы брюзжал целый час, словно я какой-то приблудный свинопас и словно не меня ваш Совет Деревни пригласил показать свое искусство на этом вашем празднике. И он до сих пор даже не удосужился уведомить меня, что именно он - мэр. -Менестрель замолчал, переводя дыхание, окинул всех взглядом и сразу же продолжил: - И вот, когда я спустился вниз выкурить трубку перед камином и пропустить кружечку эля, в общем зале все мужчины уставились на меня, будто я самое меньшее - любимый родственничек, припершийся одолжить у них деньжат. Один престарелый дедуля взялся поучать меня, какие сказания мне следует рассказывать, а какие не нужно, а потом девчушка крикнула, чтоб я убирался, и пригрозила угостить меня хорошим ударом дубины, дабы я быстрее пошевеливался. Ну где это видано, чтобы так обращались с менестрелем?
На лицо Эгвейн стоило посмотреть: она широко раскрытыми от изумления глазами разглядывала менестреля, представшего перед нею во плоти, и удивление боролось в ней с желанием броситься на защиту Найнив.
- Прошу прощения, мастер Менестрель, - сказал Ранд. Он понимал, что самым глупейшим образом ухмыляется. - Это была наша Мудрая, и…
- Та маленькая стройная прелестница? - воскликнул менестрель. - Мудрая вашей деревни? Как, да в ее лета ей бы лучше кокетничать с молодыми парнями, а не предсказывать погоду и лечить болезни!
Ранд переступил с ноги на ногу. Он надеялся, что Найнив никогда не узнает о высказываниях менестреля. По крайней мере, пока не закончится его выступление. Перрин вздрогнул от слов менестреля, а Мэт беззвучно присвистнул, словно у них обоих появились одни и те же мысли.
- Мужчины - это Совет Деревни, - продолжал Ранд. - Уверен, они не хотели показаться невежливыми. Понимаете, мы только что узнали о войне в Гэалдане, о человеке, называющем себя Возрожденным Драконом. О Лжедраконе. Об Айз Седай, спешащих туда из Тар Валона. Совет старался выяснить, не окажемся ли мы здесь в опасности.
- Старые новости, даже в Байрлоне, - облегченно вздохнул менестрель, - а сюда вести доходят в самую последнюю очередь. - Он замолчал, оглянулся на деревенские дома и сухо добавил: - Или почти в последнюю. - Потом взгляд его зацепился за фургон, одиноко стоящий перед гостиницей, упираясь оглоблями в землю. - Вот как. По-моему, я там, в гостинице, признал Падана Фейна. - Голос его по-прежнему был глубок, но удивительная звучность исчезла, сменившись презрением. - Фейн всегда быстро приносит плохие вести, а самые худшие - еще быстрее. В нем больше от ворона, чем от человека.
- Мастер Фейн часто бывает в Эмондовом Лугу, мастер Менестрель, - сказала Эгвейн, нотка неодобрения проскользнула через стену восхищения. - Он всегда полон веселья, и хороших вестей Фейн приносит гораздо больше, чем недобрых.
Менестрель зыркнул на нее, потом широко улыбнулся:
- Какая премиленькая девица! К вашим волосам подошли бы бутоны роз. К сожалению, сейчас я не могу достать розы прямо из воздуха, но не затруднит ли вас постоять завтра рядом со мной во время моего представления? Чтобы подать мне флейту, когда я попрошу, и кое-какие прочие инструменты. Я всегда выбираю в помощницы самую очаровательную девушку, какую удастся мне найти.
Перрин тихо заржал, а Мэт, который и так едва сдерживал смех, захохотал во весь голос. Ранд обалдело захлопал глазами. Эгвейн свирепо посмотрела на него, и он даже не улыбнулся. Она выпрямилась и заговорила преувеличенно спокойным тоном:
- Благодарю вас, мастер Менестрель. Я буду рада помочь вам.
- Том Меррилин, - сказал менестрель. Они уставились на него. - Меня зовут Том Меррилин, а не мастер Менестрель. - Он подтянул пестрый плащ, и внезапно голос его вновь зазвучал будто в огромном зале: - Некогда Придворный Бард, сейчас я действительно достиг высокого звания Мастера Менестреля, однако зовут меня просто - Том Меррилин, а менестрель - всего лишь звание, которым я очень горд. - С этими словами он отвесил поклон, очень церемонно и при этом так искусно взмахнул полой плаща, что Мэт захлопал в ладоши, а Эгвейн задохнулась от восхищения.
- Мастер… э-э… мастер Меррилин, - произнес Мэт, не совсем уверенный в том, какую форму обращения из названных Томом Меррилином выбрать, - что сейчас происходит в Гэалдане? Вам что-нибудь известно об этом Лжедраконе? Или об Айз Седай?
- Парень, я что, похож на торговца? - буркнул менестрель, выбивая трубку, постукивая по ней ладонью. Он засунул ее внутрь то ли плаща, то ли куртки - Ранд не поручился бы за то, куда и как она исчезла. - Я - менестрель, а не разносчик сплетен. И стою на том, чтобы ничего не знать об Айз Седай. Так намного спокойнее.
- Но война, - с жаром заикнулся было Мэт, однако его сразу же оборвал мастер Меррилин:
- В войнах, паренек, одни глупцы убивают других глупцов по самому глупому поводу. Каждый должен зарубить это себе на носу. Я здесь - из-за своего искусства. - Неожиданно он ткнул пальцем в Ранда: - Вот ты, приятель. Ты высокий. Ты еще не совсем вырос, но сомневаюсь, что в округе найдется мужчина твоего роста. И еще, держу пари, мало у кого в деревне глаза такого цвета. С рукоятью топора за плечами ты - айилец, такой же высокий. Как твое имя, парень?
Ранд нерешительно назвался - в растерянности, потешается над ним этот человек или нет, а менестрель уже принялся за Перрина:
- А ты сложением почти огир. Очень похоже. Как тебя зовут?
- Ну, если я еще встану себе на плечи, - засмеялся Перрин. - Боюсь, я и Ранд всего-навсего простые люди, мастер Меррилин, а не выдуманные твари из ваших сказаний. Я - Перрин Айбара.
Том Меррилин дернул себя за ус:
- Вот как. Выдуманные создания из моих сказаний. Выдуманные, да? Сдается мне, вы, парни, порядком попутешествовали.
Ранд держал рот на замке: наверняка сейчас они стали мишенью для шутки, но Перрин заговорил:
- Мы все доходили до Сторожевого Холма и Дивен Райд. Не многие тут забирались так далеко. - Он не хвастался: Перрин редко хвастался, это было не в его привычке. Он говорил лишь правду.
- Мы все повидали Трясину, - добавил Мэт, а вот в его голосе слышалось хвастовство. - Это болото на дальнем конце Мокрого Леса. Там вообще никто не бывает - везде полно топей и зыбучих песков, - только мы. И к Горам Тумана никто не ходит, а мы ходили один раз. Во всяком случае, к их подножию.
- Вот так далеко, да? - негромко проговорил менестрель, теперь не переставая поглаживать усы. Ранду показалось, что этим он скрывает улыбку, и юноша заметил, как Перрин хмурится.
- Заходить в горы - к несчастью. - Мэт будто оправдывался, что не ходил дальше. - Это всем известно.
- Это совершенная глупость, Мэтрим Коутон, - гневно прервала его Эгвейн. - Найнив говорит… - Она осеклась, щеки ее порозовели, а взгляд, которым она окинула Тома Меррилина, отнюдь не светился дружелюбием, как раньше. - Неправильно, так… Это не… - Девушка покраснела еще больше и умолкла. Мэт прищурился, словно ему в голову закралось подозрение о том, каким должно было быть продолжение. - Ты права, дитя, - сказал сокрушенно менестрель. - Я смиренно прошу прощения. Я здесь для того, чтобы выступать и веселить людей. Ах, ах, всегда мой язык доставляет мне неприятности!
- Может, мы и не странствовали так далеко, как вы, - решительно заявил Перрин, - но какое значение может иметь то, насколько высок Ранд?
- Сейчас-сейчас, парень. Чуть погодя я дам тебе возможность попробовать поднять меня, но ты не сможешь оторвать мои ноги от земли. Ни ты, ни твой высокий друг - Ранд, правильно? - и никто другой. Ну, что вы об этом думаете?
Перрин насмешливо фыркнул:
- Думаю, могу поднять вас прямо сейчас.
Но когда он шагнул вперед, Том Меррилин жестом остановил его:
- Позже, парень, позже. Когда соберется побольше зевак. Артисту нужна публика.
С того момента, как из гостиницы появился менестрель, на Лужайке собралось десятка два человек - от молодых мужчин и девушек до детей, которые, затаив дыхание и с широко раскрытыми глазами, выглядывали из-за спин более старших зрителей. Все словно бы ждали от менестреля каких-то чудес. Седой мужчина оглядел стоящих вокруг него - как будто пересчитывая их, - затем едва заметно качнул головой и вздохнул:
- По-моему, лучше кое-что вам показать, так, маленький образчик. Такой, чтоб вы смогли поделиться впечатлениями с другими. А? Просто небольшой кусочек того, что вы увидите завтра на своем празднике.
Менестрель отступил на шаг назад, затем внезапно, одним прыжком, изогнувшись и сделав в воздухе сальто, оказался на кромке старого фундамента, лицом к зрителям. Более того, в его руках, едва он успел приземлиться, затанцевали три шарика - красный, белый и черный.
Вздох изумления и удовольствия пронесся над зрителями. Даже Ранд позабыл о своей досаде. Он улыбнулся Эгвейн и получил в ответ восхищенную улыбку, затем они оба повернули головы и с нескрываемым интересом стали смотреть на менестреля.
- Вы хотите услышать сказания? - торжественно заговорил Том Меррилин. - Хорошо, вы их услышите. Я сделаю так, что они оживут у вас перед глазами. - Откуда ни возьмись к трем шарикам добавился синий, потом - зеленый и желтый. - Сказания о великих войнах и великих героях, для мальчиков и для мужей. Для женщин и девочек, полный Цикл Аптаригайн. Сказания об Артуре Пейндраге Танриале, Артуре Ястребином Крыле. Артуре, Верховном Короле, который когда-то правил всеми землями от Айильской Пустыни до Океана Арит, и даже теми, что лежат еще дальше. Дивные истории о необычных народах и чужих землях, о Зеленом Человеке, о Стражах и троллоках, об огир и Айил. Тысяча Сказаний об Анла, Мудрой Советнице. "Джаэм Победитель Великанов". Как Сюэа приручила Джейина Далекоходившего. "Мара и три глупых короля".
- Расскажите нам о Ленне! - выкрикнула Эгвейн. - О том, как он летал на луну в брюхе у огненного орла. Расскажите о его дочери Салии, что странствует среди звезд.
Ранд скосил глаза на Эгвейн, но она вся была захвачена речами менестреля. Ей никогда не нравились истории о приключениях и долгих странствиях. Любимыми у нее были забавные рассказы, еще она отдавала предпочтение историям, где женщины хитростью брали верх над теми, кто считался самым умным. Ранд был уверен: она попросила исполнить сказание о Ленне и Салии с тем, чтобы сунуть колючку ему под рубаху. Несомненно, она могла бы понять, что большой мир - не место для народа Двуречья. Слушать сказания о приключениях, даже мечтать о приключениях - это одно, и совсем другое - когда они происходят с тобой.
- А-а, эти старые предания, - сказал Том Меррилин, и танец разноцветных шариков вдруг изменился, разбившись на два отдельных кольца по три шара. - Предания из той Эпохи, что, как поговаривают, предшествовала Эпохе Легенд. А может, и еще более древней. Но я, представьте себе, знаю все предания об эпохах, которые уже миновали и которые еще предстоят. Об Эпохах, когда люди были владыками неба и звезд, и об Эпохах, когда человек мог бродить с животными как брат, и об Эпохах Чудес, и об Эпохах Ужаса. Об Эпохах, которые кончились огнем, дождем пролившимся с небес, и об Эпохах, последний час которых пришел со снегом и льдом, покрывшими землю и моря. Я знаю все предания, и я все расскажу вам. Сказания о Великане Моске, о его Огненном Копье, что протягивалось через весь мир, и о войнах, что он вел с Элсбет, Королевой Всего Сущего. Сказание о Целительнице Матрис, Матери Дивного Инда.
Шарики летали теперь между руками Тома Меррилина двумя сплетающимися кольцами. Он говорил нараспев и медленно поворачивался, словно оценивая, какое впечатление он произвел на зрителей.
- Я расскажу вам о конце Эпохи Легенд, о Драконе, о его попытке выпустить Темного в мир людей. Я расскажу вам о Времени Безумия, когда Айз Седай разбили мир вдребезги; о Троллоковых Войнах, когда люди бились с троллоками за господство над землей; о Войне Ста Лет, когда люди сражались с людьми и возникали государства наших дней. Я расскажу о приключениях мужчин и женщин, богатых и бедных, великих и малых, гордых и скромных. Осада Столпов Неба. "Как Достойная Кэрил мужа от храпа излечила". Король Дэрит и Падение Рода… Внезапно все кончилось. Том просто подхватил шарики в воздухе и умолк на полуслове. Ранд не заметил, когда к слушателям присоединилась Морейн. Подле нее, у плеча, находился Лан, но, чтобы увидеть его, Ранду пришлось посмотреть дважды. Минуту Том глядел на Морейн искоса, замерев на месте и лишь пряча шарики в рукава просторной куртки. Потом поклонился ей, широко отведя в сторону полу плаща.
- Прошу прощения, но вы наверняка не местная?
- Леди! - с жаром произнес свистящим шепотом Ивин. - Леди Морейн.
Том прищурился, потом поклонился еще ниже:
- Еще раз прошу прощения… э-э… леди. Я не хотел показаться непочтительным.
Морейн жестом отмахнулась от извинений:
- Не волнуйтесь, все в порядке, Мастер Бард. И зовите меня просто Морейн. Да, я здесь чужая, путник, как и вы, далеко от дома и близких. Для чужака мир может стать опасным местом.
- Леди Морейн собирает предания, - влез в разговор Ивин. - Предания о том, что происходило в Двуречье. Только не знаю, что же, заслуживающее сказания, могло бы здесь случиться.
- Надеюсь, вам понравятся и мои предания… Морейн. Том наблюдал за ней с явной опаской. Похоже, встреча с нею не обрадовала его. Ранд вдруг задумался, какие развлечения могут быть у такой леди, как она, в городе - например, в Байрлоне или в Кэймлине. Наверняка им не сравниться с выступлением менестреля.
- Это вопрос вкуса, Мастер Бард, - ответила Морейн. - Некоторые истории я люблю, некоторые - нет. Том тем не менее склонился еще ниже:
- Уверяю вас, ни одна из моих историй не покажется вам неприятной. Они доставят вам удовольствие и развлекут вас. И вы оказываете мне слишком высокую честь. Я простой менестрель, и ничего более.
Морейн ответила на его поклон снисходительным кивком. На миг она показалась не просто леди, как назвал ее Ивин, милостиво принимающей подношение от одного из подданных, а кем-то более важным. Потом она повернулась и пошла в сторону, Лан - следом: волк, идущий по берегу рядом с плавно скользящим но водной глади лебедем. Том долго смотрел на них, насупив густые брови и поглаживая длинные усы костяшками пальцев, смотрел до тех
пор, пока они. не оказались на середине Лужайки. Ему это вовсе не по душе, подумал Ранд.
- Вы еще немного пожонглируете, а? - задал вопрос Ивин.
- Глотать огонь! - воскликнул Мэт. - Мне хочется посмотреть, как вы глотаете огонь.
- Арфу! - раздался голос из толпы. - Поиграйте на арфе!
Кто-то потребовал еще и флейту.
В этот момент дверь гостиницы отворилась, и оттуда вывалился Совет Деревни, следом показалась Найнив. Падана Фейна Ранд не разглядел: скорей всего, торговец решил остаться в гостиничном тепле и уюте, в компании с подогретым вином.
Пробормотав что-то о "крепком бренди", Том Меррилин тат же спрыгнул с древнего фундамента. Игнорируя крики зрителей, он устремился в гостиницу мимо членов Совета, проскользнув в дверь, прежде чем все они успели выйти.
- Что он о себе возомнил? Он кто вообще, менестрель или король? - раздраженно бросил Кенн Буйе. - Спросите меня, и я скажу: уйма денег, и все впустую.
Бран ал'Вир чуть повернулся, проводив взглядом менестреля, потом покачал головой:
- Этот человек может доставить больше хлопот, чем он того стоит.
Найнив, занятая своим плащом, громко фыркнула:
- Беспокойся о менестреле, если есть охота, Бранделвин ал'Вир. В Эмондовом Лугу, по крайней мере, хоть он может сказать о Лжедраконе побольше вашего. Но как бы ты не тревожился, здесь есть и еще кое-кто, о ком тебе следовало бы побеспокоиться.
- С вашего позволения, Мудрая, - твердо сказал Бран, - будьте любезны оставить на мое усмотрение тех, кто мог бы меня обеспокоить. Госпожа Морейн и мастер Лан - постояльцы в моей гостинице и добропорядочные, я бы сказал, респектабельные люди. Никто из них не обзывал меня глупцом перед всем Советом. Никто из них не говорил Совету, что не у всех его участников хватает ума.
- Похоже, половине из них я еще и польстила, - парировала Найнив. Она зашагала прочь, ни разу не оглянувшись, оставив Брана двигать челюстью в поисках достойного ответа.
Эгвейн обернулась к Ранду, словно собиралась с ним заговорить, затем вместо этого бросилась за Мудрой. Ранд понимал, что должен быть способ удержать ее в Двуречье, но то, до чего смог додуматься, он не был готов принять, даже если этого хочет она. И то, что девушка столько раз заявляла о своем нежелании, заставляло его чувствовать себя еще хуже.
- Этой молодухе нужно замуж, - заворчал Кенн Буйе, покачиваясь на носках. Багровое лицо его потемнело больше прежнего. - Ей недостает должного уважения к мужчинам. Мы - Совет Деревни, а не мальчишки, подметающие ее двор, и…
Мэр устало выдохнул через нос и внезапно повернулся к старому кровельщику:
- Замолчи, Кенн! Хватит поступать так, словно ты Айил с черной повязкой на лице! - Худой кровельщик, оторопев, застыл, вытянувшись на носках. Никогда мэр не позволял гневу брать над ним верх. Бран свирепо смотрел на Кенна. - Сгореть мне на месте, но нам нужно заняться более насущными делами, чем обсуждение этих глупостей. Или ты хочешь доказать правоту Найнив?
С этими словами он, тяжело шагая, вернулся в гостиницу и захлопнул за собой дверь.
Члены Совета глянули на окаменевшее лицо Кенна, потом двинулись в разные стороны - все, кроме Харала Лухана, который, негромко о чем-то говоря, пошел рядом с кровельщиком. Кузнец был единственным человеком, кто мог убедить Кенна внять голосу разума.
Ранд направился навстречу отцу, его друзья потянулись за ним.
- Я ни разу не видел мастера ал'Вира таким взбешенным, - было первое, что сказал Ранд, получив от Мэта полный недовольства взгляд.
- Мэр и Мудрая редко приходят к согласию, - сказал Тэм, - а сегодня согласия между ними меньше обычного. Вот и все. То же самое в любой деревне.
- А что о Лжедраконе? - задал Мэт вопрос, к которому добавилось нетерпеливое ворчание Перрина:
- Что об Айз Седай?
Тэм медленно покачал головой:
- Мастер Фейн знает не намного больше того, что уже успел сказать. Для нас мало интересного. Битвы выиграны или проиграны. Города сданы или снова отбиты. Все - в Гэалдане, хвала Свету. За его пределы война не вышла, или же это последнее, о чем узнал мастер Фейн.
- Про битвы мне интересно, - произнес Мэт, а Перрин добавил:
- Что он про них сказал?
- Для меня битвы интереса не представляют, Мэтрим, - сказал Тэм. - Но я уверен, что попозже он с радостью все : про них вам выложит. Главное, нам не следует тревожиться о них здесь, - как решил Совет. Мы не видим причин, по которым Айз Седай могут появиться тут на пути на юг. Что касается обратного путешествия, я думаю, вряд ли им захочется проезжать через Лес Теней и переправляться через Белую.
Ранд и его друзья при этих словах насмешливо фыркнули. Имелось три причины, по которым никто не появлялся в Двуречье иначе как с севера - со стороны Таренского Перевоза. Первая, разумеется, - Горы Тумана, возвышающиеся на западе, а на востоке путь надежно перекрывала Трясина. На юге текла река Белая, получившая свое название от пены, вскипающей в бурлящем столкновении быстрого потока со скалами и валунами. А за Белой лежал Лес Теней. Мало кто из двуреченцев когда-либо переправлялся через Белую, и совсем немногие из них смогли вернуться. Лес Теней протянулся на юг, по всеобщему мнению, на сотню или даже больше миль, без дорог и жилья, но зато там было полным-полно волков и медведей.
- Значит, для нас все этим и кончится, - сказал Мэт. В голосе его слышалось по меньшей мере разочарование.
- Не совсем, - отозвался Тэм. - Послезавтра мы отправим людей в Дивен Райд, в Сторожевой Холм и еще в Таренский Перевоз договориться о том, чтобы выставить дозоры. Верховые вдоль Белой и Тарена, а между ними -пешие. Сделать бы это сегодня, но со мною согласился один мэр. Остальным никак не решиться попросить кого-нибудь провести весь Бэл Тайн верхом на лошади, носясь по всему Двуречью.
- Но, по-моему, вы говорили, что нам тревожиться не о чем, - сказал Перрин, и Тэм отрицательно качнул головой:
- Я сказал, что не следует, я не говорил, что не должны. Я знавал людей, погибших потому, что они были убеждены: того, что случиться не может, никогда и не случится. Кроме того, сражения сорвут с насиженных мест разный люд. Большинство будут лишь стараться обрести защиту, но другие станут искать возможность поживиться в смуте. Первым мы протянем руку помощи, но вторым мы должны быть готовы дать от ворот поворот.
Внезапно заговорил Мэт:
- А можем и мы поучаствовать в этом деле? Я, например, очень хочу. Знаете, я могу ездить верхом, как и всякий в деревне.
- Тебе хочется несколько недель холода и скуки, сна урывками под открытым небом? - засмеялся Тэм. - Наверняка это все, что там будет. Надеюсь, только это. Мы далеко в стороне даже от пути беженцев. Но если ты решился, поговори с мастером ал'Виром. Ранд, нам пора отправляться, обратно на ферму.
Ранд заморгал от неожиданности:
- Я думал, мы останемся на Ночь Зимы.
- Дела требуют позаботиться о ферме, и ты мне будешь нужен.
- Даже если так, мы все равно можем задержаться на пару часов. И еще я хотел вызваться в дозор.
- Мы отправляемся немедленно, - отрезал отец Ранда тоном, не терпящим возражений. Потом, более мягко, добавил: - Завтра мы вернемся, и у тебя будет время переговорить с мэром. И на Праздник времени хватит. А сейчас у тебя есть пять минут, потом встречаемся в конюшне.
- Ты пойдешь со мной и Рандом в дозорные? - спросил Мэт у Перрина, когда Тэм ушел. - Готов поспорить, ничего подобного раньше в Двуречье не случалось. Что ж, если мы доберемся до Тарена, нам, может, удастся увидеть даже солдат и кто знает, что еще. Даже Лудильщиков.
- Думаю, пойду с вами, - медленно сказал Перрин, - если я не буду нужен мастеру Лухану, вот так.
- В Гэалдане война, - перебил его Ранд. С трудом он понизил голос: - Война в Гэалдане, Айз Седай Свет знает где, и ни первого, ни второго здесь нет. Зато есть человек в черном плаще, или вы о нем уже забыли? Два его друга смущенно переглянулись.

Предыдущая страница 3 Следующая страница


Око мира 4

- Извини, Ранд, - пробормотал Мэт. - Но не так уж часто выпадает случай сделать что-то поинтересней, чем подоить коров моего па. - Он выпрямился под удивленными взглядами. - Да, я их дою, и к тому же каждый день.
- Черный всадник, - напомнил друзьям Ранд. - Что, если он кому-то наделает бед?
- Может, он беженец, спасающийся от войны, - с сомнением сказал Перрин.
- Кто бы он ни был, - заявил Мэт, - дозоры его найдут.
- Возможно, - сказал Ранд, - но похоже, он исчезает, когда ему хочется. Лучше, если они будут знать об этом, когда станут его искать.
- Мы расскажем обо всем мастеру ал'Виру, когда вызовемся в дозор, - сказал Мэт, - он расскажет Совету, а они передадут караульным.
- Совет! - недоверчиво сказал Перрин. - Нам очень повезет, если мэр не расхохочется нам в лицо. Мастер Лухан и отец Ранда и без того уже думают, что мы оба от теней шарахаемся.
Ранд вздохнул:
- Если мы хотим рассказать о всаднике, то можно сделать все прямо сейчас. Сегодня мэр будет смеяться не громче, чем завтра.
- Может, - сказал Перрин, искоса глянув на Мэта, - нам попробовать отыскать еще кого-нибудь, кто его видел? Сегодня вечером мы расспросим в деревне каждого.
Мэт помрачнел, но ничего не сказал. Все поняли, что Перрин имел в виду: нужно найти других свидетелей, понадежнее Мэта.
- Завтра он не станет смеяться громче, - добавил Перрин, заметив нерешительность Ранда. - Когда мы пойдем к мэру, я бы с радостью взял с собой еще кого-нибудь. Мне сгодится хоть половина деревни.
Ранд задумчиво кивнул. Он уже почти слышал, как смеется мастер ал'Вир. Побольше свидетелей точно не повредит. И если они трое заметили этого типа, то и другие наверняка его видели. Должны были видеть.
- Ладно, завтра. Вы вдвоем вечером найдете, кого сможете, и завтра мы пойдем к мэру. А после…
Парни молча смотрели на него, и ни один не задал вопрос, что будет, если им не удастся найти никого, кто бы видел человека в черном плаще. Тем не менее вопрос ясно читался в их глазах, и ответа на него у Ранда не было. Он тяжело вздохнул.
- Мне, пожалуй, пора идти. А то отец уже, наверное, гадает, куда это я запропастился.
Провожаемый словами прощания, он спешным шагом прошел во двор конюшни, где, упершись в землю оглоблями, стояла двуколка с большими колесами.
Конюшня представляла собой длинное, узкое строение с высокой двускатной соломенной крышей. Внутри, по обе стороны от прохода, располагались стойла, устланные соломой. Свет, проникающий из открытых двойных дверей на обоих концах конюшни, не мог рассеять царящий тут сумрак. В восьми стойлах хрупали овсом лошади торговца, в шести других переступали копытами тяжеловозы-дхурраны мастера ал'Вира, которых он обычно сдавал внаем, когда фермерам нужно было вывезти груз, что оказывался не под силу их лошадям. Из остальных стойл заняты были всего лишь три. Ранд прикинул в уме, что без труда мог бы определить, кому какое животное принадлежит. Высокий, широкогрудый черный жеребец, который яростно встряхивал головой и прядал ушами, наверняка конь Лана. Холеная белая кобыла с выгнутой шеей, которая переступала ногами с той же грацией, как и танцующая девушка, пусть даже и в стойле, могла принадлежать только Морейн. Третья незнакомая лошадь, мускулистый, поджарый мерин бурой масти, в самый раз подходил Тому Меррилину.
Тэм стоял в глубине конюшни, держа Белу под уздцы и негромко разговаривая с Хью и Тэдом. Не успел Ранд сделать и двух шагов внутрь конюшни, как его отец кивнул конюхам, вывел Белу и без слов взял Ранда под руку, проходя мимо него. Они молча запрягли косматую кобылу. Тэм выглядел так глубоко погруженным в свои мысли, что Ранд держал язык за зубами. Он вообще и не думал, что ему удастся убедить отца в существовании всадника в черном плаще - еще меньше, чем мэра. Завтра, когда друзья найдут кого-нибудь из тех, кто видел этого человека, времени на все будет достаточно. Если они вообще найдут хоть кого-то.
Когда двуколка, дернувшись, покатила вперед, Ранд, быстрым шагом идя сбоку от повозки, подхватил с ее задка лук, неловко повесил колчан на пояс. У последнего ряда деревенских домов он наложил на оружие стрелу, приподнял лук и наполовину натянул тетиву. Вокруг ничего не было видно, не считая деревьев, по большей части без листьев, но плечи его напряглись. Черный всадник мог настичь их раньше, чем они узнали бы об этом. Тогда не хватит времени натянуть тетиву лука, если только Ранд не будет готов к стрельбе заранее.
Он знал, что долго так удерживать лук не сможет. Ранд сам смастерил этот лук, и Тэму, одному из немногих в округе, удавалось натянуть тетиву оружия полностью, до щеки. Юноша решил выбросить черного всадника из головы и думать о чем-нибудь другом. Но это оказалось непросто - кругом темной стеной стоял лес, и плащи хлопали на ветру.
- Отец, - в конце концов сказал Ранд, - я не понимаю, зачем Совету понадобилось расспрашивать Падана Фейна. - С усилием он оторвал взгляд от леса и посмотрел мимо Белы на Тэма. - По-моему, решение вы приняли сразу же, прямо у фургона. Мэр пугается любого недоумка, толкующего об Айз Седай и Лжедраконе здесь, в Двуречье.
- У каждого человека свои странности. Ранд. Даже у лучших из людей. Возьми Харала Лухана. Мастер Лухан - сильный и храбрый мужчина, но он смотреть не может на то, как забивают скот. Становится бледный как полотно.
- А какое это имеет отношение хоть к чему-то? Всем известно, что мастер Лухан не выносит вида крови, и никто, кроме Коплинов и Конгаров, и в голову этого не берет.
- Сейчас объясню, парень. Люди не всегда думают или ведут себя так, как ты мог бы ожидать. Эти люди… пусть град вбивает их зерно в грязь, пусть ветер срывает крыши в округе, пусть волки убивают половину их скота, а они закатают рукава и начнут все сызнова. Они бы поворчали, но у них нет лишнего времени. Но только подкинь им мысль об Айз Седай и Лжедраконе в Гэалдане, и вскоре они станут задумываться о том, что Гэалдан не так далеко, хоть и по ту сторону Леса Теней, о том, не слишком ли близко к востоку от нас проходит прямая дорога от Тар Валона до Гэалдака. Как будто Айз Седай вместо пути через Кэймлин и Лугард выберут буераки в глухомани! К завтрашнему утру половина деревни пребывала бы в убеждении, что вся та война вот-вот обрушится на нас. Переубедить их - дело не одной и не двух недель. Веселенький получился бы Бэл Тайн! Поэтому Бран и подбросил им другую тему для размышлений раньше, чем они сами успели додуматься до чего-нибудь иного. Они увидели, что Совет занялся обсуждением новостей, и к этому времени люди услышат, что мм решили. Люди выбрали нас в Совет Деревни потому, что верят: мы основательно обдумаем состояние дел и придем к решению, которое будет наилучшим для всех. Они полагаются на нас. Даже на мнение Кенна, который, по-моему, посторонним многого не говорит. Во всяком случае, люди услышат, что тревожиться не о чем, и поверят. Это не означает, что они не могли бы прийти к тому же выводу или что они не пришли бы в конечном счете к нему, но Совет поступил так вот почему: он не хотел испортить Праздник, и теперь никто не будет неделями мучиться тревожными мыслями о том, что вряд ли произойдет. Если же все так плохо сложится и это случится… что ж, дозоры вовремя нас предупредят, и мы сделаем все, что сможем. Хотя я по-настоящему не верю, что дела обернутся именно так.
Ранд надул щеки. По-видимому, быть членом Совета гораздо более сложное дело, чем он предполагал. Двуколка с громыханием катилась по Карьерной Дороге.
- Кто-нибудь кроме Перрина видел того странного всадника? - спросил Там.
- Мэт, но… - Ранд моргнул, потом уставился на отца поверх спины Белы: - Ты мне веришь? Мне нужно вернуться. Я должен им рассказать!
Ранд уже повернулся, готовый бежать обратно в деревню, но окрик Тэма остановил его.
- Постой, парень, погоди! Неужели ты думаешь, что я без всякой причины так долго откладывал наш разговор?
Ранд неохотно вновь пошел рядом с поскрипывающей двуколкой; впереди терпеливо шагала Бела.
- Теперь ты веришь? Почему мне нельзя рассказать Другим?
- Очень скоро они узнают. По крайней мере, Перрин. Насчет Мэта я не уверен. Как можно быстрее нужно доставить известия на фермы, ведь через час-другой в Эмондовом Лугу всем старше шестнадцати - по крайней мере тем, у кого есть голова на плечах, - будет известно, что рядом прячется чужак, которого вряд ли кто пригласил бы на Праздник. Зима была и без того плоха, чтобы еще вдобавок перепугать младших до полусмерти.
- На Праздник? - сказал Ранд. - Если бы ты видел его, то захотел бы, чтобы он держался подальше от деревни, миль так за десять, не ближе. Или, может, за сотню.
- Может, и так, - спокойно сказал Тэм. - Возможно, он лишь беженец, спасающийся от смуты в Гэалдане, или, более вероятно, вор, который надеется, что здесь ему воровать будет легче, чем в Байрлоне или в Таренском Перевозе. Пускай даже так, но ни у кого в округе нет лишнего, чтобы позволить украсть что-нибудь. Если человек бежит от войны… ну, это все равно не оправдание тому, что он пугает людей. Когда караульные возьмутся за дело, они либо обнаружат, либо отпугнут его.
- Надеюсь, дозоры его отпугнут. Но почему ты поверил мне теперь, хотя утром считал, что мне все померещилось?
- Тогда, парень, я поверил своим глазам, а они ничего не увидели. - Тэм качнул седеющей головой. - Похоже, только молодые видят этого типа. Все вышло наружу, когда Харал Лухан упомянул о том, что Перрин от теней вздрагивает. Его к тому же видел старший сын Джона Тэйна, а еще - сынишка Сэмила Кро, Бандри. Ладно; когда четверо заявляют, что они видели нечто, - и все надежные ребята, - мы стали думать: может, это и существует, неважно, видим мы его или нет. Разумеется, все, за исключением Кенна. Так или иначе, именно поэтому мы направляемся домой. Если никого из нас не будет, этот чужак, глядишь, натворит там бед. Я бы и завтра не возвращался, не будь Праздника. Но мы не станем узниками в собственных домах только потому, что где-то поблизости шатается этот тип.
- Я не знал о Бане и Леме, - сказал Ранд. - Перрин с Мэтом хотели сходить завтра к мэру, но мы опасались, что он нам не поверит.
- Седина в волосах - не короста в мозгах, - сухо сказал Тэм. - Так что давай, гляди в оба. Может, я тоже ухитрюсь его заметить, появись он еще.
Ранд послушно стал глядеть в оба, как и было ведено. Он удивился, поняв, что шаг его стал легче. С плеч будто камень свалился. Страх не исчез, но был теперь не таким гнетущим. Он и Тэм, как и утром, шагали по Карьерной Дороге одни, но каким-то образом Ранд чувствовал, что с ними - вся деревня. Разница была в том, что другие теперь тоже знали и верили:
Не существовало ничего такого, что мог бы сделать всадник в черном плаще и с чем не могли бы сообща справиться жители Эмондова Луга.

ГЛАВА 5. НОЧЬ ЗИМЫ

Ко времени, когда двуколка достигла фермы, солнце уже прошло половину своего пути к закату. Жилой дом на ферме был не очень большим и мало чем напоминал некоторые разросшиеся усадьбы дальше к востоку, - те поселения росли год от года, расширяясь, чтобы вместить в себя многочисленные семейства: в Двуречье под одной крышей зачастую жили три-четыре поколения семьи, включая всевозможных тетушек, дядюшек, кузенов и племянников. В этом отношении Тэм и Ранд совсем не походили на остальных фермеров: в Западном Лесу только они вели хозяйство вдвоем.
В доме без всяких пристроек почти все комнаты находились на первом этаже. На втором этаже были только две спальни да чердачная кладовая - в мансарде под самой крышей с крутыми скатами. Если не считать того, что после зимних вьюг на крепких деревянных стенах почти не осталось побелки, дом был в хорошем состоянии и ремонта не требовал. Солома на крыше подновлена, а двери и ставни - выровнены и ладно пригнаны, петли смазаны.
Дом, сарай и каменный загон для овец располагались в углах треугольного двора фермы, на который отважились выйти прогуляться несколько цыплят - в надежде выкопать что-нибудь из мерзлой земли. Возле загона стояли открытый навес, где стригли овец, и каменный наклонный желоб поилки. Неподалеку от полей, между двором и деревьями, смутно вырисовывался высокий конус сушильни над плотно пригнанными досками ее стены. Немногие из фермеров в Двуречье могли прожить только продажей шерсти и табака.
Ранд заглянул в загон, и на него уставился вожак стада, баран с тяжелыми витыми рогами, но остальные черномордые овцы продолжали безмятежно лежать или стоять, уткнувшись в кормушки. На боках у них курчавилась густая шерсть, но для стрижки было еще очень холодно.
- Не думаю, чтобы здесь появлялся человек в черном плаще. - Ранд повернулся к отцу, который медленным шагом обходил дом, держа наготове копье и внимательно осматривая почву. - Овцы не были бы так спокойны, появись тот поблизости.
Тэм кивнул, но обхода не прервал. Обойдя вокруг дома, он осмотрел землю возле сарая и овечьего загона. Тэм проверил даже коптильню и сушильню. Потом вытянул ведро воды из колодца, зачерпнул из него пригоршню, понюхал воду, осторожно коснулся кончиком языка. Внезапно Тэм рассмеялся и одним глотком воду выпил.
- По-моему, его не было, - сказал он Ранду, вытирая руку о куртку. - Из-за этих людей и лошадей, которых не могу ни увидеть, ни услышать, я на все смотрю шиворот-навыворот. - Он перелил воду из колодезного ведра в другое и направился к дому - с копьем в одной руке и ведром в другой. - Я что-нибудь сготовлю на ужин. И раз уж мы здесь, не помешало бы сделать кое-какую работенку.
Ранд поморщился, с сожалением подумав о Ночи Зимы в Эмондовом Лугу. Но Тэм прав. Работы на ферме всегда невпроворот; не успеешь развязаться с одной, как приспели еще две. Он поколебался, но лук и колчан далеко убирать не стал. Если появится этот жуткий всадник, то под рукой лучше иметь не только мотыгу.
Первым делом нужно заняться Белой. Ранд распряг ее, отвел в сарай. Поставив лошадь в стойло рядом с коровой, он сбросил плащ и, обтерев кобылу пучками сухой соломы, вычистил ее парой скребниц. Взобравшись по узкой лестнице на сеновал, сбросил для лошади сена. Подумав, Ранд высыпал в кормушку Белы ковш овса, хотя его оставалось маловато и, если не потеплеет, запас придется растягивать надолго. Корову доили только утром, еще до света, правда, теперь, пока цепко держалась зима, молока она давала раза в четыре меньше обычного.
Овцам корма было задано на два дня - их бы сейчас выпустить на выпасы, но ничто в округе такого названия не заслуживало, - и Ранд только долил им воды. Яйца тоже нужно собрать. Их оказалось всего три. Куры, похоже, набрались ума-разума и научились их прятать лучше.
Взяв мотыгу. Ранд направлялся за дом, к огороду, когда Тэм вышел во двор, уселся на скамейку перед сараем и, прислонив рядом копье, принялся чинить упряжь. Лук, лежавший на плаще в шаге от Ранда, излишней предосторожностью теперь не казался.
Немногие сорняки пробились на свет, но их оказалось гораздо больше, чем всего остального. Капуста задержалась в росте, лишь местами показались всходы бобов и гороха, а на свеклу не было даже намека. Конечно, посажено было еще не все, только небольшая часть, в надежде, что холода успеют закончиться и удастся собрать урожай до того, как погреб опустеет. Много времени прополка не отняла, что в прошлые годы обрадовало бы Ранда, но сейчас он задумался: что они будут делать, если в этот год не удастся ничего собрать? М-да, не очень-то приятная мысль. Так, теперь - дрова.
Ранду казалось: долгие годы уже миновали с тех пор, когда ему не нужно было колоть дрова. Но жалобы и брюзжание тепла в доме не сохранят, так что он сходил за топором, прислонил лук с колчаном к колоде и принялся за работу. Сосна - для жаркого, быстрого пламени, дуб - для долгого огня. Вскоре Ранд вспотел и сбросил с себя плащ. Когда рядом с ним выросла груда поленьев, он уложил их в поленницу у стены дома, рядом с уже готовыми штабелями дров. Почти все они доходили до крыши. Обычно к весне от поленниц мало что оставалось и об их пополнении не заботились, но в этот год все было по-иному. Колоть и укладывать, колоть и укладывать - Ранд целиком ушел в ритм работы с топором и укладки штабелей. Рука Тэма, коснувшаяся плеча юноши, вернула того к реальности, и на миг он от неожиданности зажмурился.
Пока Ранд работал, подкрались серые сумерки, и быстро наползала ночная мгла. Бледно-тусклая луна тяжело расплылась на верхушках деревьев, словно готовая сорваться и упасть на голову. Ветер стал холоднее, - Ранд этого и не заметил, - и гнал по темнеющему небу драные клочья облаков.
- Давай, парень, умойся, и будем ужинать. Я уже наносил воды для горячей ванны перед сном.
- В самый раз мне чего-нибудь горяченького. - сказал Ранд, подхватывая плащ и набрасывая его на плечи. Пот пропитал рубаху, и ветер, о котором разгоряченный колкой дров Ранд совсем позабыл, теперь, когда он отложил топор в сторону, пытался заморозить его. Ранд подавил зевок и, дрожа от холода, собрал вещи. - И поспать не помешает. Я мог бы проспать весь Праздник.
- На что готов поспорить? - улыбнулся Тэм, и Ранд ухмыльнулся в ответ: он ни за что не пропустит Бэл Тайн, даже если придется не спать неделю. Никто не пропустил бы.
Тэм не пожалел свечей; в большом, выложенном камнями очаге потрескивал огонь, просторная комната радушно встречала теплом. Кроме камина, в комнате сразу притягивал взор огромный дубовый стол - такой длинный, что за него одновременно могла сесть дюжина, а то и больше, человек, хотя с тех пор, как умерла мать Ранда, редко выпадали дни, когда за ним собиралось столько народу. Вокруг стола стояли стулья с высокими спинками, вдоль стен выстроились комоды и сундуки, добротно сработанные самим Тэмом и отличающиеся красотой отделки. К огню был повернут стул-с подушечкой на сиденье, который Тэм называл своим читальным креслом. Ранд предпочитал читать растянувшись на ковре перед камином. Полка с книгами, висящая у двери, выглядела не такой длинной, как в гостинице "Винный Ручей", но ведь и достать книги было не так просто. Редкие торговцы привозили больше "горсточки" книг, да и те всегда раскупались в один момент.
Комната, на первый взгляд, не казалась такой уж прибранной, как дома у большинства фермерских жен: Тэмова подставке для трубки и "Путешествия Джейина Далекоходившего" лежали на столе, еще одна книга, переплетенная в дощечки, покоилась на подушечке читального кресла; со скамьи, сбоку от камина, свисали требующие починки ремни упряжи, рядом на стуле - стопка рубах, которые нужно заштопать. В общем, если комната и не выглядела безупречной, то все равно в ней было вполне чисто и опрятно,- на взгляд тех, кто жил в доме, - ив ней было тепло и уютно, благодаря огню, пылающему в камине. Здесь можно было забыть о холоде за стенами. Здесь ничто не напоминало о Лжедраконе. Ни о войне, ни об Айз Седай. Никаких людей в черных плащах. Аромат из котелка, висящего над очагом, растекался по комнате, и, вдохнув его, Ранд почувствовал волчий голод,
Тэм помешал в котелке деревянной ложкой с длинной ручкой, затем зачерпнул для пробы:
- Чуть-чуть подождем.
Ранд поспешил вымыть лицо и руки, - кувшин и тазик стояли та умывальнике возле двери. Юноша мечтал о горячей ванне, чтобы смыть пот и выгнать из себя озноб, но это - потом, когда будет время нагреть в задней комнате большой котел с водой.
Тэм порылся в шкафу и достал длинный, в полруки, ключ. Он вставил его в большой железный замок на двери и повернул. В ответ на вопросительный взгляд Ранда отец сказал:
- Осторожность не помешает. Может, это моя причуда, или, вероятно, погода затемнила мой разум, но… - Тэм вздохнул и подбросил ключ на ладони. - Займусь-ка я задней дверью. - И он скрылся в глубине дома.
Ранд попытался припомнить, запиралась ли когда-нибудь дверь его дома, хоть однажды. В Двуречье двери не запирал никто. В этом не было нужды. По крайней мере, пока. Сверху, из спальни Тэма, донесся скрежет, как будто по полу протащили что-то тяжелое. Ранд нахмурился. Если Тэму не взбрело в голову переставлять сейчас мебель, то он мог лишь выдвинуть из-под кровати свой старый сундук. Еще одно, чего на памяти Ранда никогда не случалось.
Ранд наполнил маленький чайник водой, повесил его на крюк над огнем, затем стал накрывать на стол. Миски и ложки он вырезал сам. Ставни еще не были закрыты, и время от времени он посматривал в окно, однако на дворе стояла глухая ночь и все, что ему удавалось разглядеть, - это тени от луны. Там вполне мог затаиться черный всадник, но Ранд старался об этом не думать.
Когда вернулся Тэм, Ранд изумленно уставился на него: широкий ремень на поясе Тэма оттягивал меч, с бронзовой цаплей на черных ножнах, еще одна цапля украшала рукоять. Раньше Ранду доводилось видеть людей с мечами, - но то были охранники купцов. Да еще, конечно, Лан. Что у его отца может быть меч. Ранду и в голову не приходило. Не считая цапель, оружие во многом походило на меч Лана.
- Откуда это? - спросил Ранд. - Ты его купил у торговца? Сколько он стоит?
Тэм медленно вытянул клинок; огненные отблески заиграли на блестящем лезвии. Меч ничем не напоминал прямые простые клинки, что Ранд видел у купеческих охранников. Ни золото, ни самоцветы не украшали оружия, но Ранду оно все равно казалось благородным. Клинок был немного изогнут и заострен с одной стороны, на стали виднелось клеймо - цапля. Короткая крестовина, сработанная в виде витого шнура, отделяла рукоять от клинка. Клинок выглядел непрочным, чуть ли не хрупким - по сравнению с обоюдоострыми и толстыми мечами охранников купцов, теми вполне можно было рубить деревья.
- Он мне достался очень давно, - сказал Тэм, - и очень далеко отсюда. И заплатил я очень дорого: два медных котла - чересчур много за него. Твоя мать этой покупки не одобрила, но она всегда была мудрее меня. В те времена я был молод, и тогда такая цена не казалось мне чрезмерной. Мама всегда хотела, чтобы я от него избавился, и не раз я подумывал, что она права и нужно просто отдать его.
В свете пламени клинок переливался желто-алыми всполохами. Ранд зачарованно любовался им - он частенько грезил, что у него когда-нибудь будет меч.
- Отдать его? Как можно отдать такой меч? Тэм хмыкнул:
- Много ли от него проку, когда пасешь овец? Поля им не вспашешь, хлеба не сожнешь. - Минуту он смотрел на меч, словно раздумывая, на что может сгодиться подобная вещь. В конце концов он отвел от него тяжелый взгляд. - Но если только меня не одолевают самые дурные и мрачные предчувствия, если счастье от нас и впрямь отвернулось, то, может быть, в следующие несколько дней мы будем радоваться, что я вытащил его из старого сундука. - Клинок плавно скользнул в ножны, и Тэм с недовольным выражением отер руку о рубаху. - Мясо, должно быть, уже готово. Я разложу, а ты чай завари.
Ранд кивнул и, хотя и горел нетерпением узнать все поподробнее, взял металлическую коробку с чаем. Для чего Тэму понадобилось покупать меч? Ранду трудно было это представить. И где бывал Тэм? Далеко ли? Из Двуречья вообще никто не уходил; по крайней мере, считанные единицы. У Ранда имелось смутное подозрение, что его отец бывал в чужих краях, а не только в Двуречье, - ведь мать Ранда была чужестранкой, - но меч?.. У него накопилась уже целая уйма вопросов к тому времени, как они собрались сесть за стол.
Вода для чая сильно кипела, и Ранду пришлось обхватить ручку чайника тряпкой, чтобы снять его с крюка. Жар чувствовался даже сквозь ткань. Когда юноша выпрямился у камина, дверь содрогнулась от тяжкого удара - от него хрустнул замок. Из головы сразу же вылетели всякие мысли о мече и горячем чайнике в руке.
- Кто-то из соседей, - неуверенно сказал Ранд. - Мастер Доутри хотел одолжить… - Но ферма Доутри, их ближайшего соседа, была в часе ходьбы, даже при дневном свете, а Орен Доутри, каким бы бесстыдным просителем ни был, вряд ли в ночную темень высунет нос из дома.
Тэм тихо поставил миски с тушеным мясом на стол. Медленно отодвинулся от стола. Обе его ладони легли на рукоять меча.
- Не думаю… - начал было он, но тут дверь с грохотом распахнулась и искореженные детали замка разлетелись по полу.
Дверной проем заполнила фигура крупнее любого человека, виденного Рандом, - фигура в черной, до колен кольчуге, с шипами на запястьях, локтях и плечах. Одна рука незнакомца сжимала тяжелый меч с искривленным клинком, напоминающим косу, другая - заслоняла глаза, будто защищая их от света.
Ранд почувствовал что-то вроде огромного облегчения. Кто бы то ни был, - это не всадник в черном плаще. Потом юноша заметил упирающиеся в притолоку крученые бараньи рога, растущие из головы существа, а там, где должны были быть рот и нос, скалилось волосатое рыло. Ранд успел осознать все это за один глубокий вдох, а потом, издав жуткий вопль, не размышляя, метнул горячий чайник в нечеловеческую голову.
Кипяток выплеснулся из чайника и потек по морде, тварь взревела, в ее вое слышался крик боли и звериное рычание. В миг, когда чайник попал в звериное рыло, сверкнул меч Тэма. Рев сразу же сменился хрипом и бульканьем, и огромная фигура стала заваливаться на спину. Не успела тварь упасть, как мимо нее попыталась вломиться в дверь другая. Ранд разглядел уродливую голову, увенчанную острыми шипами рогов, прежде чем Тэм ударил снова, и теперь два громоздких тела загораживали дверь. Он услышал, как отец кричит:
- Беги, парень! Прячься в лесу!
Тела в дверном проеме дергались - другие нападающие старались выволочь их наружу. Тэм подсунул плечо под массивную столешницу; крякнув от усилия, он опрокинул стол поверх клубка тел.
- Их слишком много, не сдержать! Через заднюю дверь! Бегом! Бегом! Я - следом!
Ранд повернулся, и стыд - за то, что так быстро послушался приказа, - ожег его. Ему захотелось остаться и помочь отцу, хотя чем помочь, он не имел ни малейшего представления. А страх ухватил его за горло, и ноги сами несли прочь. Ранд вылетел из комнаты, побежал в глубь дома, так быстро, как никогда в жизни. Грохот, треск и крики, доносящиеся от передней двери, преследовали его по пятам.
Ранд взялся за засов на задней двери, когда взгляд его упал на железный замок, который никогда не запирался. Если не считать того, что Тэм запер его именно сегодня. Оставив засов на месте, юноша метнулся к боковому окну, поднял раму и толкнул ставни. Полумрак сумерек уже сменился ночною мглой. Медленно плывущие по диску полной луны облака пятнали двор фермы неясными тенями, которые будто гонялись одна за другой.
Тени, сказал себе Ранд. Всего лишь тени. Задняя дверь скрипнула, когда кто-то, или что-то, налег на нее, пытаясь открыть. В горле у Ранда разом пересохло. Глухой удар сотряс дверь и добавил ему прыти; он выскользнул через окно, словно заяц, прячущийся в нору, и съежился у стены под окном. Внутри, в комнате, с громким и резким звуком раскололось дерево.
Ранд заставил себя приподняться к углу окна и одним глазом заглянул внутрь. Многого он в темноте не разобрал, но то, что увидел, оказалось предостаточно, даже больше, чем ему хотелось. Дверь косо висела на одной петле, и в комнату осторожно заходили смутные фигуры, переговариваясь низкими гортанными голосами. Ранд ничего не понял, - наречие, не предназначенное для человеческого слуха, звучало неприятно и грубо. На топорах, копьях, шипастых доспехах сверкали случайные лунные блики. По полу шаркали тяжелые башмаки и доносился ритмичный перестук, словно бы от копыт.
Ранд облизнул пересохшие губы. Сделав глубокий, судорожный вдох, он изо всех сил крикнул:
- Они подбираются сзади! - Вначале вместо крика раздалось какое-то сдавленное хрипение, но потом в конце концов слова обрели смысл и силу, на что он уже едва надеялся. - Я снаружи! Беги, отец!
С последними словами Ранд рванул прочь от дома.
Вслед ему из задней комнаты понеслись яростные крики на странном грубом языке. Громко и отчетливо разлетелось вдребезги стекло, и позади юноши что-то с глухим шумом бухнулось на землю. Ранд догадался, что один из тех решил просто проломиться через окно, а не протискиваться в него, но он и не подумал оглянуться, чтобы удостовериться в верности своей догадки. Словно лис, убегающий от своры гончих, Ранд устремился в ближайшую тень, где не было лунного света, как бы направляясь к лесу, затем бросился на землю, скользнул в сторону сарая и его огромной, еще более глубокой тени. Что-то упало ему на плечи, и Ранд заметался и заизвивался, сам не понимая, старается он убежать или бороться, пока вдруг не обнаружил, что сражается с новым черенком для мотыги, который накануне доделывал Тэм.
Идиот! Несколько мгновений он лежал, пытаясь унять неровное дыхание. Дурак Коилин, вот идиот! Ранд стал пробираться вдоль задней стены сарая, волоча черенок за собой. Подмога небольшая, но лучше, чем ничего. С опаской он выглянул за угол, окидывая взглядом двор фермы и дом.
Твари, которая выпрыгнула следом за ним, видно не было. Она могла оказаться где угодно. Естественно, выслеживая его. Даже могла подкрадываться к нему вот в этот самый миг.
Слева от Ранда, в овечьем загоне, раздавалось испуганное блеяние; овцы метались, будто пытаясь вырваться на волю. Смутные фигуры, похожие на тени, маячили у освещенных окон, и во тьме сталь лязгала о сталь. Внезапно одно окно осыпалось дождем стекла и щепок: из него выскочил Тэм, по-прежнему с мечом в руке. Он приземлился на ноги, но вместо того, чтобы бежать от дома, бросился вокруг него, не обращая внимания на уродливых тварей, которые полезли за ним из разбитого окна и из двери.
Ранд смотрел, не веря своим глазам. Почему Тэм не попытался убежать? Потом понял: Тэм слышал его голос у задней двери.
- Отец! - выкрикнул Ранд. - Я уже здесь! Тэм развернулся на бегу, но побежал не к Ранду, а в сторону от него.
- Беги, парень! - крикнул он, махнув мечом, словно делая знак кому-то впереди. - Прячься!
С дюжину громадных фигур устремилось за ним, ночной воздух разорвали режущие слух крики и пронзительный вой.
Ранд прыгнул обратно в тень за хлевом. Из дома - в случае, если какая-то из тварей останется внутри, - его здесь не увидят. Он был в безопасности, по крайней мере на время. Он, но не Тэм. Тэм, который пытается увести от него этих тварей. Пальцы Ранда до боли в костяшках стиснули черенок от мотыги, и он сцепил зубы, чтобы сдержать горький смех. Ручка от мотыги. Столкнуться лицом к лицу с одним из этих чудовищ всего лишь с палкой в руках - это не то же самое, что забавляться с Перрином схваткой на посохах. Но бросить Тэма…
- Если я буду двигаться так, будто подкрадываюсь к кролику, - прошептал он себе, - они никогда меня не услышат и не увидят. - Вселяющие ужас крики эхом отдавались во тьме, и Ранд попытался проглотить вставший в горле комок. - Больше похожи на стаю оголодавших волков. - Беззвучно он скользнул от сарая к лесу, сжимая ручку от мотыги так, что ныли пальцы.
Вначале окружившие со всех сторон деревья успокоили Ранда. Деревья помогут ему спрятаться от напавших на ферму существ - кем бы они ни были. Однако лунные тени, когда он крался по лесу, двигались кругом, и стало казаться, будто тьма в лесу тоже меняется и двигается. Деревья, неясно вырисовывающиеся впереди, стали выглядеть какими-то недобрыми; ветви злобно изгибались к человеку. На самом ли деле это только деревья и сучья? Ранд почти слышал ворчание и еле сдерживаемые в глотках смешки тех, кто поджидал его. Вой преследователей Тэма не тревожил ночь, но в безмолвии, пришедшем на смену крикам, юноша вздрагивал всякий раз, когда в порывах ветра ветки скреблись друг о друга. Он пригибался все ниже и ниже и ступал все медленнее и медленнее. Из страха, что его услышат, Ранд едва осмеливался дышать.
Вдруг протянувшаяся сзади рука накрыла его рот, и запястье юноши сжало железной хваткой. Свободной рукой Ранд, чтобы хоть как-то сдержать напавшего, яростно махнул через плечо.
- Не сломай мне шею, парень, - услышал он хриплый шепот Тэма.
Напряжение спало, превратив мускулы Ранда в кисель. Когда отец выпустил его, он упал на четвереньки, тяжело дыша, словно пробежал несколько миль. Там опустился рядом, опершись на локоть.
- Я бы и не пытался так поступать, если б сообразил, как ты вырос за последние пару лет, - тихо произнес Там. Его глаза все время чутко наблюдали за окружающей тьмой. - Но нужна была уверенность, что ты не вскрикнешь. У некоторых троллоков слух как у собаки. А может, и лучше.
- Но троллоки только… - Ранд не закончил фразу. Теперь уже не только сказки, после сегодняшнего вечера - не только. Те твари могли вполне быть троллоками или даже самим Темным. - Ты уверен? - прошептал он. - Я о… троллоках?
- Да, уверен. Но что занесло их в Двуречье?.. До сегодняшнего вечера я ни одного не видел, но разговаривал с людьми, кто с ними сталкивался, поэтому кое-что мне известно. Может, достаточно, чтобы мы остались живы. Слушай внимательно. Троллоки в темноте видят лучше, чем человек, но яркий свет их слепит, по крайней мере на время. Наверное, поэтому-то нам и удалось удрать, хоть их и было много. Некоторые могут выслеживать по запаху или по звуку, но, говорят, они ленивы. Долгой погони они не любят.
Услышанное не слишком обрадовало Ранда.
- В сказаниях они ненавидят людей и служат Темному.
- Если кому и место в стаде Пастыря Ночи, парень, так это троллокам. Убивать для них - удовольствие, так мне говорили. Но на этом мои познания кончаются, добавлю лишь еще одно: доверять им можно, только если они боятся тебя, да и тогда не больно-то. Вот и все.
Ранд задрожал. Он не думал, что ему захочется встречаться с тем, кого боятся троллоки.
- По-твоему, они еще гонятся за нами?
- Может, да, а может, и нет. Соображают они, похоже, туго. Когда мы оказались в лесу, я без особых хлопот отправил тех, что ломились за мной, в сторону гор. - Там пошарил справа от себя, затем положил руку поближе к мечу. - Однако лучше действовать так, словно бы они неподалеку.
- Ты ранен.
- Говори потише. Это всего-навсего царапина, и все равно сейчас ничего не сделать. Хорошо хоть вроде потеплело. - С тяжелым вздохом Тэм лег на спину. - Возможно, ночь не будет для нас очень плохой.
Из самой глубины сознания Ранда всплыли несбыточные мечты о куртке и о теплом плаще. Деревья защищали от самых сильных пронизывающих порывов ветра, но все равно он впивался морозными кинжалами и чуть не резал тело. Нерешительно Ранд дотронулся до лба Тэма и вздрогнул.
- Ты весь горишь. Тебе нужно к Найнив.
- Чуток погодя, парень.
- У нас нет времени. Идти неблизко, ив темноте. Юноша с трудом поднялся на ноги и попытался приподнять отца. Вырвавшийся у Тэма сквозь сжатые зубы стон заставил Ранда торопливо, но осторожно опустить его на землю.
- Дай мне немного передохнуть, мальчик мой. Я устал.
Ранд в досаде стукнул себя кулаком по бедру. Укрывшись в доме, где есть огонь и одеяла, много воды и в избытке ивовой коры, он готов был ждать до рассвета, а потом - запрячь Белу и отвезти Тэма в деревню. Здесь же нет огня, нет одеял, нет двуколки, нет Белы. Но эти твари по-прежнему в доме. Если Тэма нельзя отнести домой, то, может, удастся кое-что из нужного принести сюда, к Тэму. Если троллоки ушли. Должны же они уйти рано или поздно.
Ранд глянул на ручку от мотыги, потом отбросил ее. Он вытащил меч Тэма. Клинок тускло блестел в бледном лунном сиянии. Странно было чувствовать в ладони длинную рукоять; своей тяжестью меч непривычно оттягивал руку. Он взмахнул мечом несколько раз в воздухе и со вздохом опустил его. Рубить воздух - легко и просто. Если придется иметь дело с троллоком, не побежит ли он вместо этого со всех ног или не застынет ли, похолодев, на месте, не в силах пошевелиться, пока троллок будет замахиваться одним из тех страшных
клинков и пока… Хватит! Этим никак не поможешь! Когда Ранд повернулся, собираясь идти, Тэм поймал его за руку:
- Куда ты собрался?
- Нам нужна повозка, - мягко ответил Ранд. - И одеяла. - Он был потрясен тем, как легко высвободил рукав из руки отца. - Отдыхай, я скоро вернусь.
- Будь осторожен, - выдохнул Тэм. Ранд не мог разглядеть в лунном свете лица Тэма, но чувствовал на себе его взгляд.
- Хорошо.
Так же осторожен, как мышь, угодившая в гнездо ястреба, подумал он.
Бесшумно, словно тень, Ранд скользнул в темноту. Ему вспомнилось, как в детстве он много раз играл в лесу с друзьями в пятнашки: подбираешься к приятелю, стараясь, чтобы он тебя не услышал, пока не положишь руку ему на плечо. Вот только с троллоками в пятнашки играть как-то не хотелось.
Пробираясь по лесу, Ранд пытался сообразить, что делать. Выйдя к опушке леса, он успел придумать и отбросить уже с десяток всяких планов. Все упиралось в одно: есть еще троллоки на ферме или их нет? Если они убрались, тогда он просто зайдет в дом и возьмет все, что нужно. Если же они по-прежнему там, то… В этом случае ничего не остается, кроме как вернуться к Тэму, Последнее Ранду не нравилось, но что хорошего, если его просто убьют?
Ранд вглядывался в постройки фермы. В лунном свете темными пятнами стояли сарай и загон для овец. Но светились окна на фасаде, и свет вырывался из прямоугольника открытой передней двери. Что это? Свечи, что зажег отец, или там засели троллоки? От пронзительного крика козодоя Ранд дернулся и подскочил на месте, потом, содрогаясь всем телом, осел у дерева. Такого с ним еще никогда не случалось. Он лег на живот и медленно пополз, неуклюже держа меч перед собой. Вжимаясь в землю, стараясь не поднимать головы. Ранд добрался до загона.
Скорчившись у задней стенки, сложенной из камней, он прислушался. Ни единый звук не нарушал ночную тишь. Юноша осторожно приподнялся и посмотрел поверх стенки во двор фермы. У освещенных окон и двери не мелькало ни единой тени. Сначала Бела и двуколка, или же одеяла и все остальное? Выбрать ему помог свет. В сарае было темно. Внутри могло ждать что угодно, а что именно - он узнает не раньше, чем станет слишком поздно. По крайней мере то, что ждет в доме, можно увидеть заранее.
Решив снова лечь на землю, он вдруг замер. Не слышалось ни единого звука. Овцы должны были уже успокоиться и уснуть, хотя это и маловероятно, - даже в самый глухой ночной час несколько овец всегда не спали, шурша чем-то в загоне и время от времени блея. Ранд с трудом различил темнеющие неподвижные холмики. Одна овца лежала совсем рядом с ним.
Стараясь не шуметь, он перегнулся через стенку и протянул руку к смутно видневшемуся бугорку. Пальцы уткнулись в завитки шерсти, затем Ранд почувствовал что-то влажное - овца не шевелилась. Из горла вырвался шумный
выдох, он отпрянул назад и едва не выронил меч, упав на землю возле загона. Они убивают ради забавы. Ранд вытер дрожащую руку о землю.
Со злостью он напомнил самому себе, что ничего не изменилось. Троллоки сделали свое кровавое дело и ушли. Повторяя это себе, он полз через двор фермы, стараясь прижиматься ниже, но при этом не забывая оглядываться по сторонам. Ранд никогда не предполагал, что когда-нибудь позавидует червякам.
Приблизившись к дому, юноша привалился к стене, как раз под выбитым окном, и прислушался. Ровный глухой шум крови в ушах был самым громким звуком, что он услышал. Медленно-медленно Ранд приподнял голову и заглянул в окно.
В золе очага вверх дном валялась кастрюля. По всей комнате было разбросано расщепленное, изрубленное дерево, из мебели в целости не осталось ничего. Даже стол лежал на боку, две ножки его торчали неровными обрубками. Все ящики комодов выдернуты и разломаны, дверцы буфетов - распахнуты, многие висели на одной петле. Содержимое шкафчиков валялось поверх обломков, сверху все было обсыпано белым. Судя по всему - мукой и солью из рассеченных мешков, сброшенных с полки у камина. Довершали картину разгрома четыре скрюченных тела, кучей лежавшие среди обломков мебели. Троллоки.
Одного из них Ранд признал по бараньим рогам. Другие. были очень похожи на первого, несмотря на некоторые различия, - отвратительная смесь человеческих лиц; изуродованных рогами, перьями, шерстью и звериными рылами. Их руки, почти человеческие, только подчеркивали уродство. На двоих были тяжелые башмаки; у двух других ноги оканчивались копытами. Не мигая, Ранд смотрел на них до рези в глазах. Ни один из троллоков не шевелился. Они, должно быть, мертвы. А Тэм ждет.
Ранд вбежал в дверь и остановился: в ноздри ударило зловоние. Единственное, с чем он мог сравнить этот запах, - хлев, который не чистили месяцами. Стены измараны мерзкого вида пятнами. Дыша через рот. Ранд стал торопливо пробираться через царящий вокруг беспорядок. В каком-то из буфетов должен быть бурдюк.
Шорох за спиной морозным ознобом прошелся по позвоночнику, и Ранд резко развернулся, зацепившись за обломок стола и едва не упав. Он удержался на ногах и застонал сквозь зубы, которые наверняка застучали бы, не стисни он их так, что заныла челюсть.
Один из троллоков поднимался на ноги. Над волчьим рылом горели запавшие глаза. Тусклые, лишенные всякого выражения глаза, но все равно чересчур человеческие. Волосатые, заостренные уши непрерывно подрагивали. Тварь переступила через тело одного из своих мертвых товарищей острыми козлиными копытами. Такая же, как и на других, черная кольчуга терлась о кожаные штаны, громадный, изогнутый косой меч болтался у чудища на боку.
Тварь что-то невнятно произнесла, гортанно и грубо, затем сказала:
- Другие уйти. Нарг остаться. Нарг умный. - Слова были искажены и плохо понятны: их произносила пасть, вовсе не приспособленная для человеческой речи. Как казалось Ранду, их тон должен был быть успокаивающим, но юноша не в силах был оторвать глаз от длинных и острых, покрытых пятнами зубов, которые сверкали всякий раз, когда это создание разевало пасть. - Нарг знать, кто-то когда-то вернется обратно. Нарг ждать. Меч не нужен тебе. Брось меч.
Пока троллок говорил, Ранд еще не понимал, что обеими руками сжимал меч Тэма, направив дрожащее острие в огромную тварь. Ее голова и плечи возвышались над юношей, широкая грудь и могучие плечи не шли ни в какое сравнение с телосложением мастера Лухана.
- Нарг не делать больно, - жестикулируя, троллок подступил на шаг ближе. - Ты брось меч.
Темные волосы на тыльной стороне его рук густотой походили на мех.
- Стань где стоял, - сказал Ранд, стараясь, чтобы голос не дрожал. - Зачем вы это сделали? Зачем?
- Влжа дайг ротхда! - Рык быстро превратился в оскал улыбки. - Брось меч. Нарг не делать больно. Мурддраал хочет говорить с тобой. - Что-то промелькнуло по исказившейся морде. Страх. - Другие вернутся, ты говорить с Мурддраалом. - Троллок сделал еще один шаг, большая рука дернулась к эфесу меча-косы. - Ты брось меч.
Ранд облизнул губы. Мурддраал! Наихудшие из сказаний расхаживают наяву нынче ночью. Явись Исчезающий, и троллоки покажутся по сравнению с ним смирными овечками. Но если этот троллок вытащит свой тяжелый клинок, то не останется уже ни единого шанса. Ранд вымученно улыбнулся дрожащими губами.
- Ладно. - Пальцы сильнее сжали рукоять меча, он опустил руки вниз. - Я поговорю.
Волчья улыбка превратилась в рычание, и троллок бросился на юношу. Ранд никогда бы не поверил, что такая огромная тварь способна двигаться так быстро. В отчаянии он вскинул меч. Чудовищно-громадное тело обрушилось на него, отшвырнув к стаю. От навалившейся тяжести нельзя было вздохнуть. Когда они упали на пол - троллок сверху, - Ранд стал бороться за глоток воздуха. Он бешено сопротивлялся, отталкивая ищущие деисте и толстые руки, увертываясь от щелкающих челюстей.
Вдруг троллок судорожно дернулся и затих. Порядком помятый, весь в ушибах, чудом не задохнувшийся, Ранд только и мог что лежать, не веря случившемуся. Тем не менее он быстро пришел в себя, по крайней мере настолько, чтобы выползти из-под тела троллока. Из-под мертвого тела. Окровавленный клинок торчал из самой середины троллоковой спины. Все же меч он поднял вовремя. Пальцы Ранда были липки от крови, поперек груди шла быстро темнеющая, кровавая полоса. Ранда замутило. Его трясло как от пережитого ужаса, так и от облегчения - он все еще жив.
Другие вернутся, сказал троллок. Другие троллоки вернутся обратно на ферму, в дом. И Мурддраал, Исчезающий. В сказаниях говорится, что Исчезающие футов двадцати ростом, с горящими огнем глазами, что они скачут верхом на тенях, словно бы на лошадях. Когда Исчезающий сворачивает в сторону, он пропадает и никакая стена ему не помеха. Ранд решил, что надо сделать то, зачем он пришел, и побыстрее отсюда удирать.
Закряхтев от усилия, Ранд перевернул тело троллока, чтобы вытащить меч, - и чуть не бросился наутек, когда открытые глаза уставились на него. Только потом он сообразил, что смотрят они сквозь поволоку смерти.
Ранд вытер руки о превратившуюся в лохмотья тряпку - еще утром она была рубашкой Тэма - и выдернул меч. Очистив от крови клинок, он с тяжелым чувством бросил тряпку на пол. На уборку нет времени, подумал он с нервным смехом и, чтобы унять его, с силой стиснул зубы. Ранд не понимал, можно ли будет отчистить дом, чтобы тот вновь обрел уютный, обжитой вид. Этой отвратительной вонью наверняка пропитались все балки. Но сейчас нет времени размышлять об этих делах. Нет времени на уборку. Может, нет времени уже ни на что. Ранд был уверен, что о каких-то нужных вещах он позабыл, но Тэм ждал, а троллоки возвращались. Он стал собирать то, о чем успел вспомнить. Шерстяные одеяла из спален наверху, чистое полотно, чтобы перевязать рану Тэма. Плащи и куртки. Мех для воды, который он обычно брал с собой, когда выгонял овец на пастбище. Чистую рубаху. Выдастся ли минута, чтобы переодеться, Ранд не знал, но при первой же возможности он хотел скинуть с себя испачканную кровью одежду. Маленькие мешочки с ивовой корой и другими лечебными травами оказались сейчас частью темной неопрятной кучи на полу, и заставить себя прикоснуться к ней он был не в силах.
Принесенное Тэмом ведро по-прежнему стояло у камина, чудом не опрокинутое и не загаженное. Ранд наполнил мех, а оставшейся водой наспех ополоснул руки. Еще раз напоследок обвел все взглядом, припоминая, не забыл ли чего. Среди разгрома он заметил свой лук, переломанный надвое в самом толстом месте. С болью в душе он уронил обломки на пол. Хватит и того, что уже собрано, решил Ранд и сложил все снаружи, у двери.
Последнее, что он сделал, перед тем как покинуть дом, - отыскал среди беспорядка фонарь с заслонками. В нем еще оставалось немного масла. Засветив его от свечи, юноша задвинул заслонки - отчасти от ветра, но больше для того, чтобы не привлечь внимания, - и заторопился во двор, с фонарем в одной руке и мечом - в другой. Вряд ли он мог сказать заранее, что обнаружит в сарае. Загон для овец дал ему понять, что не стоит надеяться на многое. Но чтобы доставить Тэма в Эмондов Луг, ему нужна повозка, а для двуколки нужна Бела. Поэтому приходилось на что-то надеяться.
Двери сарая были распахнуты настежь, одна покачивалась на ветру и поскрипывала. На первый взгляд все внутри было как обычно. Потом взор Ранда упал на пустые стойла, их дверцы оказались сорваны с петель. Бела и корова исчезли. Торопливо Ранд прошел в глубину сарая. Двуколка лежала на боку, половина спиц в колесах оказалась выломана. От одной оглобли остался обрубок длиной всего в фут.
Отчаяние от безысходности положения, в которое он попал, переполнило Ранда. Он не был уверен, что сможет донести Тэма до деревни, даже если отец и выдержит такую дорогу. Боль могла убить Тэма скорее, чем жар. Так или иначе, но это единственная оставшаяся возможность. Все, что можно сделать, сделано. Ранд развернулся и шагнул было к выходу, когда взгляд его зацепился за отрубленную оглоблю, валяющуюся на засыпанном соломой полу. Неожиданно он улыбнулся.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

Поспешно юноша поставил фонарь на пол, рядом положил меч и в следующее мгновение уже ухватился руками за двуколку и напряг все силы, чтобы перевернуть ее. С сухим треском посыпавшихся спиц повозка стала на колеса, а потом Ранд, подсунув плечо, опрокинул ее на другой борт. Целая оглобля теперь торчала прямо. Подхватив с земли меч. Ранд рубанул по хорошо высушенному ясеню. К его радостному удивлению, от его ударов во все стороны полетели щепки, и Ранд отрубил оглоблю быстрее, чем ему это удалось бы с помощью отточенного топора.
Когда оглобля упала на пол, Ранд с интересом посмотрел на лезвие меча. Даже отлично заточенный топор должен был затупиться о столь твердое, старое дерево, но клинок казался таким же блестящим и острым, как и раньше. Он дотронулся до лезвия большим пальцем и поспешил сунуть палец в рот. Лезвие до сих пор было острым как бритва.
Но удивляться времени не было. Задув фонарь - не хватало еще в довершение всего спалить дотла сарай, - Ранд поднял оглобли и побежал обратно к дому, чтобы забрать оставленные там вещи.
Все вместе оказалось страшно неудобной ношей. Пока он, спотыкаясь, шел по распаханному полю, оглобли от двуколки, хоть и не тяжелые, так и вело из стороны в сторону, и удержать их, норовящих выскользнуть или удариться концами о землю, было не так просто. Однако в лесу оказалось еще хуже: они задевали за стволы, и юноша не раз попадал оглоблями себе по ногам. Проще было бы их просто волочь по земле, но тогда за ним оставался бы отчетливый след. Поэтому Ранд намеревался терпеть неудобство своей ноши как можно дольше.
Тэм лежал там, где он его и оставил, и, похоже, спал. Ранд, внезапно испугавшись, сбросил свою поклажу и положил руку отцу на лоб. Да, как он и надеялся, Тэм спал; он по-прежнему дышал, хотя жар стал сильнее.
Прикосновение потревожило Тэма, и в дремотном тумане он прошептал:
- Это ты, мальчик мой? Волновался за тебя. Грезы дней умерли. Ночные кошмары.
Тихо бормоча, он опять забылся.
- Не беспокойся, - сказал Ранд. Он укрыл Тэма от ветра курткой и плащом. - Я быстро отнесу тебя к Найнив.
Прежде чем продолжить говорить, чтобы убедить себя и чтобы успокоить Тэма, он стянул с себя измаранную кровью рубаху, почти не замечая холода и стремясь поскорее избавиться от нее, и торопливо надел чистую. Сбросив грязную рубаху. Ранд почувствовал себя так, словно принял ванну. - Очень скоро мы будем под надежной крышей, в деревне, и Мудрая сделает все как надо. Вот увидишь, все будет хорошо.
Эта мысль стала теперь для Ранда лучом надежды. Юноша натянул свою куртку и склонился над. Тэмом, занявшись его раной. Они будут в безопасности, как только окажутся в деревне, и Найнив вылечит Тэма. Надо только донести отца туда.

ГЛАВА 6. ЗАПАДНЫЙ ЛЕС

В лунном свете Ранд не мог ясно разглядеть, с чем ему пришлось столкнуться, но рана Тэма казалась всего лишь неглубоким порезом, проходящим по ребрам, не больше ладони в длину. Юноша недоверчиво качнул головой. Случалось, отец получал раны и побольше этой и все равно продолжал работать, ну, может, лишь промыв их. Торопливо Ранд осмотрел и ощупал Тэма с головы до, ног в поисках того, что является причиной жара, но обнаружил лишь эту резаную рану.
Такой небольшой, этот порез все же внушал серьезные опасения; и хотя Тэм весь пылал так, что у Ранда сжались челюсти, тело вокруг раны на ощупь было словно печка. Такой жар может или убить, или оставить от человека одну оболочку. Водой из бурдюка Ранд смочил кусок полотна и положил его на лоб Тэма.
Ранд старался не причинять Тэму боли, обмывая и перевязывая рану, но слабое бормотание отца порой все же прерывалось тихими стонами. Окоченевшие ветви нависали вокруг них, угрожающе покачиваясь под порывами ветра. Когда троллоки, не сумев найти его и Тэма, вернутся на ферму и обнаружат ее по-прежнему пустой, они отправятся восвояси. Ранд пытался убедить себя в этом, но беспричинный разгром в доме, полная его бессмысленность оставляли в душе мало места для такой веры. Поверить тому, что эти создания так просто откажутся от возможности убить всех и каждого, кого могут найти, было опасно, и позволить себе попасться на такую удочку Ранд не мог.
Троллоки. О Свет, троллоки! Создания из сказок менестреля явились из ночи и вламываются в дверь. И Исчезающий. Сияй Свет надо мной. Исчезающий! Вдруг Ранд очнулся от своих мыслей и понял, что держит в неподвижных руках свободные концы повязки. Застыл, словно кролик, завидевший тень ястреба, с презрением подумал он. Гневно мотнув головой, он затянул повязку на груди Тэма.
Знание того, что нужно сделать, даже то, что дело уже идет на лад, не отогнало его страхов. Когда троллоки вернутся, они наверняка начнут обшаривать лес вокруг фермы, искать следы убежавших от них людей. Убитый Рандом троллок убедит их, что эти люди не так далеко. Кто знает, что сделает Исчезающий или что он может сделать? В придачу ко всему в голове Ранда вертелось замечание отца о слухе троллоков, оно звучало в ушах так громко, будто только что сказанное. Он боролся с сильным желанием прикрыть ладонью рот Тэма, приглушить его стоны и бормотание. Некоторые выслеживают по запаху. А что я могу с этим поделать? Ничего. Больше тратить время впустую на тревожные раздумья о проблемах, решить которые ты не в состоянии, нельзя.
- Нельзя шуметь, - прошептал Ранд в ухо отцу. - Троллоки вернутся.
Тэм хрипло произнес успокаивающим шепотом:
- Ты все так же прекрасна, Кари. Все так же прекрасна, как девушка.
Ранд сжал зубы. Матери вот уже пятнадцать лет нет в живых. Если Тэм считает, что она до сих пор жива, его состояние еще хуже. Как удержать отца от разговоров, сейчас, когда молчание может означать жизнь?
- Мать хочет, чтобы ты не разговаривал, - зашептал Ранд. Горло ему на миг сжало. У нее были самые ласковые руки, он очень хорошо помнил их. - Кари хочет, чтобы ты успокоился. Вот. Попей.
Тэм жадно припал к бурдюку, но, глотнув пару раз, отвернул голову в сторону и снова стал нежно что-то говорить, очень тихо. Ранд не мог разобрать ни слова, и ему оставалось надеяться, что этого не услышат и рыщущие окрест троллоки.
Не мешкая Ранд принялся за дело. Тремя одеялами он соединил оглобли, срубленные с двуколки, соорудив импровизированные носилки. Он мог взяться только за один их конец, а другой тащить по земле, но жаловаться нечего. От последнего одеяла Ранд ножом отрезал длинную полосу и привязал ее концы к оглоблям.
Осторожно, как только мог, юноша стал укладывать Тэма на носилки, болезненно морщась при каждом его стоне. Отец всегда казался ему несокрушимым. Ничто не могло причинить ему вреда; ничто не могло его остановить или хотя бы помешать ему. Теперешнее состояние Тэма едва не отнимало у Ранда те крохи мужества, которые ему удалось собрать. Но он должен делать то, что делал. Лишь это двигало Рандом. Должен.
Когда Тэм в конце концов оказался на носилках. Ранд немного помешкал, затем снял с него ремень с ножнами. Странное ощущение овладело юношей, когда он застегнул ремень у себя на поясе. Вместе ремень, ножны и меч весили всего несколько фунтов, но, когда он вложил клинок в ножны, ему показалось, что его тянет к земле огромная тяжесть.
Ранд сердито выбранил себя. Сейчас не время для всяких глупых выдумок. Это всего-навсего большой нож. Сколько раз он видел в мечтах, что на боку у него - меч, а сам он участвует в каких-то приключениях. Если этим клинком он смог сразить одного троллока, то, наверное, сможет схватиться и с другими. Вот только он очень хорошо понимал, что все случившееся в доме на ферме - чистой воды удача. И в своих мечтах-приключениях Ранд никогда не стучал зубами от страха, не убегал, спасая свою жизнь, в непроглядную ночь, и в них не было отца, находящегося на грани жизни и смерти.
Торопливо Ранд подоткнул последнее одеяло, положил бурдюк с водой и оставшееся полотно рядом с отцом на носилки. Глубоко вздохнув, он встал на колени между оглоблями, просунул голову под полосу одеяла, которая легла на плечи, и пропустил ее под мышки. Когда Ранд ухватился за оглобли и выпрямился, большая часть поднятого им веса пришлась на плечи. Это оказалось не очень-то удобно. Стараясь идти ровным шагом, он направился в Эмондов Луг, волоча за собой носилки.
Ранд уже принял решение: выбраться к Карьерной Дороге и по ней идти к деревне. У дороги опасность будет самой большой, сомневаться в этом не приходилось, но Тэм точно не дождется помощи, если Ранд заблудится в темноте, пытаясь выбраться к деревне через лес.
Во тьме юноша почти выскочил на Карьерную Дорогу, прежде чем узнал ее. Когда он понял, где очутился, то у него перехватило дыхание, будто кто сжал горло. Поспешно развернув носилки, Ранд потянул их обратно за деревья, потом остановился, чтобы перевести дух и успокоить колотящееся сердце. Все еще тяжело дыша, он повернул на восток, в сторону Эмондова Луга.
Идти между деревьями оказалось гораздо труднее, чем стащить Тэма с дороги, ночь тут явно не помощница, но шагать по самой дороге было бы безумием. Идея заключалась в том, чтобы добраться до деревни, не встречаясь с троллоками; даже так, чтобы и не видеть их. Ранд исходил из того, что троллоки, все еще охотясь за ними, рано или поздно сообразят, что люди отправились в деревню. Скорей всего, они пошли именно туда, а Карьерная Дорога - самый вероятный путь. На самом деле, - Ранд отдавал себе в этом отчет, - он подобрался к дороге ближе, чем ему того хотелось. Ночь и тени под голыми деревьями навряд ли послужат хорошим укрытием и не спрячут его от взгляда с дороги.
Лунного сияния, просачивающегося через обнаженные ветви, хватало ровно на то, чтобы обманывать взгляд, когда Ранд пытался понять, что у него под ногами. На каждом шагу корни норовили подставить подножку, прошлогодние заросли куманики опутывали ноги. Порой он едва не падал - когда на внезапных неровностях почвы нога вместо твердой земли не чувствовала ничего, кроме пустоты, или же когда он, сделав шаг вперед, спотыкался, ударяясь носком о вдруг, выросший там бугор. Бормотание Тэма сменялось стонами боли, когда оглобля слишком резко подскакивала на корневище или камне.
До рези в глазах Ранд всматривался в окружающую тьму, и неуверенность заставляла его прислушиваться к шорохам ночи так, как никогда раньше. От любого поскрипывания в ветвях, от случайного шуршания сосновых иголок он застывал на месте, напрягая слух, едва осмеливаясь дышать из страха, что мог не услышать какой-то предостерегающий звук, из страха, что именно его-то он и услышал. Ранд делал очередной шаг вперед только тогда, когда был уверен, что виновник встревожившего его шума - лишь ветер.
Мало-помалу в мышцы рук и ног вползала усталость, подстегиваемая ветром, который ни в грош не ставил плащ и куртку Ранда. Поначалу не очень тяжелые, носилки теперь тянули к земле. Он стал чаще спотыкаться. Постоянная борьба за то, чтобы не упасть, отнимала столько же сил, сколько уходило на то, чтобы тащить носилки. Ранд встал еще до рассвета, занялся делами по хозяйству, и, даже не считая дороги в Эмондов Луг и обратно, за день он переделал свою обычную работу. Другим вечером он лежал бы сейчас у камина, почитывая какую-нибудь книгу из небольшого собрания Тэма, а потом бы отправился спать. Пронизывающий холод пробирал до костей, а пустой желудок напоминал, что он ничего не ел с тех пор, как угостился медовыми пряниками миссис ал'Вир.
Ранд упрекнул себя, что не захватил с фермы ничего съестного. Несколько минут ничего не решали. Несколько минут на то, чтобы отыскать хлеба и сыра. За эти три-четыре минуты троллоки все равно не вернулись бы. Или хотя бы только хлеб. Разумеется, миссис ал'Вир усадит его за стол и поставит перед ним чего-нибудь горяченького, как только они с отцом доберутся до гостиницы. Наверное, это будет тарелка с толстым куском мяса молодого барашка, с поднимающимся над ней паром. И хлеб, который она печет собственноручно. И горячий чай, да побольше.
- Они потоком хлынули через Стену Дракона, - вдруг произнес Там сильным, гневным голосом, - и залили страну кровью. Сколько погибло за грех Ламана?
От неожиданности Ранд чуть не упал. Он устала опустил волокуши и вылез из "сбруи". Плечи, натертые полосой одеяла, горели. Он повел затекшими плечами, разгоняя кровь, и встал на колени рядом с Тэмом, Нашаривая бурдюк, юноша всматривался в просветы между стволами, тщетно стараясь в тусклом лунном свете разглядеть дорогу, что была не далее двадцати шагов. Кроме теней, там ничего не двигалось. Кроме теней - ничего.
- Нет никакого потока троллоков, отец. По крайней мере, нет сейчас. Скоро мы будем вне опасности, в Эмондовом Ауту. Выпей немного воды.
Рукой, которая, казалось, обрела прежнюю силу, Тэм отстранил бурдюк и, ухватов Ранда за ворот, подтянул к себе так близко, что тот почувствовал на своей щеке тепло от охваченного жаром тела отца.
- Их называют дикарями, - с настойчивостью сказал Тэм. - Глупцы заявляли, будто их можно смести как мусор. Сколько сражений было проиграно, сколько городов сожжено, прежде чем они повернулись лицом, к правде? Прежде чем государства вместе поднялись против них? - Он ослабил хватку, и печаль наполнила его голос: - Поле у Марата устлано мертвыми, и не слышно никаких звуков, кроме карканья воронья и жужжания мух. Обезглавленные башни Кайриэна факелами полыхают в ночи. На веем пути до Сияющих Стен они сжигали и убивали, прежде чем их отбросили. На всем пути до…
Ранд зажал отцу рот рукой. Звук раздался вновь - ритмичный глухой стук; с какой стороны он доносился, нельзя было понять из-за деревьев вокруг. Перестук стих, затем, когда подул ветер, стал слышнее. Нахмурившись, Ранд медленно повернул голову, стараясь определить, откуда он идет. Уголком глаза он уловил едва заметное движение, и в тот же миг нагнулся, закрыв собой Тэма. Ранд был поражен тем, как крепко сжал рукоять меча, но почти все свое внимание сосредоточил на Карьерной Дороге, словно в целом мире для него существовал единственно этот проселок.
Качающиеся тени на востоке разорвались, распавшись на лошадь и всадника, следом за ними - движущиеся рысью громоздкие высокие фигуры. В лунном сиянии поблескивали наконечники копий и лезвия секир. У Ранда даже и мысли не возникло о том, что это жители деревни, спешащие на подмогу. Он знал, кто это такие. Он почувствовал это - словно песком проскребли по костям - даже раньше, чем они приблизились настолько, что в лунном свете обрисовался плащ с капюшоном, в который был закутан верховой, плащ, свисавший с его плеч, не колеблемый ветром. Все фигуры казались черными пятнами в ночи, а стук лошадиных копыт звучанием походил на шаги любой другой лошади, однако эту лошадь Ранд узнал бы из тысячи.
За мрачным всадником замаячили существа из ночных кошмаров, с рогами, со звериными мордами, клювастые: двумя цепочками, друг за другом, в ногу, словно подчиняясь одному разуму, - сапоги и копыта одновременно громыхали по земле, - рысили троллоки. Когда они пробегали мимо. Ранд успел их сосчитать: двадцать. Он поразился: какой человек осмелился бы повернуться спиной к троллокам? Или хотя бы к одному троллоку.
Колонна исчезла в западном направлении, глухой топот стихал во тьме, но Ранд оставался на месте, не шевелясь, едва дыша. Что-то шептало ему: надо быть уверенным, абсолютно уверенным, что троллоки убрались достаточно далеко, и только потом можно двинуться дальше. Не скоро он вздохнул полной грудью и с опаской начал выпрямляться.
На этот раз лошадь возникла совершенно беззвучно. Темный всадник возвращался в жуткой тишине, его призрачная. лошадь останавливалась через каждые несколько шагов, медленно ступая по дороге. Порывы ветра стали сильнее, он завывал между деревьями - плащ верхового висел не шелохнувшись. При каждой остановке капюшон поворачивался из стороны в сторону, будто всадник вглядывался в лес, что-то высматривая. Лошадь вновь остановилась, как раз напротив Ранда, темный Провал в капюшоне повернулся в ту сторону, где юноша пригнулся над своим отцом.
Ранд судорожно стиснул рукоять меча. Он почувствовал на себе пристальный взгляд, совсем как этим утром, и вновь задрожал от излучаемой чужаком ненависти, пусть даже всадник и не видел его. Этот закутанный в плащ, словно в саван, человек ненавидел все живое, всех и вся. Несмотря на холодный ветер, бисеринки пота выступили на лбу Ранда.
Потом лошадь двинулась дальше - несколько беззвучных шагов, остановка, - и вскоре Ранд видел лишь едва различимое в ночи пятно на дороге. Оно могло быть уже чем угодно, но он ни на миг не отрывал взгляда. Юноша опасался, что потеряй он это расплывчатое пятно из виду - ив следующее мгновение всадник на неслышной лошади возникнет прямо перед ним.
Внезапно тень устремилась обратно, пронесшись мимо бешеным галопом. Всадник смотрел только вперед, мчась на запад, в ночь, к Горам Тумана. В сторону фермы.
Ранд осел на землю, жадно глотая воздух и утирая холодную испарину рукавом. Его больше не волновало, почему приходили троллоки. Будет куда лучше, если он никогда не узнает причину их появления, до тех пор, пока все это не закончится.
Ранд поднялся на дрожащих ногах, торопливо осмотрел отца. Тэм по-прежнему бормотал, но так тихо, что юноша не мог разобрать его слова. Он попытался напоить отца, но вода лишь полилась по его подбородку. Тэм закашлялся, захлебнувшись струйкой, попавшей в рот, затем вновь забормотал, словно продолжая разговор.
Ранд плеснул еще воды на полотно, положил его на лоб Тэма, убрал бурдюк и опять впрягся в волокуши.
Он пошел вперед, словно после хорошею ночного сна, но новых сил хватило ненадолго. Сначала усталость скрывалась за пеленой страха, но туманящая дымка быстро рассеялась, хотя сам страх и остался. Вскоре Ранд опять ковылял вперед, стараясь не обращать внимания на голод и ноющие мышцы, сосредоточившись лишь на том, чтобы переставлять ноги и не спотыкаться при этом.
В мыслях ему рисовался Эмондов Луг, распахнутые ставни, дома, светящиеся огнями в Ночь Зимы, люди, обменивающиеся поздравлениями, заходящие в гости друг к другу; скрипки заполняют улицы разными мелодиями - и "Джаэмова Причуда" и "Цапля в Полете". Харал Лухан в одиночку употребит слишком много бренди и - как всегда в таких случаях - голосом, как у лягушки-быка, затянет "Ветер в Ячмене", пока жена не утихомирит его, а Кенн Буйе решит доказать, что вполне может станцевать так же, как и раньше, а Мэт наверняка что-то такое планирует, и оно пойдет не так, как он замыслил, и всяк будет уверен, что именно Мэт всему виной, даже если никто не сумеет этого доказать. Ранд при мысли о том, как все могло бы быть, чуть не улыбнулся.
Через какое-то время Тэм опять заговорил:
- Авендесора. Говорят, у него не бывает семян, но они принесли черенок в Кайриэн, молодое деревце. Чудесный королевский дар, подарок Королю.
Хотя голос Тэма звучал гневно, Ранд едва его слышал и понимал речь отца с трудом. Тот, кто разобрал бы слова Тэма, наверняка услышал бы и носилки, волочащиеся по земле. Ранд продолжал идти, прислушиваясь вполуха.
- Они никогда не заключали мира. Никогда. Но они принесли молодое деревце, в знак мира. Оно росло сотни лет. Сто лет мира с теми, кто не заключал никакого мира с чужаками. Зачем он его срубил? Зачем? Кровь была ценой за Авендоралдера. Кровь стала ценой за гордость Ламана. - Бормотание Тэма вновь стало невнятным..
Измотанный Ранд пытался понять, что за горячечные видения одолевают теперь Тэма. Авендесора. Считалось, что Древо Жизни обладает множеством чудотворных свойств, но о молодом деревце не говорилось ни в одном из сказаний, и "они" не упоминались нигде. Было лишь одно дерево, и принадлежало оно Зеленому Человеку.
Еще этим утром Ранд счел бы за глупость размышлять о Зеленом Человеке и Древе Жизни. Они были всего лишь сказками. Разве? Этим утром троллоки тоже были сказками. Может быть, все сказания столь же правдивы, как и новости, что приносят купцы и торговцы, все эти менестрелевы предания и все эти сказки, что рассказывают вечерами у камина. Того и гляди, он вполне может встретить Зеленого Человека, или великана-огир, или дикаря-айильца, с черной повязкой на лице.
Ранда отвлек от его мыслей Тэм, который опять заговорил, иногда невнятно бормоча, иногда достаточно громко для того, чтобы можно было понять его слова. Время от времени он замолкал, тяжело и часто дыша, затем продолжал говорить, словно и не останавливался.
- …в битве всегда жарко, даже в снегу. Горячка боя. Жар крови. Лишь смерть холодна. Склон горы… единственное место, где не пахнет кровью. Надо увести от ее запаха и ее вида… услышали детский плач. Порой их женщины сражаются вместе с мужчинами, но почему они разрешили ей идти, я не… родила здесь в одиночестве, прежде чем умереть от ран… укрыла ребенка своим плащом, но ветер… сдул плащ… ребенок, весь посинел от холода. Он тоже должен был умереть… изойдя плачем. Плача на снегу. Я не могу оставить тут ребенка… своих детей у нас нет… всегда знал, что ты хочешь детей. Я знал, что ты примешь это близко к сердцу, Кари. Да, любимая. Ранд - хорошее имя. Хорошее.
Внезапно ноги Ранда ослабели. Запнувшись, он упал на колени. От толчка Тэм застонал, а полоса одеяла врезалась в плечи Ранда, но он ни стона не услышал, ни боли не почувствовал. Выпрыгни из кустов сейчас прямо перед ним троллок, он просто непонимающе уставился бы на него. Юноша посмотрел через плечо на Тэма, который опять ушел в пучину бессловесного шепота. Горячечный бред, подумал Ранд тупо. От жара всегда плохие сны, а эта ночь - ночь кошмаров, даже и без жара.
- Ты - мой отец, - громко сказал он, протянув руку назад и коснувшись Тэма, - и я…
Жар был еще сильнее. Намного сильнее.
Помрачневший, Ранд с трудом встал на ноги. Тэм что-то шептал, но юноша запретил себе слушать. Налегая всем весом на импровизированную сбрую волокуши, он пытался все мысли направить на то, чтобы переставлять налившиеся свинцом ноги, на то, чтобы поскорей добраться до безопасного Эмондова Луга. Он мой отец. Это был только горячечный бред. Он мой отец. Это был горячечный бред, и только. Свет, кто же я?

ГЛАВА 7. ИЗ ЛЕСА

Пока Ранд упрямо тащился через лес, сквозь голые ветви стал пробиваться серый рассвет. Сначала юноша его не замечал. Когда же наконец заметил, что сумрак понемногу рассеивается, то удивился. Неважно, о чем говорили ему глаза, - он никак не мог поверить, что целую ночь добирался от фермы до Эмондова Луга. Конечно же, идти по привычной, надежной Карьерной Дороге днем - совсем не то же самое, что продираться через ночной лес. С другой стороны, казалось, прошли уже дни, как он видел на дороге всадника в черном плаще, и минули чуть ли не недели, как он и Тэм сели было ужинать. Он больше не чувствовал, как матерчатая полоса режет плечи, но если уж говорить об этом, он вообще не чувствовал ни онемевших плеч, ни ног. Однако из груди Ранда с хрипом вырывалось тяжелое дыхание, горло я легкие давно уже горели словно от огня, а от голодных спазмов в желудке его чуть не тошнило.
Незадолго до рассвета Тэм замолчал. Ранд не помнил точно, когда слышал в последний раз бормотание Тэма, но теперь остановиться и выяснить, что с отцом, он не отваживался. Остановись он сейчас - вряд ли заставит себя идти дальше.
Каково бы ни было состояние Тэма, Ранд ничем помочь ему не мог, только тащить волокуши. Единственная надежда - впереди, в деревне. Юноша боролся с усталостью, стараясь ускорить шаг, но одеревенелые ноги не слушались, и он продолжал медленно и тяжело идти вперед. Он почти не замечал ни холода, ни ветра.
Откуда-то потянуло слабым запахом горящего дерева. По крайней мере, Ранд уже почти пришел, раз смог ощутить дымок из деревенских труб. Однако появившаяся на его лице усталая улыбка сразу сменилась нахмуренно-встревоженным выражением. Дым тяжело стлался в воздухе - слишком тяжело и густо. В такую погоду в каждом камине мог ярко пылать огонь, но все равно дым был слишком плотным. Мысленно Ранд опять увидел бегущих по дороге троллоков. Троллоки шли с востока, со стороны Эмондова Луга. Юноша пытался разглядеть дома на околице, готовый позвать на помощь первого, кого увидит, пускай даже им окажется Кенн Буйе или кто-то из Коплинов. Слабый голос в подсознании настойчиво убеждал надеяться на то, что там кто-то сможет ему помочь.
Внезапно сквозь голые ветви последних деревьев показался дом, и Ранд продолжал шагать вперед. Когда он, пошатываясь, вошел в деревню, надежда сменилась горестным отчаянием.
Вместо половины домов Эмондова Луга громоздились груды почерневших булыжников. Из обугленных балок грязными пальцами торчали закопченные кирпичные трубы. Тонкие струйки дыма все еще поднимались над развалинами. По пожарищам бродили жители деревни, некоторые еще в ночных одеждах, с перепачканными сажей лицами, где вытаскивая уцелевшую кастрюлю, а где просто с несчастным видом вороша палкой обгоревшие обломки. То немногое, что удалось спасти от огня, перегораживало улицы; стояли высокие зеркала, полированные комоды, высокие буфеты, вокруг - стулья и столы с наваленными на них матрасами и бельем, кухонной утварью, тонкими стопками одежды, прочим имуществом.
Разрушение пронеслось через деревню, похоже, беспорядочно. На одной улице стояло в ряд пять целехоньких домов, а в другом месте среди прокатившегося опустошения одиноко возвышался единственный уцелевший дом.
На дальнем берегу Винного Ручья, окруженные группой людей, гудели три громадных костра, сложенных на Бэл Тайн. Ветер клонил к северу толстые столбы густо-черного дыма, в котором просвечивали беззаботные искорки. Один из дхурранских тяжеловозов мастера ал'Вира волок что-то по земле - Ранд не мог разобрать, что именно, - в сторону Фургонного Моста, к кострам.
Заметив между деревьями Ранда, к нему заспешил Харал Лухан - с испачканным копотью лицом, сжимая толстыми пальцами тяжелый, как у лесоруба, топор. Кряжистый кузнец был одет лишь в измаранную сажей ночную рубашку и башмаки, на груди его сквозь разорванную ткань виднелся воспаленный красный ожог. Возле волокуши кузнец опустился на колено. Глаза Тэма были закрыты, дыхание оставалось слабым и затрудненным.
- Троллоки, да, мальчик? - спросил Ранда мастер Лухан охрипшим от дыма голосом. - Здесь тоже. Здесь тоже. Считай как хочешь, но, раз мы живы, нам, по сравнению с другими, еще повезло. Ему нужна Мудрая. Но, ради Света, где же она? Эгвейн!
Пробегавшая мимо Эгвейн, руки которой были заняты разорванными на полосы для перевязки простынями, оглянулась, но не замедлила шаг. Ее глаза смотрели куда-то далеко; из-за темных кругов под глазами они казались еще больше, чем на самом деле. Потом она заметила Ранда и остановилась, судорожно вздохнув.
- О Нет, Ранд, твой отец? Он?.. Пойдем, я провожу тебя к Найнив.
Ранд слишком устал и был слишком ошеломлен увиденным, чтобы говорить. Всю ночь Эмондов Луг представлялся ему островком безопасности. Теперь же ему, похоже, оставалось одно - уставиться в смятении растерянным взглядом на покрытое дымными разводами платье Эгвейн. Он отметил необычные подробности, словно они имели для hero большую важность. Нижние пуговицы сзади на платье были пришиты криво. А руки у Эгвейн - чистые. Ранд удивился: почему у нее чистые руки, а на щеках - пятна сажи?
Мастер Лухан, видимо, понял, что творится на душе у юноши. Положив топор на оглобли, кузнец подхватил заднюю часть волокуш и мягко двинул их вперед, подталкивая Ранда идти за Эгвейн. Юноша, словно бы во сне, заковылял следом за девушкой. У него мелькнула мысль: откуда мастер Лухан узнал, что те твари - троллоки, но мелькнула лишь на краткий миг. Раз троллоков распознал Тэм, то почему бы и мастеру Лухану их не узнать?
- Все сказания - правда, - пробормотал Ранд.
- Похоже, что так, парень, - сказал кузнец. - Похоже, что так.
Ранд вряд ли слышал его. Он целиком сосредоточился на том, чтобы не отстать от стройной фигурки Эгвейн. Юноша собрался с силами - как раз настолько, чтобы у него появилось желание поторопить девушку, - хотя, по правде говоря, Эгвейн старалась идти так, чтобы двое мужчин поспевали за ней со своей ношей. Она провела их к дому Колдера, что находился на полпути к Лужайке. Чернели подпалинами края соломенной кровли, сажа покрывала беленые стены. От домов на другой стороне улицы остались лишь каменные фундаменты да две груды обгорелых балок и золы. Первая была прежде домом Берина Тэйна, одного из братьев мельника. На месте другой когда-то стоял дом Абелла Коутона. Отца Мэта. Даже дымовые трубы обвалились.
- Подожди здесь, - сказала Эгвейн и взглянула на них, будто ожидая ответа. Они же просто молча стояли, и девушка, что-то прошептав, убежала в дом.
- Мэт, - произнес Ранд. - Он не?..
- Он жив, - сказал кузнец. Опустил носилки и медленно выпрямился. - Я видел его совсем недавно. Чудо, что хоть кто-то из нас жив. То, как они вломились в мои дом и в кузню, заставило бы подумать, что у меня есть золото или драгоценности. Одному Элсбет раскроила череп сковородой. Этим утром она лишь взглянула на оставшееся от нашего дома пепелище и, прихватив самый большой молот, какой смогла откопать в развалинах кузницы, отправилась за деревню охотиться - на тог случай, если кто-то из них прячется там, вместо того чтобы унести ноги. Я почти могу пожалеть ту тварь, которую она найдет. - Кузнец кивнул на дом Колдера. - Миссис Колдер и еще несколько тех, у кого уцелели дома, приютили раненых и оставшихся без крыши над головой. Когда Мудрая осмотрит Тема, мы найдем ему постель. Может быть, в гостинице. Мэр уже предлагал, но Найнив говорит, что раненые пойдут на поправку быстрее, если им не будет тесно.
Ранд опустился на колени. Поведя плечами, он сбросил одеяльную упряжь и стал поправлять плащ на Тэме. Тэм не двигался, ничего не говорил и не стонал, даже когда одеревенелые пальцы Ранда неловко толкали его. Но он еще
дышал. Мой отец. Все прочее - горячечный бред. - Что, если они вернутся? - подавленно сказал Ранд.
- Колесо плетет так, как хочет Колесо, - с беспокойством в голосе сказал мастер Лухан. - Если они вернутся… Ну, сейчас они ушли. Так что разберем обломки, восстановим разрушенное. - Он вздохнул, лицо его стало разглаживаться, он постучал костяшками пальцев по пояснице. Только сейчас Ранд впервые понял, что дюжий мужчина устал так же, как и он, если не больше. Кузнец смотрел на деревню, сокрушенно качая головой. - Не думаю, что сегодняшний день подходит для Бэл Тайна. Но мы проведем его. Как всегда. - Он вдруг подхватил топор, а лицо его отвердело. - Меня тоже ждет работа. Не тревожься, парень. Мудрая позаботится о нем, а Свет позаботится обо всех нас. Если же Свету будет не до нас, что ж, мы сами о себе позаботимся. Не забывай: мы из Двуречья.
Пока кузнец шагал прочь, Ранд, по-прежнему стоя на коленях, посмотрел на деревню, впервые посмотрел по-настоящему. Мастер Лухан прав, подумал юноша; его поразило то, что он совсем не удивлен увиденным. Люди по-прежнему Копались в развалинах своих домов, но даже за то короткое время, что Ранд был здесь, в их действиях уже появилась осмысленность. Он почти ощущал растущую решимость. Но си все терялся в догадках. Троллоков они видели; а видели ли Они всадника в черном плаще? Почувствовали ли они его Ненависть?
Из дома Колдера появились Найнив и Эгвейн, и Ранд вскочил на ноги. Или, скорее, попытался вскочить; он споткнулся, пошатнулся и чуть не упал лицом в пыль.
Мудрая опустилась на колени подле носилок, лишь мельком взглянув на юношу. Ее платье и лицо были испачканы еще больше, чем у Эгвейн, вокруг глаз темнели круги, хотя руки тоже были чистыми. Она ощупала лицо Тэма, приоткрыла большими пальцами его веки. Нахмурившись, Найнив откинула покрывала и сдвинула повязку, чтобы взглянуть на рану. Не успел Ранд посмотреть, что под повязкой, как она вернула одеяло и плащ на место, нежным движением подтянув их Тэму на шею - словно укутывая на ночь ребенка.
- Здесь я ничем не могу помочь, - произнесла она. Опершись на колени ладонями, она распрямилась. - Мне очень жаль, Ранд.
Несколько мгновений юноша непонимающе смотрел на то, как Найнив повернулась и пошла к дому, потом кинулся к ней, схватил за руки и развернул лицом к себе.
- Он же умирает! - выкрикнул Ранд.
- Я знаю, - просто сказала она, и он почувствовал слабость в ногах от ее прозаичного тона.
- Вы должны что-то сделать. Вы должны. Вы же - Мудрая!
Боль исказила черты Найнив, но лишь на мгновение, потом решительное выражение вновь вернулось на ее осунувшееся лицо с Ввалившимися глазами, голос был тверд и бесстрастен:
- Да, я - Мудрая. Я знаю, что могу сделать с помощью своих лекарств, и знаю, когда это поздно. Ты что, думаешь, я не стала бы помогать, будь это в моих силах? Но я не могу. Не могу. Ранд. И есть другие, кому я нужна. Люди, которым я могу помочь.
- Я принес его к вам так быстро, как только мог, - с трудом ворочая языком, сказал он. Пусть деревня - в развалинах, но здесь была надежда, здесь была Мудрая. И когда надежда исчезла, Ранд почувствовал себя опустошенным.
- Я знаю, что ты сделал, - мягко сказала Найнив. Она ласково провела рукой по его щеке. - Это не твоя вина. Ты сделал больше, чем смог бы кто-то иной. Извини, Ранд, но мне нужно ухаживать за другими. Боюсь, наши беды только-только начались.
Ранд безучастно смотрел вслед Найнив, пока за ней не закрылась дверь. В голове у него билась только одна мысль: она ему помочь не может.
Когда Эгвейн бросилась ему на грудь, он от неожиданности отступил на шаг назад. В другое время такое ее крепкое объятие вызвало бы у него довольную ухмылку; сейчас же он лишь молча смотрел на дверь, за которой исчезли его надежды.
- Мне так жаль, Ранд, - сказала девушка, уткнувшись ему в грудь. - Свет, почему я ничего не могу сделать? Ранд ошеломленно обнял ее.
- Я знаю. Я… Я должен что-то сделать, Эгвейн. Не знаю, что именно, но я не могу вот так просто дать ему… - Голос его сорвался, и она еще сильнее обняла юношу.
- Эгвейн! - громко позвала из дома Найнив. Эгвейн вздрогнула. - Эгвейн, ты мне нужна! И не забудь вымыть руки!
Девушка освободилась из рук Ранда:
- Ей нужна моя помощь, Ранд.
- Эгвейн!
Ему почудилось всхлипывание, когда она побежала от него. Потом Эгвейн скрылась за дверью, а он остался один возле волокуш. Минуту он смотрел на Тэма, не чувствуя ничего, кроме опустошенности и безнадежности. Внезапно лицо Ранда стало решительным.
- Мэр знает, что надо делать, - произнес он, снова берясь за оглобли. - Мэр знает.
Бран ал'Вир всегда знал, что делать. Усталый, но не утративший упорства, Ранд отправился к гостинице "Винный Ручей".
Еще один дхурранский жеребец прошел мимо Ранда, ремни упряжи были обвязаны вокруг больших лодыжек, торчащих из-под грязного одеяла. По земле волоклись поросшие грубой шерстью руки, из-под завернувшегося угла одеяла виднелся козлиный рог. Двуречье - не место для ставших жуткой реальностью сказаний. Откуда бы ни были троллоки, они наверняка явились из мира извне, оттуда, где были Айз Седай, Лжедраконы, и одному Свету ведомо, какие еще из сказаний менестреля ожили в тех краях. Но не здесь, не в Двуречье. Не в Эмондовом Лугу.
По пути к Лужайке некоторые окликали Ранда от развалин своих домов, спрашивали, не нужно ли ему помочь. Даже если кто-то оказывался совсем близко, даже если шел рядом с ним, он все равно почти не слышал никого, - лишь приглушенный шепот звучал в его ушах. Не вдумываясь в слова, он старался отвечать, что помощь не нужна, что и сам справится. Ранд едва ли замечал, когда его оставляли в покое, кто с встревоженным лицом, кто с обещанием прислать к нему Найнив. В голове у него билась одна мысль, лишь об одном он разрешил себе думать. Бран ал'Вир сможет что-то предпринять и поможет Тэму. Юноша старался особенно не рассуждать о том, как именно. Но мэр сумеет что-нибудь сделать, что-нибудь придумает.
Разрушения, которые обрушились на половину деревни, гостиницу почти не затронули. Несколько подпалин на стене, но красно-черепичная крыша блестела так же ярко, как и обычно. Однако от фургона торговца остались лишь почерневшие железные ободья колес, привалившиеся к обугленному фургонному остову, сейчас лежащему на земле. Большие круглые обручи, поддерживающие парусиновый верх фургона, покосились в разные стороны.
На камнях древнего фундамента сидел, скрестив ноги и аккуратно отстригая маленькими ножницами опаленные края лоскутков на своем плаще, менестрель. Завидев Ранда, он отложил плащ и ножницы, потом, не спрашивая, нужна ли Ранду помощь, соскочил на землю и подхватил носилки сзади.
- Внутрь? Конечно, конечно. Не беспокойся, мальчик. Ваша Мудрая позаботится о нем. Я видел, как она работает, прошлой ночью, - у нее ловкие руки и уверенность в своем искусстве. Все могло оказаться и хуже. Кое-кто минувшей ночью умер. Может, и немногие, но для меня и один человек - уже много. Исчез старый Фейн, а это самое худшее. Троллоки сожрут что угодно. Благодари Свет, что твой отец здесь и еще жив, потому что Мудрая его вылечит.
Ранд не слушал менестреля - Он мой отец! - обращая на его голос не больше внимания, чем на жужжание мухи. Он больше не вынесет сочувствия, не вынесет попыток подбодрить, поддержать его. Не сейчас. Только после того, как Бран ал'Вир скажет ему, как помочь Тэму.
Вдруг Ранд понял, что прямо перед ним дверь гостиницы, на которой что-то намалевано.- изогнутая линия, проведенная головешкой, нарисованная углем перевернутая слезинка. После всего происшедшего Ранд не удивился даже этому: Клык Дракона на дверях гостиницы "Винный Ручей". Его не интересовало, почему кому-то захотелось обвинить содержателя гостиницы или его семью в приверженности ко злу или накликать на гостиницу несчастье, но ночь убедила юношу в одном. Возможно все. Все что угодно!
Менестрель подтолкнул Ранда, тот поднял щеколду и вошел.
В общей зале никого, кроме Брана ал'Вира, не было, и там к тому же царил холод - ни у кого не нашлось времени растопить камин. Мэр сидел за одним из столов: склонив седую голову над листом пергамента, макая перо в чернильницу, с хмурой сосредоточенностью на лице. Ночная рубашка была наскоро заправлена в штаны и складками висела на поясе. Мэр рассеянно почесывал босой ногой другую. Ступни были грязными, словно он не раз выходил на улицу, не заботясь о том, чтобы надеть башмаки, - несмотря на холод.
- Что у вас за заботы? - спросил мэр, не поднимая головы. - Давайте побыстрее. У меня две дюжины дел, которые нужно сделать сию же минуту, и еще больше нужно было сделать час назад. Так что времени или терпения у меня не много. Ну? Выкладывайте!
- Мастер ал'Вир? - произнес Ранд. - Это мой отец. Мэр вскинул голову.
- Ранд? Тэм! - Он отбросил перо и вскочил, опрокинув стул. - Может, Свет не совсем покинул нас. Я боялся, что вы оба мертвы. Через час после ухода троллоков в деревню галопом Примчалась Бела, взмыленная, тяжело дышащая, словно бежала всю дорогу от фермы, вот я и подумал… Ладно, сейчас не до этого. Отнесем его наверх. - Мэр перехватил носилки сзади, плечом оттеснив менестреля. - Вы, мастер Меррилин, сходите за Мудрой. И передайте ей, что я просил поторопиться и у меня есть на то причины! Лежи спокойно. Там. Скоро мы тебя уложим в хорошую, мягкую постель. Идите, менестрель, идите же!
Том Меррилин исчез в дверях раньше, чем Ранд успел вымолвить хоть слово.
- Найнив ничего не может сделать. Она сказала, что не в силах ему помочь. Я знаю… Я надеялся, что вы что-нибудь придумаете.
Мастер ал'Вир взглянул на Тэма повнимательней, затем качнул головой:
- Посмотрим, мальчик. Посмотрим. - Но уверенности в его словах больше не слышалось. - Давай отнесем его в постель. Он наконец спокойно отдохнет.
Ранд позволил отвести себя к лестнице в дальней части общего зала. Он всеми силами старался удержать в душе уверенность в том, что с Тэмом все обойдется, но понимал, что надежды на благополучный исход тают, а сомнение, звучавшее в словах мэра, окончательно подкосило его.
На втором этаже гостиницы находилось полдюжины уютных, хорошо обставленных комнат, окнами выходящих на Лужайку. В основном их снимали торговцы или гости из Сторожевого Холма или Дивен Райд, но наезжавшие каждый год купцы частенько удивлялись, обнаружив в такой глуши столь удобные номера. Сейчас три из них были заняты, и мэр направил Ранда к одной из пустующих комнат.
Нижнее стеганое и тонкие шерстяные одеяла быстро откинули на спинку широкой кровати, и Тэма осторожно уложили на толстую пуховую перину, подсунув ему под голову подушки, набитые гусиным пухом. Когда Тэма перекладывали с носилок на постель, с его губ сорвался лишь приглушенный хрип, даже не стон, но мэр отмахнулся от тревожного взгляда Ранда, приказав ему развести огонь, чтобы прогреть комнату. Пока Ранд раскладывал в камине дрова из дровяного ларя и поджигал растопку, Бран раздвинул занавеси на окне, впустив в комнату утренний свет, затем принялся осторожными движениями умывать лицо Тэма. К возвращению менестреля от пламени в очаге в комнате стало тепло.
- Она не придет, - заявил Том Меррилин, тихо войдя в комнату. Он повернулся к Ранду, сдвинув густые белые брови: - Ты не сказал, что она уже осматривала его. Она мне чуть голову не оторвала.
- Я думал… Я не знаю… может, мэр что-нибудь сделает, сможет заставить ее осмотреть… - Ранд, в волнении судорожно сжав кулаки, повернулся от камина к Брану: - Мастер ал'Вир, что мне делать? - Толстяк растерянно покачал головой, положил на лоб раненого свежее влажное полотенце, стараясь не встречаться глазами с Рандом. - Я не могу просто стоять и смотреть, как он умирает, мастер ал'Вир. Я должен что-то предпринять. - Менестрель шевельнулся, словно собираясь что-то сказать. - Что вы можете предложить? Я готов испробовать все.
- Я лишь хотел спросить, - произнес Том, уминая большим пальцем табак в своей трубке с длинным мундштуком, - знает ли мэр, кто нацарапал на его двери Клык Дракона? - Он посмотрел в чашечку трубки, затем перевел взгляд на Тэма и со вздохом сжал зубами незажженную трубку. - Похоже, мэра кто-то сильно невзлюбил. Или, вероятно, кому-то пришлись не по нраву его постояльцы.
Ранд бросил на менестреля полный раздражения взгляд и отвернулся, уставившись в огонь. Его мысли танцевали, словно язычки пламени, и, словно пламя, неотвязно кружились вокруг одного. Он не должен сдаваться. Он не может стоять в стороне и смотреть, как умирает Тэм. Мой отец, в отчаянии подумал он. Мой отец. Когда спадет жар, можно будет выяснить и это. Но сначала - сбить жар. Вот только как?
Губы Брана ал'Вира, скользнувшего глазами по спине Ранда, сжались, а взгляд, которым он окинул менестреля, привел бы в замешательство даже медведя, но Том, будто ничего не замечая, просто выжидающе смотрел на мэра.
- Вероятно, дело рук кого-то из Конгаров или Коплинов, - в конце концов вымолвил мэр, - хотя один Свет знает, кого именно из них. Расплодилась их семейка, и если есть что сказать худое о ком-то, они непременно об этом заявят, если же нет, то все равно брякнут какую-нибудь гадость. По сравнению с ними Кенн Буйе просто соловей.
- А эти грузчики, которые заявились как раз перед рассветом? - спросил менестрель. - От них несло не так сильно, как от троллоков, и им всем так хотелось узнать, когда начнется Праздник, будто они ослепли и не видели, что полдеревни превратилось в пепел.
Мастер ал'Вир мрачно кивнул:
- Одна семейка. Все они походят друг на друга. Этот дурень Дарл Коплин полночи провел требуя от меня, чтобы я выставил из гостиницы госпожу Морейн и мастера Лана да выслал обоих из деревни, хотя, не будь их, о какой деревне вообще могла идти речь?
Ранд слушал разговор мэра и менестреля вполуха, но последняя фраза привлекла его внимание:
- А что они сделали?
- Ну как, она с чистого ночного неба вызвала молнию, - отозвался мастер ал'Вир. - Швырнула ее прямехонько в троллоков. Наверное, ты видывал деревья, разнесенные молнией в щепки. Так вот, троллоки оказались не крепче.
- Морейн? - произнес Ранд недоверчиво, и мэр кивнул.
- Госпожа Морейн. А мастер Лан был словно ураган, с этим своим мечом. Мечом? Да этот человек сам был оружием, и сразу в десяти местах, или же так казалось. Пусть я сгорю, но я бы ни за что не поверил, не выйди за дверь и не увидь своими глазами… - Он провел рукой по лысине. - Визиты в Ночь Зимы только-только начались, наши руки были полны подарков и медовых пряников, на уме одно вино, и тут зарычали собаки, и вдруг эти двое выбежали из гостиницы, помчались по деревне с криками о троллоках. Я подумал было: не стоило им пить так много вина. После всего… еще и троллоки? Потом, прежде чем кто-то понял, что происходит, эти… эти твари оказались уже на улицах, прямо среди нас, разя наотмашь людей мечами, поджигая дома, воя так, что кровь стыла в жилах. - Мэр от омерзения даже закашлялся. - Мы все лишь бегали, словно цыплята от лиса, забравшегося на птичий двор, пока мастер Лан не вселил в нас твердость.
- Не нужно быть к себе столь суровым, - сказал Том. - Вы вели себя так, как могли. Не все троллоки, что лежат там, сражены теми двумя.
- Хм-м… м-да, ладно, - мастер ал'Вир кивнул. - Все еще трудно поверить - так много всего. Айз Седай в Эмондовом Лугу. А мастер Лан - Страж.
- Айз Седай? - прошептал Ранд. - Не может такого быть! Я разговаривал с ней. Она не… Она не…
- По-твоему, на них есть метки, да? - криво усмехнулся мэр. - У них на спинах выведено: "Айз Седай" - или, может быть: "Опасно, держись подальше!"? - Вдруг он хлопнул себя ладонью по лбу. - Айз Седай! Ах я старый дурак, совсем свой ум порастерял! Есть одна возможность. Ранд, если ты захочешь ею воспользоваться. Я не стану тебе советовать так поступать и не знаю, нашлось бы у меня самого мужество, окажись я на твоем месте.
- Какая возможность? - спросил Ранд. - Я готов рискнуть, если это поможет.
- Айз Седай умеют Исцелять, Ранд. Пусть я сгорю, парень, ты же слышал сказания. Они могут исцелять тех, кому не помогают лекарства. Менестрель, вы должны помнить это лучше меня. Чуть ли не во всех менестрелевых преданиях действуют Айз Седай. Почему вы ничего не говорите, а молчите и позволяете мне трепать языком?
- Я здесь чужак, - сказал Том, вожделенно глядя на свою незажженную трубку, - а почтенный Коплин не одинок в своем нежелании иметь какие бы то ни было дела с Айз Седай. Лучше, чтобы такая идея исходила от вас.
- Айз Седай, - пробормотал Ранд, пытаясь представить себе: женщина, которая улыбалась ему, явилась чуть ли не из сказаний. Помощь от Айз Седай, как говорят сказания, порой оказывалась гораздо хуже, чем отсутствие всякой поддержки, она подобна отраве в пироге, и в их дарах всегда есть крючок - как в наживке для рыбы. Внезапно монета в кармане, монета, которую Ранду вручила Морейн, показалась ему раскаленным угольком. Он с большим трудом удержался, чтобы не выхватить ее из кармана куртки и не вышвырнуть в окно.
- Никто не хочет впутываться в дела Айз Седай, - медленно произнес мэр. - Я вижу единственный шанс, но решиться на него не пустяк. За тебя я думать не могу, но от госпожи Морейн… Морейн Седай, нужно бы говорить так, я видел только хорошее. Иногда, - он бросил на Тэма многозначительный взгляд, - приходится хвататься за случай, даже если радости от него мало.
- Некоторые сказания - в известной мере преувеличения, - добавил Том так, словно слова из него вытягивали каминными щипцами. - Некоторые. Кроме того, есть ли у тебя выбор, мальчик?
- Никакого, - вздохнул Ранд. Тэм до сих пор не пошевелился, глаза его запали, как будто он болел уже неделю. - Я… Я пойду поищу ее.
- На той стороне мостков, - сказал менестрель, - где… избавляются от мертвых троллоков. Но будь осторожен, мальчик. Айз Седай поступают по своему усмотрению, исходя из своих собственных соображений - которые не всегда такие, как думают другие.
Последние слова он крикнул уже вслед Ранду, в закрывающуюся дверь. Юноше пришлось на бегу придерживать меч за рукоять, чтобы не зацепить ногами за ножны, - он решил не снимать пояс с мечом, чтобы не терять времени. С грохотом Ранд скатился по лестнице и вылетел из гостиницы, забыв об усталости. Раз есть возможность спасти Тэма - какой бы слабой она ни казалась, - то можно не вспоминать о бессонной ночи, по крайней мере пару часов. О том, что спасение - в руках Айз Седай, о том, какой будет цена, ему думать не хотелось. А что касается того, чтобы прямо сейчас предстать перед Айз Седай… Ранд глубоко вздохнул и попытался идти быстрее.

Предыдущая страница 5 Следующая страница


Око мира 6

Сразу же за последними домами северной части деревни, сбоку от дороги на Сторожевой Холм, на обочине со стороны Западного Леса, жарко пылали костры. По-прежнему ветер клонил от деревни черные столбы жирного дыма, но в воздухе все равно висел тошнотворный приторно-сладковатый запах, похожий на чад от жаркого, оставленного на вертеле на несколько лишних часов. Ранд подавился запахом, потом судорожно, с трудом сглотнул, поняв, отчего такое зловоние. Хорошенькое применение для костров к Бэл Тайну. За огнем следили мужчины, обвязавшие рты и носы тряпками, но по гримасам на лицах было ясно, что уксус, которым пропитаны куски материи, помогал плохо. Даже если уксус перебивал вонь, они все-таки знали: зловоние никуда не делось, и понимали, чем заняты.
Двое мужчин отвязывали ремни тяжеловоза-дхурранца от троллоковых лодыжек. Лан, присев на корточки возле тела, откинул одеяло, открыв плечи троллока и козлорылую голову. Когда подбежал Ранд, Страж отодрал от ощетинившегося шипами плеча троллоковой кольчужной рубахи металлический значок: кроваво-красный эмалевый трезубец.
- Ко'бал, - сообщил Лан. Он подбросил значок на ладони и с ворчанием подхватил его на лету. - Это означает пока семь разных стай.
Неподалеку от него Морейн, сидевшая на земле скрестив ноги, устало покачала головой. Жезл, целиком покрытый резьбой в виде цветов, вьющихся растений и виноградных лоз, лежал у нее на коленях, а платье имело такой измятый вид, будто его не гладили год. Она проговорила:
- Семь стай. Семь! Так много не действовали заодно со времен Троллоковых Войн. Плохие вести: одна другой хуже. Я боюсь, Лан. Я рассчитывала, что мы опередим события, но мы можем опоздать - как никогда.
Ранд смотрел на Морейн во все глаза, не в силах вымолвить ни слова. Айз Седай. Он старался убедить себя, что она не выглядит иначе теперь, когда он узнал, на кого… на что он смотрит, и, к его удивлению, она ничуть не изменилась. Она больше не была прежней: с растрепанной прической, с выбивающимися локонами волос, со слабой полоской сажи на носу, - однако на самом деле она не изменилась ни в чем. Определенно, что-то в ней должно было быть особенное, что-то от Айз Седай. С другой стороны, если внешность должна отражать ее сущность и если сказания правдивы, тогда она обязательно должна была походить больше на троллока, чем на красивую женщину, чье благородство ни в коей мере не умаляет то, что она сидит на пыльной земле. И она может помочь Тэму. Какова бы ни оказалась цена, это - самое главное.
Ранд глубоко вздохнул:
- Госпожа Морейн… Я хотел сказать, Морейн Седай! Оба повернулись и посмотрели на него, и он застыл под ее взглядом. Не под тем, что был у нее на Лужайке: спокойным, улыбчивым, внимательным. На лице Морейн лежала печать усталости, но глаза ее смотрели по-ястребиному остро. Это был взгляд Айз Седай. Сокрушителей мира. Хозяев марионеток, что дергают за ниточки и заставляют троны и государства плясать согласно замыслам, ведомым лишь женщинам из Тар Валона.
- Чуть больше света во тьме, - прошептала Айз Седай. Она повысила голос: - Как твои сны. Ранд ал'Тор? Тот ошеломленно уставился на нее:
- Мои сны?
- Такой ночью человеку могут сниться дурные сны. Ранд. Если и тебе снились кошмары, расскажи мне о них. Иногда я могу избавить от плохих снов.
- Нет ничего плохого в моих… Мой отец. Он ранен. Не больше чем царапина, но жар сжигает его. Мудрая не поможет. Она говорит, что не в силах. Но сказания… - Морейн приподняла бровь, и он замолк: в горле запершило. Свет, есть ли хоть одно сказание, где Айз Седай не была бы злодейкой? Ранд посмотрел на Стража, но Лана, казалось, больше интересовал мертвый троллок, чем слова Ранда. Мямля и запинаясь под взглядом Морейн, юноша продолжил: - Я… э-э… говорят, Айз Седай могут исцелять. Если вы поможете ему… что-нибудь сможете для него сделать… какой бы ни была цена… Я хочу сказать… - Он вздохнул и торопливо закончил: - Я заплачу любую цену, которая в моих силах, если вы поможете ему. Любую!
- Любую цену, - задумчиво протянула Морейн. - О плате мы поговорим позже, Ранд, если вообще такой разговор состоится. Я не даю обещаний. Ваша Мудрая свое дело знает. Я сделаю что смогу, но не в моей власти остановить вращение Колеса.
- Рано или поздно смерть приходит ко всем, - угрюмо сказал Страж, - если они не служат Темному, и лишь дураки готовы платить такую цену.
Морейн хмыкнула:
- Не будь таким мрачным, Лан. У нас есть основание для праздника. Маленький повод, но он есть. - Опершись на жезл, она поднялась с земли. - Отведи меня к своему отцу, Ранд. Я помогу ему как сумею. Слишком многие здесь вообще отказываются принимать мою помощь. Они тоже слышали сказания, - добавила она сухо.
- Он в гостинице, - сказал Ранд. - Вот туда. И спасибо вам. Огромное спасибо!
Морейн и Лан пошли за ним, но Ранд вскоре намного опередил их - таким быстрым был его шаг. Снедаемый нетерпением, он подождал, пока они нагнали его, потом опять устремился вперед, и опять ему пришлось остановиться.
- Пожалуйста, поспешите, - настойчиво попросил Ранд, которому так не терпелось доставить обретенных помощников к Тэму, что ему и в голову не пришло: поторапливать Айз Седай несколько опрометчиво. - Жар сжигает его.
Лан бросил на Ранда свирепый взгляд:
- Ты что, не видишь, она устала? Даже с ангриалом, то, что она сделала прошлой ночью, - это все равно что бегать вокруг деревни с мешком камней на спине. Неважно, что она сказала, но я не знаю, стоишь ли ты этого, пастух.
Ранд захлопал глазами и прикусил язык.
- Спокойнее, друг мой, - сказала Морейн. Не замедляя шага, она протянула руку и похлопала Стража по плечу. Лан оберегающе возвышался над нею, словно только его присутствие могло придать ей сил. - Ты стремишься постоянно заботиться обо мне. Почему бы ему так же не беспокоиться о своем отце? - Лан сердито нахмурился, но промолчал. - Я приду так скоро, как смогу. Ранд, обещаю тебе.
Ранд не знал, чему верить: беспощадности ее глаз или спокойствию ее голоса - не мягкому, а твердо-властному. Или же, наверное, - и тому, и другому. Айз Седай. Теперь он связан словом. Ранд умерил шаг, идя рядом с Морейн, и стал гнать от себя мысли о том, какой может оказаться цена за спасение Тэма, цена, которую они обсудят позднее.

ГЛАВА 8. ПРИБЕЖИЩЕ

Еще в дверях взгляд Ранда метнулся к отцу - его отцу, кто бы что ни говорил. Там по-прежнему лежал неподвижно, его глаза все еще были закрыты, дышал он затрудненно, слабо и с хриплым присвистом. Седой менестрель оборвал разговор с мэром, который опять склонился над кроватью, поправляя Тэму одеяло, - и встревоженно посмотрел на Морейн. Айз Седай его не замечала. Она не обращала внимания ни на кого, кроме Тэма, но смотрела на него напряженно и внимательно, хмуря брови.
Том сжал нераскуренную трубку зубами, опять вынул ее изо рта и сердито уперся в нее взглядом.
- Человеку даже покурить не дадут спокойно, - пробормотал он. - Лучше схожу проверю, не стащил ли мой плащ какой-нибудь фермер, чтобы потеплее укрыть свою корову. Пожалуй, трубку я могу покурить в другом месте, И менестрель торопливо вышел из комнаты. Лан проводил Тома пристальным взглядом, его лицо, словно вырубленное из камня, было лишено всякого выражения.
- Не нравится мне этот человек. В нем есть что-то такое, чему я не доверяю. Его седину я прошлой ночью не видел.
- Он там был, - сказал Бран, с сомнением рассматривая Морейн. - Должен был быть. Не у камина же ему плащ подпалило.
Ранду было все равно, провел менестрель ночь прячась в конюшне или нет.
- Мой отец? - умоляюще обратился он к Морейн. Бран открыл рот, но не успел вымолвить и слова, как заговорила Морейн:
- Оставьте меня с ним, мастер ал'Вир. Сейчас вы ничего не можете здесь сделать, только помешаете.
Минуту Бран колебался, разрываясь между неприятием того, что ему указывают в собственной его гостинице, и нежеланием ослушаться Айз Седай. Наконец он выпрямился и похлопал Ранда по плечу:
- Пойдем, мальчик. Давай оставим Морейн Седай с ее… э-э… ее… Ты вполне сможешь подать мне руку и помочь спуститься по лестнице. Не успеешь моргнуть, как Тэм попросит свою трубку и кружку эля.
- Можно я останусь? - попросил Ранд Морейн, хотя она, казалось, не замечала никого, кроме Тэма. Рука Брана сжала плечо Ранда, но он не обратил на пожатие внимания. - Позвольте, а? Я не буду вам мешать. Вы даже не заметите, что я здесь. Он же мой отец! - добавил он с горячностью, которая поразила его самого и от которой глаза мэра изумленно расширились. Ранд надеялся, что все припишут его запальчивость усталости или напряжению оттого, что он имеет дело с Айз Седай.
- Да, да, - нетерпеливо сказала Морейн. Она небрежно бросила плащ и жезл на единственный в комнате стул и затем поддернула рукава своего платья, обнажив до локтей руки. Ее внимание полностью занимал Тэм, даже когда она говорила.
- Сядь там. И ты тоже, Лан. - Морейн махнула рукой на длинную скамью у стены. Ее взгляд медленно прошелся по Тэму: с ног до головы, но Ранда кольнуло чувство, что она каким-то образом смотрит сквозь него. - Можете разговаривать, если хотите, - рассеянно продолжила она, - но негромко. Ну, ступайте же, мастер ал'Вир. Это комната больного, а не зал собраний. Проследите, чтобы меня не беспокоили.
Мэр недовольно проворчал, но, разумеется, не так громко, чтобы услышала Морейн, сжал напоследок плечо Ранда, затем послушно, хотя и с неохотой, закрыл за собой дверь.
Что-то тихо говоря, Айз Седай встала на колени у кровати и мягко возложила руки на грудь Тэма. Она закрыла глаза и долгое время не шевелилась и ничего не произносила.
В преданиях чудеса Айз Седай всегда сопровождались яркими вспышками и ударами грома или иными явлениями, указывающими на свершение великих деяний и на действия могучих сил. На ту силу. На Единую Силу, черпаемую из Истинного Источника, который приводит в движение Колесо Времени. Ранду вовсе не хотелось думать об этом - о Силе, что окутывала сейчас Тэма, и его самого в той комнате, куда устремилась Сила. Она уже действовала в этой деревне - что само по себе плохо. Однако, по мнению Ранда, Морейн могла просто уснуть. Но ему показалось, что дыхание Тэма стало легче. Наверное, она все же что-то делает. Юноша так напряженно вслушивался и всматривался, что вздрогнул, когда негромко заговорил Лан:
- Прекрасное оружие. Нет ли случайно цапли и на самом клинке?
На мгновение Ранд уставился на Стража непонимающим взглядом. Он совершенно забыл о мече Тэма из-за этой сделки с Айз Седай. Больше оружие не казалось ему тяжелым.
- Да, есть. А что она такое делает?
- Не думал я найти клейменный цаплей меч в таком месте, - произнес Лан.
- Это моего отца. - Ранд глянул на меч Лана, рукоять которого виднелась из-под плаща; оба меча были по виду очень схожи, правда, оружие Стража цапли не украшали. Юноша вновь перевел взор на кровать. Дыхание Тэма звучало спокойнее; хрипы исчезли. Ранд был совершенно в этом уверен. - Отец купил его давным-давно.
- Странная покупка для овечьего пастуха.
Ранд бросил на Лана косой взгляд. Чтобы чужак из праздного любопытства интересовался мечом? Да еще чтобы так поступал Страж… Тем не менее юноша посчитал нужным ответить воину:
- Отец никогда им не пользовался, я это знаю. Он говорил, что от него не было никакого проку. То есть до минувшей ночи. До тех пор я и не знал, что у него был меч.
- Он назвал его бесполезным, да? Должно быть, он не всегда так думал. - Лан на миг коснулся пальцем ножен на поясе Ранда. - Есть края, где цапля - знак мастера фехтования, мастера клинка. Этому мечу, наверное, пришлось проделать необычный и долгий путь, чтобы очутиться в руках пастуха овец из Двуречья.
Невысказанного вопроса Ранд словно бы и не заметил. Морейн по-прежнему не шевелилась. Да делает ли что-нибудь Айз Седай? Он вздрогнул и потер ладонью руку, не совсем уверенный - хочет ли он вообще знать, что она делает. Айз Седай.
Затем в голове у него возник вопрос, тот вопрос, задавать который ему не хотелось, но на который нужен был ответ.
- Мэр… - Он откашлялся, глубоко вздохнул. - Мэр сказал, что единственные, благодаря кому от деревни что-то осталось, - это вы и она. - Ранд заставил себя взглянуть на Стража. - Если бы вам сказали о человеке в лесу… человеке, который приводит людей в ужас одним лишь взглядом… могло бы это вас остановить? Человек, лошадь которого ступает совсем беззвучно? А ветер не колеблет его плаща? Могли бы вы узнать, что надвигалось? Могли бы вы и Морейн Седай предотвратить случившееся, знай вы об этом человеке?
- Нет, не будь с нами рядом полудюжины моих сестер, - сказала Морейн, и Ранд вздрогнул. Она по-прежнему стояла на коленях у кровати, но уже отняла руки от Тэма и полуобернулась к Ранду и Лану, сидящим на скамье. Голос ее не изменился, но взгляд пригвоздил Ранда к стене. - Знай я, покидая Тар Валон, что здесь окажутся троллоки и Мурддраал, я взяла бы с собой полдюжины сестер, дюжину, пусть даже мне пришлось бы тащить их за шиворот. По-моему, мало что изменило бы и предупреждение за месяц. Наверное, ничего. Сделано лишь столько, сколько можно сделать в одиночку, даже с помощью Единой Силы, а здесь вчерашней ночью рассеялось по округе, скорей всего, за сотню троллоков. Целый кулак.
- Все равно лучше узнать,- резко сказал Лан, жестко глядя на Ранда. - Когда точно ты его видел и где?
- Сейчас это не имеет никакого значения, - сказала Морейн. - Мне не хотелось бы, чтобы мальчик считал, что в чем-то провинился, когда никакого порицания он не заслуживает. Если кого и винить, то меня. Тот вчерашний мерзкий ворон, его поведение должны были насторожить меня. И тебя тоже, мой старый друг. - Морейн недовольно прищелкнула языком. - Я оказалась чрезмерно самонадеянной, на грани высокомерия, в своей уверенности, что так далеко прикосновение Темного не распространится. Что оно пока еще не так опасно. Была так уверена!
Ранд моргнул:
- Ворон? Я не понимаю.
- Пожиратели падали. - Рот Лана скривился от отвращения. - Прихлебатели Темного зачастую находят соглядатаев среди созданий, что питаются падалью. В основном среди воронов и ворон. Иногда, в городах, среди крыс.
Быстрая дрожь пробежала по спине Ранда. Вороны и вороны в соглядатаях у Темного! Сейчас здесь повсюду вороны и вороны. Прикосновение Темного, сказала Морейн. Темный все время был тут - он знал, - но если идешь в Свете, стараешься прожить хорошую жизнь и не называешь Темного по имени, он не может навредить тебе. В это верил всякий, каждый впитал это с молоком матери. Но Морейн, кажется, говорила…
Взгляд Ранда упал на Тэма, и все прочие мысли вылетели из головы. С лица отца заметно спал лихорадочный румянец, и дыхание его стало почти нормальным. Ранд устремился было к нему, но его удержал за руку Лан.
- Вы сделали это!
Морейн покачала головой и вздохнула:
- Нет еще. Надеюсь, только пока - нет. Троллочье оружие выковано в кузницах долины, называемой Такан'дар, на склонах самого Шайол Гул. Некоторые клинки несут на себе скверну этого места - зерна зла в металле. Это оскверненное оружие наносит раны, которые не заживают сами или вызывают смертельно опасные лихорадки, необычные болезни, с которыми не справиться лекарственными снадобьями. Я облегчила страдания твоего отца, но отметина, эта порча, по-прежнему в нем. Оставь ее так, и она вновь проявится и уничтожит его.
- Но вы не оставите его! - В словах Ранда звучала наполовину мольба, наполовину требование. Он был ошеломлен, сообразив, как разговаривает с Айз Седай, но она, казалось, не обратила внимания на его тон.
- Нет, не оставлю, - легко согласилась она. - Я очень устала, Ранд, и минувшей ночью мне было не до сна. Обычно это не имеет значения, но для такой раны… Это, - Морейн достала из сумки что-то завернутое в белый шелк, - это ангриал. - Она заметила выражение лица Ранда. - Так ты знаешь, что такое ангриал. Хорошо.
Невольно Ранд отстранился подальше от нее и от того, что она держала в руках. В считанных сказаниях упоминаются ангриалы - эти древние реликвии Эпохи Легенд, которыми пользовались Айз Седай для претворения в жизнь своих величайших чудес. Ранд испуганно взирал на то, как Морейн освобождает от шелковых покровов гладкую статуэтку из драгоценной кости, потемневшую от времени до темно-коричневого цвета. Высотой не более чем в ладонь Морейн фигурка представляла собой женщину в ниспадающих одеждах, с длинными, до плеч, волосами.
- Мы утратили секрет их изготовления, - сказала она. - Так много утеряно, что, возможно, он никогда не будет вновь раскрыт. Сохранилось так мало, что Престол Амерлин скрепя сердце позволила мне взять ангриал с собой. Эмондову Лугу и твоему отцу повезло, что она дала свое разрешение. Но на многое не надейся. Сейчас, даже с ним, мне не удастся сделать намного больше, чем я смогла бы вчера без него, а порочное воздействие сильно. Прошло время, рана успела нагноиться.
- Вы поможете ему! - горячо сказал Ранд. - Я знаю, вы сможете.
Морейн улыбнулась, чуть изогнув губы.
- Посмотрим.
Потом она повернулась к Тэму. Одну руку Морейн положила ему на лоб; в ладони другой она держала фигурку из кости. Глаза закрыты, на лице - выражение полной сосредоточенности. Казалось, она почти не дышала.
- Тот всадник, о котором ты говорил, - тихо произнес Лан, - тот, который вверг тебя в ужас, - это был, несомненно, Мурддраал.
- Мурддраал! - воскликнул Ранд. - Но Исчезающие - двадцати футов ростом и… - Слова замерли у него на устах под невеселой усмешкой Стража.
- Иногда, овечий пастух, в историях все намного больше, чем на самом деле. Поверь мне, правды в случае с Получеловеком и так хватает. Получеловек, Таящийся, Исчезающий, Человек Тени: имена зависят от того, в каких ты краях, но означают они одно - Мурддраал. Исчезающие - троллоково отродье, почти имеющие те особенности человеческого племени, которым воспользовались Повелители Ужаса для создания троллоков. Почти. Но если человеческие черты усилить, то получится такая же скверна, что есть и в троллоках. Получеловек обладает некоей силой, которая имеет начало в Темном. Только слабейшая Айз Седай потерпит поражение, столкнувшись с Исчезающим один на один, но множество людей, храбрых и верных, пали от их рук. Со времен войн, которыми завершилась Эпоха Легенд, с тех пор как были заточены Отрекшиеся, они являются тем разумом, который приказывает троллоковым кулакам, где наносить удары. В дни Троллоковых Войн Полулюди под началом Повелителей Ужаса вели троллоков в битвы.
- Он меня испугал до смерти, - еле слышно вымолвил Ранд. - Он только глянул на меня, и… - Он содрогнулся.
- Не нужно стыдиться, овечий пастух. Они пугают и меня. Я встречал людей, которые всю жизнь были солдатами, и они, столкнувшись с Получеловеком, застывали на месте, словно птица под взглядом змеи. На севере, в Пограничных Землях вдоль Великого Запустения, есть поговорка. Взгляд Безглазого - страх.
- Безглазого? - спросил Ранд, и Лан кивнул в ответ.
- Мурддраал видит как орел, в темноте или на свету, но у него нет глаз. Я готов к кое-каким более опасным делам, чем столкновение лицом к лицу с Мурддраалом. Морейн Седай и я вдвоем пытались убить того, кто был тут прошлой ночью, и ничего не вышло. У Получеловека везение самого Темного.
Ранд сглотнул комок в горле:
- Троллок говорил, что Мурддраал хочет говорить со мною. Я не знаю, что бы это могло означать.
Лан вскинул голову - глаза словно голубые камни:
- Ты говорил с троллоком?
- Не совсем так, - промямлил Ранд. Пристальный взгляд Стража держал его цепко, словно силок. - Говорил он. Он сказал, что мне не будет ничего плохого, что Мурддраал хочет поговорить со мной. Потом он попытался меня убить. - Ранд облизнул губы и рукой провел по гладкой коже на рукояти меча. Короткими, немного сумбурными фразами он рассказал о возвращении на ферму и в дом. - Но я убил его раньше, - закончил он объяснение. - На самом деле случайно. Он набросился на меня, а я держал в руке меч.
Лицо Лана немного смягчилось, - если камень может смягчиться.
- Даже если так, тебе есть о чем рассказывать, овечий пастух. До прошлой ночи к югу от Пограничных Земель не многие мужчины могли похвастать, что видели троллока, и намного меньше среди них было тех, кому удалось убить его.
- И еще меньше тех, кто убил троллока один на один, - устало сказала Морейн. - Все сделано, Ранд. Лан, помоги мне встать.
Страж устремился к ней, но быстрее него к кровати рванулся Ранд. Кожа Тэма на ощупь была прохладной, хотя лицо его оставалось бледным и изможденным, словно он давно не выходил на солнце. Глаза Тэма по-прежнему были закрыты, но дышал он глубоко, как будто спал.
- С ним все будет в порядке? - озабоченно спросил Ранд.
- После отдыха - да, - сказала Морейн. - Несколько недель в постели и он будет здоров, как раньше. - Опираясь на руку Лана, она сделала несколько нетвердых шагов. Страж подхватил плащ и жезл с подушечки на стуле, чтобы усадить ее, и она со вздохом опустилась на сиденье. С неспешной тщательностью Морейн завернула ангриал в шелк и уложила его в поясную сумку.
Плечи Ранда задрожали, и, чтобы удержаться от радостного смеха, он закусил губу. В то же время ему пришлось провести рукой по глазам, чтобы вытереть слезы.
- Спасибо вам!
- В Эпоху Легенд, - продолжала Морейн, - некоторые Айз Седай могли раздуть самую малую искру жизни и здоровья, оставшуюся в человеке. Те дни прошли, и возможно, навсегда. Столь многое было потеряно - не только секрет изготовления ангриалов. Если бы помнили, то сколь многое можно было сделать, о чем мы и мечтать не смеем. Очень, очень мало нас теперь. Почти все таланты исчезли, а большинство из оставшихся стали, судя по всему, слабее. В больном должны оставаться воля и силы, чтобы даже сильнейшие из нас могли преуспеть на пути Исцеления. Большая удача, что твой отец сильный человек - и душой, и телом. Как бы то ни было, он много труда потратил на борьбу за жизнь, но все силы, что остались, теперь нужны ему для выздоровления. Оно потребует времени, но порчи больше нет;
- Я ваш вечный должник, - сказал юноша Морейн, не поднимая взгляда от Тэма, - и сделаю для вас все, что могу. Все! - Он припомнил разговор о цене, а потом и свое обещание. Стоя на коленях подле Тэма, Ранд был готов ко всему, даже больше, чем раньше, но до сих пор не решался взглянуть на нее. - Все. Если только это не причинит вреда, деревне или моим друзьям.
Морейн подняла руку в отстраняющем жесте:
- Только если ты считаешь это необходимым. Но мне все равно хотелось бы поговорить с тобой. Нет никаких сомнений, что ты уедешь одновременно с нами, и потом мы с тобой сможем побеседовать подробно.
- Уехать! - воскликнул Ранд, с трудом поднявшись на ноги. - Неужели на самом деле так плохо? По-моему, у всех на уме одно: начать отстраивать все заново. Мы, люди Двуречья, народ оседлый. Никто никогда не уезжал.
- Ранд…
- Да и куда нам идти? Падан Фейн говорит, погода везде такая же плохая. Он… он… торговец. Троллоки:.. - У Ранда сжало горло, и ему очень захотелось, чтобы Том Меррилин не рассказывал ему, что едят троллоки. - По-моему, лучшее, что нужно сделать, - это остаться здесь, откуда мы родом, в Двуречье, а потом все уляжется. У, нас зерно посеяно, и для стрижки скоро будет уже тепло. Не знаю, кто: завел этот разговор о том, чтобы уехать, - кто-то из Коплинов, готов поспорить,-но кто бы это ни был…
- Овечий пастух, - вмешался Лан, - ты бы слушал, вместо того чтобы болтать.
Ранд уставился на них обоих. До него дошло, что он бессвязно лепетал, перескакивая с одного на другое, а она в это время пыталась ему что-то втолковать. С ним пыталась говорить Айз Седай! Юноша лихорадочно стал искать слова для извинений, но Морейн улыбнулась ему.
- Я понимаю, что ты чувствуешь. Ранд, - сказала она, и ему стало неловко оттого, что она действительно понимает. - Не думай больше об этом. - Ее губы сжались, и она покачала головой. - С этим, по-моему, я справилась неважно. Наверное, мне сначала надо было отдохнуть. Уехать нужно будет именно тебе, Ранд. Уехать отсюда должен ты, ради блага своей деревни.
- Я? - Голос сорвался, и он выдавил снова: - Я? - На этот раз получилось чуть лучше. - Почему это мне надо уезжать? Я ничего не понимаю. Не хочу я никуда уезжать!
Морейн посмотрела на Лана, и тот расцепил сложенные на груди руки. Он взглянул на Ранда из-под кожаной головной повязки, и у юноши вновь появилось такое чувство, будто его взвешивают на невидимых весах.
- Знаешь ли ты, - неожиданно сказал Лан, - что на некоторые дома в деревне не напали?
- Да ведь полдеревни - пепелище, - возразил Ранд, но Страж отмахнулся от этих слов.
- Некоторые из домов подожгли лишь для пущей сумятицы. А после троллоки не обращали на них никакого внимания, как и на людей, что из них выбегали, если те не оказывались ненароком на острие истинной атаки. Большинство из тех, кто прибыл сюда из окрестных ферм, и шерстинки от троллока не видели, даже издали. Они и не догадывались, что здесь какие-то беды, пока не увидели деревню.
- Я слышал о Дарле Коплине, - медленно произнес Ранд. - Полагаю, что это до него не дошло.
- Атакованы были две фермы, - продолжал Лан. - Ваша и еще одна. Из-за Бэл Тайна все, кто жил на второй ферме, уже были в деревне. Не одна жизнь оказалась спасена из-за того, что Мурддраал не знаком с обычаями Двуречья. Праздник и Ночь Зимы сделали его задачу почти невыполнимой, но он этого не знал.
Ранд посмотрел на Морейн, откинувшуюся на спинку стула, но она молчала, приложив палец к губам.
- Наша ферма и чья еще? - наконец спросил он.
- Ферма Айбара, - отозвался Лан. - Здесь же, в Эмондовом Лугу, они ударили сперва по кузнице, затем напали на дом кузнеца и на дом мастера Коутона.
Во рту у Ранда вмиг пересохло.
- Это безумие! - Он старался подобрать слова для ответа и вздрогнул, когда Морейн выпрямилась.
- Не безумие. Ранд, - сказала она. - Обдуманный план. Троллоки заявились в Эмондов Луг не наудачу, и они поступали не так, как обычно, - из удовольствия убивать и поджигать, хотя и то и другое очень им по нраву. Они знали, за чем или, вернее, за кем пришли. Троллоки явились сюда, чтобы убить или захватить юношей определенного возраста, которые живут рядом с Эмондовым Лугом.
- Моего возраста? - Голос Ранда дрогнул, но ему было все равно. - Свет! Мэт. Что с Перрином?
- Живы и здоровы, - успокоила его Морейн, - ну, немного в саже.
- Бан Кро и Лем Тэйн?
- Были вне опасности, - сказал Лан. - По крайней мере, испугались не больше, чем прочие.
- Но они тоже видели всадника, Исчезающего, и лет им столько, сколько мне.
- С дома мастера Кро и соломинки не упало, - сказала Морейн, - а мельник со своим семейством благополучно проспал бы набег на деревню, не разбуди его шум. Бан на десять месяцев тебя старше, а Лем на восемь месяцев младше. - Она сухо улыбнулась удивленному Ранду. - Я говорила тебе, что задавала вопросы. И я еще сказала: юноши определенного возраста. Между тобой и твоими друзьями разница - всего лишь недели. Именно вас троих и искал Мурддраал, вас и больше никого.
Ранд беспокойно заерзал, почувствовав, что не хочет, чтобы она смотрела на него такими глазами: ее взгляд словно проникал в. душу и читал самые потаенные его мысли, в самых дальних уголках.
- Чего им от нас надо? Ведь мы простые фермеры, пастухи!
- Это вопрос, на который в Двуречье ответа не найти, - тихо сказала Морейн, - но ответ важен. Троллоки, появившиеся там, где их не видели почти две тысячи лет, - это говорит о многом.
- Во многих сказаниях речь идет о набегах троллоков, - упрямо сказал Ранд. - Раньше их просто у нас не было. С троллоками постоянно сражаются Стражи.
Лан фыркнул:
- Мальчик, я готов был сражаться с троллоками в Великом Запустении, но не здесь, за шесть сотен лиг к югу от него. Набег такой яростный, как минувшей ночью, я мог ожидать в Шайнаре или в любой из Пограничных Земель.
- В ком-то одном из парней, - произнесла Морейн, - или во всех троих есть нечто, чего опасается Темный.
- Это… это невозможно. - Ранд добрел до окна и уставился на деревню, на людей среди развалин. - Я не верю, что это случилось, это просто невозможно. - Что-то на Лужайке привлекло его взгляд. Он всмотрелся и понял, что это почерневший обрубок Весеннего Шеста. Веселый Бэл Тайн, с торговцем, и с менестрелем, и с чужаками. Ранда передернуло, и он отчаянно замотал головой: - Нет. Нет, я простой пастух! Темному незачем мною интересоваться.
- Он приложил много сил и средств, - мрачно сказал Лан, - чтобы провести так много троллоков, не подняв шума и тревоги, так далеко - от Пограничных Земель до Кэймлина и дальше. Хотел бы я знать, как это им удалось. Неужели ты веришь, что они пришли всего лишь затем, чтобы спалить несколько домов?
- Они еще вернутся, - добавила Морейн. Ранд открыл было рот, чтобы возразить Лану, но замечание Морейн остановило его. Он повернулся к ней:
- Вернутся? Вы не можете их остановить? Как прошлой ночью, хотя вас и застали врасплох? А теперь вам известно, что они здесь.
- Возможно, - ответила Морейн. - Я могла бы послать в Тар Валон за некоторыми сестрами, но им потребуется время на нелегкий путь сюда. Мурддраал тоже знает, что я здесь, и, вероятно, нападать не станет - по крайней мере, в открытую, - нуждаясь в подкреплении: нужны еще Мурддраалы и побольше троллоков. С призванными Айз Седай и Стражами троллоков можно будет отогнать, хотя сколько для этого понадобится сражаться, я не знаю.
Перед мысленным взором Ранда пробежали картины: весь Эмондов Луг - огромное пепелище. Пылают фермы. И Сторожевой Холм, и Дивен Райд, и Таренский Перевоз. Кругом пепел и кровь.
- Нет, - произнес он и почувствовал, как внутри что-то оборвалось. - Поэтому-то я и должен ехать? Троллоки не вернутся, если меня здесь не будет. - Последняя кроха упрямства заставила его прибавить: - Если они в самом деле явились за мной.
Брови Морейн приподнялись, как будто она удивилась тому, что его в этом еще не убедили.
- Ты хочешь держать пари, поставив в заклад свою деревню, овечий пастух? - спросил Лан. - Все свое Двуречье?
Упрямство Ранда тут же улетучилось.
- Нет, - вновь сказал он и опять ощутил внутри какую-то пустоту. - Перрину и Мэту тоже придется уйти, да? - Покинуть Двуречье. Оставить дом и отца. По крайней мере, Тэму должно стать лучше. По крайней мере, ему нужно услышать от отца, что все сказанное на Карьерной Дороге - вздор. - Мы могли бы, наверное, отправиться в Байрлон или даже в Кэймлин. Я слышал, что в Кэймлине людей больше, чем во всем Двуречье. Там мы будем в безопасности. - Ранд попробовал засмеяться, но смех прозвучал совершенно неискренне.- Бывало, я мечтал о том, чтобы повидать Кэймлин. Никогда не предполагал, что все может обернуться таким вот образом.
Повисло долгое молчание, потом заговорил Лан:
- Я бы не считал Кэймлин безопасным местом. Если ты так сильно нужен Мурддраалу, то до тебя доберутся и там. Стены - не преграда для Получеловека. А ты будешь круглым дураком, если не веришь, что ты очень им нужен.
Ранд думал, что у него такое подавленное настроение,- дальше некуда, но после слов Лана он еще больше пал духом.
- Есть безопасное место, - негромко произнесла Морейн, и Ранд навострил уши. - В Тар Валоне ты будешь среди Айз Седай и Стражей. Даже в ходе Троллоковых Войн войска Темного опасались атаковать Сияющие Стены. Единственная попытка штурма обернулась их величайшим поражением, самым тяжелым за все то время. И Тар Валон хранит знания, которые мы, Айз Седай, собирали со Времени Безумия. Некоторые отрывки даже датируются Эпохой Легенд. В Тар Валоне, и только там, ты сможешь узнать, что нужно от тебя Мурддраалу. Почему ты лужен Отцу Лжи. Это я обещаю.
Путешествие в Тар Валон - просто немыслимо. Путешествие туда, где вокруг него будут Айз Седай. Да, Морейн исцелила Тэма - или, по крайней мере, выглядело так, что она это сделала, - но куда деваться от всех этих сказаний? И так-то не очень уютно себя чувствуешь, когда рядом в комнате одна Айз Седай, а каково будет в городе, где они везде?.. И она все еще не назвала цену за все. Цена была всегда - так говорится в преданиях.
- Как долго проспит мой отец? - наконец вымолвил Ранд. - Я… Мне нужно с ним поговорить. Нельзя, чтобы он проснулся и увидел, что меня нет рядом. - Ему почудилось, будто он услышал, как облегченно вздохнул Лан. Юноша пытливо взглянул на него, но лицо Стража ничего не выражало.
- Не стоит его будить до нашего отъезда, - сказала Морейн. - Я думаю, отправиться нужно вскоре после наступления темноты. Даже единственный день промедления может стать роковым. Будет лучше, если ты оставишь ему записку.
- Уезжать на ночь глядя? - с сомнением заметил Ранд, и Лан кивнул.
- Получеловек очень скоро сможет обнаружить, что мы уехали. Нам незачем облегчать ему задачу.
Ранд возился с одеялами. До Тар Валона - путь неблизкий.
- В таком случае… В таком случае лучше я пойду разыщу Мэта и Перрина.
- Я сама займусь этим. - Морейн проворно поднялась на ноги и с неожиданно вновь обретенной энергией набросила свой плащ на плечи.
Она положила руку на плечо юноше, и тот с огромным трудом сдержался, чтобы не отстраниться. Морейн не сжимала его плечо, но хватка была железная, - так палка с рогулиной надежно удерживает змею.
- Будет лучше, если этот разговор останется между нами. Понимаешь? Если кто-то из тех, кто нарисовал Драконий Клык на двери гостиницы, узнает о наших планах, они могут доставить нам кучу неприятностей.
- Да, я понимаю. - Ранд облегченно перевел дыхание, когда она убрала руку.
- Я попрошу миссис ал'Вир принести тебе поесть, - Продолжила Морейн, как бы не замечая его реакции. - Потом тебе нужно поспать. Даже после отдыха тебе сегодня ночью предстоит тяжелая поездка.
Дверь за ними закрылась, и Ранд остался стоять, глядя на Тэма, - глядя, но ничего не видя. До самой этой минуты он не осознавал, что Эмондов Луг тоже часть его души, как и сам он - часть Эмондова Луга. Он понял это именно сейчас, потому что чувствовал, как мучительно и больно расставание с родной деревней. Его ищет Пастырь Ночи. Это невозможно - он всего-то фермер, - но пришли троллоки, и в одном Лан прав. Ранд не может рисковать деревней, понадеявшись на то, что Морейн ошибается. Он даже не может никому сказать, от Коплинов наверняка хлопот не оберешься, прослышь они хоть что-то подобное. Ему придется поверить Айз Седай.
- Не разбуди его ненароком, - сказала миссис ал'Вир, когда мэр, войдя, закрыл за собой и за женой дверь.
От покрытого полотенцем подноса, который она держала в руках, распространялись соблазнительные запахи Горячей еды. Миссис ал'Вир поставила поднос на сундук подле стены, затем решительно потянула Ранда прочь от кровати.
- Миссис Морейн сказала мне обо всем, что тебе нужно, - тихо проговорила она, - но среди ее указаний истощения у изголовья Тэма не было. Я принесла тебе немножко поесть. Давай-ка, чтобы не остыло.
- По-моему, не стоило ее так называть, - сварливо заметил Бран. - Правильнее бы Морейн Седай. Она могла рассердиться.
Миссис ал'Вир любя шлепнула мужа по щеке.
- Предоставь мне беспокоиться об этом. У нас с нею был долгий разговор. И говори потише. Если разбудишь Тэма, то за это ответишь мне и Морейн Седай. - Она подчеркнуто выделила голосом титул Морейн, отчего требование Брана стало чуть ли не смешным. - Так, вы двое, не путайтесь у меня под ногами. - Нежно улыбнувшись мужу, миссис ал'Вир повернулась к Тэму.
Мастер ал'Вир расстроенно глянул на Ранда:
- Она - Айз Седай. Половина женщин в деревне ведут себя так, словно она из Круга Женщин, а оставшиеся - словно она троллок. Ни одна из них, похоже, не понимает, что, когда рядом Айз Седай, нужно быть осмотрительнее. Мужчины все время на нее косятся, но они-то хоть не делают ничего такого, что может разозлить ее.
Осмотрительнее, подумал Ранд. Слишком поздно быть осмотрительным.
- Мастер ал'Вир, - медленно произнес он, - вы не знаете, на сколько ферм напали?
- Пока я слышал, что только на две, считая и вашу. - Мэр помолчал, нахмурившись, затем пожал плечами: - Судя по тому, что здесь случилось, это, наверное, не все. Будь так, я бы порадовался, но… Ладно, еще до исхода дня мы, скорей всего, услышим и узнаем больше.
Ранд вздохнул. Нет смысла спрашивать, чья была вторая ферма.
- Здесь, в деревне, они… Я хочу сказать, ничего не было такого, что подсказало бы, зачем они сюда пришли?
- Зачем, мальчик? Не знаю, ради чего они заявились, может, просто для того, чтобы убить всех нас. Все было так, как я рассказывал. Загавкали собаки, а Морейн Седай и Лан бегали по улицам, затем кто-то закричал, что загорелся дом мастера Лухана и кузница. Запылал дом Абелла Коутона - это странно; он же почти в центре деревни. Так или иначе, но троллоки были среди нас, были везде. Нет, не думаю, что они пришли за чем-то. - Он коротко хохотнул и замолк, бросив опасливый взгляд на жену. Та не отводила взгляда от Тэма. - Сказать по правде, - продолжил мастер ал'Вир тихо, - они, кажется, пришли в замешательство, как и мы. Сомневаюсь, чтобы они обрадовались, обнаружив тут Айз Седай или Стража.
- Да уж вряд ли, - ухмыльнулся Ранд. Если Морейн сказала правду об этом, то, скорей всего, правду она сказала и об остальном. Ранд подумал было о том, чтобы спросить совета у мэра, но мастер ал'Вир явно знал об Айз Седай не намного больше, чем любой другой в деревне. Кроме того, ему не очень хотелось рассказывать даже мэру о том, что он знает, - о том, что, происходит, по словам Морейн. Он не был уверен, чего боится больше - того, что его поднимут на смех, или того, что ему поверят. Юноша провел большим пальцем по рукояти меча Тэма. Его отец побывал во внешнем мире; и он должен знать об Айз Седай больше, чем мэр. Но если Тэм на самом деле бывал вне Двуречья, тогда, быть может, его слова в Западном Лесу… Юноша с силой провел руками по волосам, разгоняя эту вереницу мыслей.
- Тебе нужно поспать, парень, - сказал мэр.
- Да-да, нужно, - присоединилась к нему миссис ал'Вир. - Ты же почти валишься с ног.
Ранд удивленно уставился на нее. Он даже не заметил, когда она отошла от его отца. Да, ему нужно поспать; и от этой мысли он зевнул.
- Можешь прилечь на кровать в соседней комнате, - сказал мэр. - Там уже камин разожгли.
Ранд посмотрел на отца. Тэм по-прежнему спал глубоким сном, и юноша снова зевнул.
- Я бы здесь остался, если не возражаете. Пока он не проснется.
Решение этого вопроса мэр предоставил миссис ал'Вир: уход за больным - ее дело. Она поколебалась и согласно кивнула.
- Но ты не будешь его будить, пусть он проснется сам. Если ты потревожишь его сон…
Ранд попытался было сказать, что будет выполнять все ее распоряжения, но слова потерялись в очередном зевке. Миссис ал'Вир с улыбкой покачала головой:
- Ты-то точно уснешь сразу же. Если хочешь остаться, то подвинься поближе к огню. И перед сном выпей немного говяжьего бульона.
- Обязательно, - сказал Ранд. Он готов был согласиться со всем, лишь бы остаться в этой комнате. -И я не стану его будить.
- Да уж, прослежу, чтобы не разбудил, - сказала миссис ал'Вир твердым, но добродушным голосом. - Я принесу тебе подушку и пару одеял.
Когда в конце концов дверь за четой ал'Вир закрылась, Ранд подтащил единственный в комнате стул к кровати, поставив его так, чтобы можно было смотреть на Тэма, и устроился на нем. Миссис ал'Вир была права, говоря, что ему надо вздремнуть, - при каждом зевке у него трещали челюсти, - но пока еще засыпать ему нельзя. Тэм в любую минуту может проснуться, и, скорей всего, ненадолго. Нужно подождать.
Он морщился и вертелся на стуле, рассеянно отодвигая эфес меча подальше от ребер. Ранд постоянно возвращался к запрету Морейн что-либо рассказывать кому бы то ни было, но, в конце концов, это же Тэм. Это… Он решительно сжал челюсти. Мой отец. Моему отцу я могу рассказать все. Ранд поерзал немного и откинул голову на высокую спинку стула. Тэм - его отец, и никто не может приказать ему говорить или не говорить со своим отцом. Ему просто нужно подождать и не заснуть, пока не проснется Тэм. Ему просто нужно…

ГЛАВА 9. О ЧЕМ РАССКАЗАЛО КОЛЕСО

Ранд бежал, сердце бешено колотилось, и он в смятении оглядывал окружающие его со всех сторон голые холмы. В эту местность весна не опоздала, - сюда она вообще никогда не приходила, да и не придет. Ничто не росло на этой промерзшей земле, хрустевшей под сапогом, лишь кое-где виднелись клочки лишайника. Ранд протиснулся между валунов высотой в два человеческих роста, припорошенных слоем пыли, словно на них никогда не падала ни единая капля дождям Солнце - распухший кроваво-красный шар - немилосердно палило, сильнее, чем в самый жаркий летний полдень; его лучи жгли глаза, оно словно застыло на месте в опрокинутом свинцово-сером котле неба, где на горизонте клубились и перекатывались пронзительно-черные и серебристо-серые облака. Но от крутящегося облачного водоворота не чувствовалось даже самого слабого порыва ветра, и, несмотря на зловещее солнце, воздух обжигал зимним холодом.
Ранд на бегу оглянулся через плечо, но преследователей своих не увидел. Лишь унылые холмы да черные зубья гор, над которыми курились плюмажи темных дымов, сливающихся вверху с беспорядочно крутящимися облаками. Хоть погоню он и не заметил, но услышал ее: следом несся вой, трубые, азартно улюлюкающие голоса, предвкушающие скорую кровавую развязку вопли. Троллоки. Все ближе, а силы на исходе.
В отчаянном броске Ранд вскарабкался на вершину острого, как нож, гребня горы и со стоном упал на колени. Скальная стена тысячефутовым утесом отвесно обрывалась в громадное ущелье. Бледная туманная дымка окутывала дно каньона, по ее плотно-серой поверхности пробегали мрачные волны, накатываясь и разбиваясь об утес внизу, но гораздо медленнее, чем неторопливые океанские валы. На мгновение клубы тумана наливались красным, будто под ними вспыхивали, и угасали громадные языки пламени. В невидимых глубинах долины рокотал гром, в сумраке высверкивали молнии, устремляясь порой вверх, к небу.
Но не сама долина отняла у Ранда силы и наполнила его душу безысходностью. Из самой середины клубящихся Ларов вздымалась гора, гора выше любой из Гор Тумана, что он видел, гора столь же мрачная, как потеря всех надежд. Именно этот черный пик, кинжалом вонзившийся в небеса, стал источником опустошенности и отчаяния. Он никогда не видел ее прежде, но узнал. Воспоминание о ней ускользнуло от него, словно ртуть, едва он попытался ухватить его, но воспоминание об этой горе было с ним. Он знал: эта память - с ним.
Невидимые пальцы коснулись Ранда, потянули за руки и за ноги, пытаясь утащить к горе. Тело дернулось, готовое подчиниться. Руки и ноги напряглись, будто он мог впиться пальцами рук и ног в камень. Призрачные струны обвили сердце, притягивая его, призывая к горному шпилю. Слезы заструились по лицу, и он осел на землю. Он чувствовал, как воля его вытекает, словно вода из дырявого ведра. Еще немного, и он пошел бы на зов. Он повиновался бы ему, сделал бы так, как приказывали. Внезапно он понял, что в нем осталось еще чувство - гнев. Подталкивать его, тянуть его, будто он овца, которую ведут в загон? Гнев свернулся тугим клубком, и Ранд вцепился в него, как тонущий хватается в наводнение за утлый плот.
Служи мне, прошелестел голос в безмолвии мыслей. Знакомый голос. Ранд был уверен: прислушайся он внимательней, и он узнает его. Служи мне. Ранд замотал головой, стараясь выбросить голос из головы. Он погрозил черной горе кулаком. Служи мне! - Да поглотит тебя Свет, Шай'итан!
Внезапно запах смерти окутал его. Над ним нависла выступившая из теней фигура в плаще цвета запекшейся крови, фигура с лицом… Он не хотел видеть лица, смотрящего на него. Он и думать не хотел об этом лице. Самая мысль о нем причиняла боль, превращая разум в горящие угли. Рука протянулась к нему. Не думая о том, что может сорваться с обрыва, он отпрянул в сторону. Нужно бежать. Как можно дальше. Он падал, переворачиваясь в воздухе, пытаясь кричать, но для крика не хватало воздуха, воздуха не хватало ни на что.
Внезапно голые холмы исчезли, он больше не падал. Жухлая побитая морозом трава сминалась под сапогами; она напоминала цветы. Он чуть не рассмеялся, увидев растущие тут и там деревья и кусты без единого листика, усеивающие холмистую равнину, что окружала его теперь. Позади в отдалении возвышалась одинокая гора, с обломанной и расщепленной вершиной, но от этой горы не веяло ни страхом, ни отчаянием. Простая гора, хотя здесь для нее - странное место: других гор поблизости не было.
Возле горы протекала широкая река, на острове посреди реки раскинулся город, какой мог быть в сказаниях менестреля, город, окруженный высокими стенами, которые под теплыми лучами солнца отливали белизной и серебром. Со смешанным чувством облегчения и радости Ранд направился к этим стенам, за которыми - он откуда-то знал - обретет убежище и спокойствие души.
Подойдя ближе к стенам, он различил устремившиеся ввысь башни, многие из них соединялись между собой чудными переходами, висящими в воздухе. Высокие арки мостов перекинулись с берегов реки к городу на острове. Даже издалека можно было разглядеть кружево каменной кладки пролетов этих мостов, кажущихся чересчур изящными и хрупкими, чтобы противостоять напору бурлящего под ними быстрого потока. За этими мостами - убежище. Убежище!
Вдруг морозный озноб пробежал по костям, холодный пот выступил у Ранда на спине, а воздух вокруг него стал отдавать сыростью и зловонием. Не оглянувшись, он бросился бежать, бежать от преследователя, чьи леденящие пальцы задели его спину и дернули за плащ, бежать от поглощающей свет фигуры с лицом, которое… Ему не удавалось припомнить лица, один лишь ужас от него. Он не хотел вспоминать это лицо. Он бежал, и земля мелькала у него под ногами, неровные холмы и плоская равнина… ему захотелось завыть бешеной собакой. Чем быстрее старался он бежать, тем дальше отодвигались белые сверкающие стены и убежище. Они становились все меньше и меньше, пока не превратились в бледное пятнышко на горизонте. Холодная рука преследователя ухватила Ранда за ворот. Если эти пальцы коснутся его, то он сойдет с ума. Или хуже. Намного хуже. И в тот же миг, когда эта уверенность овладела им, он споткнулся и рухнул…
- Неееееет! - завопил он.
…И охнул, когда булыжники мостовой вышибли из него дух. С изумлением озираясь, он поднялся на ноги. Он стоял на дороге, ведущей к одному из тех переброшенных через реку чудесных мостов. Мимо Ранда шли улыбающиеся люди, люди, одетые в такие яркие одежды, что невольно вспоминался цветущий луг. Некоторые заговаривали с ним, (но он не понимал их, хотя слова казались знакомыми. Лица были доброжелательны, и люди жестами приглашали Ранда идти вперед, через мост со сложным каменным узором, вперед, к сияющим с серебристыми проблесками стенам и высящимся за ними башням. Вперед, к убежищу, что ждало его там.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Он слился с толпой, текущей через мост в город, сквозь массивные ворота, врезанные в высокие первозданно чистые стены. За стенами начиналась страна чудес, где самое скромное здание выглядело дворцом. Как будто строителям приказали взять камень, кирпич, черепицу, изразец и создать такую красоту, от которой у смертного должно захватить Дух. На любое здание, на каждый памятник нужно было смотреть широко раскрытыми от удивления глазами. Музыка плыла по улицам, сотня разных песен, но все они объединялись с гомоном толпы в одну величественную, преисполненную радости и гармонии мелодию. Ароматы нежных благовоний, острых пряностей, множества цветов, удивительных кушаний струились в воздухе, - здесь словно были собраны все самые приятные в мире запахи.
Улица, по которой Ранд вошел в город, - широкая, вымощенная гладким серым камнем, - вела его прямо к центру. Впереди вырисовывалась самая большая и самая высокая в этом городе башня - ослепительно белая, будто свежевыпавший снег. Эта башня стояла там, где для Ранда было убежище, и она олицетворяла собой знание, которое он искал. Но города этого Ранд не видел раньше ни во сне, ни наяву. Разве будет иметь какое-то значение, если он ненадолго задержится на пути к башне? Он свернул в узкую улицу, где давали представление жонглеры, окруженные уличными торговцами, наперебой предлагающими неизвестные Ранду фрукты.
Перед ним, дальше по улице, стояла белоснежная башня. Та же самая башня. Чуть помешкав, он свернул за угол. В дальнем конце этой улицы тоже возвышалась белая башня. Он упрямо повернул на другую улицу, еще на одну, и всякий раз взор его натыкался на белую, как алебастр, башню. Ранд бросился бежать прочь от нее… и застыл, опешив. Перед ним вновь выросла белая башня. Он не решался оглянуться назад, опасаясь увидеть ее и там.
Лица вокруг юноши по-прежнему были дружелюбны, но на них лежала теперь печать разбитой надежды, надежды, которую разрушил он. По-прежнему люди приглашали его идти вперед - но умоляющими жестами. Идти к башне. В их глазах застыло крайнее отчаяние, и лишь он мог выполнить их просьбу, лишь он мог спасти их.
Очень хорошо, подумал он. В конце концов, башня была там, куда он и хотел попасть.
Едва Ранд сделал первый шаг, как разочарование покинуло окружающих и их лица озарились улыбками. Они пошли вместе с ним, и маленькие дети усыпали его путь лепестками цветов. В замешательстве Ранд посмотрел через плечо, чтобы выяснить, кому предназначены эти цветы, но позади него были только радостно улыбающиеся люди, машущие ему руками. Должно быть, цветы для меня, подумал он и удивился, почему такая мысль вдруг не кажется ему необычной. Но мимолетное удивление сразу же растаяло; все было так, как и должно быть.
Сначала запел один человек, затем к нему присоединился другой, и вскоре голоса всех зазвучали в величественном гимне. Ранд по-прежнему не понимал смысла слов, но множество переплетающихся созвучий провозглашали радость и спасение. Музыканты забавлялись в текущей вокруг толпе, присоединяя свои флейты, арфы, барабаны к всеобщему славословию, и все песни, что он слышал раньше, сливались воедино без единой фальшивой ноты. Вокруг Ранда танцевали девушки, обвивая его шею гирляндами из душистых цветов, осыпая цветами его плечи. Они улыбались ему, их восторженность росла с каждым его шагом. Ему оставалось только улыбаться в ответ. Ноги сами хотели кружиться в этом танце, и едва он подумал об этом, как начал танцевать, причем так, будто знал все движения с детства. Он запрокинул голову и засмеялся; ноги его ступали легче и быстрее, чем когда он танцевал с… Он не мог вспомнить имени, но оно и не казалось важным.
Это твоя судьба, прошелестел голос у него в голове, и шепот нитью вплелся в победный гимн.
Толпа, что несла Ранда, словно прутик на гребне волны, хлынула на гигантскую площадь в центре города, и сейчас он впервые разглядел, что белая башня возвышается над огромным, бледного мрамора, дворцом, скорее изваянным, чем построенным, с гнутыми стенами, выпуклыми куполами, изящными, устремленными к небу шпилями. От этого великолепия Ранд в благоговейном трепете затаил дыхание. Широкая лестница из первозданно чистого белого камня вела от площади ко дворцу, и у подножия ступеней люди остановились, но песнь
их зазвучала еще громче. Голоса нарастали, окрыляя его. Твоя судьба, прошептал голос, теперь настойчивый и энергичный.
Он больше не танцевал, но и не остановился. Без колебаний он взошел по лестнице. Ему - туда.
На верху лестницы перед ним предстали массивные двери, покрытые орнаментом в виде завитков, столь сложным и искусным, что ему невозможно было представить себе резец такой тонкий, который бы вырезал его. Створки ворот распахнулись, и Ранд вошел. Ворота с гулким стуком, похожим на раскат грома, закрылись за ним.
- Мы ждали тебя, - прошипел Мурддраал.
Ранд резко сел прямо, вытянувшись струной, глотая воздух и дрожа, тараща глаза. Там спал на кровати. Понемногу дыхание юноши выровнялось. Полусгоревшие поленья потрескивали в камине, возле каминного прибора аккуратная горка угля - кто-то побывал здесь, пока он спал, и позаботился об этом. На полу, у его ног, лежало одеяло: оно сползло, когда Ранд проснулся. Исчезли и изготовленные им на скорую руку волокуши, у двери висели плащи, его и Тэма.
Не слишком твердой рукой Ранд утер холодную испарину с лица и задумался, не привлечет ли он внимание Темного, если назовет его по имени не наяву, а во сне.
За окном сгустились сумерки; высоко в небе висела луна, круглая и толстобокая, над Горами Тумана зажглись вечерние звезды. Ранд проспал весь день. Он потер ноющий бок. По-видимому, пока он спал, рукоять меча вдавилась ему в ребра. Нечего удивляться, что ему снились кошмары: затекший бок, пустой желудок, да еще и прошлая ночь.
В животе у Ранда заурчало, он поднялся, потянулся и подошел к столу, где миссис ал'Вир оставила поднос. Юноша снял белую салфетку. Хотя он проспал довольно долго, говяжий бульон не остыл и хлебец с хрустящей корочкой был еще теплым. Здесь явно чувствовалась заботливая рука миссис ал'Вир - она принесла другой поднос. Раз она решила, что тебе нужно поесть горячего, то не отступится, пока еда не окажется у тебя внутри.
Ранд с жадностью глотнул немного бульона, положил на. ломоть хлеба мясо и сыр, накрыл сверху еще одним куском хлеба и сунул все это в рот. Откусив пару раз сколько смог, он вернулся к кровати.
Похоже, миссис ал'Вир не обделила своим вниманием и Тэма. Он был раздет, вычищенная одежда аккуратно сложена на прикроватном столике, одеяло подтянуто к самому его подбородку. Когда Ранд коснулся лба отца, Тэм открыл глаза.
- Вот и ты, мальчик мой! Марин говорила, что ты здесь, но я даже сесть не мог, чтобы взглянуть На тебя. Она сказала, ты очень устал, и, по ее мнению, не стоит тебя будить только ради того, чтоб посмотреть на тебя. Даже Брану переубедить ее не под силу, если она вобьет себе что-то в голову. Голос Тэма был слаб, но взгляд - ясен и тверд. Айз Седай была права, подумал Ранд. Отлежавшись, отец будет здоров, как и прежде.
- Может, тебе принести чего-нибудь перекусить? Миссис ал'Вир тут поднос оставила.
- Она меня уже накормила… если так можно сказать. Хотелось бы чего-нибудь еще, одним бульоном сыт не будешь. Как не быть плохим снам, если у человека один бульон в… - Тэм неловко выпростал руку из-под покрывала и прикоснулся к мечу на поясе у Ранда. - Значит, это был не сон. Когда Марин сказала мне, что я заболел, мне подумалось, что я… Но с тобой все в порядке. Это самое главное. Что с фермой?
Ранд глубоко вздохнул.
- Троллоки перебили овец. Думаю, и корову они же увели, а дому требуется большая уборка. - Он выдавил слабую улыбку. - Нам повезло больше, чем другим. Полдеревни сожжено.
Ранд рассказал Тэму обо всем, что случилось, или почти обо всем. Тэм слушал внимательно и задавал точные вопросы, так что скоро Ранд уже рассказывал о своем возвращении из леса в дом, на ферму, отсюда недалеко было и до убитого им троллока. Ему пришлось рассказать и о том, как Найнив заявила, что Тэм умирает, - чтобы объяснить, почему лечением занялась не Мудрая, а Айз Седай. При этом известии - Айз Седай в Эмондовом Лугу - у Тэма расширились глаза. Но Ранд не счел необходимым касаться каждого шага путешествия с фермы, или своих страхов, или Мурддраала на дороге. И уж естественно, он ни словом не обмолвился о своих кошмарах, привидевшихся ему подле постели отца. Тем более юноша не видел никаких причин упоминать о бессвязном горячечном бреде. Не время. Правда, еще оставался рассказ Морейн: избежать его было нельзя.
- Что ж, такой рассказ сделал бы честь менестрелю, - тихо произнес Тэм, когда Ранд закончил свою историю. - Чего же хотели троллоки от вас, ребята? Или сам Темный, да поможет нам Свет?
- По-твоему, она лгала? Судя по словам мастера ал'Вира, она сказала правду: напали только на две фермы. И про дом мастера Лухана, и про дом мастера Коутона - тоже правда.
Минуту Тэм задумчиво молчал, потом произнес:
- Перескажи-ка мне, что она говорила. Припомни в точности ее слова - что она говорила.
Ранд постарался вспомнить. Кому когда-либо приходилось вспоминать точные слова, которые он слышал? Ранд пожевал губами и почесал затылок, и понемногу копание в памяти дало свои плоды.
- Больше мне ничего не приходит на память, - закончил он. - Я не совсем уверен, что она сказала именно так, но точнее вспомнить не могу.
- Годится. Все так, да? Видишь ли, парень, Айз Седай - хитроумны. Они не лгут тебе прямо в глаза, но правда, которую говорят Айз Седай, - не всегда та правда, о которой ты думаешь. Будь с нею настороже.
- Я слышал сказания, - с обидой ответил Ранд. - Я не ребенок.
- Да, ты не ребенок, конечно же. - Тэм тяжело вздохнул, потом досадливо пожал плечами. - Мне бы надо пойти вместе с тобой. Мир вне Двуречья ничего общего не имеет с Эмондовым Лугом.
Вот и настал удачный момент, чтобы порасспросить Тэма о том, как он ушел из Двуречья, и обо всем прочем, но Ранд им не воспользовался. Наоборот, он оторопел.
- Только и всего? Я думал, ты попробуешь уговорить меня выкинуть эти мысли из головы. Мне казалось, у тебя найдется сотня причин, чтобы я не уходил.
Ранд понял: в душе своей он лелеял надежду, что у Тэма будет эта сотня причин, и причем убедительных.
- Может, и не сотня, - хмыкнул Тэм, - но кое-какие причины на ум пришли. Если троллоки явились за тобой, то в Тар Валоне ты будешь целее, чем где-нибудь тут. Только заруби себе на носу: будь осторожен. У Айз Седай свои причины, чтобы поступать так или иначе, и эти причины - не всегда те, о которых думаешь ты.
- Менестрель что-то похожее говорил, - медленно произнес Ранд.
- Значит, он знает, о чем говорит. Слушай чутко, думай крепко и не распускай язык. Вот добрый совет для любых дел вне Двуречья, но особенно - с Айз Седай. И со Стражами. Сказать что-то Лану - все равно что сказать Морейн. Коли он Страж, то связан с нею узами, будь уверен, - как и в том, что этим утром взошло солнце, и нет у него такого секрета, который останется тайной для нее.
Ранд мало что знал об узах между Айз Седай и Стражами, хотя эти узы играли важную роль во всех известных ему сказаниях о Стражах. Что-то такое, имеющее отношение к Силе, дар Стражу или, может, нечто вроде обмена. Как утверждали предания. Стражи получали от этого всяческие блага. Они выздоравливали гораздо быстрее, чем другие люди, могли намного дольше обходиться без сна, без воды и еды. По общему мнению, еще не видя троллоков, они могли ощущать присутствие их, окажись те поблизости, как и прочих созданий Темного, - этим объясняется попытка Лана и Морейн предупредить деревню еще до троллочьего нападения. О том, что приобретали Айз Седай, сказания умалчивали, но Ранд ни на минуту не поверил бы, что они от этого ничего не имели.
- Я буду осторожен, - сказал Ранд. - Просто хотелось бы знать, с какой стати. Нет же никакого смысла. Почему я? Почему мы?
- Я тоже хотел бы знать, мальчик мой. Кровь и пепел, мне тоже хотелось бы это знать. - Тэм тяжело вздохнул. - Ладно, что проку в стараниях загнать разбитое яйцо обратно в скорлупу? Когда тебе нужно уходить? Через день-другой я встану на ноги, и мы сможем подумать о том, чтобы завести новое стадо. У Орена Доутри имеется хороший скот, которым он, может, захочет поделиться, раз уж с выпасами туго, да и Джон Тэйн не откажет.
- Морейн… Айз Седай распорядилась, чтобы ты оставался в постели. Недели, она сказала. - Тэм открыл было рот, но Ранд продолжал: - И она договорилась об этом с миссис ал'Вир.
- Гм. Что ж, может, я сумею переубедить Марин. - Особой надежды, однако, в голосе Тэма не слышалось. Он бросил на Ранда острый взгляд. - Судя по тому, как ты постарался увильнуть от ответа, уходить тебе нужно очень скоро. Завтра? Или сегодня вечером?
- Сегодня вечером, - тихо произнес Ранд, а Тэм опечаленно кивнул:
- Да. Что ж, если это должно быть сделано, то лучше не мешкать. Ну а насчет "недель" мы еще посмотрим. - Он дернул за одеяло больше с раздражением, чем с силой. - Наверное, через несколько дней все равно я двинусь за тобой. Нагоню по дороге. Посмотрим, сумеет ли Марин удержать меня в постели, когда я захочу встать.
Раздался легкий стук в дверь, и в комнату сунул голову Лан.
- Быстрее прощайся, овечий пастух, и идем. Возможны неприятности.
- Неприятности? - переспросил Ранд, и Лан не терпящим возражений тоном рявкнул на него:
- Именно! Поторапливайся!
Ранд поспешно схватил плащ. Он стал расстегивать ремень меча, но Тэм остановил его:
- Оставь себе. Тебе он наверняка пригодится больше, чем мне, а лучше бы - будь на то воля Света - никому из нас. Будь осторожен, парень. Слышишь?
Не обращая внимания на непрекращающееся ворчание Лана, Ранд наклонился и крепко обнял Тэма.
- Я вернусь. Обещаю тебе!
- Конечно, вернешься, - засмеялся Тэм. Он слабой рукой прижал к себе на прощание Ранда и похлопал его по спине напоследок. - Я знаю. К твоему возвращению у меня будет вдвое больше овец, чтоб тебе было чем заняться. Теперь иди, а не то этот приятель еще ненароком поранится.
Ранд помедлил, пытаясь найти слова, чтобы спросить о том, о чем не хотел спрашивать, но Лан, не вытерпев ожидания, вошел в комнату, схватил его за руку и выволок его в коридор. Страж был облачен в матово поблескивавшую металлом рубаху серо-зеленых чешуйчатых доспехов. Голос Лана срывался от гнева:
- Нам нужно торопиться! Тебе непонятно слово "неприятности"?
В коридоре уже ждал Мэт, в плаще и куртке, с луком в руке. На поясе его болтался колчан. Мэт беспокойно качался на пятках и поглядывал в сторону лестницы. Во взгляде его читалось нетерпение пополам со страхом.
- Это не очень-то похоже на сказания, а, Ранд? - хриплым голосом произнес он.
- Что за неприятности? - спросил Ранд, но вместо ответа Страж устремился мимо него вниз по лестнице, перепрыгивая через две ступеньки. Мэт рванул за ним, махнув Ранду рукой, чтобы он бежал следом.
Пожав плечами под накинутым плащом, юноша догнал спутников внизу. Общая зала была слабо освещена; половина свечей уже догорела, большая часть остальных оплыли в огарки. Кроме Лана, Мэта и Ранда, здесь никого не было. Мэт стоял возле одного из окон, выходящих на Лужайку, выглядывая наружу, и при этом, похоже, старался, чтобы его не заметили. Лан чуть приоткрыл дверь и через щель всматривался во двор гостиницы.
Решив узнать причину такого внимания, Ранд подошел к ним. Страж проворчал, чтобы он поостерегся, но приоткрыл дверь пошире, чтобы дать возможность выглянуть и Ранду.
Сначала тот не совсем осознал увиденное. Толпа односельчан, около трех дюжин, окружила сгоревший остов фургона торговца, ночь отступила от нескольких пылающих факелов. Лицом к собравшимся и спиной к гостинице стояла Морейн, с нарочитой небрежностью опираясь на жезл. Впереди толпы Ранд разглядел троих: Хари Коплина, его братца Дарла и Били Конгара. Там же находился Кенн Буйе, который, по всей видимости, чувствовал себя не в своей тарелке. Ранд был потрясен, увидев, как Хари размахивает кулаком перед Морейн.
- Убирайся из Эмондова Луга! - кричал женщине угрюмолицый фермер.
Несколько голосов в толпе поддержали его, но не очень решительно, и вперед никто не полез. Очевидно, в толпе, чувствуя локоть другого, они готовы были выступить против Айз Седай, но выделяться из толпы никто не спешил. Никому не хотелось встать напротив Айз Седай, у которой есть все основания обижаться на них.
- Это ты привела чудовищ! - орал Дарл. Он взмахнул факелом над головой, и раздались нестройные выкрики "Ты привела их!" и "Это твоя вина!", среди которых выделялся голос кузена Дарла - Били.
Хари ткнул локтем Венна Буйе, и старый кровельщик поджал губы и бросил на него косой взгляд.
- Эти твари… эти троллоки не появлялись, пока не пришли вы, - едва слышно промямлил Кенн. С мрачным видом он покрутил головой из стороны в сторону, как бы желая оказаться где-нибудь в другом месте и выискивая подходящую дорогу. - Вы - Айз Седай. Нам в Двуречье никто из вас и вам подобных даром не нужен! От Айз Седай одни беды, они их на хвосте приносят. Если вы останетесь, их будет еще больше.
Речь его у собравшихся селян отклика не нашла, и Хари выглядел разочарованным и сердито хмурил брови. Вдруг он выхватил у Дарла факел и вытянул его в сторону Морейн.
- Убирайся! - заорал он. - Или мы тебя сожжем!
Повисла гробовая тишина, люди испуганно попятились. Народ Двуречья, если на него нападали, мог дать сдачи, но насилие вовсе не было в обычае, и угрожать людям было для двуреченцев чуждо, если не считать случайного размахивания кулаками. Кенн Буйе, Били Конгар и Коплины остались впереди односельчан одни. К тому же у Били был такой вид, будто он готов дать деру.
Хари, почувствовав отсутствие поддержки, беспокойно вздрогнул, но быстро оправился.
- Убирайся! - выкрикнул он снова, ему вторил Дарл и едва слышно Били.
Хари свирепо обернулся к остальным. Большинство отводили глаза в сторону.
Неожиданно из теней выступили Бран ал'Вир и Харал Лухан и остановились в стороне от Айз Седай и от толпы. В руке мэр небрежно держал большой деревянный молоток, которым обычно вбивал краны в бочки.
- Тут кто-то предлагает спалить мою гостиницу? - вкрадчиво осведомился мастер ал'Вир.
Оба, Коплина сделали шаг назад, а Кенн Буйе бочком отошел от них. Били Конгар юркнул в толпу.
- Нет, - быстро сказал Дарл. - Мы этого никогда наговорили, Бран… э-э-э, мэр. Бран кивнул.
- Тогда я, верно, слышал, как ты грозишь постояльцам моей гостиницы?
- Она - Айз Седай! - гневно начал Хари, но слова застряли у него в горле, когда шевельнулся Харал Лухан.
Кузнец просто потянулся, вытянув над головой руки, сжав огромные кулачищи до хруста в суставах, но Хари смотрел на него так, словно один из этих кулаков сунули ему под нос. Харал сложил руки на могучей груди.
- Прошу прощения, Хари. Я не хотел тебя перебивать. Что ты говоришь?
Однако Хари, похоже, вообще утратил всякое желание говорить, он ссутулился, опустил плечи, словно пытаясь сжаться и исчезнуть с глаз долой.
- Удивляюсь я вам, люди! - гневно выпалил Бран. - Пайт ал'Каар, минувшей ночью у твоего парнишки была сломана нога, но сегодня я видел, как он ходил, - это ведь ее заслуга, разве нет? Эвард Кэндвин, ты валялся на брюхе с разрубленной спиной, словно выпотрошенная рыба, пока она не возложила на тебя руки. А теперь все выглядит так, будто поранили тебя месяц назад, и я не ошибусь, утверждая, что от твоей раны останется только шрам. А ты, Кенн, - кровельщик попытался скрыться в толпе, но остановился, неловко ежась под пристальным взглядом Брана, - я был бы потрясен, встретив тут кого-то из Совета Деревни, Кенн, а уж тебя… Твоя рука до сих пор безвольно болталась бы сбоку, вся в ожогах и ушибах, не будь здесь ее. Если у тебя нет благодарности, то и стыда нет, так?
Кенн приподнял было правую руку, потом сердито отвел от нее взгляд.
- Не стану отрицать того, что она сделала, - заворчал он пристыженно. - Она помогла мне и другим, - продолжал Кенн заискивающим тоном, - но она же Айз Седай, Бран. Если эти троллоки пришли не из-за нее, то почему они вообще пришли? Мы, в Двуречье, не хотим иметь ничего общего с Айз Седай. Пусть она вместе со своими неприятностями держится от нас подальше.
Несколько человек, предусмотрительно из глубины толпы, выкрикнули: "Не надо нам Айз Седай с их неприятностями!", "Прогнать ее!", "Прочь, выгнать ее!", "Чего они пришли, если не из-за нее?"
Лицо Брана стало наливаться гневом, но он не успел сказать и слова, Морейн неожиданно подняла вверх свой резной жезл и завертела его двумя руками над головой. Толпа охнула, вслед за ней и Ранд, когда из кончиков крутящегося жезла ударило шипящее белое пламя - словно огненные наконечники копья. Даже Бран и Харал чуть подались назад. Морейн резким движением выбросила руки перед собой, держа посох параллельно земле, но бледные огни по-прежнему пульсировали, пылая ярче факелов. Народ шарахнулся в стороны, заслоняя руками глаза, которым стало больно от яркого блеска.
- К чему пришла кровь Аэмона? - Голос Айз Седай не был громок, но перекрывал весь шум. - Народец, что вздорно спорит по пустякам за право спрятаться, подобно кроликам? Вы забыли, кем вы были, забыли, какими вы были, а я надеялась, что осталась какая-то малая часть, какая-то память в вашей крови и плоти. Какие-то крупицы, чтобы закалить вас в преддверии долгой ночи.
Никто не произнес ни слова. Оба Коплина выглядели так, будто они никогда больше рта не раскроют.
Бран произнес:
- Забыли, кем мы были? Мы - те, кем мы всегда и были. Честные фермеры, пастухи, ремесленники. Народ Двуречья!
- На юге, - сказала Морейн, - лежит река, которую вы называете Белой Рекой, однако далеко к востоку отсюда люди зовут ее тем названием, что принадлежит ей по праву: Манетерендрелле. На Древнем Языке - Воды Горного Приюта. Искрящиеся воды, что некогда протекали через страну храбрости и красоты. Две тысячи лет назад струилась Манетерендрелле мимо стен города в горах, столь прекрасного, что каменщики огир приходили любоваться на него. Повсюду и в этой местности были разбросаны фермы и деревни, и в той, что вы зовете Лесом Теней, и дальше. Но все эти люди считали себя народом Горного Приюта, народом Манетерен. Королем их был Аэмон ал Каар ал Торин, Аэмон, сын Каара, сына Торина, а Элдрин ай Эллан ай Карлан - была его Королевой. Аэмон, муж столь бесстрашный, что величайшей похвалой за храбрость, даже среди его врагов, было сказать, что у человека сердце Аэмона. Элдрин, столь прекрасная, что, как рассказывали, цветы раскрывали лепестки, чтобы заслужить ее улыбку. Смелость и красота, мудрость и любовь, которых даже смерти не разлучить. Оплачьте, если у вас есть сердце, То, что они погибли, то, что исчезла сама память о них. Оплачьте то, что пресекся их род. Потом Морейн умолкла, но никто не заговорил. Ранд, как и все, целиком подпал под власть чар Морейн. Когда она вновь заговорила, он, как и остальные, жадно вслушивался в каждое слово.
- Около двух столетий Троллоковы Войны опустошали мир, и, где бы ни кипела битва, стяг с Красным Орлом, знамя Манетерен, реял в самой гуще сражения. Воины Манетерен были занозой в ступне Темного и куманикой в его руках. Пойте о Манетерен, что никогда не склонялась перед Тенью. Пойте о Манетерен, меч которой нельзя было сломать.
Они были далеко, воины Манетерен, на Поле Беккар, прозванном Полем Крови, когда пришло известие о том. что армия троллоков идет на их родину. Слишком далеко, чтобы сделать что-нибудь, кроме как ждать вестей о гибели родной страны, ибо войска Темного намеревались покончить с нею. Сокрушить могучий дуб, обрубив его корни. Слишком далеко, чтобы сделать что-нибудь, оставалось только скорбеть. Но они были народом Горного Приюта.
Без колебаний, без раздумий о расстоянии, которое нужно преодолеть, они двинулись маршем, с того самого поля победы, все еще покрытые пылью, потом и кровью. День и ночь шли они, ибо видели ужас, оставленный повсюду армией троллоков, и никто из них не мог уснуть, пока такая опасность грозила Манетерен. Они шли, будто ноги их обрели крылья, шли дальше и быстрее, чем могли надеяться друзья или чем могли опасаться враги. В другие дни об одном лишь этом походе слагали бы песни. Когда армии Темного устремились на земли Манетерен, перед ними стояли воины Горного Приюта, за спиной у них была Тарендрелле.
Кое-кто из жителей деревни одобрительно зашумел, но Морейн продолжала говорить, будто не слыша их:
- Полчище, вставшее перед Манетерен, могло своим числом устрашить самое храброе сердце. Небо было черно от воронов; земля почернела от троллоков. От троллоков и их союзников-людей. Троллоки и Приспешники Тьмы, в десятках десятков тысяч под командованием Повелителей Ужаса. Ночью их походных костров было больше, чем звезд в небе, а с рассветом над троллоковыми армиями взметнулось знамя Ба'алзамона. Ба'алзамон, Сердце Мрака. Древнее имя Отца Лжи. Темный не мог освободиться из своего узилища в Шайол Гул, ибо, будь он со своими воинством, никакие объединенные войска рода людского не выстояли бы против него, но мощь его была здесь. Повелители Ужаса и некое зло, что установило это знамя, от которого мерк свет, казалось, дополняли одни другое, и холод заползал в души людей, стоявших лицом к лицу с ними.
Однако они знали, что должны делать. Их родная страна была совсем рядом, за рекой. Они должны удержать это полчище и ту силу, что явилась с ним, не пустить их в Горный Приют. Аэмон разослал вестников. Была обещана помощь, если им удастся выстоять у Тарендрелле не меньше трех дней.
Три дня сдерживать врага, который мог сокрушить их в первый же час. Но каким-то образом, отразив кровавую атаку и отчаянно обороняясь, они держались час, другой, третий. Три дня они сражались, и хотя земля была залита кровью, будто на бойне, враг не захватил ни единой переправы. К исходу третьей ночи помощь не пришла" не явились и вестники, и сражались они одни. Шесть дней. Семь. И на десятый день Аэмон познал горечь предательства. Не пришло никаких подкреплений, и дольше оборонять переправы через реку его поредевшее войско не могло.
- Что же они сделали? - спросил Хари. Свет факелов дрожал под холодным ночным ветерком, но никто не думал плотнее закутаться в плащи.
- Аэмон переправился через Тарендрелле, - сказала Морейн, - разрушив за собой переправы. И по всей стране он разослал весть, чтобы люди спасались бегством, поскольку понимал: те силы, что идут с троллоковой ордой, найдут способ переправиться через реку. Уже когда сообщения были отправлены, началась переправа троллоков, и солдаты Манетерен вновь вступили в бой, ценою своих жизней покупая те часы, которые дали бы возможность спастись их народу. В городе Манетерен Элдрин отправляла свой народ в лесные дебри и в горные крепости.
Но некоторые не бежали. Сначала тонким ручейком, потом бурным потоком шли люди, но не прятаться, а чтобы присоединиться к армии, сражающейся за родной край. Пастухи с луками, фермеры с вилами, дровосеки с топорами. Шли женщины, взвалив на плечи то оружие, которое смогли отыскать, шагали бок о бок со своими мужьями. Среди тех, кто отправился в этот путь, не было ни одного, кто бы не знал, что вернуться ему не суждено. Но это была их страна. Это была земля их отцов, и она должна была стать землей их детей, и они шли платить за нее дорогой ценой. Ни пяди земли они не уступали, пока она не пропитывалась кровью, но в конце концов армию Манетерен оттеснили, оттеснили вот сюда, к этому месту, что вы зовете Эмондовым Лугом. И здесь орды троллоков окружили их.
В голосе Морейн слышались сдерживаемые холодные слезы.
- Мертвые троллоки и тела людей-предателей громоздились курганами, но все новые лезли и лезли через эти груды волнами смерти, и не было им конца. Конец мог быть только один. Ни один мужчина, ни одна женщина, что стояли под знаменем Красного Орла на заре того дня, не дожили до прихода ночи. Меч, который нельзя было сломать, был разбит вдребезги.
В Горах Тумана, оставшись одна в опустевшем городе Манетерен, Элдрин почувствовала гибель Аэмона, и сердце ее умерло вместе с ним. Там, где раньше было сердце, осталась лишь жажда мести, мести за свою любовь, мести за свой народ и за свою страну. В горе она потянулась к Истинному Источнику и обрушила на троллоково воинство Единую Силу. И тут же погибли Повелители Ужаса, где бы они ни находились: на своих тайных советах или в рядах своих солдат, которых они вели в бой. В мгновение ока были объяты пламенем Повелители Ужаса и генералы полчищ Темного. Огонь пожрал их тела, и ужас охватил их только что победившее войско.
Теперь бежали они, словно звери, спасающиеся от быстрого лесного пожара, не думая ни о чем, кроме бегства. На север и юг бежали они. Тысячами тонули, пытаясь переправиться через Тарендрелле без помощи Повелителей Ужаса; в страхе перед тем, что преследовало их, они сносили мосты через Манете-рендрелле. Там, где они обнаруживали людей, они убивали и жгли, но ими владела одна мысль - бежать. И они бежали, пока наконец ни одного из них не осталось в землях Манетерен. Они рассеялись, словно пыль под натиском урагана. Возмездие настигло всех, пусть и запоздав, когда их преследовали и убивали другие народы, другие армии в других странах. Из тех, кто участвовал в резне на Аэмоновом Лугу, в живых не остался ни один.
Но для Манетерен цена оказалась высока. Элдрин пропустила через себя Единой Силы больше, чем мог бы справиться без посторонней помощи любой человек. Едва пали вражеские генералы, погибла и она, и пламя, которое поглотило ее, поглотило и покинутый город Манетерен, даже камни его, проникнув до нынешних горных утесов. Однако народ был спасен.
Ничего не осталось от их ферм, от их деревень, от их великого города. Кто-то мог бы сказать, что им не оставалось ничего, ничего, кроме как уйти в другие страны, где и начать все заново. Но не они. Такой ценой - кровью и надеждами на будущее - заплатили они за свою землю, ценой, которой никогда не платили раньше, и теперь были связаны с этой землей узами крепче стали. Другие войны разрушительно проносились над миром в грядущих годах, пока в конце концов их уголок мира не был забыт и пока наконец они не забыли о войнах и о том, как воевать. Никогда более не возвысился Манетерен. Его взметнувшиеся ввысь шпили и плещущие фонтаны превратились в грезы, понемногу стираясь из памяти народа. Но они, и дети их, и дети их Детей держались за землю, что принадлежала им. Они держались за нее и тогда, когда долгие столетия стерли из воспоминаний причины этого. Они держались за нее до нынешних пор, до сегодняшнего дня, и они - это вы. Так оплачьте Манетерен. Оплачьте то, что потеряно навеки!
Огни на посохе Морейн замерцали и погасли, и она опустила его так, будто он весил добрую сотню фунтов. Долгое время слышался лишь стон ветра. Затем мимо Коплинов протолкался вперед Пайт ал'Каар.
- Как-то я в толк не возьму ваш рассказ, - произнес длиннолицый фермер. - Я не заноза в ноге у Темного, да и не буду ею никогда. Но благодаря вам мой Вил может ходить, и потому мне стыдно, что я здесь. Не знаю, простите ли вы меня, но, захотите вы того или нет, я буду просить прощения. По мне - так оставайтесь вы в Эмондовом Лугу сколько вам захочется.
Быстро наклонив голову, почти поклонившись, он протолкался обратно через толпу. Тогда и прочие робко стали бормотать извинения, стыдливо пряча глаза и торопливо исчезая один за другим. Коплины, с кислыми, злыми лицами и хмурясь еще больше, поозирались вокруг и растворились в ночи без единого слова. Били Конгар успел уже испариться раньше, опередив своих кузенов.
Лан потянул Ранда за куртку и закрыл дверь.
- Идем, парень. - Страж направился в заднюю часть гостиницы. - Ступайте сюда, оба. Живее!
Ранд помедлил, удивленно переглянувшись с Мэтом. Пока Морейн рассказывала о прошлом, даже дхурраны мастера ал'Вира не оттащили бы его от двери, но сейчас нечто иное удерживало его на месте: вот оно, настоящее начало, - выйти из гостиницы и отправиться за Стражем в ночь… Ранд встряхнулся и постарался укрепиться в своем решении. Иного выбора, кроме как уйти, у него нет, но он должен обязательно вернуться в Эмондов Луг, каким бы далеким и долгим ни оказалось предстоящее ему путешествие.
- Чего ждете? - спросил Лан, стоя в задних дверях, ведущих во двор из общей залы. Вздрогнув, Мэт заспешил к нему.
Пытаясь убедить себя в том, что он на пороге грандиозного приключения, Ранд направился вслед за Ланом и Мэтом через темную кухню во двор конюшни.

ГЛАВА 10. ОТЪЕЗД

Единственный фонарь с полуприкрытыми заслонками свисал с гвоздя, вбитого в опорный столб конюшни. Тусклый свет оставлял большую часть стойл в глубоком сумраке. Когда Ранд вошел в конюшню со двора, почти наступая на пятки Мэту и Стражу, Перрин, сидевший привалившись спиной к дверце стойла, вскочил на ноги, зашуршав соломой. Тяжелый плащ свисал с плеч, скрывая всю его крупную фигуру.
Лан чуть приостановился, чтобы спросить:
- Ты посмотрел, где я сказал, кузнец?
- Я проверил, - отозвался Перрин. - Кроме нас, здесь никого нет. С чего бы кому-то прятаться…
- Осторожность и долгая жизнь идут рука об руку, кузнец. - Страж окинул взглядом погруженную в тени конюшню и поднял глаза к еще более глубоким теням сеновала, потом качнул головой. - Нет времени, - пробормотал он, похоже, споря с собой. - Она сказала "поторопиться".
И словно подкрепляя свои слова, он, широко шагая, прошел под фонарь к пяти привязанным лошадям, уже взнузданным и оседланным. Двух - черного жеребца и белую кобылу - Ранд уже видел раньше. Другие, если и не такие же высокие и холеные, несомненно, производили впечатление лучших из тех лошадей, что могло предложить Двуречье. Быстро, но тщательно Лан принялся проверять сбрую и подпруги, кожаные ремешки, которыми были привязаны переметные сумы, бурдюки и скатки одеял позади седел.
Ранд неуверенно улыбнулся своим друзьям, изо всех сил стараясь выглядеть так, будто горит желанием отправиться в путь.
Мэт, только сейчас заметив меч на поясе Ранда, ткнул в него пальцем.
- Решил податься в Стражи? - Он засмеялся, потом, глянув на Лана, осекся. Страж, видимо, не обратил на эти слова внимания. - Или же в купеческую охрану? - продолжил Мэт с ухмылкой, которая, правда, казалась несколько натянутой. Он взвесил на руке свой лук. - Оружие честного человека тебе не очень-то подходит, да?
О том, чтобы похвастаться мечом, нарочито выставив его напоказ, Ранд, признаться, подумывал, но присутствие Лана остановило его. В его сторону Страж и не глядел, но юноша был уверен, что тот замечает все вокруг. Поэтому Ранд с преувеличенной небрежностью сказал:
- Он может оказаться полезным, - словно бы носить меч - дело вполне заурядное.
Зашевелился Перрин, стараясь что-то скрыть под складками плаща. Ранд мельком увидел широкий кожаный ремень на поясе подмастерья кузнеца: в кожаную петлю на ремне была продета рукоять топора.
- Что это у тебя там? - спросил он.
- Точно в купеческую охрану собрался. - присвистнул Мэт.
Лохматый парень так глянул на Мэта из-под насупленных бровей, что стало понятно: шуточками он уже сыт по горло; затем Перрин тяжело вздохнул и откинул полу плаща, демонстрируя топор. Тот не походил на обычный инструмент лесоруба. Весь его вид - широкое, полумесяцем, лезвие и изогнутый шип на обухе - делали этот топор для Двуречья вещью столь же чуждой, как и меч Ранда. Однако ладонь Перрина лежала на нем привычно.
- Мастер Лухан сделал его года два назад для охранника купца, закупавшего шерсть. Но когда работа была закончена, этот тип не захотел платить оговоренную плату, а на меньшую мастер Лухан не соглашался. Он мне его отдал, когда - он кашлянул, потом стрельнул в Ранда тем же самым предостерегающим хмурым взглядом, каким раньше одарил Мэта, - …когда застал меня упражняющимся с ним. Он сказал, что я могу взять его, пока он не решит сделать из него что-нибудь полезное.
- Упражняющимся, - тихо заржал Мэт, но, когда Перрин поднял голову, успокаивающе выставил вперед ладони. - Ну ладно, ладно! Как ты сам сказал. Можно подумать, кто-то из нас знает, как обращаться с настоящим оружием.
- Вот этот лук - настоящее оружие, - вдруг раздался голос Лана. Опираясь рукой на седло своего высокого вороного, он серьезно смотрел на парней. - Как и те пращи, что я видел у деревенских ребятишек. Хотя вы никогда и не пользовались ими иначе, как для охоты на кроликов или чтобы отгонять волков от овец, они не перестают быть оружием. Все может стать оружием, если у мужчины или у женщины, которые держат его в руках, есть самообладание и желание пустить его в ход. Если хотите доехать до Тар Валона живыми, выкиньте из головы троллоков, она должна быть абсолютно пустой до тех пор, пока мы не выедем из Двуречья, из Эмондова Луга.
Лицо и голос Лана, холодные, как смерть, и безжалостные, точно грубо высеченное надгробье, стерли улыбки и оборвали треп. Перрин поморщился и, пряча топор, натянул плащ. Мэт уставился себе под ноги и принялся носком сапога ворошить солому на полу конюшни. Страж хмыкнул и вновь занялся своим делом. Молчание затягивалось.
- Все это не очень-то похоже на сказания, - вымолвил наконец Мэт.
- Не знаю, - угрюмо заметил Перрин. - Троллоки, Страж, Айз Седай. Чего еще тебе надо?
- Айз Седай, - прошептал Мэт таким тоном, будто ему сразу стало холодно.
- Ты ей веришь, Ранд? - спросил Перрин. - То есть я о том, что троллокам нужны мы?
Втроем, как один, они взглянули на Стража. Лан, казалось, был занят только седельной подпругой белой кобылы, но друзья отступили поближе к воротам конюшни, подальше от него. Даже после этого они встали тесным кружком и заговорили вполголоса.
Ранд покачал головой.
- Не знаю, что и сказать, но она говорила правду: напали только на наши фермы. И здесь, в деревне, вначале напали на дом мастера Лухана и на кузницу. Я спрашивал у мэра. Столь же легко поверить в то, что они явились за нашими головами, как и в любое другое, что я могу придумать.
Внезапно Ранд понял, что оба его друга смотрят на него, широко раскрыв глаза.
- Ты спрашивал у мэра? - недоверчиво произнес Мэт. - Она велела никому не говорить.
- Я ему и не говорил, почему спрашиваю, - возразил Ранд. - Вы что, хотите сказать, вообще ни с кем нельзя разговаривать? Вы никому не дали знать, что уходите?
Перрин пожал плечами и оправдывающимся тоном произнес:
- Морейн Седай сказала - никому.
- Мы записки оставили, - сказал Мэт. - Родным. Утром их найдут. Ранд, да моя мать считает, что Тар Валон - нечто совсем близкое к Шайол Гул. - Он хохотнул, показывая, что не разделяет этого мнения. Смех прозвучал не очень убедительно. - Она бы меня в подвал заперла, если бы решила, что мне только мысль такая взбрела в голову.
- Мастер Лухан упрям, как камень, - добавил Перрин, - а миссис Лухан и того пуще. Если б вы видели, как она роется в том, что осталось от дома, приговаривая, мол, пусть только троллоки вернутся, она им такую трепку задаст…
- Пусть я сгорю. Ранд, - сказал Мэт, - да, я знаю, она - Айз Седай и все такое прочее, но троллоки на самом деле здесь были. Она приказала никому не говорить. Если уж Айз Седай не знает, как поступить верно, то кто знает?
- Я не знаю. - Ранд потер лоб. Болела голова - ему никак не удавалось выбросить из головы тот сон. - Мой отец ей верит. По крайней мере, он согласен с тем, что нам нужно уходить.
Неожиданно в дверях появилась Морейн.
- Ты разговаривал со своим отцом об этом? - С головы до пят она была облачена в темно-серое, юбка с разрезом для езды верхом, и единственным золотым украшением на ней сейчас было кольцо со змеем.
Ранд посмотрел на ее жезл - пламя, что он видел, не оставило никаких следов, даже пятен копоти.
- Я не мог уйти, не сообщив об этом отцу.
Она на мгновение задержала на Ранде свой взгляд, поджала губы, потом повернулась к другим.
- И вы тоже решили, что одной записки не будет достаточно?
Мэт и Перрин заговорили, перебивая друг друга, уверяя ее, что они только оставили записки, именно так, как она сказала. Кивнув, Морейн жестом заставила их замолчать и пристальным взглядом пронзила Ранда.
- Что сделано, то уже вплетено в Узор. Лан?
- Лошади готовы, - сказал Страж, - и у нас достаточно провизии, чтобы достичь Байрлона, и еще останется. Мы можем выступать в любой момент. Предлагаю прямо сейчас.
- Но не без меня! - В конюшню проскользнула Эгвейн, сжимая в руках узелок. От удивления и неожиданности Ранд чуть не упал на месте.
Меч Лана наполовину уже покинул ножны, когда Страж увидел, кто это, и глаза его внезапно потускнели. Перрин и Мэт залепетали, что никто из них не рассказывал Эгвейн об уходе. Айз Седай их уверений не слушала, а просто смотрела на Эгвейн, задумчиво постукивая пальцем по губам.
Капюшон темно-коричневого плаща Эгвейн надвинула, но он не скрывал того вызывающего взгляда, которым она дерзко ответила Морейн.
- У меня все с собой. И еда тоже. И я тут не останусь. Скорей всего, другой возможности повидать мир вне Двуречья мне больше никогда не подвернется.
- Это тебе не поездка на пикник в Мокрый Лес, Эгвейн, - ухмыльнулся Мэт. А когда девушка глянула из-под опущенных бровей, он шагнул назад.
- Спасибо, Мэт. Вот уж не знала. По-твоему, только вам троим хочется посмотреть, что там, во внешнем мире? Я мечтала об этом не меньше твоего и не намерена упускать этот случай.
- Как ты узнала, что мы уходим? - спросил Ранд. - Все равно тебе нельзя идти с нами. Мы же уезжаем не ради забавы. За нами охотятся троллоки.
Эгвейн укоризненно посмотрела на него, и Ранд вспыхнул и выпрямился, кипя от негодования.
- Во-первых, - с бесконечным терпением сказала она ему, - я увидела крадущегося Мэта, который изо всех сил старался, чтобы его не заметили. Потом я увидела, как Перрин пытался спрятать под плащом этот нелепый громадный топор. Я знала, что Лан купил лошадь, и мне вдруг пришло на ум полюбопытствовать, зачем ему понадобилась еще одна. И раз уж он купил одну, почему бы ему не купить и другую? Сложив еще и Мэта с Перрином, которые шныряли вокруг, похожие на телят, прикидывающихся лисами… ну, я увидела лишь один ответ. Не знаю, удивилась я или нет, Ранд, застав тебя здесь, после всех ваших разговоров о своих мечтах. Раз в этом замешаны и Мэт, и Перрин, мне, наверное, надо было понять, что и ты от них не отстанешь.
- Я должен идти, Эгвейн, - сказал Ранд. - Все мы должны, иначе троллоки вернутся.
- Троллоки! - недоверчиво засмеялась Эгвейн. - Ранд, если ты решил посмотреть кусочек мира, это замечательно, но, пожалуйста, избавь меня от своих дурацких россказней.
- Это правда, - сказал Перрин, а Мэт начал было:
- Троллоки…
- Довольно, - произнесла Морейн негромко,, но беседа мигом оборвалась, словно ее ножом обрезало. - Кто-нибудь еще заметил все это? - Голос Морейн был тихим, но Эгвейн сглотнула комок в горле и выпрямилась, прежде чем ответить.
- Со вчерашней ночи все только и думают о том, чтобы отстроиться заново и тому подобное, и что делать, если случившееся повторится. Они ничего не увидят, если только им под нос не сунут. И я никому не говорила о своих подозрениях. Ни единой живой душе.
- Очень хорошо, - сказала Морейн через минуту. - Ты можешь отправиться с нами.
Выражение крайнего изумления промелькнуло на лице Лана. Только на миг, потом оно вновь стало внешне спокойным, но с уст Стража уже сорвались слова, звеневшие от ярости:
- Нет, Морейн!
- Теперь это часть Узора, Лан.
- Это нелепо! - возразил он. - Нет ни одной причины, чтобы она отправлялась с нами, и есть тысяча причин против этого.
- Для этого есть причина, - холодно ответила Морейн. - Часть Узора, Лан.
На каменном лице Стража не отразилось ничего, но он медленно кивнул.
- Но, Эгвейн, - сказал Ранд, - за нами будут гнаться троллоки. Пока не окажемся в Тар Валоне, нам грозит опасность.
- Не пытайся меня запугать, я не откажусь, - ответила она. - Я еду.
Ранду был знаком этот тон. Его он не слышал с тех пор, как она решила однажды, что лазить по самым высоким деревьям - дело в самый раз для детей, но Ранд хорошо помнил эти нотки.
- Если, по-твоему, забавно, когда за тобой гонятся троллоки… - начал было он, однако Морейн не дала договорить.
- На разговоры у нас нет времени. К рассвету нам надо быть как можно дальше отсюда. Если она останется здесь, Ранд, то поднимет на ноги всю деревню, не успеем мы и мили проскакать, и это наверняка послужит предупреждением для Мурддраала.
- Я бы этого не сделала, - запротестовала Эгвейн.
- Она может ехать на лошади менестреля, - сказал Страж..- Я ему оставлю достаточно, чтобы он мог купить другую.
- Ну, это вряд ли получится, - донесся с сеновала хорошо поставленный голос Тома Меррилина. На сей раз меч Лана вылетел из ножен, и Страж, когда поднял взгляд на менестреля, оружия не убрал.
Том скинул вниз скатанное одеяло, затем забросил на спину флейту и арфу в футлярах, а через плечо повесил переметные сумы.
- В этой деревне мне теперь делать нечего, а с другой стороны, в Тар Валоне я представления ни разу не давал. И хотя обычно я предпочитаю путешествовать в одиночку, после вчерашней ночи у меня нет никаких возражений против того, чтобы отправиться в путь в компании.
Страж придавил Перрина суровым взглядом, и тот опасливо поежился.
- На сеновал я и не подумал заглянуть, - пробормотал он. Пока долговязый менестрель спускался с сеновала по приставной лестнице, Лан спросил подчеркнуто церемонно:
- Это тоже часть Узора, Морейн Седай?
- Все - часть Узора, мой старый друг, - мягко ответила Морейн. - Нам нельзя быть привередливыми. Но посмотрим.
Том ступил на пол конюшни и повернулся от лестницы, стряхивая солому со своего лоскутного плаща.
- Положительно, - произнес он спокойно, - я требую, чтобы меня приняли в компанию. Много часов я провел над бессчетными кружками зля в раздумьях о том, как окончу свои дни. Котла троллоков в моих планах не было. - Он искоса глянул на меч Стража. - В этом нет нужды. Я не сыр, чтобы меня пластать на ломтики.
- Мастер Меррилин, - сказала Морейн, - нам придется двигаться быстро и почти наверняка в большой опасности. По-прежнему кругом троллоки, и мы будем двигаться ночами. Вы уверены, что хотите пуститься в путь вместе с нами?
Том, насмешливо улыбнувшись, обвел всех взглядом.
- Если дорога не слишком опасна для девушки, вряд ли она окажется слишком опасной для меня. К тому же какой менестрель отказался бы столкнуться с маленькой опасностью ради выступления в Тар Валоне?
Морейн кивнула, и Лан вложил меч в ножны. Ранду вдруг стало интересно, а что произошло бы, если бы Том передумал или если бы Морейн не кивнула. Менестрель начал седлать свою лошадь как ни в чем не бывало и как будто схожие мысли не приходили ему в голову, однако Ранд заметил, что Том не один раз бросал короткие взгляды на меч Лана.

Предыдущая страница 7 Следующая страница


Око мира 8

- Итак, - сказала Морейн. - Что с лошадью для Эгвейн?
- Лошади торговца не подойдут, как и дхурраны, - мрачно ответил Страж. - Сильные, но ни резвости, ни выносливости.
- Бела, - сказал Ранд, схлопотав от Лана взгляд, от которого юноше захотелось проглотить язык. Но он понимал, что не в силах отговорить Эгвейн; поэтому единственное, что оставалось, - это помочь ей. - Бела, может, и не такая быстрая, как остальные, но зато она выносливая. Иногда я на ней ездил верхом. Она не отстанет.
Лан заглянул в стойло Белы, что-то ворча себе под нос.
- Наверное, она будет немного лучше прочих, - сказал он в конце концов, - и не думаю, что есть выбор.
- Значит, она подойдет, - сказала Морейн. - Ранд, отыщи-ка седло для Белы. И поторопись! Мы и так уже слишком долго мешкали.
Торопливо Ранд выбрал седло и попону в упряжной, затем вывел Белу из стойла. Пока он прилаживал седло на спину кобылы, та в удивлении сонно оглядывалась на него. Когда юноша ездил на ней верхом, он не седлал ее, и до сих пор Белу под седлом не использовали. Успокаивающе причмокивая. Ранд затянул подпругу, и кобыла отнеслась к этой странной процедуре вполне мирно, лишь пару раз тряхнув гривой.
Взяв у Эгвейн котомку, он приторочил ее за седлом, пока девушка влезала на кобылу и приводила в порядок свои юбки. Они не были пригодны для верховой езды, поэтому ее ноги в шерстяных чулках оказались открыты до колен. На ногах у Эгвейн были надеты такие же башмаки из мягкой кожи, что носили все деревенские девушки. Для поездки в Сторожевой Холм, не говоря уж о Тар Валоне, они вовсе не годились.
- Я все равно считаю, что тебе не нужно ехать, - сказал Ранд. - Я не выдумываю про троллоков. Но обещаю позаботиться о тебе.
- Скорей я позабочусь о тебе, - беспечно ответила Эгвейн. На его сердитый взгляд она улыбнулась и, наклонившись, погладила юношу по волосам. - Я знаю, что я у тебя под присмотром, Ранд. Мы друг за другом будем приглядывать. А сейчас тебе лучше сесть на свою лошадь.
Ранд заметил, что остальные уже в седлах и ждут его. Единственной лошадью без всадника оставался Облако - высокий, серый, с белой гривой и хвостом, принадлежавший раньше Джону Тэйну. Ранд залез в седло, хотя и не без труда, поскольку, едва он поставил ногу в стремя, серый вскинул голову и прянул в сторону, после чего ножны меча запутались в ногах у юноши. Не случайно его друзья не выбрали Облака. Мастер Тэйн частенько спорил с купцами, что его горячий серый обгонит любую купеческую лошадь, и Ранд знал, что пари тот ни разу не проигрывал, а еще Ранд знал, что Облако не всякому позволял без хлопот прокатиться в седле. Лану пришлось немало выложить, чтобы уговорить мельника на такую сделку. Когда Ранд устроился в седле, Облако загарцевал сильнее, будто готов был рвануть с места в карьер. Ранд потянул поводья и попытался думать, что никаких неприятностей у него не будет. Может, если он сумеет убедить в этом самого себя, то и лошадь удастся убедить.
Где-то в ночи гукнула сова, и четверо деревенских ребят вздрогнули, только потом поняв, что это был за звук. Они нервно рассмеялись и стыдливо переглянулись.
- В следующий раз мышь-полевка загонит нас на дерево, - со сдавленным смешком сказала Эгвейн. Лан покачал головой:
- Лучше бы это были волки.
- Волки! - восклицание Перрина привлекло к нему внимание всезамечающих глаз Стража.
- Волки не любят троллоков, кузнец, а троллоки не любят волков, и с собаками та же история. Если я слышу волков, то могу быть уверен, что там нас не поджидают троллоки. - Лан двинулся в залитую лунным сиянием ночь, пустив своего высокого вороного шагом.
За ним, нисколько не колеблясь, тронулась Морейн, подле Айз Седай, сбоку, держалась Эгвейн. Ранд и менестрель замыкали цепочку всадников - вслед за Мэтом и Перрином.
Позади гостиницы все было погружено в темноту и тишину, а конный двор пятнали лунные тени. Приглушенный стук копыт вскоре стих в ночи. В сумраке плащ Стража превратил его в тень среди теней. Только из-за того, что Лан вел отряд, остальные не сбивались тесной кучкой возле него. Выбраться из деревни незамеченными будет непросто, решил Ранд, подъехав ближе к воротам. По крайней мере, не замеченными односельчанами. Деревня мигала множеством бледно-желтых огоньков, сейчас в ночи они казались слабыми, но в окнах мелькали силуэты наблюдающих за происходящим на улице. Никому не хотелось вновь оказаться застигнутыми врасплох.
В глубокой тени рядом с гостиницей, как раз у выезда со двора конюшни, Лан резко остановился, коротким жестом приказав сохранять молчание.
По Фургонному Мосту простучали башмаки, на мосту в лунном свете блеснул металл. Башмаки дробно протопали через мост, заскрипели по гравию и приблизились к гостинице. Из тени не донеслось ни звука. У Ранда возникло подозрение, что его друзья слишком испуганы, чтобы издать хоть писк. Как и он сам.
Шаги стихли возле гостиницы, в сумраке рядом с тусклым пятном света из окон общей залы. Ранд ничего там не разглядел, пока вперед не шагнул Джон Тэйн, с копьем на крепком плече, в старой короткой кожаной куртке-безрукавке с нашитыми на груди стальными бляхами. Вместе с ним - с дюжину мужчин из деревни и с близлежащих ферм, - кое-кто в шлемах или облаченные в отдельные части доспехов, что раньше годами пылились на чердаках, - все при оружии: одни с копьями, другие - с топором лесоруба на длинной ручке, третьи - с заржавленной алебардой.
Мельник всмотрелся в окно общей залы, затем повернулся, коротко бросив:
- Похоже, здесь все в полном порядке.
Остальные выстроились перед ним в неровную колонну по двое, и дозорные зашагали в ночь, будто маршируя под три разных барабана.
- Пара троллоков из стаи Да'вол могут позавтракать ими всеми, - проворчал Лан, когда стихли шаги дозорных, - но у них есть глаза и уши. - Он развернул своего жеребца. - За мной!
Медленно и бесшумно Страж повел их обратно через двор конюшни, вниз на берег, через ивы и в Реку Винный Ручей. Быстрая, холодная вода, поблескивая водоворотами вокруг лошадиных ног, лизала подметки сапог всадников - так глубок был Винный Ручей у своего истока.
Вскарабкавшись на противоположный берег, цепочка лошадей двигалась след в след под искусным руководством Стража, держась в стороне от деревенских домов. Время от времени Лан останавливался, поднимая руку, чтобы никто не шумел, хотя никто ничего не видел и не слышал. Однако всякий раз вскоре мимо всадников проходил какой-нибудь отряд дозорных из селян или фермеров. Понемногу уезжающие приближались к северной околице деревни.
Ранд всматривался в высокие островерхие дома, стараясь получше их запомнить. Хороший же из меня искатель приключений, подумал он. Даже еще из деревни не выехал, а уже по дому затосковал. Тем не менее озираться по сторонам не перестал.
Вереница всадников миновала последние жилые дома на околице и двинулась по полям вдоль Северной Дороги, что вела к Таренскому Перевозу. Ранд подумал, что ночное небо наверняка нигде не будет таким красивым, как в Двуречье. Ничем не замутненная чернота простиралась в саму вечность, и мириады звезд мерцали в ней, подобные искоркам света на гранях кристалла. Луна, которую лишь тонкий ломтик отделял от полнолуния, висела так близко, что до нее можно было достать рукой, стоило только потянуться…
Черная тень медленно скользнула по серебристому лунному диску. Невольно дернув за поводья. Ранд остановил серого. Летучая мышь, мелькнуло у него в голове, но он понимал, что это не так. Для летучих мышей самое время вечером, когда они в сумерках ловят мух и мошкару. Крылья, что несли это создание, могли иметь похожие очертания, но двигались они медленными, мощными взмахами хищной птицы. И оно охотилось. То, как оно скользило туда-сюда по широким длинным дугам, не оставляло в этом никаких сомнений. Хуже всего дело обстояло с его размерами. Чтобы летучая мышь выглядела на фоне луны такой громадиной, она должна пролететь на расстоянии вытянутой руки от человека. Ранд попытался прикинуть, насколько далеко это создание и насколько оно велико. Туловище этого существа должно быть с человеческий рост, а размах крыльев… Оно опять пересекло лик луны, неожиданно сорвавшись вниз, и его поглотила ночная темень.
Ранд не замечал Лана, который, развернув жеребца, подскакал к нему. Страж ухватил его за локоть.
- Что ты стоишь тут и на что уставился, парень? Нам нужно двигаться дальше.
Остальные ожидали позади Лана.
Надеясь в душе на ответ, что он позволил страху перед троллоками обмануть свое зрение. Ранд рассказал Стражу об увиденном. Он надеялся, что Лан рассеет его страхи, объяснив все появлением летучей мыши или тем, что тень ему почудилась.
Лан процедил сквозь зубы слово, которое, казалось, оставило после себя у него во рту отвратительный привкус:
- Драгкар.
Эгвейн и остальные двуреченцы встревоженно уставились в небо, а менестрель тихо охнул.
- Да, - произнесла Морейн. - Размеры слишком велики, чтобы надеяться на что-либо другое. И если у Мурддраала под началом Драгкар, значит, скоро ему станет известно, где мы находимся, если он этого пока не знает. Нам нужно двигаться еще быстрее, лучше выехать на дорогу. Мы успеем добраться до Таренского Перевоза раньше Мурддраала, а он и его троллоки так же легко, как мы, на другой берег не переправятся.
- Драгкар? - спросила Эгвейн. - А кто это?
Вместо Морейн ей хриплым голосом ответил Том Меррилин:
- Во время войны, которой завершилась Эпоха Легенд, были созданы твари много хуже троллоков и Полулюдей.
При этих словах Морейн резко повернулась к менестрелю. Даже темнота не смогла скрыть пронзительность ее взгляда.
Прежде чем кто-то еще успел задать менестрелю вопрос, Лан принял решение:
- Сейчас мы выедем на Северную Дорогу. Если вам дорога жизнь, следуйте за мной, не отставайте и держитесь все вместе.
Страж повернул коня, и все галопом поскакали вслед за ним.

ГЛАВА 11. ДОРОГА НА ТАРЕНСКИЙ ПЕРЕВОЗ

По плотно наезженной Северной Дороге лошади понеслись во весь опор, они мчались на север, гривы и хвосты развевались в лунном сиянии, копыта выбивали ровный ритм. Впереди скакал Лан, черная лошадь и всадник, облаченный в тень, были почти незаметны в холодной ночи. Белая кобыла ни на шаг от жеребца не отставала - бледным копьем пронзала темноту. Следом скакали остальные, такой тесной цепочкой, будто Страж тянул их всех на одной веревке.
Серый конь Ранда галопом мчался последним, чуть впереди Том - Меррилин, дальше - все остальные. Менестрель ни разу даже головы не повернул, глядя перед собой и только вперед. Если сзади появятся троллоки, или Исчезающий на своей беззвучно ступающей лошади, или та летающая тварь, Драгкар, то тревогу поднимать придется Ранду.
Каждые несколько минут Ранд вытягивал шею и оглядывался, цепляясь за гриву Облака и поводья. Драгкар… Хуже, чем троллоки и Исчезающие, сказал Том. Но небо было пусто, а на земле глаза видели лишь тьму и тени. Тени, которые могли скрывать целую армию.
Теперь, когда серого пустили свободно бежать, он призраком несся сквозь ночь, с легкостью поддерживая темп Ланова жеребца. И Облако хотел бежать еще быстрее. Он стремился нагнать вороного. Приходилось твердой рукой осаживать его, дергая поводья. Облако же, не обращая на одергивания Ранда внимания, рвался вперед, словно считал, что он на скачках, борясь со всадником за каждый шаг. Ранд слился с седлом и поводьями, чувствуя их каждым мускулом. Он лишь желал, чтобы лошадь не заметила тревоги всадника. Обнаружь ее Облако, юноша потерял бы свое единственное реальное преимущество, сколь бы непрочно оно ни было.
Пригнувшись к шее Облака, Ранд озабоченно посматривал на Белу и ее всадницу. Когда он говорил, что косматая кобыла не отстанет от остальных лошадей, то имел в виду отнюдь не такую скачку. Сейчас она вполне поспевала, хотя он не думал, что Бела угонится за другими. Лану не хотелось брать с собой Эгвейн. Снизит ли он из-за нее скорость, если Бела начнет сдавать? Или же он решит бросить ее? Айз Седай и Страж считали, что Ранд и его друзья чем-то важны, но, как там ни говорила Морейн об Узоре, он не думал, что Эгвейн значит для них что-то важное.
Если Бела отстанет, он тоже останется сзади, что бы ни сказали Морейн и Лан. Останется. Там, где Исчезающий и троллоки. Там, где Драгкар. Всей душой, полной отчаяния, он безмолвно приказывал Беле мчаться как ветер, без слов внушая ей быть выносливой. Скачи! Кожу защипало, кости словно заморозило так, что они вот-вот расколются. Да поможет ей Свет, скачи! И Бела скакала.
Все дальше и дальше спешили они на север в ночи, время сливалось в размытое пятно. Тут и там мелькали вспышками окошки ферм, затем сразу же, в один миг, словно их и не было, исчезали. Неистовый собачий лай быстро стихал позади или резко обрывался, когда псы думали, что уже прогнали чужаков. Они скакали во тьме, из которой внезапно выступали придорожные деревья, а потом так же внезапно исчезали в ней. Мрак, один лишь мрак окружал их со всех сторон, и только редкий крик ночной птицы, одинокий и печальный, нарушал мерный перестук копыт
Внезапно Лан замедлил бег своего вороного, затем и совсем остановил колонну. Ранд не знал точно, сколько времени они уже скакали, но после такой скачки тупая боль разлилась по ногам. Впереди в ночной мгле сверкали огни: как будто небывалый рой светлячков завис между деревьев.
Ранд в замешательстве сдвинул брови, глядя на огоньки, потом чуть не задохнулся от изумления. Светлячки оказались освещенными окнами, окнами домов, что теснились на склонах и на вершине холма. Это был Сторожевой Холм. Ранду с трудом верилось, что они унеслись уже так далеко. Всадники проделали весь этот путь, наверное, быстрее, чем когда-либо. По примеру Лана Ранд и Том Меррилин спешились. Облако стоял, опустив голову, бока его вздымались. Клочья пены, почти неразличимые на дымчатых боках коня, покрывали пятнами его шею и плечи. Ранд подумал, что этой ночью Облако нести своего седока больше не в состоянии.
- Больше всего мне хочется, чтобы все эти деревушки остались у меня за спиной, - заявил Том, - а отдохнуть несколько часов было бы кстати. Как, мы достаточно оторвались, чтобы позволить себе передышку?
Ранд потянулся, потирая костяшками пальцев поясницу.
- Если мы хотим остановиться на остаток ночи в Сторожевом Холме, то, может, лучше продолжить путь?
Приблудившийся порыв ветра донес из деревни куплет песни, а еще - запахи стряпни, от которых у Ранда потекли слюнки. В Сторожевом Холме все еще праздновали. Там не было троллоков, чтобы расстроить у них Бэл Тайн. Ранд повернулся к Эгвейн. Она тяжело опиралась о Белу, едва не падая от усталости. Остальные тоже сползли с лошадей, со вздохами, потягиваясь, растирая ноющие мускулы. Лишь Айз Седай и Страж не выказывали никаких видимых признаков усталости.
- Я стерплю немного пения, - слабым голосом заговорил Мэт. - И может быть, в "Белом Вепре" найдется горячий пирог с бараниной. - Помолчав, он добавил: - Дальше Сторожевого Холма я никогда не бывал. А "Белому Вепрю" ох как далеко до "Винного Ручья".
- "Белый Вепрь" не так уж плох, - сказал Перрин. - От пирога с бараниной я бы тоже не отказался И уймы горячего чая, чтобы выгнать холод из костей.
- Нам нельзя останавливаться, пока мы не переправимся через Тарен, - резко сказал Лан. - Только на несколько минут, и не дольше.
- Но лошади, - запротестовал Ранд. - Мы их загоним до смерти, если поскачем этой ночью дальше. Морейн Седай, вы, конечно же…
Он видел, как она ходит между лошадей, но не обращал особого внимания на то, что делает Морейн: Теперь она проскользнула мимо него и положила руки Облаку на шею. Ранд замолчал. Вдруг лошадь с тихим ржанием вскинула голову, чуть не вырвав поводья из рук Ранда. Серый затанцевал на месте с таким норовом, словно неделю простоял в конюшне. Не сказав ни слова, Морейн направилась к Беле.
- Я и не знал, что она умеет такое, - тихо сказал Ранд Лану, щеки юноши горели.
- Все вы склонны в этом сомневаться, - ответил Страж. - Ты же наблюдал за нею у постели своего отца. Она изгонит всю усталость. Сначала из лошадей, потом из вас.
- Из нас? А как же вы?
- Из меня - нет, овечий пастух. Пока я в этом еще не нуждаюсь. И не из самой себя. То, что она делает для других, она не может сделать для себя. Усталым будет скакать только один из нас. Вам лучше надеяться, что она не слишком устанет до того, как мы достигнем Тар Валона.
- Слишком устанет для чего? - спросил Ранд Стража.
- Ты оказался прав насчет своей Белы, Ранд, - сказала Морейн, стоя возле кобылы. - У нее хорошее сердце и столько же упорства, как у всех вас, двуреченцев. Странно, но она, похоже, устала меньше всех.
Вопль распорол тьму, вопль, словно сорвавшийся с губ умирающего под острыми ножами человека, и низко, над самыми головами отряда, просвистели крылья. Под тенью пронесшейся над отрядом твари сгустилась ночь. Испуганно заржав, лошади дико заметались из стороны в сторону.
Поток воздуха от крыльев Драгкара обдал Ранда, - и у него возникло ощущение, как от прикосновения липкого ила, как от сырой мути ночного кошмара, когда стучат зубы. Он даже испугаться не успел, как с пронзительным ржанием рванулся. встав на дыбы, Облако, неистово мотая головой, словно пытаясь сбросить какую-то прицепившуюся тварь. Ранда, ухватившегося за поводья, сбило с ног и проволокло по земле, а Облако ржал так, будто волки щелкали зубами, уже вплотную подбираясь к подколенным сухожилиям серого.
Каким-то чудом юноша удержал в руке поводья, он с трудом поднялся на ноги, снова рискуя оказаться на земле, пока серый беспорядочно метался туда-сюда. Дыхание Ранда стало тяжелым, судорожно-неровным. Нельзя позволить Облаку вырваться и убежать. Отчаянно выбросив вперед руку, он едва сумел перехватить поводья у морды серого. Облака вскинулся, встал на дыбы, поднял юношу в воздух; Ранду оставалось лишь цепляться за уздечку, уповая на то, что лошадь в конце концов успокоится.
От удара о землю Ранд чуть не откусил себе язык, но неожиданно серый встал спокойно, раздувая ноздри и вращая глазами, с дрожащими от напряжения ногами. Ранд тоже весь дрожал, тяжело повиснув на поводьях. Должно быть, бедному животному тоже досталось, подумал он. Юноша сделал три-четыре глубоких, с хрипом вдоха. Только потом он смог оглянуться по сторонам, чтобы выяснить, что там с остальными.
В отряде царил хаос. Все, натягивая поводья, едва удерживали при резких рывках лошадей, дергающих головами, тщетно стараясь успокоить шарахающихся животных, - люди и лошади беспорядочно кружили по дороге. Только у двоих, судя по всему, не возникло вообще никаких проблем с лошадьми. Морейн сидела в седле, выпрямив спину, ее белая кобыла деликатно отступила в сторону от всеобщей сумятицы, словно бы не случилось ничего необычного. Лан, все еще спешившийся, внимательно разглядывал небо, с мечом в одной руке и поводьями в другой; холеный вороной жеребец спокойно стоял рядом с ним.
Шум веселья больше не доносился из Сторожевого Холма. В деревне наверняка тоже услышали тот вопль. Ранд знал, что они какое-то время будут внимательно вслушиваться, возможно, и выглянут полюбопытствовать, что послужило причиной этого вопля, а потом вернутся к своему празднеству. Вскоре они позабудут про этот странный случай, воспоминание о нем утонет в песнях и в угощениях, в танцах и в шутках. Вероятно, когда они прослышат новости из Эмондова Луга, кто-то и припомнит пронзительно-жуткий крик и будет удивляться. И вот начала пиликать скрипка, чуть погодя к ней присоединилась флейта. Деревня вновь окунулась в праздник.
- На коней! - отрывисто скомандовал Лан. Вложив меч в ножны, он вскочил в седло. - Драгкар не стал бы появляться, если бы уже не доложил Мурддраалу о нас. - Ветер донес еще один резкий взвизг - издалека, куда слабее, но от этого не менее неприятный. Музыка в Сторожевом Холме разом оборвалась. - Теперь эта тварь следит за нами, отмечая наш путь для Получеловека. А он не так далеко.
Лошади, теперь не только освеженные, но и охваченные страхом, гарцевали и шарахались от своих седоков, пытающихся есть в седла. Сыплющий проклятиями Том Меррилин оказался на своем мерине первым, за ним вскоре в седлах сидели все остальные. Все, кроме одного.
- Поторопись, Ранд! - крикнула Эгвейн. Драгкар вновь испустил душераздирающий вскрик, и Бела пробежала несколько шагов, прежде чем девушке удалось удержать кобылу. - Скорее!
Вздрогнув, Ранд понял, что вместо того, чтобы сесть на Облако, он стоит, запрокинув голову в небо в тщетной попытке обнаружить источник этих отвратительных, режущих слух воплей. Более того, неосознанным движением он выхватил меч, будто готовясь сразиться с летающей тварью.
Ранд покраснел, в душе порадовавшись, что в темноте краску, залившую его лицо, никто не разглядит. Неуклюже, так как в другой руке он сжимал поводья, он сунул клинок в ножны, бросив быстрый взгляд на остальных. Морейн, Лан и Эгвейн втроем смотрели на него, хотя он и не знал, что им удалось разглядеть лунном сиянии. У других седоков была одна забота - удержать своих лошадей в подчинении, что и поглощало все их внимание. Ранд оперся рукой о переднюю луку и одним прыжком оказался в седле - будто только этим всю жизнь и занимался. Если кто-то из друзей и заметил обнаженный меч, наверняка Ранд об этом вскоре узнает. Потом будет время побеспокоиться и об этом.
Не успел Ранд устроиться в седле, как они снова поскакали галопом вверх по дороге, мимо купола холма. В деревне загавкали собаки, так что появление отряда совершенно незамеченным не прошло. Или, может быть, собаки учуяли троллоков, подумал Ранд. Лай быстро пропал за спиной, вместе с огнями деревни.
Лошади неслись плотной группой. Лан снова приказал растянуться в цепь, но никому не хотелось ни на миг остаться один на один с ночью. Откуда-то с высоты упал резкий крик. Страж уступил, и они вновь сбились вместе.
Ранд скакал сразу за Морейн и Ланом, серый всеми силами старался вклиниться между вороным Стража и изящной кобылой Айз Седай. По бокам юноши мчались наперегонки Эгвейн и менестрель, а друзья Ранда теснились позади. Облако, подгоняемый криками Драгкара, бежал так, что Ранд и помыслить не мог замедлить его бег, даже если бы и хотел, тем не менее серому никак не удавалось отыграть у двух других лошадей больше чем шаг.
Леденящие крики Драгкара по пятам преследовали отряд в ночи.
Упорная Бела бежала, вытянув шею, с развевающимися на скаку гривой и хвостом, ни шагу Не уступая большим лошадям. Айз Седай нужно было сделать нечто большее, чем просто избавить ее от усталости. На лице Эгвейн сияла в лунном свете восторженная улыбка. Коса ее развевалась, как гривы лошадей, и глаза девушки блестели не только от луны, в чем Ранд был уверен. Рот у него раскрылся от изумления, пока от попавшей в горло мошки он не закашлялся.
Должно быть, Лан задал какой-то вопрос, поскольку Морейн вдруг громко, перекрикивая ветер и топот копыт, сказала:
- Я не могу! Тем более на спине скачущей галопом лошади. Их не так просто убить, даже когда видишь. Мы должны скакать дальше и надеяться.
На полном скаку они пронеслись сквозь клочья тумана, почти прозрачного, стлавшегося на высоте колен лошадей. Облако пролетел сквозь него в два шага, и Ранд оторопело заморгал - не почудилось ли ему. В самом деле, для тумана ночь была слишком холодной. Еще один рвано-серый лоскут, побольше первого, промелькнул мимо сбоку. Постепенно дымка росла, будто туман вытекал из земли. Над головами яростно вскрикнул Драгкар. На несколько мгновений туман окутал всадников и пропал, опять появился и исчез позади. Холодный как лед, он оставил на лице и руках Ранда промозглую сырость. Затем перед всадниками проступила стена тускло-серого сумрака, которая внезапно окутала всадников. Стук копыт словно бы увязал в ее толще, а крики сверху доносились приглушенно, как сквозь стену. Ранду удалось различить по обе стороны от себя смутные очертания фигур Эгвейн и Тома Меррилина. Лан мчался впереди, не сбавляя скорости.
- Все равно нам нужно попасть в одно-единственное место! - крикнул он, голос звучал глухо, без повелительных ноток и непонятно откуда.
- Мурддраал хитер, - отозвалась Морейн. - Я обращу его хитрость против него самого.
Дальше они мчались во весь опор, не говоря больше ни слова.
Темно-серый, наплывающий волнами туман затянул и небо, и землю, и всадники, сами обернувшиеся тенями, будто плыли меж ночных облаков. Исчезли из виду даже ноги лошадей.
Ранд поерзал в седле, отстраняясь от знобкого тумана. Одно дело - знать, что Морейн может творить такое, даже видеть ее за подобным занятием; но когда все это происходит с тобой, оставляя влагу на твоей коже, - это совсем иное. Ранд понял, что сдерживает дыхание, и обозвал себя по-всякому за тупость: нельзя же скакать всю дорогу до Таренского Перевоза вообще не дыша. Морейн применила Единую Силу на Тэме, и с ним вроде бы все в порядке. Однако ему пришлось заставить себя дышать нормально. Воздух был тяжелым, хоть и холоднее обычного, но более эта ночь ничем не отличалась от любой другой туманной ночи. Ранд сказал себе об этом, но, похоже, убедить себя не сумел.
Лан разрешил всем держаться плотнее, чтобы теперь каждый мог видеть контуры остальных в этой сырой, знобкой серости. Однако Страж по-прежнему не замедлял бешеный бег своего жеребца. Лан и Морейн, мчась бок о бок, уверенно вели отряд сквозь туман, словно ясно видели, что лежит впереди. Остальным оставалось только доверять им и скакать следом. И надеяться.
Они мчались галопом, и те жуткие вопли, что преследовали их, слабели, а потом затихли совсем, но на душе легче не стало. Лес и дома ферм, луна и дорога - все было закутано в туманный саван и скрыто от глаз. Когда отряд проносился мимо ферм, начинали лаять собаки, лай звучал в серой дымке глухо и отдаленно, но больше - никаких звуков, кроме монотонного перестука копыт. В этом невыразительном мертвенно-бледном тумане не менялось ничего. О том, сколько прошло времени, не говорило ничего - только усиливающаяся боль в бедрах и спине.
Ранд был уверен: должны пройти часы. Пальцы так долго сжимали поводья, что он сомневался, сможет ли разжать их, и гадал, в состоянии ли будет нормально ходить. Оглянулся юноша всего лишь раз. Сзади в тумане метались тени, но сколько их, он определенно сказать не мог. Даже не знал, на самом ли деле эти тени - его друзья. Сквозь плащ, сквозь куртку и рубашку просочились холод и сырость, они проникли чуть ли не до костей, - ощущение, по крайней мере, было именно такое. В том, что он не стоит на месте, а мчится сквозь ночь, убеждали лишь бьющий в лицо ветер да перекатывающиеся мускулы под шкурой его лошади.
Наверняка должны были пройти часы.
- Медленнее! - вдруг крикнул Лан. - Подбирайте поводья.
Ранд был так поражен, что Облако вклинился между Ланом и Морейн, вырвавшись вперед на полдюжину шагов, прежде чем Ранду удалось остановить своего серого. Тогда он смог изумленно оглядеться.
Со всех сторон в тумане смутно вырисовывались дома, непривычно высокие для Ранда. Раньше он никогда не бывал в этих местах, но часто слышал о них. Своей высотой дома были обязаны приподнятым фундаментам из рыже-коричневого камня - нелишняя предосторожность, когда весной Тарен выходит из берегов, разливаясь после таяния снегов в Горах Тумана. Итак, они достигли Таренского Перевоза.
Лан пустил вороного боевого коня рысью вслед за Рандом.
- Не будь таким нетерпеливым, овечий пастух.
Смутившись, Ранд без всяких оправданий занял свое место в колонне; отряд двинулся дальше по деревенской улице. Лицо Ранда пылало, и с минуту туман приятно холодил щеки.
Не видимая в тумане приплутавшая собака яростно залаяла на всадников, потом убежала прочь. Тут и там засветились окошки - засуетились какие-то ранние пташки. Глухой стук копыт, далекий собачий лай, - больше поздний ночной час не тревожил ни единый звук.
Кое-кого из Таренского Перевоза Ранд встречал. Он постарался припомнить то немногое, что знал о жителях этой деревни. Они редко предпринимали поездки в те места, что называли "нижними деревнями", задирая при этих словах носы кверху, словно унюхав что-то неприятное. Те немногие, которых он встречал, носили странные имена, типа Бугрень и Камнебот. Каждый в отдельности и все вместе, жители Таренского Перевоза имели репутацию прожженных плутов и мошенников. Говорили, что если вы пожали руку человеку из Таренского Перевоза, то надо не забыть после пересчитать свои пальцы.
Лан и Морейн остановились возле высокого темного дома, который ничем от других домов в деревне не отличался. Страж спрыгнул с коня, туман водоворотом закружился вокруг него, поплыл за ним полосой, когда Лан поднялся по лестнице к парадной двери. Оказавшись возле двери, что была на высоте человеческого роста от улицы, Лан забарабанил по ней кулаком.
- Мне почему-то казалось, что ему нужна была тишина, - пробормотал Мэт.
Лан дубасил по двери, в окне соседнего дома загорелась свеча, раздались негодующие крики, но Страж продолжал стучать.
Внезапно дверь распахнулась, в проеме возник мужчина в ночной рубашке, болтающейся у голых лодыжек. Масляная лампа у него в руке выхватывала из темноты узкое лицо с острыми чертами. Он открыл рот для гневной тирады, да так и остался стоять с открытым ртом, выпучив глаза, лишь вращая головой, озирая кружащиеся лохмы тумана.
- Это еще что такое? - произнес он. - Что это такое?
Холодные серые усики спиралью вползли в дверь, и человек поспешно отступил от них.
- Мастер Каланча, - сказал Лан. - Вы тот самый человек, кто мне нужен. Мы хотим переправиться на вашем пароме.
- Он ни разу не видел каланчи, - хихикнул Мэт. Ранд протестующе махнул рукой. Мужчина с острым лицом приподнял лампу и с подозрением всмотрелся вниз.
Спустя минуту мастер Каланча сварливо заявил:
- Паром ходит днем. Никак не ночью. Никогда! И не в такой туман. Возвращайтесь, когда взойдет солнце и рассеется туман.
Он было повернулся, собираясь уйти, но Лан ухватил его за запястье. Паромщик возмущенно открыл рот и втянул воздух. В свете лампы блеснуло золото - Страж стал отсчитывать ему в ладонь монеты, одну за другой. Каланча облизывал губы, пока звякали монеты, и придвигал голову ближе к своей руке, будто не веря глазам.
- И столько же потом, - сказал Лан, - когда мы благополучно окажемся на том берегу. Но отправляемся мы сейчас же.
- Сейчас же? - Пожевав нижнюю губу, напоминающий лицом хорька мужчина переступил с ноги на ногу и вгляделся в затянутую плотным туманом ночь, потом резко кивнул. - Значит, сейчас же. Ладно, руку отпустите. Мне нужно разбудить моих перевозчиков. Не думаете же вы, что я сам собираюсь тянуть паром, а?
- Я буду ждать у парома, - без всякого выражения сказал Лан. - Недолго.
Он выпустил руку паромщика.
Мастер Каланча прижал руку со стиснутыми в горсти золотыми к груди и, согласно кивая, суетливо захлопнул дверь бедром.

ГЛАВА 12. ЧЕРЕЗ ТАРЕН

Лан спустился по лестнице, велев отряду спешиться и вести лошадей в поводу за ним. Снова им пришлось поверить, что Страж знает, куда ведет. Туман вился у колен, пряча его ноги за молочно-бледной пеленой, за которой уже в ярде не было ничего видно. Бледная завеса не оставалась. в городке такой тяжелой, как на Северной Дороге, но своих спутников Ранд едва различал.
В ночи, кроме них, не двигалась ни одна живая душа. Еще в нескольких окнах зажелтели огни, но в толстых слоях тумана они расплылись тусклыми пятнами, и только этот смутный свет рассеивал висящий вокруг серый сумрак. Иные дома, чуть выступавшие из бледной дымки, казалось, плыли в море облаков, а те, что отчетливо выделялись в ряду своих прячущихся в серости соседей, словно стояли одни на мили вокруг.
Одеревенело шагая вслед за Стражем, болезненно морщась от тупой боли после долгой скачки, Ранд раздумывал, нельзя ли оставшийся путь до Тар Валона ему пройти пешком. Нет, конечно, сейчас идти пешком не намного лучше, чем скакать верхом, но просто едва ли не единственной частью тела, которая у него не болела, были ноги. По крайней мере, к ходьбе-то Ранд был привычен.
Лишь раз кто-то заговорил так громко, чтобы юноша явственно расслышал слова.
- Ты должен с этим справиться, - произнесла Морейн в ответ на не услышанные Рандом слова Лана. - Он и так много будет помнить, и с этим ничего не поделать. Если я проявлюсь в его мыслях…
Ранд хмуро подтянул на плечах промокший плащ, стараясь держаться поближе к остальным. Мэт и Перрин что-то ворчали недовольно себе под нос, сдавленно охая, когда натыкались ногой на невидимые камни, кочки и тому подобное. Том Меррилин тоже бормотал разные слова: "горячая еда", "огонь", "подогретое вино", - достигавшие ушей Ранда, но ни Страж, ни Айз Седай их не замечали. Эгвейн молча шагала одна, выпрямившись и высоко держа голову. Однако у нее была какая-то мучительно нерешительная походка, поскольку она, как и остальные из Двуречья, верхом ездить не привыкла.
Вот и получила она свое приключение, мрачно подумал Ранд, и чем дальше, тем больше он сомневался, замечает ли она такие мелочи, как туман, сырость или холод. Ему казалось, что должна быть разница между тем, сам ты ищешь приключения или тебя насильно в него втравили. Несомненно, захватывающе звучат сказания: бешеная скачка сквозь туман, а следом гонится Драгкар и один Свет знает, что еще. Эгвейн наверняка взволнована; он же ощущал лишь холод и сырость и был рад, что вокруг него деревенские дома, пусть даже эта деревня и Таренский Перевоз.
Вдруг во мраке Ранд ткнулся носом во что-то большое и теплое - жеребец Лана. Страж и Морейн остановились, потом остановились и все остальные, принявшись теперь поглаживать и похлопывать своих лошадей, причем больше для того, чтобы успокоить не животных, а себя. Туман стал немного реже, что позволило им увидеть друг друга пояснее, но и только. Ноги по-прежнему скрывались в низких волнах серого половодья. Туманные валы поглотили дома совершенно.
Ранд осторожно провел Облако чуть вперед и с удивлением услышал, как подошвы его сапог шаркнули по дощатому настилу.
Паромная пристань. Он с опаской отступил назад, осадив серого. Ранд слышал, что пристань в Таренском Перевозе… это как мост, никуда не ведущий, кроме как на паром. По слухам, Тарен был широк и глубок, с коварным течением и омутами, в которые могло утянуть и самого сильного пловца. Намного шире Реки Винный Ручей, решил он. Да еще и туман тут… С облегчением Ранд почувствовал под ногами привычную землю.
Свирепое "шш-ш!" Лана было столь же пронизывающим, как и туман. Страж взмахом руки подозвал всех, быстро шагнул к Перрину и откинул назад полы плаща коренастого парня, выставив напоказ громадный топор. Все еще ничего не понимая, Ранд послушно отбросил плащ с плеча, открыв взорам свой меч. Лан двинулся к своему жеребцу, когда в тумане появились качающиеся пятна света и приглушенно зашуршали приближающиеся шаги.
В сопровождении шести молодцев с туповатыми физиономиями и в груботканой одежде явился мастер Каланча. Факелы в их руках выжгли вокруг них лоскут тумана. Когда они остановились, осветив отряд из Эмондова Луга, серая стена окружающего тумана будто уплотнилась из-за отражающегося от нее света факелов. Паромщик внимательно оглядел всех с ног до макушки, склонив голову набок, нос его сморщился и зашевелился, как у принюхивающейся ласки, опасающейся капкана.
Лан с нарочитой небрежностью прислонился к седлу, причем рука его подчеркнуто случайно легла на длинную рукоять меча. Воздух вокруг него упруго сжался, словно металлическая пружина. Страж ждал.
Ранд торопливо скопировал позу Лана, - по крайней мере, так же положив руку на меч. У него и в мыслях не было, что ему удастся добиться такой же смертоносной сутулости. Если я попробую так сделать, они наверняка на смех меня подымут. Перрин подвигал в кожаной петле топор и нарочито неспешно расставил ноги. Мэт положил ладонь на колчан, хотя Ранд не был уверен, что тетива его лука в хорошем состоянии, - из-за всей этой сырости. Том Меррилин с важным видом выступил вперед, поднял руку, медленно повернул ладонь, показывая, что она пуста. Вдруг он резко взмахнул рукой, и между пальцев менестреля завертелся кинжал. Рукоять шлепнула в ладонь, и Том, сразу приняв безразличный вид, принялся подравнивать ногти острием.
Раздался тихий восхищенный смех Морейн. Эгвейн захлопала в ладоши, как будто смотрела представление на Празднике, потом уронила руки и смущенно потупилась, хотя и с трудом сдерживала улыбку.
Каланче, похоже, было совсем не до смеха. Широко раскрытыми глазами он уставился на Тома, затем громко откашлялся.
- Кто-то говорил, что за переправу будет уплачено золота больше. - Он вновь оглядел всех мрачным бегающим взглядом. - То, что вы дали мне раньше, уже в надежном месте, ясно? Ни одной монеты вам не видать.
- Остальное золото, - сказал ему Лан, - окажется в ваших руках, когда мы ступим на другой берег. - Страж чуть встряхнул зазвеневший кожаный кошель у него на поясе.
Тут же глаза паромщика метнулись на звон золота, но в конце концов он кивнул.
- Ладно, тогда этим и займемся, - пробормотал он и прошагал на пристань во главе шести своих помощников. Туман расступился перед факелами; серые щупальца сомкнулись за ними, быстро заполняя место, где стояли раньше паромщик и его шестерка.
Сам паром представлял собой деревянную баржу с высокими бортами, обшитыми досками, со сходнями, которые опускались на берег с носа и кормы. Канаты толщиной с человеческую руку, проходящие вдоль бортов, крепились к массивным столбам на пристани. Дальше канаты терялись в ночи за рекой. Подручные паромщика вставили факелы в железные держатели по бортам парома, подождали, пока всех лошадей завели на баржу, затем подняли сходни. Под копытами и сапогами заскрипела палуба, и паром качнуло под тяжестью людей и животных.
Каланча буркнул что-то, заворчав, чтобы все держали лошадей поближе к середине и не мешали перевозчикам. Он покрикивал на своих помощников, гоняя их туда-сюда, пока они готовили паром к отплытию, но те, невзирая на окрики хозяина, двигались без всякого желания и какой-либо спешки, на что паромщик реагировал с полным равнодушием, зачастую обрывая распоряжение на полуслове, чтобы приподнять факел повыше и еще раз вглядеться в туман. В конце концов он совсем замолчал и отошел на нос, где встал, вперясь взглядом в белесую дымку, за которой пряталась река. Он не шевелился, пока один из перевозчиков не тронул его за руку; тогда паромщик вздрогнул, свирепо оглянувшись.
- Что? А, это ты? Готовы? Давно пора. Ну, парни, чего ждете? - Он взмахнул руками так суматошно, что лошади всхрапнули и попятились. - Отчаливай! Посторонитесь! Пошевеливайся!
Работники Каланчи засуетились, исполняя распоряжение, и , паромщик опять уставился в туман, нервно потирая куртку на груди.
Паром накренился, когда отдали швартовы и его подхватило сильное течение, затем опять накренился, когда направляющие тросы удержали его. Перевозчики, по трое с каждого борта. крепко ухватились за канаты в передней части парома и, что-то негромко приговаривая, с усилием зашагали к корме, изо всех сил борясь с окутанной сумраком рекой.
Пристань поглотил туман, узкие и длинные бледные ленты его плыли над паромом между дрожащими огнями факелов. Течение покачивало баржу. Двигались, казалось, лишь перевозчики: вперед, чтобы ухватиться за канаты, и назад, подтягивая паром дальше, - упорно, непрерывно. Никто не разговаривал. Ребята сбились в кучку в самой середине парома. Они слышали, что Тарен гораздо шире, чем ближние реки, а из-за тумана его ширина для них стала еще громадной.
Через какое-то время Ранд передвинулся поближе к Лану. От рек, которые нельзя перейти вброд, или переплыть, или хотя бы окинуть взглядом, он испытывал какое-то гнетущее чувство, как и любой человек, никогда не видевший ничего шире или глубже прудов Мокрого Леса.
- А они на самом деле могут попробовать ограбить нас? - спросил он тихо. - Он ведет себя так, будто боится, что это мы хотим его ограбить.
Страж окинул взглядом паромщика и его помощников, - похоже, никто не прислушивался к разговору, - прежде чем ответить таким же тихим голосом:
- С туманом, что скрывает их… ну, если что-то люди делают в тайне, они порой ведут себя с чужаками так, как ни за что не стали бы поступать, следи за ними другие глаза. И скорее всего, навредит незнакомцу тот, кто более склонен думать, что чужой навредит ему. Этот малый… Я считаю, что продаст свою мать троллокам на жаркое, если они сойдутся в цене. Я немного удивлен твоим вопросом. В Эмондовом Лугу я слышал, как вы отзываетесь о жителях Таренского Перевоза.
- Да, но… Ну, все говорят, что они… Но я никогда не думал, что они и вправду… - Ранд решил: надо положить конец всяким мыслям, будто он вообще хоть что-то знает о людях не из своей деревни. - Он может рассказать Исчезающему, что мы переправились на пароме, - проговорил он наконец. - Может, он троллоков на наш след наведет.
Лан скупо улыбнулся.
- Грабить незнакомцев - это одно, а иметь дело с Получеловеком - нечто совершенно иное. Ты можешь себе представить, чтобы он взялся перевозить на пароме троллоков, да еще в такой туман, сколько бы золота ему ни посулили? Или даже то, как он разговаривает с Мурддраалом, будь у него выбор? При одной мысли об этом паромщик будет бежать целый месяц без оглядки. Не думаю, что нам стоит тревожиться о Друзьях Темного в Таренском Перевозе. Не здесь. Мы в безопасности… на время, по крайней мере. Во всяком случае, такой поворот событий нам не грозит. Но придержи язык.
Каланча бросил рассматривать туман и обернулся. Подавшись вперед и подняв вверх факел, он уставился на Лана и Ранда, словно впервые их увидел. Доски настила поскрипывали под ногами перевозчиков, иногда глухо стукало копыто. Внезапно острые черты лица паромщика исказились, он дернулся, поняв, что они наблюдают за тем, как он рассматривает их. Подскочив, он волчком крутанулся на месте, опять принявшись высматривать противоположный берег или еще что-то в наплывах непроглядного тумана.
- Больше ни слова, - сказал Лан так тихо, что Ранд едва-едва его услышал. - Это плохие дни, чтобы говорить о троллоках, о Друзьях Темного или об Отце Лжи, когда рядом чужие уши. Подобный разговор может обернуться худшим, чем нацарапанный на твоей двери Клык Дракона.
У Ранда пропала всякая охота продолжать расспросы. Подавленность охватила его сильнее прежнего. Друзья Темного! Как будто мало забот с Исчезающим, троллоками, Драгкаром. При виде троллока хоть разговаривать можно.
Неожиданно из тумана впереди смутно очертились сваи. Паром глухо толкнулся о берег, и перевозчики торопливо бросились привязывать судно, а потом с тяжелым ударом опустили сходни. Мэт и Перрин во всеуслышание заявили, что Тарен и вполовину не так широк, как они слышали. Лан повел своего жеребца вниз по сходням, за ним - Морейн и остальные. Когда Ранд последним ступил за Белой на сходни, гневно завопил мастер Каланча:
- Эй, эй! Там! Где мое золото?
- Вы его получите, - донесся откуда-то из тумана голос Морейн. Сапоги Ранда ступили со сходней на деревянную пристань. - И серебряная марка каждому вашему человеку, - добавила Айз Седай, - за быструю переправу.
Паромщик заколебался, вытянув голову вперед, словно чуя опасность, но перевозчики при упоминании о серебре оживились. Некоторые замешкались, выхватывая из скоб факелы, но дружной гурьбой все протопали по сходням мимо Каланчи, не дав тому и рта раскрыть. С угрюмым видом паромщик последовал за своей командой.
Пока Ранд осторожно шел по пристани, копыта Облака в тумане стучали приглушенно. Серая стена здесь была плотнее, чем над рекой. В конце пристани стоял Страж и раздавал монеты перевозчикам, вокруг него потрескивали факелы Каланчи и его людей. Остальные, кроме Морейн, встревоженно жались за спиной Стража. Айз Седай стояла чуть в стороне и смотрела на реку, хотя что она там могла увидеть, Ранду было совершенно непонятно. Знобко вздрогнув, юноша подтянул насквозь промокший плащ. Вот он и на самом деле вне Двуречья, оно казалось таким далеким, намного дальше, чем за рекой.
- Вот, - произнес Лан, вручая последнюю монету Каланче. - Как договаривались. - Он не стал убирать кошель, и мужчина с лицом хорька жадно впился в него взором.
Раздался громкий скрип, пристань вздрогнула. Каланча дернулся, голова резко, как на шарнире, мотнулась в сторону затянутого туманом парома. Оставшиеся там факелы превратились в пару расплывчатых блеклых клякс света. Пристань застонала, и с оглушительным треском ломающегося дерева эти пятна-близнецы наклонились, затем начали вращаться. Эгвейн ойкнула, а у Тома вырвалось проклятье.
- Он отвязался! - вскрикнул Каланча. Хватая своих перевозчиков, он принялся толчками гнать их к концу пристани. - Паром отвязался, вы, дурачье! Ловите его! Ловите!
После тычков Каланчи перевозчики сделали, спотыкаясь, несколько шагов, но потом остановились. Неясные огоньки на пароме закружились быстрее, потом еще быстрее. Туман над ними клубился вихрем, завиваясь в спираль. Пристань дрожала. Треск и хруст ломающегося дерева наполнили воздух, когда паром начал разваливаться на части.
- Водоворот, - произнес один из перевозчиков, в голосе его звучал благоговейный страх.
- На Тарене нет водоворотов, - бесцветно произнес Каланча. - Никогда не бывало водоворотов…
- Несчастный случай. - Голос Морейн звучал глухо в тумане, превратившем ее, когда она отвернулась от реки, в тень.
- Несчастный, - согласился ровным тоном Лан. - Похоже, какое-то время вам никого не придется переправлять через реку. Жаль, что вы потеряли свое судно на нашей службе. - Страж опять порылся в кошельке, что был у него в руке. - Это возместит вам потерю.
На минуту Каланча уставился на золото, блестевшее в свете факела на ладони Лана, потом он сгорбился, и взгляд его забегал по его недавним пассажирам. Ребята из Эмондова Луга, плохо различимые сквозь туман, стояли молча. С испуганным нечленораздельным воплем паромщик выхватил у Лана монеты, крутанулся на каблуках и припустил бегом в туман. Его подручные отстали от него лишь на полшага, и свет факелов рассеялся в тумане, когда перевозчики исчезли вверх по реке.
- Больше нас здесь ничто не держит, - сказала Айз Седай, будто ничего из ряда вон выходящего не случилось. Взяв под уздцы свою белую кобылу, она направилась прочь от пристани вверх по берегу.
Ранд стоял, разглядывая скрытую туманом реку. Это могло оказаться чистой случайностью. Он сказал, что никаких водоворотов, но… Вдруг он заметил, что остальных уже не. видно, и торопливо стал подниматься по отлогому берегу.
Через три шага плотный туман исчез. Ранд встал как вкопанный и обалдело оглянулся. По одну сторону над берегом висел тяжелый туман, а по другую - раскинулось ясное ночное небо, по-прежнему темное, хотя размытые края лунного диска намекали, что рассвет уже недалек.
Страж и Айз Седай совещались возле своих лошадей, в нескольких шагах от границы тумана. Остальные плотной группой стояли чуть в стороне; даже в лунном полусумраке их нервозность была очевидной. Все взоры были прикованы к Лану и Морейн, и все, кроме Эгвейн, стояли в таких напряженных позах, будто разрывались между опасением потерять из виду эту пару и страхом подойти к ним слишком близко. Ранд рысью пробежал последние несколько шагов до Эгвейн, ведя следом Облако, и она улыбнулась юноше. Он подумал, что глаза у нее блестят не только от лунного сияния.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

- Он идет вдоль реки, словно его гонят в загон, - говорила Морейн довольным тоном. - В Тар Валоне нет и десяти женщин, которым это под силу сделать в одиночку. Не говоря уже о том, чтобы сотворить подобное со спины несущейся галопом лошади.
- Я нисколько не намерен высказывать недовольство, Морейн Седай, - сказал Том, в манере совершенно необычной для него, - но не лучше ли будет скрывать нас и дальше? Скажем, до Байрлона? Если Драгкар обыщет этот берег реки, мы потеряем все наше преимущество.
- Драгкар не очень сообразителен, мастер Меррилин, - холодно сказала Айз Седай. - Грозный и смертельно опасный, с острым взором, но ума маловато. Он доложит Мурддраалу, что этот берег реки чист, а сама река затянута туманом на мили в обе стороны. Мурддраалу станет известно о тех особых усилиях, которых это мне стоило. Он будет вынужден предположить, что мы можем ускользнуть по реке, и это задержит его. Ему придется разделить свои силы. Туман продержится еще долго, и Мурддраалу не понять, не уплыли ли мы на лодке. Я могла бы оттянуть часть тумана к Байрлону, но тогда Драгкару не составит труда обыскать реку целиком за несколько часов, и Мурддраал точно узнает, куда мы направляемся. Том чмокнул губами и качнул головой.
- Приношу свои извинения, Айз Седай. Надеюсь, я не оскорбил вас.
- Э-э, Мо… э-э… Айз Седай. - Мэт умолк, чтобы сглотнуть комок в горле. - Паром… э-э… это вы… то есть… я не понимаю зачем… - Он еще что-то едва слышно промямлил, замолк, и воцарилась такая глубокая тишина, что самым громким звуком, что расслышал Ранд, было его собственное дыхание.
Наконец Морейн заговорила, и голос ее в звенящей тишине прозвучал резко:
- Вы все хотите объяснений, но, начни я объяснять вам каждое свое действие, у меня больше ни на что не останется времени. - Облитая лунным сиянием, Айз Седай словно стала выше ростом, угрожающе возвышаясь над ними. - Запомните: я намерена доставить вас в целости и сохранности в Тар Валон. Это единственное, что вам нужно знать.
- Если мы так и будем тут стоять, - вмешался Лан, - то Драгкару вовсе не потребуется обыскивать реку. Если я правильно помню… - Он повел своего коня дальше, вверх по речному берегу.
Ранд перевел дыхание, как будто движение Стража отпустило что-то у него в груди. Он услышал вздохи остальных, даже Тома, и припомнил старую поговорку. Лучше плюнуть в глаза волку, чем перечить Айз Седай. Тем не менее напряжение спало. Больше Морейн не казалась такой угрожающе высокой - она была едва ли ему по грудь.
- Видно, нам не удастся немного отдохнуть, - сказал с затаенной надеждой в голосе Перрин, зевнув во весь рот. Эгвейн, устало вздохнув, привалилась к Беле.
В этом вздохе Ранд впервые уловил какой-никакой намек на разочарованность. Может, теперь ей станет понятно, что это вовсе не таков грандиозное приключение. Затем Ранд виновато вспомнил, что он, в отличие от нее, проспал весь день.
- Нам нужно отдохнуть, Морейн Седай, - сказал он. - В конце концов, мы же всю ночь проскакали верхом.
- Тогда предлагаю взглянуть, что там для нас у Лана, - сказала Морейн. - Идемте.
Она повела их вверх по берегу, в лес за рекой. От голых ветвей тени стали еще плотнее. Через добрую сотню спанов от Тарена открылся темный холм, с большой поляной перед ним. Когда-то давнее половодье подмыло и опрокинуло на этом месте целую рощицу, превратив ее в огромный плотный клубок, на вид сплошную массу перепутанных стволов, ветвей и корней. Морейн остановилась, и неожиданно низко над землей возник огонек, приближаясь из-под нагромождения деревьев.
Из-под холма, вытянув перед собой обломок факела, вылез Лан и встал.
- Нежданных гостей не было, - сказал он Морейн. - И дрова, что я припас, до сих пор сухие, так что я развел небольшой костерок. Мы отдохнем в тепле.
- Вы рассчитывали, что у нас будет здесь привал? - удивленно спросила Эгвейн.
- Место казалось вполне подходящим, - ответил Лан. - При любых обстоятельствах лучше быть предусмотрительным.
Морейн взяла у него из рук факел.
- Вы позаботитесь о лошадях? Когда закончите, я займусь вами. А сейчас я хочу поговорить с Эгвейн. Эгвейн?
Ранд смотрел, как обе женщины нагнулись и исчезли под громадным завалом древесных стволов. Там оказался низкий вход, в который можно было с трудом пролезть. Свет факела пропал.
Во вьюках, приготовленных Ланом, были, помимо прочего, уложены торбы и немного овса, но расседлывать лошадей Страж не позволил. Вместо этого он достал путы, также упакованные в седельные вьюки.
- Без седел им отдыхать было б удобней, но, если придется быстро уходить, заново седлать их времени не будет.
- По-моему, они выглядят так, будто им вообще не нужен отдых, - сказал Перрин, пытаясь накинуть торбу на морду своей лошади. Та, прежде чем дать ему возможность набросить лямки, пару раз вскинула голову. Облако тоже заставил Ранда потрудиться - только с третьего раза ему удалось надеть торбу на серого.
- Нужен, - сказал Лан. Он выпрямился, стреножив своего жеребца. - Да, скакать они еще могут. Дай им волю, они помчатся изо всех сил, и еще быстрее, а потом упадут замертво от изнурения, которого и не почувствуют. Я бы предпочел, чтобы Морейн Седай не делала того, что она делает. но это необходимо. - Он похлопал жеребца по шее, и тот качнул головой, как бы благодаря Стража. - Следующие несколько дней, пока они не оправятся, нам нужно их придерживать. Придется скакать намного медленнее, чем мне бы хотелось. Но, если повезет, этого будет достаточно.
- Это то?.. - Мэт громко сглотнул. - Это то, о чем она говорила? О нашей усталости?
Ранд потрепал Облако по шее и уставился взглядом в никуда. Несмотря на то, что она сделала для Тэма, ему как-то не хотелось, чтобы Айз Седай использовала Силу на нем. Свет, так же, как она позволила парому утонуть! - Нечто вроде этого, - криво усмехнулся Лан. - Но вам не грозит загнать себя до смерти. Не понадобится, если только дела не пойдут намного хуже, чем сейчас. Думайте обо всем только как о дополнительном ночном сне.
Внезапно душераздирающий вопль Драгкара эхом прокатился над затянутой туманом рекой. Даже лошади застыли. Вновь, уже ближе, донесся крик, потом опять, словно иглами вонзаясь в череп Ранда. Затем крики стали слабеть, пока не затихли совсем.
- Повезло, - выдохнул Лан. - Тварь обыскивает реку, высматривая нас. - Страж быстро пожал плечами и продолжил вдруг совершенно прозаически: - Давайте внутрь. Мне хватит горячего чаю и еще чего-нибудь, чтобы не было пусто в животе.
Первым в лаз, ведущий в глубь путаницы деревьев, согнувшись в три погибели, на четвереньках пополз вниз по короткому туннелю Ранд. В конце прохода он, по-прежнему скорчившись, остановился. Впереди открылась пещера с неровными стенами, образованная переплетением стволов и ветвей, вполне просторная, чтобы вместить весь отряд. Под низким сводом выпрямиться во весь рост могли только женщины. Дым от небольшого костерка, горевшего на основании из речной гальки, поднимался вверх и уходил наружу через переплетение ветвей, - оно было таким плотным, что наружу не пробивалось ни единого проблеска пламени, но тяга оказалась достаточной. Морейн и Эгвейн сидели лицом друг к другу у костра, скрестив ноги и откинув в стороны плащи.
- Единая Сила, - говорила Морейн, - берет начало от Истинного Источника - движущей силы Создания, силы, которая волей Создателя заставляет вращаться Колесо Времени. - Она вытянула руки перед собой и сложила ладонями вместе. - Саидин, мужская половина Истинного Источника, и Саидар, женская половина, действуют друг против друга и одновременно вместе, составляя эту силу. Саидин… - она подняла руку, затем уронила ее, - запятнан прикосновением Темного, словно вода с тонкой пленкой прогорклого масла, плавающего наверху. Вода по-прежнему чиста, но коснуться ее, не запачкавшись при этом, нельзя. Безопасно можно пока пользоваться только Саидар. Эгвейн сидела спиной к Ранду. Он не видел ее лица, но девушка вся подалась вперед, жадно ловя каждое слово Айз Седай.
Сзади Ранда пихнул Мэт, что-то пробурчав при этом, и тот вполз в древесную пещеру. На появление Ранда ни Морейн, ни Эгвейн не обратили никакого внимания. Вслед за ним втиснулись остальные мужчины, они сбросили промокшие плащи и расположились вокруг костра, протягивая руки к теплу. Лан, пролезший внутрь последним, вытащил из укромного уголка в стене бурдюки с водой и кожаные мешки, достал чайник и занялся приготовлением чая. Он не обращал внимания на разговор женщин, но друзья Ранда забыли о том, чтобы греть руки над огнем, и в открытую таращили глаза. Том делал вид, что всецело занят набиванием своей резной трубки, но его выдавало то, как он немного наклонился в сторону Айз Седай. Морейн и Эгвейн вели себя так, будто, кроме них, никого вокруг не было.
- Нет, - сказала Морейн, отвечая на вопрос, который Ранд прослушал, - Истинный Источник нельзя вычерпать до конца, так же как нельзя вычерпать реку мельничным колесом. Источник - это река, а Айз Седай - водяное колесо.
- И вы думаете, я могу научиться? - спросила Эгвейн. Она вся сгорала от нетерпения. Ранд никогда не видел ее такой красивой и такой далекой от него. - Я смогу стать Айз Седай?
Ранд вскочил, треснувшись головой о бревна низкого свода. Том Меррилин, схватив юношу за руки, дернул его обратно.
- Не будь дураком, - прошептал ему менестрель. Том бросил взгляд на женщин - ни одна из них, видимо, ничего не заметила - и сочувственно посмотрел на Ранда. - Теперь, мальчик, это уже не в твоих силах.
- Дитя мое, - мягко сказала Морейн, - лишь очень немногим дано научиться прикасаться к Истинному Источнику и применять Единую Силу. Одних можно обучить в большей степени, других - в меньшей. Ты - одна из тех, кого можно пересчитать по пальцам, - кому учиться не нужно. В конце концов способность прикасаться к Истинному Источнику придет к тебе сама, хочешь ты того или нет. Однако без обучения в Тар Валоне ты никогда не научишься полностью направлять ее, и ты можешь погибнуть. Мужчины, обладающие способностью воздействовать на Саидин с рождения, разумеется, погибают, если их не отыщут Красные Айя и не "укротят"…
Том издал горлом сдавленный звук, а Ранд обеспокоенно заерзал. Мужчины вроде тех, о ком говорила Айз Седай, были редки - за всю свою жизнь Ранд слышал только о трех, и, благодарение Свету, их никогда не бывало в Двуречье, - но разрушения, причиненные ими, до того как их находили Красные Айя, были всегда такими большими, что вести о них расходились повсюду: войны, землетрясения, сметавшие с лица земли целые города. Ранд никогда по-настоящему не задумывался, что делают Айя. Судя по сказаниям, Айя были объединениями у Айз Седай ft все больше плели интриги и вздорили между собой, но все предания сходились в одном. Первоочередным своим долгом Красные Айя считали предотвращение нового Разлома Мира и исполняли его, выискивая любого мужчину, который хотя бы мечтал об обладании Единой Силой. У Мэта и Перрина был такой вид, словно им разом захотелось очутиться дома, в своих постелях.
- …но некоторые женщины тоже погибают. Трудно обучиться без надлежащего руководства. Женщины, которых нам не удалось найти, те, кто выживает, часто становятся… ну, в этой части мира они могут стать Мудрыми в своих деревнях. - Айз Седай задумчиво помолчала. - Древняя кровь сильна в Эмондовом Лугу, и древняя кровь поет. В тот момент, как я увидела тебя, я узнала о твоем предназначении. Айз Седай не может не почувствовать присутствия женщины, способной направлять силу или которая близка к своему преображению. - Морейн порылась в поясной сумке и извлекла из нее небольшой голубой драгоценный камень на золотой цепочке, что она раньше носила в волосах. - Ты очень близка к своему преображению, к своему первому прикосновению. Будет лучше, если я проведу тебя через него. Тогда ты избежишь… неприятных последствий, от которых страдают те, кому приходится самим находить свой путь.
Эгвейн взглянула на камень, глаза ее расширились, и она несколько раз провела языком по губам.
- Это… в нем есть Сила?
- Разумеется, нет, - отрезала Морейн. - В предметах нет Силы, дитя мое. Даже ангриал - всего лишь инструмент. Это просто красивый голубой камень. Но он может испускать свет. Давай.
Руки Эгвейн задрожали, когда Морейн положила камень на кончики ее пальцев. Девушка попыталась было отдернуть ладони, но Айз Седай одной рукой удержала ее за запястья, а другой ласково коснулась щеки Эгвейн.
- Смотри на камень, - тихо произнесла Айз Седай. - Лучше так, чем неумело идти ощупью в одиночку. Освободи свой разум от всего постороннего, сосредоточься на камне. Освободи свои мысли и ни о чем не думай. Есть только камень и пустота. Я начну. Доверься и позволь мне вести тебя. Никаких мыслей. Расслабься.
Пальцы Ранда впились в колени; он до боли стиснул челюсти. У нее не должно получиться. Не должно. В камне вспыхнуло сияние - одна вскоре погасшая голубая вспышка, не ярче светлячка, но Ранд вздрогнул, как от боли, словно она ослепила его. Эгвейн и Морейн с отрешенными лицами пристально смотрели на камень. Блеснула еще одна вспышка, потом еще одна, пока лазурный огонек не запульсировал в такт биению сердца. Это Морейн. Не Эгвейн. Еще один, последний, слабый голубой проблеск, и камень вновь стал простой безделушкой. Ранд затаил дыхание.
Еще несколько мгновений Эгвейн продолжала всматриваться в маленький камень, затем подняла взгляд на Морейн.
- Я… По-моему, я почувствовала… что-то, но… Наверное, вы ошибаетесь во мне. Извините, если я напрасно отняла у вас время.
- Не напрасно, дитя мое. - Легкая улыбка удовлетворения скользнула по губам Морейн. - Последний огонек был только твоим.
- Да? - воскликнула Эгвейн, затем сразу же помрачнела. - Но он ведь был едва заметен.
- А теперь ты ведешь себя как глупая деревенская девчонка. Большинству из тех, кто приходит в Тар Валон, нужно многие месяцы учиться, прежде чем они добьются того, что ты сейчас сделала. Ты можешь далеко пойти. Когда-нибудь, возможно, даже станешь Престолом Амерлин, если будешь усердно учиться и упорно работать.
- Так вы думаете?.. - С восторженным криком Эгвейн обвила руками Айз Седай. - О, благодарю вас! Ранд, ты слышал? Я буду Айз Седай!

ГЛАВА 13. ВЫБОР

Перед тем как все легли спать, Морейн поочередно, стоя на коленях, возложила каждому руки на голову. Лан заворчал, что это ему не нужно и что ей следует поберечь силы, но остановить ее не пытался. Эгвейн самой хотелось новых впечатлений, Мэт и Перрин явно побаивались предстоящего, но в то же время и возразить боялись. Том дернулся было от руки Айз Седай, но она схватила его седую голову, одарив взглядом, не допускающим подобных глупостей. В течение всей процедуры менестрель хмурился. Убрав руки с его шевелюры, Морейн насмешливо улыбнулась. Менестрель нахмурился еще больше, но выглядел он посвежевшим. Как и все.
Ранд вжался в нишу между двумя стволами, надеясь, что его не заметят. Едва он привалился спиной к неровной стене, как глаза стали слипаться, и ему пришлось заставлять себя держать их открытыми. Поднеся кулак ко рту, юноша постарался скрыть зевок. Немножко сна, час-другой, и он будет в порядке. Тем не менее Морейн не забыла о нем и не пропустила.
Ранд вздрогнул от прикосновения к своему лицу ее прохладных пальцев и сказал:
- Мне не… - Глаза его изумленно расширились. Усталость вытекла из него, словно поток, бегущий по склону холма; тупая, тягостная боль отступила, растворясь в смутные воспоминания, и исчезла. Ранд ошарашенно уставился на Морейн. Та лишь улыбнулась и отняла руки.
- Вот и все, - сказала Морейн с усталым вздохом, и юноша вспомнил, что для себя она такое сделать не может. Да, она лишь выпила немного чая, отказавшись от хлеба и сыра, которые ей настойчиво предлагал Лан, а потом прикорнула подле костра. Казалось, она уснула сразу же, едва только завернулась в плащ.
Остальные, за исключением Лана, улеглись там, где нашлось достаточно места, чтобы вытянуться, хотя Ранд не мог представить, зачем это нужно. Себя он чувствовал так, словно уже провел целую ночь в мягкой постели. Но не успел он прислониться спиной к бревнам, как волной накатил сон. Когда часом позже Лан легким толчком разбудил его, у Ранда было такое ощущение, будто отдыхал он три дня подряд.
Страж разбудил всех, кроме Морейн, и строго шикал на любой звук, который мог бы потревожить ее сон. И все равно он не позволил им надолго задержаться в уютной древесной пещере. Солнце не успело высоко подняться над горизонтом, - всего на два своих диаметра, - а все следы ночевки были уничтожены и отряд уже верхом двигался в сторону Байрлона, - не спеша, чтобы поберечь лошадей. Глаза Айз Седай были затуманены, но в седле она сидела прямо и уверенно.
Над рекой по-прежнему висел густой туман, серая стена противилась попыткам тусклого солнца развеять ее и скрывала Двуречье. Ранд все посматривал через плечо, надеясь в последний раз увидеть родные места, пусть даже Таренский Перевоз, пока туманный вал на берегу реки не пропал из виду.
- Никогда не думал, что окажусь так далеко от дома, - произнес Ранд, когда река и туман спрятались за деревьями. - Помните, когда-то Сторожевой Холм казался неблизким путем? - Всего два дня назад. А кажется - вечность. - Через месяц-другой мы вернемся, - сказал Перрин неестественно напряженным голосом. - Подумай, что дома говорить будем.
- Даже троллоки не могут гоняться за нами вечно, - сказал Мэт. - Сгореть мне, не могут. - Тяжело вздохнув, он привстал в стременах и тяжело опустился в седло, словно не поверив собственным словам.
- Тоже мне, мужчины! - фыркнула Эгвейн. - У вас на носу приключение, о котором вы все время болтали, а уже говорите о доме. - Она вздернула подбородок, однако Ранд уловил в ее голосе дрожь, уловил именно сейчас, когда Двуречья нельзя было увидеть.
Ни Морейн, ни Лан не пытались успокоить ребят, ни единым словом уверить, что они, конечно же, вернутся домой. Ранд гнал от себя мысли о том, что это могло означать. Даже отдохнув, он был слишком полон разных сомнений, чтобы искать еще лишнюю причину для беспокойства. Сгорбившись в седле, юноша принялся грезить, как он бок о бок с Тэмом пасет овец, ухаживает за ними на пастбище с густыми сочными травами, как поют весенним утром жаворонки. О поездке в Эмондов Луг, о Бэл Тайне, - какой он обычно бывает: с танцами на Лужайке, нисколько не думая о том, что можно запутаться в своих ногах. Ранд ухитрялся уходить в такие мысли надолго.
Дорога в Байрлон заняла почти неделю. Лан ворчал что-то о медлительности путешествия, но именно он задавал темп и заставлял остальных держать его. Себя же и своего жеребца, Мандарба, - Лан сказал, что это имя на Древнем Языке означает "Клинок", - он не очень щадил. Страж покрывал расстояние вдвое больше, чем они, галопом посылал своего вороного вперед, - меняющий цвет плащ кружился и вился на ветру, - ведя разведку местности впереди, или отставал, чтобы осмотреть оставленные отрядом следы. Однако как только кто-либо другой пытался чуть ускорить бег своей лошади, тут же раздавалось резкое напоминание беречь животных и язвительное замечание о преимуществах пешего хода при нападении троллоков. Даже Морейн доставалось от Стража, когда она позволяла белой кобыле прибавить шаг. Кобыла звалась Алдиб; на Древнем Языке - "Западный Ветер", ветер, что приносит весенние дожди.
Рейды Стража ни разу не выявили никакого признака погони либо засады. Об увиденном он сообщал лишь Морейн, и так тихо, что подслушать не было никакой возможности, а остальным Айз Седай говорила только то, что, по ее мнению, им следовало знать. Поначалу Ранд оборачивался не переставая. И не он один. Не раз Перрин проводил пальцами по топору, а Мэт скакал со стрелой, наложенной на тетиву, - на первых порах. Но на дороге не появлялось ни троллоков, ни фигур в черных плащах, а в небе не пролетал Драгкар. Понемногу Ранду начинало казаться, что они, наверное, и в самом деле ускользнули от преследователей.
Лес, даже там, где деревья росли гуще, не был таким уж хорошим укрытием. К северу от Тарена своей цепкой хватки зима не ослабляла с тем же упорством, что и в Двуречье. Купы сосен, елей, болотного мирта, тут и там островки лавра и других пахучих кустарников ярко выделялись на фоне голых серых ветвей. Даже почек на ветвях не было. Кое-где лишь отдельные побеги новой поросли пробивались на бурых лугах, лежавших под гнетом зимних снегов. Да и по большей части здесь пускали ростки жгучая крапива, грубый чертополох, резко пахнущие травы. На обнаженной почве лесного настила до сих пор тенистыми заплатами-сугробами под низкими ветвями вечнозеленых деревьев упорно держался последний снег. Все постоянно кутались в плащи: скудное солнце совсем не грело, а ночной холод пробирал до костей. Птиц, даже воронов, здесь было едва ли больше, чем в Двуречье.
Ничего неправильного в медлительности их движения не было. Северный Большак - Ранд продолжал называть дорогу именно так, хотя и подозревал, что тут, к северу от Тарена, у нее может быть другое название, - все так же бежал прямо на север, но по настоянию Лана их путь огибал тракт и шел через лес столь же часто, как и по самой наезженной дороге. Деревня, или ферма, или любой признак человека или поселения, хоть их и попадалось немного, заставляли отряд сворачивать в сторону и делать крюк, обходя их. За весь первый день Ранд не заметил никаких свидетельств того, что в этих лесах когда-то бывали люди, - не считая самой дороги. Ему пришло на ум, что, даже когда он добирался до подножий Гор Тумана, он не был так далеко от человеческого жилья, чем в этот день.
Первая ферма, что он увидел, - большой каркасный дом и высокий амбар с остроконечной, крытой соломой крышей, над каменной трубой поднимается завиток дыма, - стала для него потрясением.
- Она ничем не отличается от наших, - сказал Перрин, хмуро глядя на отдаленные строения, еле различимые между деревьями. По двору фермы ходили люди, пока не ведающие о путниках.
- Конечно же, отличается, - сказал Мэт. - Просто мы не так близко, чтобы что-то заметить.
- Да говорю тебе, никакой разницы, - настаивал Перрин.
- А должна быть. В конце-то концов, мы севернее Тарена.
- Тихо, вы, оба, - рыкнул Лан. - Нам не нужно, чтобы нас заметили, запомнили? Сюда! - Он свернул в чащу, на запад, направляясь в обход фермы.
Оглянувшись, Ранд решил, что Перрин прав. Ферма во многом походила на любую из ферм вокруг Эмондова Луга. Маленький мальчик тащил от колодца ведро, а ребята постарше возились с овцами за огородкой. Даже сарай для сушки табака. Но Мэт тоже прав. Мы севернее Тарена. Она должна чем-то отличаться. На ночевку они всегда останавливались, когда последний свет дня еще цеплялся за небо, и выбирали поляны с уклоном - для стока воды и защиты от ветра, который только менял направление, но стихал очень редко. Всегда небольшой, их костерок был заметен не ближе, чем всего с нескольких ярдов, и как только заваривался чай, пламя гасили, а угольки и золу прикалывали.
На первом привале, до захода солнца, Лан начал обучать юношей обращению с оружием, что те взяли с собой. Начал он с лука. Проследив, как Мэт с сотни шагов выпустил три стрелы в нарост размером с человеческую голову на потрескавшемся стволе сухого мирта, Страж велел ребятам стрелять по очереди. Перрин повторил достижение Мэта, а Ранд, призвавший пламя и пустоту, полное спокойствие, которое позволило луку стать частью его или ему стать частью лука, уложил свои три стрелы так тесно, что их наконечники почти касались друг друга. Мэт одобрительно похлопал Ранда по плечу.
- Теперь, если у вас всех будут луки, - холодно сказал Страж, когда парни начали было ухмыляться, - и если троллоки согласятся не подходить близко и дадут вам воспользоваться этим оружием… - Ухмылки разом исчезли. - Дайте-ка мне посмотреть, чему я могу вас научить, на случай, если они подойдут вплотную.
Лан показал Перрину несколько приемов обращения с топором, оснащенным огромным лезвием; поднять топор на кого-то имеющего оружие - совсем не похоже на то, как рубить дрова или размахивать им просто так, из забавы. Продемонстрировав подмастерью кузнеца серию уклонений, блоков, парировании, атакующих ударов, он занялся потом, обучением Ранда. Не дикие прыжки кругом, рубя вокруг мечом, что было на уме у Ранда, а мягкие движения, плавно перетекающие одно в другое, почти танец.
- Махать клинком - это еще не все, - сказал Лан, - хотя некоторые считают именно так. Разум - часть клинка, причем большая. Очисти свой разум, овечий пастух. Освободи его от ненависти или страха, от всего. Выжги их дотла. И вы тоже послушайте. Применить это можно и для топора, и для лука, для копья или для посоха, даже действуя голыми руками.
Ранд уставился на него.
- Пламя и пустота, - удивленно произнес он. - Вы это имеете в виду, правда? Мой отец учил меня очень похоже.
В ответ Страж окинул его бесстрастным взглядом.
- Держи меч, как я тебе показал, овечий пастух. Я не могу за час превратить туповатого деревенского парня в мастера клинка, но, может, мне удастся добиться, чтобы ты не настрогал ломтиками свои ноги.
Ранд вздохнул и сжал меч перед собой обеими руками. Морейн наблюдала за ними без всякого выражения на лице, но следующим вечером она предложила Лану продолжать занятия.
По вечерам путники ели то же самое, что и днем, и на завтрак: лепешку, сыр и сушеное мясо; кроме того, вместо воды вечером был горячий чай. И вечерами всех развлекал Том. Лан ни за что не разрешил бы менестрелю играть на арфе или флейте - Страж говорил, что нет нужды будить всех окрест, - но Том жонглировал и рассказывал предания. "Мара и три глупых короля", или какой-нибудь из сотен рассказов об Анле - Мудрой Советнице, или что-то иное, о доблестях, о приключениях, вроде Великой Охоты за Рогом, но всегда со счастливым концом и радостным возвращением домой.
Однако хоть местность вокруг была мирной, хоть между деревьев не мелькали троллоки, хоть среди облаков не показывался Драгкар, Ранду казалось, что напряжение все возрастает, неважно, исчезла уже опасность или нет.
Однажды утром Эгвейн проснулась и принялась расплетать свои волосы. Краешком глаза Ранд наблюдал за ней, укладывая свое одеяло. Каждый вечер, когда тушили костер, каждый заворачивался в одеяла, кроме Эгвейн и Айз Седай. Две женщины всякий раз отходили в сторону от остальных, беседовали час или два и возвращались, когда все уже засыпали. Эгвейн расчесывала свои волосы, сто раз проводя по ним гребнем; Ранд специально считал, пока приторачивал переметные сумы и скатку позади седла. Потом девушка спрятала гребень, перебросила распущенные волосы через плечо и натянула капюшон плаща.
Потрясенный, он спросил:
- Что ты делаешь?
Она, искоса взглянув на него, ничего не ответила. Ранд вдруг сообразил, что впервые заговорил с ней за те два дня, что минули с ночи в убежище под стволами деревьев на берегу Тарена, но это его не остановило.
- Всю жизнь ты только и ждала дня, чтобы заплести волосы в косу, а теперь отказалась от этого? С чего бы? Потому что она свои не заплетает?
- Айз Седай не заплетают своих волос, - просто сказала она. - По крайней мере, пока не захотят.
- Ты же не Айз Седай. Ты - Эгвейн ал'Вир из Эмондова Луга, и у всего Круга Женщин случился бы припадок, увидь они тебя сейчас.
- Дела Круга Женщин тебя не касаются, Ранд ал'Тор. И я буду Айз Седай. Как только приеду в Тар Валон.
Ранд хмыкнул.
- Как только приедешь в Тар Валон! Зачем? Ради Света, скажи мне. Ты же никакой не Друг Темного.
- А по-твоему, Морейн Седай - Друг Темного? Да? - Эгвейн, сжав кулаки, резко повернулась к нему лицом, и он был почти уверен, что она вот-вот ударит его. - После того как она спасла деревню? После того как она спасла твоего отца?
- Я не знаю, кто она есть, но кем бы она ни была, это ничего не говорит об остальных. Сказания…
- Да когда же ты повзрослеешь, Ранд! Забудь всякие россказни и разуй пошире глаза.
- Мои глаза видели, как она потопила паром! Попробуй возрази! Раз вбив себе что-то в голову, ты и с места не сдвинешься, даже если сказать, что ты пытаешься стоять на воде. Если бы ты не была такой ослепленной Светом дурой, то поняла бы!..
- Дура, я? Дай-ка я скажу тебе кое-что, Ранд ал'Тор! Ты - самый упрямый, самый тупоголовый, набитый шерстью!..
- Эй, вы, двое, вы что, пытаетесь поднять на ноги всех на десять миль окрест? - вопросом оборвал перепалку Страж.
Замерев на месте с открытым ртом, с трудом пытаясь улучить момент, чтобы вставить хоть слово. Ранд вдруг понял, что кричит во все горло. Что орут они оба.
Лицо Эгвейн заалело до бровей, она отбежала в сторону, коротко бросив: "Мужлан!" - что, казалось, относилось в равной мере и к Стражу, и к Ранду.
Осторожно обернувшись, Ранд оглядел лагерь. На него смотрели все, не только Страж. Мэт и Перрин - с побледневшими лицами. Том - весь напряженный, будто готовый бежать или драться. Морейн. Лицо Айз Седай не выражало ничего, но глаза, казалось, просверлили его насквозь. В отчаянии Ранд попытался точно вспомнить, что он такого нагородил об Айз Седай и Друзьях Темного.
- Пора в путь, - сказала Морейн. Она повернулась к Алдиб, и Ранд поежился, будто его выпустили из капкана. Чему он был очень удивлен.
Через две ночи, сидя у неярко горящего костерка, Мэт слизнул с пальцев последние крошки сыра и сказал:
- Знаете, по-моему, мы от них отделались.
Лан растворился в ночи, в последний раз осматривая лес. Морейн и Эгвейн отошли в сторону для одной из своих бесед. Том со своей трубкой клевал носом, и юноши у костра оказались предоставлены самим себе.
Перрин, бесцельно вороша палкой чуть тлеющие угольки, ответил Мэту:
- Если мы от них отделались, то почему Лан все еще ездит на разведку?
Почти заснув. Ранд перекатился на бок, повернувшись спиной к костру.
- Они потеряли нас у Таренского Перевоза. - Мэт лежал на спине, закинув руки за голову, уставясь в лунное небо. - Даже если на самом деле гнались за нами.
- Ты думаешь, Драгкар преследовал нас потому, что мы ему понравились? - спросил Перрин
- Я говорю, пора бросить беспокоиться о троллоках и прочем, - продолжал Мэт, словно Перрин ничего и не говорил, - и начать подумывать о том, чтобы посмотреть мир. Мы там, откуда приходят сказания. Как по-вашему, на что похож настоящий город?
- Мы и идем в Байрлон, - сонно произнес Ранд, но Мэт фыркнул.
- Байрлон - всяко очень хорошо, но мне доводилось видеть ту старую карту мастера ал'Вира. Если мы повернем на юг, когда достигнем Кэймлина, то дорога приведет прямо в Иллиан, а там и дальше.
- А что такого особенного в Иллиане? - зевая, спросил Перрин.
- Во-первых, - ответил Мэт, - в Иллиане нет на каждом шагу Айз Седай…
Пала тишина, и Ранд разом проснулся. Морейн вернулась раньше обычного. С ней была Эгвейн, но именно Айз Седай, стоящая на краю светового круга от пламени костра, приковала к себе всеобщее внимание. Мэт так и лежал на спине, открыв рот и уставясь на нее. В глазах Морейн, словно в темных полированных камнях, плясало пламя. У Ранда мелькнула в голове мысль: а как долго она там стоит?
- Парни просто… - начал Том, но Морейн заговорила, перекрывая его слова.
- Несколько дней передышки, и вы готовы все забыть. - Ее тихий ровный голос резко контрастировал с огнем в глазах. - День или два спокойствия, и вы уже забыли о Ночи Зимы.
- Мы не забыли, - сказал Перрин. - Просто…
По-прежнему не повышая голоса, Айз Седай обошлась с ним так же, как и с менестрелем.
- Вы все так считаете? Вы все просто сгораете от нетерпения, чтобы удрать в Иллиан и забыть о троллоках, о Полулюдях, о Драгкаре? - Она окинула всех троих взглядом - от холодного блеска глаз вкупе с обычным тоном ее голоса Ранд почувствовал себя очень неуютно, но Морейн не дала никому и рта раскрыть. - За вами троими гонится Темный, за одним или за всеми, и если я позволю вам удрать, куда взбредет в ваши головы, то он вас схватит. Чего бы ни добивался Темный, я буду противиться этому всеми силами, поэтому послушайте и запоминайте: это - правда. Я не позволю Темному заполучить вас, прежде я сама вас уничтожу.
Было нечто такое в ее голосе, сухая прозаичность, которая убедила Ранда. Айз Седай сделает в точности то, что сказала, - если сочтет необходимым. Этой ночью сон не шел к нему, и не к нему одному. Даже храп менестреля раздался не раньше, чем погас последний уголек. На этот раз Морейн никому не предложила помочь уснуть.
Все эти вечерние беседы Эгвейн с Айз Седай камнем лежали на душе у Ранда. Когда бы они ни исчезали во тьме, немного отойдя подальше, уединившись от остальных, ему хотелось узнать, о чем они говорят, что делают. Что Айз Седай делала с Эгвейн?
Однажды вечером Ранд дождался, пока все улеглись, а Том захрапел, словно пила, что вгрызается в дубовый сук. Тогда он, прижав к себе одеяло, скользнул в сторону. Пользуясь каждой крохой ловкости, что он приобрел, подбираясь к кроликам, юноша двигался вместе с лунными тенями, пока не притаился между ветвей высокого болотного мирта с плотными, широкими листьями стоявшего недалеко от Морейн и Эгвейн, которые сидели на упавшем стволе, поставив рядом небольшой зажженный фонарь.
- Спрашивай, - говорила Морейн, - и если я смогу ответить тебе сейчас, то отвечу. Дело в том, что есть многое, к чему ты не готова, есть вещи, которые ты не сможешь понять, пока не изучишь другие, которые, в свою очередь, требуют знания третьих. Но спрашивай о чем хочешь.
- Пять Сил, - задумчиво сказала Эгвейн. - Земля, Ветер, Огонь, Вода и Дух. Наверное, несправедливо, что мужчины могут быть самыми сильными во владении Землей и Огнем. Почему они обладают наиболее могучими Силами?
Морейн рассмеялась.
- Ты так думаешь, дитя мое? Есть ли скала столь несокрушимая, чтобы ветер и вода не смогли бы сточить ее до основания, а огонь столь сильный, что его не может загасить вода или задуть ветер?
Эгвейн замолчала ненадолго, рассеянно ковыряя носком башмака лесной мох.
- Это они… они - те, кто… пытался освободить Темного и Отрекшихся, разве нет? Мужчины Айз Седай? - Она глубоко вздохнула и торопливо заговорила: - Женщины не принимали в этом участия. Это мужчины сошли с ума и разломали мир.
- Ты испугана, - сурово сказала Морейн. - Если бы ты осталась в Эмондовом Лугу, то со временем стала бы Мудрой. Ведь таковы были намерения Найнив? Или же ты сидела бы в Круге Женщин и заправляла делами Эмондова Луга, хотя Совет Деревни считал бы, что это делает он. Но ты поступила немыслимо. Ты ушла из Эмондова Луга, покинула Двуречье в поисках приключений. Ты хотела этого, но боялась. И упорно не позволяешь своим страхам взять над тобою верх. Иначе ты не спрашивала бы меня о том, как женщина может стать Айз Седай. Иначе ты не перевернула бы свою жизнь, отбросив обычаи и условности за забор.
- Нет, - возразила Эгвейн. - Я не боюсь. Я просто хочу стать Айз Седай.
- Для тебя лучше, если бы ты боялась, но надеюсь, ты будешь держаться своей уверенности. В эти дни немногие женщины обладают даром, чтобы стать посвященными, намного меньше имеют желание ими стать. - Голос Морейн звучал так, будто она принялась размышлять вслух. - Наверняка никогда раньше не бывало двоих в одной деревне. Да, древняя кровь по-прежнему сильна в Двуречье.
Ранд пошевелился в тени. Под его ногой хрустнула ветка. Он тут же застыл на месте, покрывшись холодным потом и почти не дыша, но ни одна из женщин не оглянулась.
- Двоих? - воскликнула Эгвейн. - А кто еще? Это Кари? Кари Тэйн? Лара Айеллан?
Морейн в досаде прищелкнула языком, потом строго сказала:
- Забудь о том, что я сказала. Боюсь, ее дорога лежит в другую сторону. Пусть тебя беспокоит твое собственное положение. Ты избрала нелегкий путь.
- Я не поверну обратно, - сказала Эгвейн.
- Пусть будет так, как будет. Но тебе по-прежнему нужны уверения, а я не могу дать их тебе так, как ты того хочешь.
- Я не понимаю.
- Ты хочешь узнать, что Айз Седай - добрые и безгрешные, что именно порочные и злые мужчины из легенд вызвали Разлом Мира, а не женщины. Да, это были мужчины, но они были не более порочны, чем любые другие мужчины. Они были безрассудны, но не воплощали собой зло. Айз Седай, которых ты встретишь в Тар Валоне, - те же люди, они ничем не отличаются от любых других женщин, кроме того дара, что выделяет нас. Они - смелые и малодушные, сильные и слабые, добрые и жестокие, сердечные и холодные. То, что ты станешь Айз Седай, не изменит твоей сути.
Эгвейн тяжело вздохнула.
- Наверное, я и была этим испугана - тем, что Сила изменит меня. Этим и троллоками. И Исчезающими. И… Морейн Седай, во имя Света, почему же троллоки явились в Эмондов Луг?
Айз Седай резко обернулась и посмотрела прямо на прячущегося под ветвями мирта Ранда. У того перехватило дыхание; взгляд ее был столь же безжалостным, как тогда, когда она угрожала юношам, и у Ранда появилось такое чувство, что ее взор может проникнуть сквозь толстые листья болотного мирта. Свет, что она сделает, когда обнаружит меня здесь подслушивающим? Стараясь слиться с самыми глубокими тенями, Ранд двинулся назад. Не сводя взгляда с женщин, он ненароком зацепился за сучковатую корягу и чуть не свалился в сухой кустарник, который непременно выдал бы его треском ломающихся ветвей - звуком взрывающегося фейерверка. Тяжело дыша, Ранд пополз назад на четвереньках, не хрустнув ни единой веточкой, - то ли из-за везения, то ли благодаря старанию. Сердце колотилось так, что своим стуком могло само выдать Ранда. Дурень! Подслушивать Айз Седай! Пробравшись к месту, где спали остальные, он ухитрился беззвучно скользнуть между ними. Лан пошевелился, когда Ранд улегся и натянул на себя одеяло, но Страж со вздохом перевернулся на спину. Он всего-навсего ворочался во сне. Ранд беззвучно и облегченно выдохнул.
Минутой позже из сумрака появилась Морейн, она остановилась, внимательно рассматривая фигуры спящих. Лунное сияние ореолом разливалось вокруг нее. Ранд зажмурился и задышал ровно, все время напряженно прислушиваясь, не раздадутся ли приближающиеся шаги. Никто не подходил. Когда он открыл глаза, Морейн уже ушла.
Когда Ранд наконец уснул, сон его был тревожен и полон сновидениями, от которых бросало в пот: в них все мужчины Эмондова Луга объявляли себя Возрожденными Драконами, а у всех женщин в прическах сверкали голубые камни, такие же, какой носила Морейн. Подслушивать Морейн и Эгвейн Ранд больше не решался.
Неторопливое путешествие тянулось шестой день. Негреющее солнце тихо скользило к верхушкам деревьев, а горсточка облаков-перьев высоко в небе медленно плыла на север. На миг ветер дунул сильнее, и Ранд натянул плащ на плечи, что-то пробурчав. Ему хотелось знать, доберутся ли они когда-нибудь до Байрлона. Расстояния, которое преодолел отряд после переправы, уже вполне хватило бы, чтобы доехать от Таренского Перевоза до Белой Реки, но Лан, когда бы Ранд ни спрашивал у него, отвечал, что это просто коротенькая прогулка и она вряд ли заслуживает того, чтобы называться путешествием. От таких замечаний настроение юноши ничуть не улучшалось.
Впереди между деревьев показался Лан, возвращающийся из своей очередной вылазки. Он придержал коня и поехал рядом с Морейн, склонив к ней голову.
Ранд поморщился, но спрашивать ничего не стал. Лан попросту пропускал все подобные вопросы мимо ушей.
Одна Эгвейн, едва заметив возвращающегося Лана, немного отстала от Морейн, как будто они условились об этом заранее. Айз Седай могла вести себя так, будто Эгвейн за старшую среди двуреченцев, но все равно она ни слова не говорила девушке о том, что докладывал Страж. Перрин вез лук Мэта, погрузившись в глубокое, задумчивое молчание, которое, похоже, охватывало его все больше и больше, по мере того как они все дальше и дальше оказывались от Двуречья. Неспешная поступь лошадей позволяла Мэту тренироваться в жонглировании тремя маленькими камешками под зорким присмотром Тома Меррилина. Менестрель, как и Лан, тоже каждый вечер давал уроки.
Лан закончил свой доклад Морейн, и она повернулась в седле, оглянувшись на отряд. Ранд постарался расслабиться, чтобы не одеревенеть под ее взглядом. Не задержался ли на нем ее взгляд на миг дольше, чем на ком-то другом? Его чуть не замутило при мысли, что Морейн известно, кто подслушивал во мраке той ночью.
- Эй, Ранд, - окликнул Мэт, - а я могу жонглировать четырьмя! - Ранд махнул в ответ рукой и не посмотрев в сторону друга. - Говорю тебе, я раньше тебя научился четырьмя. Я… Гляньте-ка!
Они въехали на вершину низкого холма, а под ними, в какой-то миле, проглядывая между окоченевшими деревьями и вытянувшимися вечерними тенями, раскинулся Байрлон. Захлопав глазами, Ранд разинул рот, пытаясь одновременно и улыбнуться.
Город окружал бревенчатый частокол, высотой футов в двадцать, по всей его длине возвышались деревянные сторожевые вышки. За стенами, в лучах заходящего солнца, ярко сверкали шиферные и черепичные крыши, и над ними из труб медленно плыли вверх перышки дымков. Сотни труб. Ни одной крытой соломой крыши не было видно. Широкая дорога бежала из города на восток и еще одна - на запад, и на каждой из них виднелось не меньше дюжины фургонов и вдвое больше запряженных волами повозок, все они направлялись к палисаду. Вокруг города были разбросаны фермы, их было больше к северу, тогда как на юге считанные единицы нарушали однообразие леса, но Ранду бы хотелось, чтобы их там вообще не было. Он же больше, Эмондова Луга, Сторожевого Холма и Дивен Раин вместе взятых! А может, вдобавок еще и Таренского Перевоза! - Вот это, значит, и есть город, - выдохнул Мэт, наклоняясь вперед к шее лошади и изумленно всматриваясь в открывшуюся картину.
Перрин лишь покачал головой:
- Как может столько людей жить в одном месте?
Эгвейн просто удивленно разглядывала город. Том Меррилин глянул на Мэта, затем закатил глаза и распушил усы:
- Тоже мне, город! - фыркнул он.
- А ты, Ранд? - сказала Морейн. - О чем ты подумал, впервые увидев Байрлон?
- Я подумал, что он очень далеко от моего дома, - медленно произнес он, вызвав язвительный смешок Мэта.
- Однако вам предстоит идти дальше, - сказала Морейн. - Намного дальше. Но иного выбора нет, кроме как бежать и прятаться. И опять бежать - всю свою оставшуюся жизнь. И жизни ваши будут коротки. Вам нужно помнить об этом, когда путешествие станет тяжелым. Иного выбора у вас нет.
Ранд обменялся взглядами с Мэтом и Перрином. Судя по их лицам, они думали о том же, о чем и он сам. Как она может говорить о каком-то выборе
после того, что раньше сказала? За нас сделала выбор Айз Седай. Морейн продолжала так, словно их мысли не были ей совершенно понятны:
- Здесь снова начинаются опасности. В пределах этих стен следите за тем, что вы говорите. Прежде всего - ни слова о троллоках, Полулюдях и тому подобном. Вы даже думать не должны о Темном. В Байрлоне кое-кто любит Айз Седай гораздо меньше, чем в Эмондовом Лугу, здесь могут оказаться и Друзья Темного. - Эгвейн ойкнула, а Перрин что-то пробурчал. Мэт побледнел, но Морейн спокойно продолжила: - Мы должны привлекать как можно меньше внимания. - Лан уже сменил свой плащ, переливающийся серым и зеленым, на другой, обычного темно-коричневого цвета, хотя и превосходного покроя и тонкой пряжи. Меняющий цвета плащ стал большой выпуклостью в одной из его переметных сум. - Своими собственными именами мы здесь не пользуемся, - говорила Морейн. - Тут я известна как Элис, а Лан - как Андра. Запомните. Хорошо. Пока нас не догнала ночь, нужно оказаться за этими стенами. От заката и до восхода солнца ворота Байрлона закрыты.
Лан во главе отряда направился вниз по холму, через лес, к бревенчатой стене. Дорога вела мимо полудюжины ферм, - близко к ней не было ни одной, и никто из фермеров, заканчавающих свои дневные работы, путников не замечал, - и упиралась в тяжелые деревянные ворота, обитые широкими полосами кованого железа. Они были плотно закрыты, хотя солнце еще не село.
Лан подъехал к стене вплотную и дернул за обтрепанную веревку, болтающуюся рядом с воротами. По ту сторону частокола брякнул колокол. Сразу же над срезом стены появилось сморщенное лицо под мятой суконной шапкой и уставилось в проем между двумя обтесанными концами бревен.
- Ну и что это все такое, а? Чересчур поздно в эти дни, чтобы открывать ворота. Слишком поздно, говорю я. Идите в обход, к Воротам на Беломостье, если хотите… - Кобыла Морейн отделилась от отряда, чтобы человек на стене мог ясно разглядеть всадницу. Неожиданно морщины сложились в щербатую улыбку, и человек, казалось, чуть не разорвался между разговором и исполнением своих обязанностей. - Я не знал, что это вы, госпожа. Подождите. Я сейчас спущусь. Только подождите. Я иду. Уже иду!
Голова исчезла из виду, но до Ранда все равно доносились приглушенные крики, чтобы они не уходили, что стражник уже идет. С громким ржавым скрипом правая створка ворот медленно отворилась. Приоткрывшись так, чтобы в образовавшуюся щель могла проехать лошадь, створка остановилась, из-за нее высунулся привратник, вновь сверкая в улыбке сохранившимися зубами, и тут же отошел назад, пропуская отряд. Морейн въехала вслед за Ланом, позади нее - Эгвейн.
Ранд пустил Облако за Белой и оказался на узкой улочке, на которую выходили высокие деревянные заборы и склады - большие и без окон, широкие двери закрыты крепко-накрепко. Морейн и Лан уже спешились, и с ними разговаривал тот самый человечек со сморщенным лицом, Ранд тоже соскочил с коня.
Низенький человечек, в видавшем виды плаще и штопаной куртке, мял в руке суконную шапку и тараторил, быстро кивая головой. Он внимательно оглядел тех, кто спешился позади Лана и Морейн, и покачал головой.
- Народ с низин, - ухмыльнулся человечек. - С чего бы вам, госпожа Элис, заниматься тем, чтоб подбирать всяких низинников с застрявшей в волосах соломой? - Потом он перевел взгляд на Тома Меррилина. - А вот вы не с овечками возитесь. Помнится, я пропускал вас несколько дней тому назад, точно. Что, не по вкусу пришлись ваши фокусы там, в низинах, а, менестрель?
- Надеюсь, вы забудете, что выпускали нас, мастер Эвин, - сказал Лан, вкладывая монету привратнику в руку. - И что впускали обратно - тоже.
- Нет нужды в этом, мастер Андра. Нет нужды. Вы мне прилично дали перед отъездом. Прилично. - Тем не менее монета из руки Эвина пропала так же незаметно и мгновенно, словно он сам был менестрелем. - Я не говорил и не скажу. Тем паче этим, Белоплащникам, - с хмурым видом закончил Эвин. Он решил было сплюнуть, но глянул на Морейн и передумал.
Ранд заморгал, но рот держал на замке. Другие поступили так же, хотя это, по-видимому, Мэту далось с трудом. Дети Света, изумленно подумал Ранд. В историях, которые рассказывали о Детях торговцы, купцы и купеческие охранники, было все: от ненависти до восторга, но сходились они на том, что Чада Света ненавидят Айз Седай так же, как и Приспешников Тьмы. Ранду стало интересно, все ли это неприятности или еще нет.
- Дети - в Байрлоне? - спросил Лан.
- Туточки, - привратник качнул головой. - Явились, как мне помнится, в тот самый день, в какой вы отбыли. Здесь они никому по душе не пришлись. Большинство-то, конечно, это при себе держит.
- Сказали они, почему они здесь? - с настойчивостью в голосе спросила Морейн.

Предыдущая страница 9 Следующая страница


Око мира 10

- Почему они здесь, госпожа? - Эвин был так поражен, что позабыл кивать Головой. - Конечно, они говорили почему… Ох, я и забыл. Вы ж в низинах были. Похоже, кроме блеяния овец, ничего и не слышали. Они сказали, что явились из-за того, что происходит там, в Гэалдане. Дракон, знаете ли, - ну, тот, который себя называет Драконом. Они говорят, этот малый распространяет зло, - которое, по-моему, он и есть, - и они здесь, чтобы покончить с ним, вот только он-то там, в Гэалдане, а вовсе не тут. Хорошенькое оправдание, чтобы совать свой нос в дела других людей, так я считаю. Уж кое у кого на дверях появился Клык Дракона. - На этот раз привратник сплюнул.
- Значит, они тут натворили дел? - сказал Лан, и Эвин энергично закивал головой.
- Не то чтобы они этого не добивались, по-моему, но губернатор доверяет им не больше моего. Он позволил кое-кому из них, где-то десятку за раз, появляться в стенах города, от чего они вне себя. Я слышал, остальные стоят лагерем чуть к северу. Держу пари, у фермеров они в печенке сидят, все время заглядывая им через плечо. А те, что в городе, только шляются в своих белых плащах, нос воротя от честного народа. Это у них называется "ходить в Свете", порядок, значит, такой. Не раз дело доходило до драки с фургонщиками, и рудокопами, и плавильщиками, да со всеми, даже со стражей, но губернатор хочет, чтоб все было тихо-мирно, так, как до сих пор. Я так скажу: если они выслеживают зло, то почему они не в Салдэйе? Там, наверху, слышал, смута какая-то. Или не в Гэалдане? А внизу, говорят, большое сражение было. Очень большое.
Морейн негромко вздохнула.
- Я слышала, в Гэалдан направлялись Айз Седай.
- Да-да, госпожа, было такое. - Эвин вновь закивал. - Все верно, они и явились в Гэалдан, поэтому-то битва и началась - так я слышал. Говорят, некоторые из тех Айз Седай погибли. А может, и все. Знаю, кое-кто не одобряет Айз Седай, но я так скажу: кто иной может остановить Лжедракона? А? И тех проклятых идиотов, кто возомнил себя мужчиной Айз Седай или кем-то в этом роде? Как насчет них? Конечно, кое-кто говорит - не Белоплащники, заметьте, и не я, но кое-какой народец, - что, может, этот малый и впрямь Возрожденный Дракон. Слышал я, он кой на что способен. Единую Силу применяет. Потому за ним толпами и идут.
- Не будь дураком, - перебил его Лан, и лицо Эвина сморщилось в обиженной мине.
- Я лишь говорю, что слышал, почему бы и нет? Только то, что слышал, мастер Андра. Говорят, - кое-кто говорит, - что он двинул свое войско на восток и на юг, на Тир. - Голос Эвина стал мрачно многозначительным. - Поговаривают, он называет их Народом Дракона.
- Имена значат мало, - тихо сказала Морейн. Если что-то услышанное и встревожило ее, то она ничем этого не выдала. - Если хочется, можешь своих мулов назвать Народом Дракона.
- Навряд ли захочется, госпожа, - хихикнул Эвин. - Уж точно не с Белоплащниками за забором. Да на имечко такое, сдается мне, никто и отзываться не станет. Понятно, к чему вы клоните, но… о нет, госпожа. Только не моих мулов.
- Вне всяких сомнений, мудрое решение, - сказала Морейн. - А сейчас нам пора идти.
- И не беспокойтесь, госпожа, - сказал привратник, с живостью закивав головой. - Я никого не видел. - Эвин метнулся к воротам и проворно стал закрывать створку, дергая ее на себя. - Никого не видел и ничего не слышал. - Ворота с глухим стуком затворились, и он, потянув за веревку, задвинул засов. - Вообще-то, госпожа, эти ворота уже несколько дней как не открывались.
- Да осияет тебя Свет, Эвин, - сказала Морейн. Потом она направилась прочь от ворот. Ранд разок глянул через плечо - Эвин все так же стоял перед воротами. Казалось, он полою плаща потирал монету и хихикал.
Путь отряда шел по немощеным улицам, где с трудом разъехались бы два фургона, прохожих не встречалось, по сторонам тянулись склады, да иногда попадались высокие деревянные заборы. Ранд шагал рядом с менестрелем.
- Том, а что там такое было про Тир и Народ Дракона? Тир - это город где-то далеко на юг, у Моря Штормов, разве не так?
- Кариатонский Цикл,- коротко бросил Том. Ранд моргнул. Пророчества о Драконе. - В Двуречье никто не рассказывал э-э… эти предания. По крайней мере, в Эмондовом Лугу. Если б кто-то рассказал, Мудрая шкуру бы с него живьем спустила.
- Полагаю, из-за этого вполне могла бы, - хмуро сказал Том. Он глянул на Морейн, идущую впереди с Ланом, решил, что она его слов не услышит, и продолжил: - Тир - самый большой порт на Море Штормов, а Твердыня Тира - крепость, которая его защищает. Говорят, Твердыня - первая крепость, возведенная после Разлома Мира, и за все времена она никогда не была -взята, хотя не одна армия пыталась штурмовать ее. Одно из Пророчеств гласит: Твердыня Тира никогда не падет, пока к ней не явится Народ Дракона. Другое гласит, что Твердыня не падет до тех пор, пока Мечем-Которого-Нельзя-Коснуться не завладеет рука Дракона. - Том скривил губы. - Падение Твердыни будет одним из главных доказательств того, что Дракон возродился. Может, Твердыня будет стоять, пока я не стану прахом.
- Меч, которого нельзя коснуться?
- Так говорится. Не знаю, меч ли это вообще. Что бы это ни было, хранится оно в Сердце Твердыни - центральной цитадели крепости. Никто, кроме Великих Лордов Тира, не имеет права входить туда, и они никогда не говорили о том, что находится внутри. Во всяком случае, уж наверняка не менестрелю.
Ранд нахмурился.
- Твердыня не падет, пока Дракон не завладеет мечом, но как это ему удастся, если только Твердыня уже не пала? Что, предполагается, будто Дракон будет Великим Лордом Тира?
- Для этого возможностей немного, - сдержанно сказал менестрель. - Тир ненавидит все, что связано с Силой, даже больше, чем Амадор, а Амадор - оплот Детей Света.
- Тогда как же Пророчество может исполниться? - спросил Ранд. - Я не возражаю, если Дракон никогда не возродится, но в пророчестве, которое не может исполниться, как-то мало смысла. Звучит так, будто предание должно убедить людей, что Дракон никогда не возродится. Разве не так?
- Ты задаешь очень много вопросов, мальчик, - сказал Том. - Пророчество, которое исполняется с легкостью, немногого стоит, верно? - Вдруг голос его оживился. - Ну, вот мы и пришли. Вот только куда!
Лан остановился возле одного деревянного, высотой в рост человека, забора, который на вид ничем не отличался от тех, что они миновали. Страж орудовал клинком кинжала между двух досок. Вдруг он довольно хмыкнул, потянул, и под его рукой кусок забора отъехал в сторону, словно створка ворот. Это и в самом деле оказались ворота, хотя, как разглядел Ранд, открываться они должны были изнутри, о чем говорила металлическая щеколда, которую Лан и поднял кинжалом.
Морейн сразу же прошла внутрь, ведя в поводу Алдиб. Лан махнул рукой, приказывая остальным следовать за ней, потом замкнул цепочку; заперев за собой ворота.
По ту сторону забора Ранд обнаружил двор конюшни при гостинице. Из кухни долетал гомон суеты и звон посуды, но что поразило юношу, так это размеры здания: оно занимало раза в два больше места, чем гостиница "Винный Ручей", и было вдобавок четырехэтажным. Добрая половина окон ярко светилась в сгущающихся сумерках. Ранд дивился этому городу, в котором может размещаться так много чужаков.
Кавалькада прошла уже полдвора, когда в широкой арке ворот громадной конюшни возникли три человека в грязных холщовых фартуках. Один из них, жилистый парень, единственный без навозных вил в руках, шагнул вперед, размахивая руками.
- Эй! Эй! Отсюда нельзя входить! Нужно пройти в обход и въехать спереди!
Рука Лана вновь отправилась к кошельку, но в этот момент из гостиницы торопливо вышел еще один мужчина, такой же широкий в обхвате, как мастер ал'Вир. За ушами его торчали пучки волос, а по ослепительно белому переднику в нем безошибочно угадывался хозяин гостиницы.
- Все в порядке, Матч, - сказал этот человек. - Все в порядке. Эти люди - гости, которых ждут. Займись-ка их лошадьми, живо. Хорошенько о них позаботься.
Матч угрюмо шлепнул себя по лбу, затем, взмахнув рукой, подозвал на подмогу своих товарищей. Ранд и остальные поспешно сняли седельные вьюки и скатки, а содержатель гостиницы повернулся к Морейн. Он отвесил ей глубокий поклон и заговорил с искренней улыбкой:
- Добро пожаловать, госпожа Элис! Добро пожаловать! Как приятно видеть вас, вас и мастера Андру, вас обоих. Очень приятно. Так не хватало вашей изысканной речи. Очень не хватало. Должен заметить, я обеспокоился, вы вот ушли в низины, и все такое. Ну, я хочу сказать, в такое время - погода совсем с ума посходила, и по ночам волки воют прямо под стенами. - Неожиданно он хлопнул обеими ладонями по своему объемистому животу и покачал головой. - Ну вот, я тут стою, болтаю без умолку, а нет чтобы пригласить вас вовнутрь. Проходите. Проходите! Горячий ужин и теплая постель - вот что вам нужно. А здесь - все лучшее в Байрлоне. Все самое лучшее!
- И горячие ванны, надеюсь, тоже, мастер Фитч? - спросила Морейн, а Эгвейн мечтательно откликнулась:
- О да. - Ванны? - сказал содержатель гостиницы. - Разумеется, самые лучшие и самые горячие в Байрлоне. Заходите. Добро пожаловать в "Олень и Лев"! Добро пожаловать в Байрлон!

ГЛАВА 14. 'ОЛЕНЬ И ЛЕВ'

В гостинице, как свидетельствовали шум и движение, царила сущая суета. Отряд из Эмондова Луга проследовал за мастером Фитчем через заднюю дверь и вскоре оказался в самой середине обтекающего их непрерывного потока мужчин и женщин в длинных передниках, несущих тарелки с едой и уставленные графинами подносы в высоко поднятых руках. Разносчики вполголоса торопливо бормотали извинения, проскакивая перед носом у кого-нибудь из гостей, но шага ни разу не замедлили. Один из мужчин, получив срочные распоряжения от мастера Фитча, бегом умчался.
- Боюсь, гостиница набита почти битком, - сказал Морейн, содержатель гостиницы. - Чуть не по самые стропила. И в каждой гостинице города то же самое. С зимой у нас просто… ну, как только сошел снег и они все смогли спуститься с гор, город попросту наводнил - да, именно это слово, - наводнил всякий люд с рудников и плавилен, и все рассказывают истории одна другой ужасней. Волки и еще хуже, много хуже. Такие истории рассказывают люди, когда просидят взаперти всю зиму. Не думаю, чтобы там, наверху, еще кто-то остался, - так много их у нас оказалось. Но не тревожьтесь. Может, будет немного тесновато, но для вас и мастера Андры я все сделаю в лучшем виде. И для ваших друзей, разумеется, тоже. - Он с любопытством раз-другой глянул на Ранда и прочих; в них всех, кроме Тома, одежда выдавала деревенских жителей; а плащ менестреля тоже делал Тома необычным спутником для путешествия вместе с "госпожой Элис" и "мастером Андрой". - Можете быть уверены, все будет в лучшем виде.
Ранд удивленно взирал на круговерть и старался не встать ненароком у кого-нибудь на пути, хотя прислуге, казалось, было на это в высшей степени наплевать. Ранд задумался над тем, как это мастер ал'Вир и его жена справляются в "Винном Ручье" одни, обходясь порой лишь небольшой помощью своих дочерей.
Мэт и Перрин заинтригованно тянули шеи в сторону общей залы, из которой всякий раз, как распахивалась широкая дверь в конце коридора, накатывала волна смеха, пения и веселых возгласов. Лан бросил пару слов о том, что пойдет разузнать новости, и суровая фигура Стража скрылась за хлопнувшей дверью, поглощенная валом веселья.
Ранду хотелось пойти за ним, но принять ванну ему хотелось еще больше. Можно глянуть на общество и веселье прямо сейчас, но общая зала больше оценит его появление в умытом виде. Судя по всему, Мэт и Перрин испытывали сходные чувства; Мэт исподтишка почесывался.
- Мастер Фитч, - сказала Морейн, - я слышала, тут, в Байрлоне, - Дети Света. Наверное, и неприятности есть?
- О, не беспокойтесь о них, госпожа Элис. Они все подстраивают свои обычные каверзы. Заявляют, что Айз Седай в городе. - Морейн приподняла бровь, а хозяин гостиницы развел толстыми руками. - Не тревожьтесь. Это у них не новое. В Байрлоне нет Айз Седай, и губернатору это известно. Белоплащники считают, что если они покажут Айз Седай, тех нескольких женщин, которых они объявили Айз Седай, то народ всех Детей Света впустит в город. Что ж, думаю, кое-кто так бы и поступил. Кое-кто. Но большинство-то людей понимает, что замышляют Белоплащники, и поддерживает губернатора. Никому не хочется смотреть, как чинят зло какой-нибудь безобидной старушке только ради того, чтобы у Детей имелся предлог для разжигания страстей.
- Рада слышать, - сдержанно сказала Морейн. Она положила ладонь на руку содержателя гостиницы. - Мин все еще здесь? Если она тут, я хотела бы с ней поговорить. - Ответ мастера Фитча Ранд не расслышал, тут появились слуги, назначенные проводить гостей в ванные комнаты. Морейн и Эгвейн скрылись следом за полной женщиной с подкупающей улыбкой и с охапкой полотенец в руках. Менестрель, Ранд и его друзья отправились за тощим темноволосым пареньком по имени Ара.
Ранд пытался расспрашивать Ару о Байрлоне, но тот отделывался словом-другим, заметив лишь, что у Ранда забавный выговор, а потом все мысли о расспросах вылетели у Ранда из головы, когда он увидел ванную комнату. Дюжина высоких медных лоханей стояли кружком на вымощенном плитками полу, имевшем легкий наклон для стока воды к центру просторной комнаты с каменными стенами. На табурете возле каждой лохани гостей поджидали мохнатое полотенце, аккуратно сложенное, и большой кусок желтого мыла, а над очагами, занимавшими всю стену, нагревались вместительные железные котлы с водой. От другой стены горящие в большом камине поленья пылали жаром, добавляя еще тепла.
- Почти так же хорошо, как дома, в "Винном Ручье", - сказал Перрин, без особого почтения к истине. Том захохотал, а Мэт хихикнул.
- Похоже, мы прихватили с собой Коплина и даже не заметили.
Ранд скинул с плеч плащ и сбросил одежду, пока Ара наполнял четыре медные лохани. Спутники Ранда отстали от него ненамного. Как только вся одежда грудами легла на табуреты, Ара принес каждому по большому ведру горячей воды и ковшики. Закончив с этим, он уселся на табурет у двери, привалившись спиной к стене, и скрестил руки на груди, явно погрузившись в собственные размышления.
Пока все намыливались и смывали недельную, въевшуюся в кожу грязь ковшами обжигающе горячей воды, было не до разговоров. То же продолжалось и во время долгого отмокания в лоханях; Ара налил такой горячей воды, что все влезали в ванны медленно, с охами и вздохами блаженства. В комнате, вначале просто теплой, повис горячий туман. Долго не слышалось никаких звуков, кроме протяжных расслабленных вздохов, когда распускались тугие узлы мускулов и из костей понемногу стал уходить тот холод, который, как путешественники считали, засел там навсегда.
- Нужно еще что-нибудь? - неожиданно спросил Ара. Не ему бы толковать о выговоре других людей; он да и мастер Фитч говорили так, будто рот у них кашей набит. - Еще полотенец? Горячей воды?
- Нет, ничего, - сказал Том своим звучным голосом. Смежив веки, он лениво махнул рукой. - Иди и наслаждайся вечером. Позже я позабочусь, чтобы за свои труды ты получил соответствующее вознаграждение. - Он еще глубже опустился в ванну - над водой остались только глаза и нос.
Взгляд Ары пробежался по табуретам позади ванн, куда была свалена одежда и пожитки. Он глянул на лук, но дольше задержался на мече Ранда и топоре Перрина.
- Что, в низинах тоже тревожно? - вдруг спросил он. - В Речье, или как вы их там зовете?
- Двуречье, - сказал Мэт, отчетливо проговаривая каждый слог. - Называется - Двуречье. А что до тревог, то почему…
- А что значит "тоже"? - спросил Ранд. - Тут как, что-то неладно?
Перрин, нежась в горячей воде, бормотал:
- Хорошо! Хорошо!
Том чуть приподнялся и раскрыл глаза.
- Тут? - хмыкнул Ара. - Неладно? Рудокопы помахали кулаками на улице перед рассветом - это не беда. Или… - Он замолчал и с минуту разглядывал всех. - Я имел в виду беспорядки, навроде как в Гэалдане, - наконец сказал он. - Нет, думаю, нет. В низинах ничего, кроме овечек, да? Не надо обижаться. Просто я хотел сказать, что там, внизу, все тихо-мирно. Я слышал, в Салдэйе появились недавно троллоки. Но ведь это-то в Пограничных Землях, разве нет? - Он закончил фразу, но остался сидеть с открытым ртом, а потом захлопнул его, явно удивленный своим многословием.
Ранд напрягся при слове "троллоки" и попытался скрыть свое состояние, выжимая мочалку над головой. Когда парень продолжил говорить, он расслабился, но не у всех рот оказался на замке.
- Троллоки? - фыркнул, усмехнувшись, Мэт. Ранд плеснул на него водой, но Мэт лишь утерся, ухмыляясь во весь рот. - Дай-ка я расскажу тебе о троллоках.
Тут заговорил Том:
- А если не дать? Мне уже немного наскучило слушать от тебя пересказы собственных историй.
- Он - менестрель, - произнес Перрин, а Ара насмешливо глянул на него.
- Я видел плащ. Вы собираетесь давать представление?
- Э, минуточку, - запротестовал Мэт. - Что значит "я пересказываю Томовы истории"? Вы что, все?..
- Просто ты рассказываешь их не так, как Том, - торопливо оборвал его Ранд, а Перрин подхватил на лету:
- И все время чего-нибудь добавляешь от себя, пытаясь улучшить, чего никогда не получается.
- И ты вечно все путаешь, - прибавил Ранд. - Лучше оставь сказания Тому.
Парни говорили так быстро, что Ара ошеломленно переводил взгляд с одного на другого, сидя с открытым ртом. Мэт тоже уставился на них так, будто они все разом спятили. Ранд обдумывал, как бы заставить Мэта заткнуться иначе, чем наброситься на него.
С грохотом распахнулась дверь, впустив Лана - бурый плащ переброшен через плечо, - вместе со струей прохладного воздуха, который моментально разрядил туман.
- Итак, - произнес Страж, потирая руки - это именно то, что мне надо. - Ара подхватил ведро, но Лан отмахнулся. - Нет, не нужно, я сам о себе позабочусь. - Бросив плед на один из табуретов, он выпроводил банщика из комнаты, невзирая на его протесты, и захлопнул за ним дверь. Минуту Лан подождал, склонив голову набок и прислушиваясь, потом обернулся к своим спутникам: голос его был холоден, а взгляд вонзился в Мэта: - Хорошо, что я вовремя вернулся, фермерский простофиля. Разве ты не слышал, что вам было сказано?
- Да я ничего не сделал, - возразил Мэт. - Я просто хотел рассказать ему о троллоках, а не о… - Он умолк и под взглядом Стража вжался в спинку ванны.
- Ни слова о троллоках, - жестко сказал Лан. - Даже не думай о троллоках. - Гневно раздувая ноздри, он стал наполнять свою ванну. - Кровь и пепел, заруби себе на носу: у Темного есть глаза и уши там, где ты меньше всего ожидаешь. А если Дети Света прослышат, что вами интересуются троллоки, то воспылают желанием заполучить вас в свои руки. Для них это все равно что назвать вас Друзьями Темного. Может, к такому ты и не привык, но пока мы не доберемся туда, куда направляемся, держи свое доверие при себе, если госпожа Элис или я не велим тебе поступать иначе. - Мэт даже вздрогнул от того, каким тоном было произнесено имя Морейн.
- Этот парень кое о чем не захотел говорить, - сказал Ранд. - О чем-то, что он счел неприятностями, но решил не рассказывать.
- Вероятно, о Детях, - сказал Лан, подливая в ванну побольше горячей воды. - Большинство людей считают, что от них одни неприятности. Хотя некоторые так не думают, а вас он почти совсем не знает и потому решил не рисковать. Вы вполне могли бы побежать к Белоплащникам, откуда ему знать.
Ранд помотал головой; судя по услышанному, это местечко уже оказалось похуже, чем мог быть Таренский Перевоз.
- Он говорил, что троллоки были в… в Салдэйе, это правда? - спросил Перрин.
Лан швырнул загремевший пустой ковш на пол.
- Хочется поболтать об этом, да? Троллоки всегда бывают в Пограничных Землях, кузнец. Просто хорошенько вбейте себе в голову, что мы хотим привлекать к себе столько же внимания, сколько мышь в поле. Запомните это. Морейн желает доставить вас всех в Тар Валон живыми, и, если это можно сделать, я сделаю, но если вы хоть чем-то причините ей вред…
После этих слов в купальне повисла гробовая тишина, не нарушаемая никем и потом, когда все одевались.
Наконец мужчины вышли из купальни; в конце коридора стояла Морейн, рядом с нею - стройная девушка, немного выше ее ростом. По крайней мере, Ранд подумал, что это девушка, хотя ее темные волосы были коротко подстрижены и одета она была по-мужски - в мужскую рубашку и штаны. Морейн что-то сказала, и девушка окинула мужчин острым взглядом, затем кивнула и поспешила уйти.
- Ну ладно, - сказала Морейн, когда они подошли поближе. - Уверена, ванна вернула вам аппетит. Мастер Фитч приготовил для нас отдельный кабинет. - Повернувшись и указывая дорогу, она стала не очень последовательно говорить об отведенных им комнатах и столпотворении в городе, о надеждах хозяина гостиницы на то, что Том благосклонно отнесется к просьбе оказать внимание обществу в общей зале и развлечет его музыкой и историей-другой. Она ни разу не упомянула о девушке, словно бы ее не было.
В отдельном кабинете стоял полированный дубовый обеденный стол, вокруг него - дюжина стульев, на полу - толстый ковер. Когда они вошли, Эгвейн, с блестящими после купания волосами, волной лежащими на плечах, грела руки у камина, где потрескивал огонь. Она повернулась и взглянула на вошедших. Долгая тишина в купальне дала Ранду уйму времени для размышлений. Твердое напоминание Лана никому не доверять и особенно Ара, опасавшийся доверять им, заставили юношу осознать, как на самом деле они одиноки. Видимо, они не могут положиться ни на кого, кроме себя, и Ранд по-прежнему не был уверен, насколько можно доверять Морейн или Лану. Только самим себе. А Эгвейн - все та же Эгвейн. Морейн говорила, что это так или иначе с ней случилось бы - прикосновение к Истинному Источнику. Она не в состоянии бороться с неизбежным, и, значит, ее вины в этом нет. И она по-прежнему та же Эгвейн.
Ранд открыл было рот, чтобы извиниться, но Эгвейн повернулась к нему спиной раньше, чем он успел вымолвить хоть слово. Упершись взглядом в спину девушки. Ранд проглотил все, что намеревался сказать. Ладно, все в порядке. Если она хочет быть такой, я поделать ничего не в силах. Затем в комнату суетливо вошел мастер Фитч в сопровождении четырех женщин в белых передниках, таких же длинных, как у него самого; они принесли деревянное блюдо с тремя жареными цыплятами, столовое серебро, глиняные тарелки и накрытые миски. Женщины тут же принялись накрывать на стол, пока хозяин кланялся Морейн.
- Примите мои извинения, госпожа Элис, что заставил вас ждать, но в гостинице так много народу, что просто чудо, если удается вообще обслужить кого-нибудь. Боюсь, это вовсе не та еда. Просто цыплята, немного репы и горошка, еще немного сыра. Да, это совсем не то. Примите мои искренние извинения.
- Да это целое пиршество, - улыбнулась Морейн. - Для таких тревожных дней - действительно пиршество, мастер Фитч.
Содержатель гостиницы опять поклонился. Его клочковатые волосы, торчащие во все стороны, будто он постоянно пробегал по ним руками, сделали поклон весьма комичным, но улыбка была такой довольной, что любой мог рассмеяться вместе с ним, но никак не над ним.
- Большое спасибо, госпожа Элис! Примите мою благодарность. - Выпрямившись, мастер Фитч озабоченно нахмурился и смахнул со стола воображаемую пылинку уголком своего передника. - Разумеется, это не то, что я мог бы предложить вам год назад. Совсем не то. Зима. Да-а. Это все зима. Мои погреба пустеют, а рынок все еще скуден. И кто может винить фермерский люд? Кто? Нет никаких разговоров о том, когда соберут следующий урожай. Вообще никаких разговоров. Волки умяли баранину и говядину, предназначенную для людского стола, и…
Вдруг до него, видимо, дошло, что тему для разговора с гостями, готовящимися к спокойной уютной трапезе, он выбрал не совсем удачно.
- О, мне пора бежать. А то на уме одна стариковская болтовня, такой уж я. Стариковская болтовня. Мари, Синда, дайте этим добрым людям покушать без помех. - Мастер Фитч взмахнул руками, прогоняя женщин, и, когда те выскочили из комнаты, повернулся, чтобы еще раз поклониться Морейн. - Надеюсь, вам понравится ужин, госпожа Элис. Если понадобится еще что-то, только скажите, и я мигом принесу. Только скажите. Это просто удовольствие служить вам и мастеру Андра. Просто удовольствие. - Он отвесил еще один низкий поклон и ушел, тихо прикрыв за собою дверь.
Все это время Лан стоял, опершись о стену, словно задремав. Сейчас же он устремился к двери и в два прыжка очутился возле нее. Приложив ухо к дверной филенке, он внимательно прислушался - Ранд успел медленно досчитать до тридцати, - затем рывком распахнул дверь и выглянул в коридор.
- Они ушли, - сказал Лан наконец, закрыв дверь. - Можем говорить без опаски.
- Я знаю, вы говорите - никому не доверять, - сказала Эгвейн, - но коли вы с подозрением относитесь к хозяину, то как мы можем оставаться в этой гостинице?
- Я подозреваю его не больше, чем любого другого, - ответил Лан. - Но пока мы не достигнем Тар Валона, я буду сомневаться в каждом. Там я буду относиться с подозрением только к половине окружающих.
Ранд начал было улыбаться, решив, что Страж пошутил. Но потом понял, что на лице Лана не было и намека на шутку. Да, он действительно готов подозревать людей в Тар Валоне. Да есть ли где-то безопасное место?
- Он преувеличивает, - успокоила Морейн. - Мастер Фитч - хороший человек, честный и заслуживающий доверия. Но любит поговорить и из самых лучших побуждений мог бы ненароком упустить словечко, которое скользнет не в то ухо. И я еще ни разу не останавливалась в гостинице, где бы половина служанок не подслушивала под дверями и не тратила на сплетни времени больше, чем на перестилание постелей. Ладно, давайте сядем за стол, пока наш ужин совсем не остыл.
Они расселись за столом, Морейн во главе, Лан - на другом конце стола, и некоторое время было не до разговоров: каждый наполнял свои тарелки. Этот ужин нельзя было назвать пиром, но после почти недели одних лишь лепешек и сушеного мяса такая трапеза могла показаться пиршеством.
Спустя немного времени Морейн спросила:
- Что ты разузнал в общей зале?
Ножи и вилки замерли в воздухе, и все взгляды сосредоточились на Страже.
- Хорошего мало, - ответил Лан. - Эвин был прав, по крайней мере, если судить по слухам. В Гэалдане было сражение, и Логайн вышел победителем. На устах у всех дюжина всяких рассказов, но все они сходятся на этом.
Логайн? Должно быть, это Лжедракон. Впервые Ранд услышал, как этого человека называют по имени. Причем Лан говорил таким тоном, будто знавал его.
- Айз Седай? - тихо спросила Морейн, и Лан качнул головой.
- Не знаю. Кто-то говорит, что все они погибли, а кто-то - что нет. - Он хмыкнул. - Кое-кто даже утверждает, что они переметнулись к Логайну. Ничего достоверного, а у меня не было ни малейшего желания проявлять излишний интерес.
- Да, - сказала Морейн. - Хорошего мало. - Глубоко вздохнув, она вернулась к ужину. - А что по поводу нашего положения?
- В этом отношении новости лучше. Никаких странных происшествий, никаких чужаков, которые могут оказаться Мурддраалом, и точно нет никаких троллоков. А Белоплащники заняты тем, что плетут интриги против губернатора Айдана, потому что тот не хочет с ними сотрудничать. Они нас даже и не заметят, пока мы сами не привлечем внимания к себе.
- Хорошо, - сказала Морейн. - Это совпадает с тем, что сказала прислуга в купальне. У сплетен свои достоинства. Итак, - она обратилась ко всем членам отряда, - нам еще предстоит долгий путь, но минувшая неделя не была легкой, поэтому я намерена пробыть здесь эту ночь и завтрашнюю и выехать послезавтра рано утром. - Молодежь радостно заухмылялась: как-никак, впервые в городе. Морейн улыбнулась, но все равно строго спросила: - Что на это скажет мастер Андра?
Лан бесстрастным взором обвел ухмыляющиеся лица.
- Вполне терпимо, если они все-таки запомнят, что я им сказал.
Том хмыкнул в усы.
- Эти деревенские потеряются в… городе.
Он вновь хмыкнул и покачал головой.
Так как гостиница была переполнена, новоприбывшим предоставили только три комнаты: одну - для Морейн и Эгвейн и две - для мужчин. Ранду предстояло делить комнату с Ланом и Томом, она находилась на четвертом этаже, в задней части здания, под самым скатом крыши, с единственным маленьким окошком, выходящим на конный двор. Уже пала глубокая ночь, и свет из окон гостиницы ложился на землю желтыми лужицами. Эта комната, с самого начала небольшая, после того как поставили дополнительную кровать для Тома, стала еще меньше, хоть кровати и были узкими. И к тому же, как обнаружил Ранд, растянувшись на одной из них, еще и жесткими. Явно не самая лучшая комната.
Том задержался ненадолго - только для того, чтобы достать из футляров флейту и арфу, - а потом ушел, немного попрактиковавшись в принятии величественных поз. Лан отправился вместе с ним.
Странно, заметил про себя Ранд, недовольно ворочаясь на постели. Неделю назад он бы, словно сорвавшийся с горы камень, скатился вниз по лестнице, выпади возможность поглядеть выступление менестреля, даже пронесись только слух о нем. Но он слушал Томовы предания каждый вечер целую неделю, и Том ведь будет здесь завтрашним вечером и следующим, а горячая ванна ослабила жгуты мускулов, которые, как он думал, туго переплелись едва ли не навсегда, и от горячей - впервые за неделю - еды в нем медленно растекалась вялость. Сквозь сон ему пришла в голову мысль: знал ли Лан этого Лжедракона, Логайна? Внизу раздались приглушенные возгласы - общая зала радостными криками приветствовала появление Тома, но Ранд уже уснул.
Каменный коридор был сумрачен и затенен, в нем - один только Ранд. Он не мог сказать, откуда пробивался свет, каким бы тусклым тот ни был; на голых серых стенах не было ни свечей, ни фонарей, не было вообще ничего, что объясняло бы смутное неясное освещение. В неподвижном сыром воздухе разносился отдаленный глухой звук мерно капающей воды. Чем бы это ни было, это вовсе не гостиница. Нахмурившись, Ранд потер лоб. Гостиница? Голова разламывалась от боли, и трудно было удержать в ней нить мысли. Что-то там насчет… гостиницы? Так или иначе, но эта мысль исчезла.
Ранд облизал губы - хотелось пить. Его мучила ужасная жажда, он был весь как пересохший сухарь. Решиться его заставил этот капающий звук. Выбирать не из чего, есть лишь жажда, и он направился в сторону этого мерного "кап-кап-кап".
Коридор все тянулся и тянулся вперед, его не пересекал ни единый переход, в нем ничего не менялось, ни в малейшем отношении. Его монотонность нарушали лишь простые двери, расположенные попарно друг против друга через правильные промежутки, растрескавшееся дерево было сухим, несмотря на влажный воздух. Перед юношей отступали по коридору тени, остающиеся неизменными, а капель не приближалась ни на шаг. Устав от однообразия, Ранд решил свернуть в одну из этих дверей. Она с легкостью открылась, и он шагнул через порог в мрачную палату с каменными стенами.
Одна стена рядом сводчатых арок выходила на серокаменный балкон, за которым открывалось небо, подобного которому Ранд никогда не видел. Чересполосица облаков - черных и серых, красных и оранжевых - протянулась по небосводу, словно их гнали ураганные ветры, бесконечно плетя и переплетая. Никто ни разу не видел такого неба - его просто не могло быть.
Ранд оторвал взгляд от балкона, но остальная часть комнаты оказалась не лучше. Необычные изгибы и странные углы, словно эта комната волей какого-то случая возникла в расплавившемся, а потом застывшем камне, - колонны будто выросли из серого пола. В огромном камине ревело пламя, напоминая кузнечный горн, в который мехи гонят воздух, но жара огонь не давал. Очаг был выложен необычными овальными камнями: они лишь выглядели камнями, гладкими и влажно-блестящими, несмотря на яростные языки пламени, если смотреть прямо на них, но стоило глянуть на них краешком глаза, как они превращались в лица мужчин и женщин, корчащихся в страшных муках, разевающих рты в безмолвном крике. В центре комнаты стояли стулья с высокими спинками и полированный стол, совершенно обычные, но их привычность лишь подчеркивала странность остального. На стене висело одинокое зеркало, но обыкновенным оно вовсе не было. Когда Ранд взглянул в него, то вместо своего отражения увидел размытое пятно. Но все прочее в комнате зеркало показывало верно.
У камина стоял человек. Войдя в комнату, Ранд сначала его не заметил. Не увидеть его он не мог, он готов был поклясться, что здесь никого нет, пока не взглянул на мужчину. Облаченный в темные одежды превосходного покроя, тот, казалось, предстал в расцвете зрелости, и Ранд подумал, что женщины, наверное, должны считать его привлекательным.
- Снова встречаемся мы лицом к лицу, - произнес мужчина, и в тот же миг его рот и глаза превратились в расщелины, ведущие в бесконечные пещеры пламени.
С воплем Ранд попятился прочь из комнаты, так стремительно, что споткнулся, перелетел коридор и, ударившись о противоположную дверь, распахнул ее. Ранд извернулся и вцепился в дверную ручку, чтобы не упасть на пол, - и понял, что широко раскрытыми глазами смотрит в ту каменную комнату с невероятным небом в проеме арок, ведущих на балкон, и камин…
- Так легко от меня тебе уйти не удастся, - сказал мужчина.
Ранд повернулся на ватных ногах, вывалился из комнаты, чуть не упав. На этот раз коридора не было. Ранд застыл на месте, пригнувшись и весь сжавшись, недалеко от полированного стола; он уставился на мужчину, стоящего возле камина. По крайней мере, это было лучше, чем смотреть на камни очага или на небо.
- Это сон, - сказал Ранд, выпрямившись. Он услышал, как за спиной, щелкнув, захлопнулась дверь. - Это что-то вроде кошмара.
Юноша зажмурился, попытавшись проснуться. Когда он был ребенком, Мудрая говорила: если так сделать в кошмарном сне, то он кончится. Мудрая? Что? Лишь бы мысли не разбегались. Лишь бы голова перестала так болеть, тогда удастся нормально соображать.
Ранд открыл глаза. Комната никуда не делась, все было, где и раньше: балкон, небо. Человек у камина.
- Это сон? - сказал мужчина. - Какая разница? - Опять на миг его рот и глаза стали глазками в вечное горнило. Голос человека не изменился; казалось, он вообще не заметил того, что произошло.
На этот раз Ранд вздрогнул, но от вопля удержался. Это - сон. Это должно быть сном. Но все равно он отступил, пятясь, до двери, не отрывая взгляда от человека у камина, и попробовал повернуть ручку двери. Та не шевельнулась - дверь оставалась закрытой.
- Кажется, тебя мучает жажда, - сказал мужчина возле камина. - Выпей!
На столе, сверкая золотом, стоял кубок, украшенный орнаментом из рубинов и аметистов. Раньше его там не было. Ранд дрожал, как в ознобе. Это всего-навсего сон. Во рту пересохло, словно в пустыне.
- Да, немножко, - сказал Ранд, поднимая кубок. Мужчина, пристально наблюдая за ним, чуть наклонился вперед, опершись рукой о спинку стула. От аромата приправленного пряностями вина у Ранда закружилась голова, будто он был так измучен жаждой, словно бы ничего не пил много дней подряд. Не пил? Задержав руку с кубком на полпути ко рту, юноша замер. Между пальцами мужчины, сжавшими спинку стула, с едва слышным шипением вились струйки дыма. И глаза его просто впились в Ранда, быстро вспыхивая пламенем меж полуопущенных век.
Ранд облизал губы и, не пригубив, поставил вино обратно на стол.
- Мне не так хочется пить, как я думал.
Человек вдруг выпрямился с ничего не выражающим лицом. Его разочарование не проявилась бы с большей очевидностью, даже если бы он выругался. Ранду стало интересно, что же было в вине. Но, разумеется, интерес этот совсем дурацкий. Это же все сон. Тогда почему сон никак не прекратится? - Что вам нужно? - спросил Ранд. - Кто вы?
Пламя полыхнуло в глазах и во рту человека - Ранду почудилось, что он слышит, как оно ревет и бушует.
- Некоторые называют меня Ба'алзамоном. Ранд вдруг вновь оказался у двери, бешено дергая за ручку. Всякие мысли о снах исчезли. Темный! Дверная ручка не шелохнулась, но он продолжал ее поворачивать.
- Ты - тот? - внезапно произнес Ба'алзамон. - Этого тебе от меня не скрыть. Ты даже не сможешь сам спрятаться от меня, ни на самых высоких горах, ни в самых глубоких пещерах. Я знаю тебя всего, вплоть до мельчайшего волоска.
Ранд повернулся, встав лицом к мужчине - лицом к Ба'алзамону. Кадык у него дернулся. Кошмар. Он дотянулся до ручки и надавил на нее еще один, последний раз, потом выпрямился.
- Ты надеешься на славу? - сказал Ба'алзамон. - На силу? Они тебе сказали, что Око Мира будет служить тебе? Какая может быть слава или сила для марионетки? Нити, которыми тебя заставляют двигаться, плелись веками. Твой отец был выбран Белой Башней, словно жеребец, заарканенный и влекомый к назначенной доле. Твоя мать в их планах была не более чем племенной кобылой. И эти планы ведут к твоей смерти.
Руки Ранда сжались в кулаки.
- Мой отец - хороший человек, а моя мать была доброй женщиной. Не смей так говорить о них! Языки пламени захохотали.
- Так-так, в конце концов, в тебе есть какой-никакой характер. Может, ты и есть тот. Хорошего это тебе мало сулит. Престол Амерлин будет использовать тебя, пока ты не зачахнешь, - точно так же, как они использовали Давиана, и Юриэна Каменного Лука, и Гвайра Амаласана, и Раолина Проклятье Тьмы. Точно так же, как ныне используют Логайна. Буду использовать, пока от тебя не останется ничто.
- Я не знаю… - Ранд помотал головой. Единственный миг ясности ума, рожденный гневом, миновал. Даже когда он попытался обрести его вновь, ему не удалось вспомнить, как он этого добился в первый раз. Мысли Ранда разбегались и кружились. Он вцепился в одну, словно в кружащийся в водовороте плот. Ранд с трудом выдавливал слова, голос с каждым словом становился все увереннее и громче:
- Ты… же заточен… в Шайол Гул. Ты и все Отрекшиеся заточены Создателем до скончания времен.
- До скончания времен? - передразнил Ба'алзамон. - Ты живешь, словно жук под скалой, а думаешь, что твой липкий ил - это вся вселенная. Смерть времени даст мне такую власть, о которой ты, червь, и мечтать не смеешь.
- Ты заточен…
- Дурак, никогда я не был заточен! - Огонь его лица забушевал так, что Ранд отступил назад, заслонясь ладонями. Пот на руках мигом высох от полыхнувшего жара. - Я стоял за плечами Льюса Тэрина Убийцы Родичей, когда он совершал то, что дало ему прозвище. Именно я нашептал ему убить жену и детей, и всех родственников, всех живых существ, которых он любил и которые любили его. Именно я одарил его минутой здравого рассудка, дабы он узнал, что совершил. Слышал ли ты, червь, какой вопль издает человек, когда отлетает его душа? Тогда он мог поразить меня. Он не одолел бы меня, но попытаться мог. А вместо этого он обрушил на себя свою любимую Единую Силу, так много, что земля разверзлась и вознесла Драконову Гору, отметившую его могилу.
Тысячью годами позже я послал троллоков грабить юг, и три столетия они беспощадно опустошали мир. Эти ослепленные говорили, что в итоге я буду разбит, но Второе Соглашение, Договор Десяти Государств, распалось и не было возобновлено, и кто остался, чтобы тогда противостоять мне? Я шепнул в ухо Артуру Ястребиное Крыло, и по всей стране Айз Седай умерли. Я шепнул вновь, и Верховный Король послал свои войска через Океан Арит, через Мировое Море, и тем скрепил одной печатью две судьбы. Вынес приговор своим грезам о единой стране и едином народе и определил ту судьбу, что еще грядет. Я был у его смертного одра, когда ему все советники говорили, что его жизнь могут спасти лишь Айз Седай. Я сказал, и он отправил своих советников на костер. Я сказал, и последними словами Верховного Короля стали слова о том, что Тар Валон должен быть разрушен.
Когда таким людям, как он, не устоять против меня, какие шансы у тебя, у жабы, притаившейся возле лесной лужицы? Ты будешь служить мне или же, пока не умрешь, будешь плясать на нитях, за которые станут дергать Айз Седай. А потом ты будешь моим. Мертвые принадлежат мне!
- Нет, - невнятно пробормотал Ранд, - это сон. Это сон!
- Ты считаешь, что в своих снах укроешься от меня? Смотри! - Ба'алзамон простер руку в повелительном жесте, и голова Ранда повернулась за ней, хотя он и не поворачивал ее, - он совсем не хотел ее поворачивать.
Кубок исчез со стола. Там, где он стоял, сжалась в комок огромная крыса, она щурилась на свету, осторожно принюхивающаяся. Ба'алзамон согнул палец, и крыса с писком выгнула спину, передние лапы повисли в воздухе, а сама она неуклюже балансировала на задних. Палец согнулся еще больше, и крыса опрокинулась на спину, отчаянно дергая лапами, скребясь и хватаясь ими за ничто, пронзительно визжа, а спинга ее все сгибалась, сгибалась, сгибалась. Раздался отчетливый сухой треск, как от сломавшегося прутика, крыса содрогнулась всем тельцем и затихла, оставшись лежать, согнутая чуть ли не вдвое.
У Ранда комок встал в горле.
- Всякое может случиться во сне, - промямлил он. Не оглядываясь, юноша с размаху опять ударил кулаком по двери. Рука отозвалась болью, но проснуться все равно не удалось.
- Тогда ступай к Айз Седай. Ступай в Белую Башню и расскажи им. Расскажи Престолу Амерлин об этом… сне. - Мужчина расхохотался; Ранд ощутил жар огненного дыхания на своем лице. - Это единственный способ отделаться от них. Тогда они не станут использовать тебя. Нет, не станут, когда узнают, что мне известно об этом. Но вот позволят ли они тебе жить, чтобы ты повсюду болтал о том, чем они занимаются? Ты такой непроходимый глупец и готов поверить в то, что позволят? Прах многих подобных тебе развеян на склонах Драконовой Горы.
- Это - сон, - тяжело дыша, выдавил Ранд. - Это - сон, и я сейчас проснусь.
- Да? Проснешься?
Уголком глаза Ранд заметил, что палец мужчины начал поворачиваться в его сторону.
- Ты сейчас проснешься?
Палец согнулся, и Ранд закричал, когда его тело начало сгибаться назад, мышцы дрожали от напряжения, и спина все прогибалась и прогибалась.
- А проснешься ли ты?
Ранд судорожно дернулся во тьме, руки сжали ткань. Одеяло. Бледный лунный свет лился через единственное окошко. Смутные очертания двух других кроватей. С одной из них раздается храп, словно рвущийся холст: Том Меррилин. В золе камина мерцают красным несколько угольков.
Значит, это был сон, как тот кошмар в гостинице "Винный Ручей" в день Бэл Тайн, - все, что он слышал и что он делал, смешалось со старыми преданиями и всякими невесть откуда взявшимися вздорными россказнями. Ранд подтянул одеяло повыше, на плечи, но дрожал-то он совсем не от холода. К тому же ужасно болела голова. Может, Морейн удастся сделать что-нибудь, чтобы эти сны прекратились? Она говорила, что может помочь, если будут кошмары. Вздохнув, Ранд лег обратно на постель. Неужели эти сны такие уж плохие, чтобы кинуться с просьбой о помощи к Айз Седай? С другой стороны, разве все, что он уже сделал, не втянуло его во что-то еще более таинственное? Он покинул Двуречье, ушел с Айз Седай. Но ведь тогда не было иного выбора. Так есть ли какой другой выбор, кроме как довериться ей? Айз Седай? Подумать о таком так же страшно, как и видеть эти сны. Ранд свернулся калачиком под одеялом, стараясь обрести душевный покой тем способом, какому его научил Тэм, но сон вернулся не скоро.

ГЛАВА 15. НЕЗНАКОМЦЫ И ДРУЗЬЯ

Солнечная полоска наползла на узкую кровать и в конце концов пробудила Ранда от глубокого, но беспокойного сна. Он сунул голову под подушку, солнца от этого меньше не стало, да и спать-то больше не хотелось. За тем, первым сном приходили и другие. Припомнить их не удавалось, но и первого Ранду хватило, так что других и даром не нужно было.
Со вздохом Ранд отпихнул подушку и сел, с хрустом потянувшись. Тупая боль, которая, как он полагал, исчезла после купания, вернулась. И голова болела по-прежнему. Последнее не удивляло. Одного того сна с лишком бы хватило, чтобы у любого была головная боль на неделю. Прочие сны уже изгладились из памяти, но не этот.
На других кроватях никого не было. Солнечные лучи круто падали через окошко в комнату - окно поднялось над горизонтом уже высоко. В такой час дома, на ферме, Ранд бы давно приготовил себе перекусить и уже с головой окунулся в дневные заботы. Сердито ворча, Ранд вылез из постели. Надо еще на этот город посмотреть, а его разбудить не удосужились. Ладно хоть кто-то позаботился налить воды в кувшин для умывания, и она еще теплая.
Ранд быстро умылся и оделся, помедлив немного с мечом Тэма в руках. Лан и Том, разумеется, оставили в комнате свои переметные сумы и скатки одеял, но меча Стража нигде не было заметно. Лан расхаживал по Эмондову Лугу с мечом задолго до первых признаков беды. Ранду подумалось, что не худо последовать примеру более опытного человека. Твердя себе, что это не из простого тщеславия, не из-за частых мечтаний о том, чтобы пройтись по улицам настоящего города с мечом на боку, он застегнул пояс и перебросил плащ через плечо, будто мешок.
Прыгая через две ступеньки, Ранд торопливо спустился в кухню. Наверняка это именно то местечко, где можно наскоро перекусить, а в свой единственный день в Байрлоне нет смысла тратить время попусту - и так уже сколько потерял. Кровь и пепел, могли, бы меня и разбудить. На кухне мастер Фитч препирался с толстой женщиной, чьи руки были по локоть в пшеничной муке, - явно повариха. Хотя, скорее, это она отчитывала его, грозно размахивая пальцем у него под носом. Прислуживающие девушки, судомойки и мальчишки-поварята носились по своим делам, старательно не обращая внимания на происходящее рядом.
- …мой Усатик - хороший кот, - колко говорила повариха, - и я не стану слушать других слов, понятно вам? Жаловаться на то, что он делает свою работу чересчур добросовестно, - вот как называется то, с чем вы явились ко мне, если у меня спросить.
- А у меня жалобы, - ухитрился вставить мастер Фитч. - Жалобы, сударыня. Половина гостей…
- Не хочу и слышать об этом! Просто не стану слушать. Если им вздумалось жаловаться на моего котика, то пусть они и стряпают. Мой бедный старый котик, который просто честно делает свою работу, и я, мы пойдем туда, где нас будут ценить, раз уж не ценят тут. - Женщина развязала фартук и начала снимать его через голову.
- Нет! - взвизгнул мастер Фитч и кинулся останавливать ее. Они закружились, словно в танце: повариха, пытающаяся снять передник, и содержатель гостиницы, старающийся надеть его обратно на нее.
- Нет, Сара, - пыхтел мастер Фитч. - Не нужно этого. Не нужно, я говорю! Что я стану без тебя делать? Усатик - славный кот. Превосходный кот. Он самый лучший кот в Байрлоне. Если кто-то еще станет жаловаться, то я скажу ему, что он должен быть благодарен коту, раз тот делает свою работу. Да-да, благодарен. Не надо уходить. Сара? Сара!
Повариха остановила их кружение и высвободила передник из рук хозяина гостиницы.
- Тогда ладно. Хорошо. - Сжимая передник в руках, она все еще не завязывала его. - Но если вы надеетесь, что у меня что-то будет готово к полудню, лучше вам убраться отсюда и дать мне заняться делом. Гостиница, может, и ваша, но уж кухня - моя. Если только вы сами не хотите заняться стряпней? - Она сделала движение, словно вручая передник мастеру Фитчу.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Тот, широко разведя руки, попятился. Он открыл было рот, затем остановился и в первый раз оглянулся вокруг. Кухонная прислуга усердно не замечала повариху и хозяина, а Ранд принялся усиленно шарить по карманам, хотя, не считая той монеты, что ему дала Морейн, в них почти ничего не было: несколько медяков и разная мелочь. Карманный нож и точило. Две запасные тетивы и моток бечевки, которая, как он считал, может пригодиться.
- Я уверен, Сара, - сказал мастер Фитч, тщательно подбирая слова, - что все будет приготовлено с твоим обычным совершенством.
С этими словами он в последний раз обвел кухонную прислугу подозрительным взглядом и удалился затем с таким достоинством, какое сумел напустить на себя.
Сара подождала, пока тот не ушел, и быстро затянула завязки передника, потом посмотрела на Ранда.
- Думаю, тебе хочется чего-нибудь поесть, а? Что ж, давай, заходи, - она усмехнулась. - Да не кусаюсь я, не кусаюсь, неважно, что ты видел то, чего не следовало. Циэль, дай-ка пареньку хлеба, сыра и молока. Это все, что сейчас есть. Садись-ка, парень. Твои друзья все ушли, кроме одного, который, как я понимаю, неважно себя чувствует, и, сдается мне, ты тоже не прочь пойти прогуляться.
Одна из служанок, пока Ранд устраивался у стола на табурете, принесла поднос. Юноша занялся едой, и повариха вновь принялась месить тесто для хлеба, но разговора не оставила.
- Не бери в голову то, что ты сейчас тут видел. Мастер Фитч - вполне достойный мужчина, хотя и лучший из вас - не самый сговорчивый. Этот народ жалуется, словно делать ему больше нечего, вот он и раздражен, а из-за чего весь сыр-бор? Им что, хочется вместо дохлой крысы найти пять живых? Хотя на Усатика не похоже - оставлять за собой свою работенку неприбранной. Да еще и больше дюжины? Усатик бы столько крыс в гостиницу ни за что бы не впустил, да никогда! К тому же тут опрятно, все время убирают, чего этим-то тварям сюда рваться? Да еще все с переломанными хребтами. - Она покачала головой, удивляясь всем этим странным делам.
Хлеб и сыр во рту у Ранда по вкусу мигом стали пеплом.
- У них хребты сломаны?
Повариха махнула рукой, обсыпанной мукой.
- Думай о более радостных вещах - так я смотрю на жизнь. Знаешь, тут менестрель. Вот прямо в эту минуту, в общей зале. Но погоди, ты же вроде с ним пришел? Ты из тех, кто приехал с госпожой Элис прошлым вечером, верно? По-моему, да. У меня самой, наверное, вряд ли выпадет минутка на менестреля поглядеть, особенно сейчас, когда в гостинице полно постояльцев, причем большинство из них всякая шантрапа, спустившаяся с копей. - Она со всей силы звучно шлепнула по тесту. - Совсем не того сорта людишки, раньше мы бы их и на порог не пустили, терпим лишь в эти времена, когда они весь город заполонили. Но, по-моему, они оказались получше некоторых. Да-а, а я ведь менестреля не видела с самого начала зимы, и…
Ранд механически жевал, не чувствуя вкуса, не слушая монолога поварихи. Мертвые крысы, с переломанными хребтами. Он торопливо доел завтрак, запинаясь на каждом слове, поблагодарил за хлеб и сыр и поспешил вон. Ему обязательно нужно с кем-нибудь поговорить.
Большая зала "Оленя и Льва", за исключением своего назначения, имела мало общего с залой в "Винном Ручье". Она оказалась вдвое шире и раза в три длиннее, а стены ее были расписаны красочными картинами: необыкновенные здания, окруженные садами высоких деревьев и клумбами ярких цветов. Вместо одного огромного камина на всю залу, здесь жарко горело по одному в каждой стене, и все пространство заполняло множество столов, и почти каждый табурет или скамья были заняты.
Все мужчины, сжимая в зубах трубки, а в руках - кружки, склонились вперед, целиком увлеченные одним: на столе посередине залы стоял Том, многоцветный плащ переброшен через спинку стула рядом с ним. Даже мастер Фитч замер с большой серебряной кружкой с крышкой и тряпочкой для полировки в неподвижных руках.
- …гарцуя, серебристые копыта и гордые, выгнутые дугой шеи, - звучным голосом говорил Том, и в то же время каким-то образом казалось, что он не только скачет верхом на коне, но и что он - один из длинной кавалькады всадников. - Они вскидывали головы, и развевались шелковистые гривы. Тысяча бьющихся на ветру знамен заслоняли радугу на бескрайнем небе. От сотни медноголосых труб дрожал воздух, а грохот барабанов разносился, словно гром. Радостные крики волна за волной катились от тысяч зрителей, катились по гребням крыш и между башен Иллиана, но ни грохота, ни тишины не слышали уши тысячи всадников, чьи очи и сердца горели священным устремлением. Вперед и вперед скакала Великая Охота за Рогом, мчалась на поиски Рога Валир, который должен призвать героев минувших Эпох из могильных объятий на битву за Свет…
В те ночи у костра, когда отряд Морейн скакал на север, менестрель называл такое исполнение Простой Декламацией. Предания, говорил он, рассказываются одним из трех голосов: Возвышенный Слог, Простая Декламация и Обыкновенный Стиль, причем последний подразумевал простой пересказ истории - так, будто ты беседуешь со своим соседом о видах на урожай. Том рассказывал тогда предания именно в Обыкновенном, но ни в коей мере не скрывая своего пренебрежительного отношения к исполнению в подобной манере.
Ранд, не входя в залу, прикрыл дверь и привалился к стене. От Тома сейчас совета не получить. Морейн… как бы она поступила, если бы ей стало известно?
Ранд заметил, как проходящие мимо с удивлением поглядывают на него, и понял, что размышляет если и не вслух, то вполголоса. Одернув куртку, юноша выпрямился. Нужно с кем-нибудь поговорить. Повариха сказала, что кто-то остался в гостинице. Едва сдерживаясь, чтобы не бежать, он зашагал по коридору.
Стукнув в дверь комнаты, в которой ночевали его друзья, и просунув голову вовнутрь, Ранд обнаружил там Перрина, который, до сих пор еще не одетый, лежал в постели. Перрин повернул голову на звук открывшейся двери, увидел Ранда, затем опять смежил веки. В углу Ранд заметил прислоненные к стене лук и колчан Мэта.
- Слышал, ты неважно себя чувствуешь, - сказал Ранд, заходя в комнату. Он подошел к Перрину и сел на соседнюю кровать. - Я просто хотел поговорить. Я… - Он вдруг понял, что не знает, с чего начать. - Если ты болен, - произнес Ранд, привстав, - то тебе, наверное, надо бы поспать. Ладно, тогда я пойду.
- Не знаю, смогу ли я когда-нибудь опять уснуть, - вздохнул Перрин. - Мне, если хочешь знать, приснился жуткий сон, и уснуть никак не удается. А Мэт оказался довольно-таки шустр, раз успел рассказать тебе. Утром он поднял меня на смех, когда я объяснил, почему слишком устал, чтобы идти с ним, но ему тоже что-то снилось. Почти всю ночь напролет я слышал, как он ворочается и бормочет, и можешь мне не говорить, что он крепко спал ночью. - Перрин уронил на лицо широкую ладонь, закрывая глаза. - Свет, но я устал. Может, сумею встать, если полежу тут часок-другой. Если из-за этого кошмара мне не удастся посмотреть на Байрлон, Мэт мне все уши о нем прожужжит.
Ранд медленно опустился обратно на кровать. Облизнул губы, затем выпалил:
- Он убил крысу?
Перрин опустил руку и уставился на друга.
- И ты тоже? - наконец смог он произнести. Когда Ранд кивнул, Перрин произнес: - Хотел бы я оказаться дома. Он мне сказал… он сказал… Что нам делать? Ты Морейн говорил?
- Нет. Пока нет. Может, ничего и не скажу. Не знаю. А ты?
- Он сказал… Кровь и пепел, Ранд, я не знаю. - Перрин резко приподнялся на локте. - Ты думаешь, Мэту снился тот же сон? Он смеялся, но ему было не до смеха. А когда Я сказал, что из-за этого сна не могу уснуть, то выглядел он как-то подозрительно.
- Может, и тот же, - сказал Ранд. Он почувствовал облегчение, а вместе с ним и ощущение вины, - что, оказывается, не на него одного такая напасть.
- Я собираюсь спросить совета у Тома, - сказал Ранд. - Он многое повидал в мире. Ты… ты не считаешь, что нам нужно рассказать все Морейн, да?
Перрин повалился обратно на подушку.
- Ты же слышал предания об Айз Седай. По-твоему, Тому можно доверять? Мы вообще хоть кому-то можем доверять? Ранд, если мы выберемся из этой передряги живыми, если когда-нибудь вернемся домой и ты услышишь от меня хотя бы словечко о том, чтобы оставить Эмондов Луг, даже о том, чтобы сходить в Сторожевой Холм, пни меня хорошенько. Ладно?
- О чем разговор, - ответил Ранд, растягивая губы в улыбке, такой жизнерадостной, на какую только был способен. - Мы обязательно вернемся домой. Давай, вставай. Мы же в настоящем городе, и у нас целый день, чтобы поглядеть на него. Где твоя одежда?
- Ты иди. Я просто немножко полежу. - Перрин опять прикрыл глаза рукой. - Ты иди. Я тебя через час или два найду.
- Многое потеряешь, - сказал Ранд, поднявшись. - Подумай о том, что упустишь. - Он остановился у дверей. - Байрлон. Сколько раз мы говорили, что однажды увидим Байрлон?
Перрин лежал с закрытыми глазами и не промолвил ни слова. Через минуту Ранд шагнул за порог и затворил за собою дверь.
В коридоре юноша прислонился к стене, улыбки как не бывало. Голова до сих пор болела; лучше не стало, наоборот, хуже. Вряд ли он придет в большой восторг от Байрлона, по крайней мере, не сейчас. Пожалуй, ничего не смогло бы сейчас вызвать у Ранда воодушевления.
Мимо прошла служанка со стопкой простыней в руках и с интересом оглянулась на него. Прежде чем она успела заговорить с Рандом, он заторопился по коридору, горбясь под плащом. До конца выступления Тома пройдет не один час. А пока можно оглядеться вокруг. Может, удастся найти Мэта и узнать, не появлялся ли в его снах Ба'алзамон. На этот раз спускаться по лестнице Ранд стал помедленнее, потирая висок.
Ступеньки кончились возле кухни, и юноша решил выйти отсюда. Он кивнул Саре, но когда повариха, казалось, решила продолжить беседу с того места, где она прервалась в прошлый раз, Ранд поспешил шмыгнуть к выходу. Конный двор оказался пуст, не считая Матча, стоявшего в дверях конюшни, да один из конюхов нес туда на плече какой-то мешок. Ранд кивнул и Матчу, но старший конюх свирепо глянул на него и скрылся в конюшне. Ранд не терял надежды, что остальные в городе больше схожи с Сарой, а отнюдь не с Матчем. Полный решимости посмотреть на то, каков он, этот самый город, юноша ускорил шаг.
Около распахнутых ворот, ведущих с конного двора, он остановился и обвел взглядом улицу. Она была полна народу, люди теснились на ней, словно овцы в загоне, - закутанные в плащи и куртки до самых глаз, шапки надвинуты поглубже от холода, шли они быстрым шагом, то и дело обгоняя один другого, будто их гнал ветер, свистевший в кровлях домов, они толкали друг друга и проходили мимо, почти не обмениваясь ни словом приветствия, ни взглядом. Все - чужаки, подумал Ранд. Никто из них никого не знает. Кругом к тому же витали необычные запахи - острые, и кислые, и душистые, образуя вместе такую смесь, от которой у Ранда засвербило в носу. И в самый разгар Праздника он ни разу не видел столько людей, толпящихся в одном месте. Даже вполовину меньше. А это только одна улица. Мастер Фитч и повариха говорили, что весь город чуть ли не битком набит. Целый город… и так?
Ранд попятился от ворот, подальше от улицы, запруженной народом. Как-то нехорошо уйти и бросить Перрина, больного, в постели. А что, если Том закончит свое повествование, пока Ранд будет бродить по городу? Менестрель и сам мог потом уйти, а поговорить с кем-нибудь обязательно нужно. Лучше всего немного обождать. Повернувшись спиной к кишащей людьми улице. Ранд облегченно вздохнул.
Голова разболелась, и возвращаться обратно в гостиницу ему совсем не хотелось - эта мысль нисколько не привлекала. Юноша присел на перевернутый бочонок возле стены гостиницы с надеждой, что холодный воздух умерит головную боль.
Время от времени в дверях конюшни возникал Матч и удивленно поглядывал на Ранда и даже один раз прошел по двору, и тогда юноша встретил брошенный искоса недобрый взгляд конюха. Что, если этому человеку не по душе сельский люд? Или его привело в замешательство то, как их приветствовал мастер Фитч, после того как он пытался не пустить их отряд с заднего двора? Может, он - Друг Темного, подумал Ранд, надеясь, что подобная идея рассмешит его, но веселого в ней было мало. Ранд провел рукой по эфесу меча Тэма. Вообще, веселого осталось не так много.
- Пастух с мечом, отмеченным клеймом цапли, - раздался низкий женский голос. - Такого хватит, чтобы я поверила во что угодно. В какой ты беде, парень из низин?
Вздрогнув, Ранд как ужаленный вскочил на ноги. Рядом с ним стояла та девушка с коротко остриженными волосами, которую он видел с Морейн, выйдя из купальни. Она, как и тогда, была одета в мужские куртку и штаны. Девушка, как решил Ранд, выглядела чуть старше его, с темными глазами, даже темнее, чем у Эгвейн, и необыкновенно внимательными.
- Ты - Ранд, верно? - продолжала она. - Мое имя - Мин.
- Ни в какой я не в беде, - сказал Ранд. Он не знал, что ей рассказала Морейн, но предупреждение Лана не привлекать внимания помнил хорошо. - С чего ты взяла, что я в беде? Двуречье - тихие края, а мы все - люди мирные. Бедам там нет места, если только они грозят не посевам и овцам.
- Мирные? - сказала Мин со слабой улыбкой. - Слыхивала я людей, которые толковали про вас, народ Двуречья. Слышала шутки про пастухов с дубовыми головами, да и к тому же здесь есть люди, что сами бывали в низинах.
- С дубовыми головами? - переспросил Ранд, сдвинув брови. - Что еще за шутки?
- Те, кто знают, - продолжала девушка, словно он ничего и не говорил, - говорят, что все вы ходите с улыбками, полны вежливости, прямо-таки податливые и мягкие, словно масло. По крайней мере, внешне. Внутри же, утверждают, вы все тверды, как старое дубовое корневище. Ткните посильнее, говорят, и обнаружите камень. Но в тебе или в твоих друзьях камень зарыт не так глубоко. Словно бы бурей сорвало с него почти весь дерн. Морейн не рассказывала мне всего, но я вижу то, что вижу.
Старое дубовое корневище? Камень? Что-то не очень похоже на речи купцов и их людей. Хотя от последних слов Ранд вздрогнул.
Он быстро оглянулся вокруг: двор конюшни был пуст, а ближайшие окна - закрыты.
- Я не знаю никого, кого зовут… как там, еще раз?
- Тогда, если угодно, госпожа Элис, - сказала Мин с лукавым видом, от которого у Ранда на щеках проступил румянец. - Рядом нет никого, кто мог бы нас услышать.
- Почему ты думаешь, что у госпожи Элис есть другое имя?
- Потому что она сказала мне, - ответила Мин с таким терпением в голосе, что он вновь вспыхнул. - Думаю, не потому, что у нее был выбор. Я увидела, что она… иная… сразу же. Когда она останавливалась здесь раньше, по пути в низины. Ей обо мне было известно. Я разговаривала с… другими, как она, раньше.
- Увидела? - спросил Ранд.
- Ну, по-моему, к Детям ты не побежишь. Навряд ли, учитывая, кто твои спутники. Белоплащникам не понравилось бы то, что я делаю, точно так же, как и то, что делает она.
- Я не понимаю.
- Она говорит, что я вижу части Узора. - Мин коротко рассмеялась и покачала головой. - По мне, это звучит слишком грандиозно. Просто когда я смотрю на людей, я кое-что вижу и иногда знаю, что это значит. Я смотрю на мужчину и женщину, которые друг с другом даже и не разговаривали, и знаю, что они поженятся. И они на самом деле женятся. Вот такие дела. Она хотела, чтобы я взглянула на вас. На всех вас вместе:
Ранда охватила дрожь.
- И что же ты увидела?
- Когда вы вместе? Искры кружатся вокруг вас, их тысячи, и огромная тень, темнее, чем полночный мрак. Она столь густа, что я удивлена, почему ее никто не замечает. Искры стремятся заполнить тень, а тень пытается поглотить искры. - Девушка пожала плечами. - Вы все завязаны вместе во что-то опасное, но большего я разобрать не могу.
- Все мы? - пробормотал Ранд. - Эгвейн тоже? Но они же приходили не за… то есть…
Мин, казалось, не заметила его оговорки.
- Девушка? Она часть этого. И менестрель. Все вы. Ты влюблен в нее. - Ранд ошарашенно взглянул на Мин. - Я могу сказать об этом без всяких образов. Она тоже любит тебя, но она не для тебя, и ты не для нее. Не так, как вам обоим хочется.
- Что это все значит?
- Когда я смотрю на нее, передо мной встает та же картина, как и тогда, когда я смотрю на… госпожу Элис. И другое тоже, другое, чего мне не понять, но я знаю, что это означает. Она от этого не откажется.
- Это все глупости, - с неловкостью сказал Ранд. Головная боль ослабла, превратившись в тягостное онемение; голову словно шерстью набили. Ему хотелось убраться от этой девушки и всего, что она видит. И еще… - Что ты видишь, когда смотришь на… остальных?
- Всякое, - сказала Мин с усмешкой, словно бы знала, о чем на самом деле хотел спросить юноша. - У Стр… э-э… мастера Андры вокруг головы семь разрушенных башен, и младенец в колыбели, держащий меч, и… - Она качнула головой. - Люди вроде него - понимаешь? - всегда обладают столь многими образами, что они вытесняют друг друга. Самые яркие образы у менестреля: мужчина - не он сам, - который жонглирует огнем, и Белая Башня, а для мужчины в этом нет никакого смысла. Самое отчетливое, что я видела у большого курчавого парня, - это волк, и сломанная корона, и цветущие вокруг него деревья. А у другого - красный орел, око на чашечке весов, кинжал с рубином, рог и смеющийся лик. Есть и другое, но ты понимаешь, о чем я. В этот раз я ничего не могу толком разобрать или понять.
Потом девушка подождала, все улыбаясь, пока Ранд не откашлялся и не спросил:
- А что про меня?
Улыбка Мин внезапно сменилась безудержным смехом.
- То же, что и у остальных. Меч, который не меч, золотая корона из лавровых листьев, посох нищего, ты, льющий воду на песок, окровавленная рука и раскаленное добела железо, три женщины, стоящие над твоими погребальными носилками, черная скала, влажная от крови…
- Ладно, - перебил обеспокоенным голосом Ранд. - Не стоит всего перечислять.
- Чаще всего вокруг тебя мне видятся молнии, одни ударяют в тебя, другие вырываются из тебя. Не знаю, что это означает, кроме одного-единственного. Мы с тобой вновь встретимся. - Мин кинула на юношу лукавый взгляд, будто она тоже этого не понимала.
- Почему бы нам и не встретиться? - сказал Ранд. - Я буду возвращаться домой этой дорогой.
- Полагаю, да, этой, - усмешка вдруг вернулась на лицо девушки, кривая и загадочная, и Мин легонько дотронулась до щеки Ранда. - Но если я расскажу тебе обо всем, что видела, ты станешь таким же курчавым, как и твой широкоплечий друг.
Ранд отпрыгнул назад от руки Мин, словно от раскаленной докрасна железки.
- О чем это ты? А крыс ты не видишь? Или сны там?
- Крыс! Нет, никаких крыс. А сны - это ты про них придумал, а для меня - это не сны.
Ранд подумал: а не сумасшедшая ли она, с такой вот ухмылочкой?
- Мне пора идти, - сказал он, бочком обходя девушку. - Я… Мне нужно встретиться со своими друзьями.
- Ладно, ступай. Но тебе не убежать.
Ранд если и не припустил бегом, то с каждым шагом он шел все быстрее и быстрее.
- Беги, если хочешь! - крикнула девушка ему вдогонку. - Тебе не убежать от меня!
Ее смех погнал Ранда через конный двор и дальше, на улицу, в людскую толчею. Последние слова Мин были слишком похожи на те, что произнес Ба'алзамон. Торопливо пробираясь в толпе. Ранд то и дело натыкался на людей, за что получал злые взгляды и резкие слова, но юноша не замедлил шага, пока не оказался за несколько кварталов от гостиницы.
Вскоре он вновь стал обращать внимание на окружающее. Хотя голова была словно воздушный шар, он все равно изумленно оглядывался и поражался. Ранд думал, что Байрлон - величественный город, если в точности не такой, как города в Томовых преданиях. Он бродил по широким улицам, в большинстве своем мощенных каменными плитами, по узким кривым переулкам, - там, куда заводил его случай и людской поток. Ночью прошел дождь, и незамощенные улицы толпы прохожих истоптали в грязь, но грязные улицы для Ранда были не в диковинку. В Эмондовом Лугу мощеной улицы не найдешь, как ни ищи.
Дворцов здесь точно не было, и считанные дома оказались намного больше тех, что остались в родных краях, но у всех зданий крыши были из шифера или черепицы - такой же красивой, что и на "Винном Ручье". Ранд решил, что в Кэймлине наверняка найдется один или два дворца. Что касается гостиниц, то их он насчитал девять, ни одна не меньше "Винного Ручья", большинство такие же огромные, как "Олень и Лев", а ведь осталась уйма улиц, которых Ранд еще не видел.
Чуть ли не на каждом шагу попадались лавки, с навесами над выставленными прилавками, на которых громоздились груды всевозможных товаров: от одежды и материи до книг, от горшков до сапог. Здесь словно бы рассыпался груз сотни купеческих фургонов. Ранд так таращил глаза вокруг, что не раз ему приходилось поспешно ретироваться под подозрительными взглядами лавочников. Когда первый окинул его подобным взором, юноша не понял, почему тот так на него посмотрел. Когда же Ранд сообразил, в чем дело, то было рассердился, но вспомнил, что здесь он - чужак. Все равно много купить он не мог. Ранд охнул, когда разглядел, как много медяков меняют на дюжину сморщенных яблок или горсточку ссохшейся репы, - такая в Двуречье шла бы на корм лошадям, но люди, видимо, были готовы платить и за нее.
По мнению Ранда, народу в городе было предостаточно. В первое время неисчислимость людей ошеломила его. Некоторые носили одежды куда изящнее, чем у любого в Двуречье, - почти такие же прекрасные, как у Морейн, - и совсем на немногих Ранд заметил длинные, до лодыжек, подбитые мехом шубы. У гостиниц о чем-то переговаривались рудокопы - сгорбленные и с обликом людей, которые всю жизнь проводят за тяжелой работой под землей. Но большинство встреченных Рандом по виду ничем - ни платьем, ни наружностью - не отличались от тех, с кем он вырос. Ранд ожидал, что в них должно быть нечто отличающее их от прочих. На самом же деле некоторые так походили на двуреченцев лицом, что он вполне мог вообразить, что они - близкие родственники той или иной знакомой ему семьи в округе Эмондова Луга. Вон тот беззубый, седоволосый тип, с ушами, как ручки у кувшина, тот, что сидит на скамье у гостиницы, тот, что уткнулся мрачным взором в пустую кружку с крышкой, вполне мог приходиться кузеном Били Конгару. Узколицый, со впалыми щеками портной, шьющий перед дверями своей мастерской, мог оказаться братом Джона Тэйна, у него даже была такая же проплешина на макушке. Мужчина, как две капли воды похожий на Сэма Кро, толкнул Ранда, проходя мимо него, когда юноша повернул за угол, и…
Не веря глазам. Ранд уставился на маленького костлявого человечка с длинными руками и большим носом, в одежде, больше смахивающей на связки лохмотьев, который торопливо проталкивался сквозь толпу. Запавшие глаза, грязное лицо, он выглядел изможденным, словно не спал несколько дней кряду, но Ранд мог бы поклясться… Тут оборванец заметил его, застыл на месте, не обращая никакого внимания на толкающих его людей. Последние сомнения улетучились из головы у Ранда.
- Мастер Фейн! - заорал он. - Мы все думали, что вас…
В один миг торговец рванул прочь, но Ранд, петляя, устремился за ним, то и дело бросая через плечо извинения прохожим, на которых нечаянно налетал. Сквозь толпу он успел заметить, как Фейн шмыгнул в проулок, и свернул следом.
Несколько шагов по переулку, и торговец уткнулся в высокий забор. Тупик. Ранд, поскользнувшись, резко остановился, едва не въехав плечом в стену дома, а Фейн обернулся к юноше, с опаской пригибаясь и отступая в сторону. Он выставил грязные ладони перед собой, защищаясь от Ранда. В его одежде зияла не одна прореха, а плащ был затаскан и превратился в такие драные лохмотья, как будто побывал в переделке, которая вовсе не пошла ему на пользу.
- Мастер Фейн? - нерешительно произнес Ранд. - В чем дело? Это я, Ранд ал'Тор из Эмондова Луга. Мы все думали, что вас захватили троллоки.
Фейн резко дернул рукой и, по-прежнему пригибаясь, боком, по-крабьи, сделал несколько шагов к выходу из переулка. Он пытался пройти мимо Ранда и при этом не приближаться к нему.
- Нет! - надтреснутым голосом вскрикнул торговец. Он постоянно вертел головой, будто стараясь увидеть все происходящее на улице за спиной Ранда. - Не упоминай… - Фейн понизил голос до хриплого шепота и повернул голову, бросая на Ранда быстрые, косые взгляды. - …их. В городе Белоплащники.
- У них нет причины беспокоить нас, - сказал Ранд. - Пойдемте со мной в "Олень и Лев". Я там остановился с друзьями. Большинство из них вы знаете. Они будут рады видеть вас. Мы все думали, что вы умерли.
- Умер? - негодующе перебил торговец. - Только не Падан Фейн! Падану Фейну известно, куда прыгать и куда приземляться. - Он оправил свои лохмотья, будто они были праздничным одеянием. - Всегда знал и всегда буду знать. Я проживу долго. Дольше, чем… - Внезапно лицо торговца вытянулось, а пальцы впились в одежду на груди. - Они сожгли мой фургон и все мои товары. По какой такой причине, а? Мне не удалось забрать своих лошадей. Моих лошадей, но этот старый толстяк, содержатель гостиницы, запер их в своей конюшне. Пришлось шагать очень быстро, чтобы мне не перерезали горло, и чего я добился? Все, что у меня было, все нажитое - все ж погибло, все пропало. Ну, где же справедливость? Разве это справедливо?
- Ваши лошади в целости и сохранности стоят в конюшне у мастера ал'Вира. Можете забрать их в любое время. Если вы пойдете со мной в гостиницу, уверен, Морейн поможет вам вернуться в Двуречье.
- А-а-а! Она… она же Айз Седай, да? - Опасливо-сдержанное выражение промелькнуло на лице Фейна. - Может, хотя… - Он помолчал, нервно облизывая губы. - А долго вы пробудете в этой… Как там? Как ты назвал ее?.. "Олень и Лев"?
- Мы уезжаем завтра, - сказал Ранд. - Но какое это имеет отношение к…
- Ты просто не знаешь, - проскулил Фейн, - что значит набитое брюхо и хороший ночной сон в мягкой постели. С той ночи я глаз не сомкнул ни на минуту. От бега мои башмаки совсем развалились, а то, что мне пришлось есть… - Лицо торговца скривилось. - Я и на милю не хочу подходить к Айз Седай, - он почти выплюнул последние слова, - даже на десятки миль, но, может, придется. У меня нет выбора, разве не так? Самая мысль о том, что она взглянет на меня, о том, что ей известно, где я… - Фейн потянулся к Ранду, будто хотел ухватиться за куртку юноши, но руки его замерли на полпути, судорожно задрожав, и торговец отшатнулся. - Обещай мне, что не скажешь ей. Я боюсь ее. Не нужно ей говорить, не надо, чтобы Айз Седай знала, что я жив. Обещай. Обещай!
- Обещаю, - успокаивающе сказал Ранд. - Но нет никаких причин бояться ее. Идемте со мной. По крайней мере, поедите чего-нибудь горячего.
- Может быть. Может быть. - Фейн задумчиво почесал подбородок. - Завтра, ты говоришь? В это время… Ты не забудешь своего обещания? Ты ей не?..
- Я не дам ей вас обидеть, - сказал Ранд, подумав о том, как это ему удастся - удержать Айз Седай от того, что бы она ни задумала.
- Она не причинит мне вреда, - сказал Фейн. - Нет, не причинит. Я ей не позволю.
В один миг торговец зайцем шмыгнул мимо Ранда и нырнул в толпу.
- Мастер Фейн! - окликнул Ранд. - Подождите! Он выскочил из переулка как раз вовремя, чтобы увидеть мелькнувший в толпе драный плащ торговца, когда тот метнулся за угол дома на соседней улице. Окликая торговца, Ранд побежал за ним, свернул за угол. Он успел заметить чью-то спину, тут же врезался в нее и упал вместе с прохожим в грязное месиво.
- Ты что, не видишь, куда идешь? - донеслось из-под Ранда ворчание, и он в удивлении вскочил на ноги.
- Мэт?
Мэт сел прямо и, свирепо глядя на Ранда, с мрачным видом принялся счищать грязь с плаща.
- Ты точно превратился в городского человека. Спишь все утро, бежишь сломя голову прямо по людям. - Поднявшись на ноги, Мэт уставился на свои запачканные руки, что-то пробурчал и вытер их о плащ. - Слушай, ты никогда не догадаешься, кого я, по-моему, только что видел.
- Падана Фейна, - сказал Ранд.
- Падана Фей… Откуда ты знаешь?
- Я с ним разговаривал, но он убежал.
- Так трол… - Мэт осекся и с опаской огляделся кругом, но люди текли мимо, не удостаивая парней даже взглядом. Ранд обрадовался, что его друг хоть немного научился осмотрительности. - Так они его не сцапали. Интересно, а чего он вот так, без единого словечка, ушел из Эмондова Луга? Наверное, тоже тогда пустился в бега и не останавливался, покуда тут не очутился. Но почему же он убежал сейчас?
Ранд покачал головой. Лучше бы он этого не делал - ему показалось, что голова вот-вот оторвется и упадет.
- Непонятно, знаю лишь, что он боится Мо… госпожи Элис. - Следить за тем, что у тебя на языке, оказалось не так-то легко. - Он не хотел, чтобы она знала, что он здесь. Он заставил меня пообещать, что я не проговорюсь.
- Ну, у меня эта тайна как за каменной стеной, - сказал Мэт. - Мне тоже хочется, чтобы она не узнала, где я был.
- Мэт? - Люди по-прежнему проплывали мимо, не обращая на парней никакого внимания, но Ранд все равно понизил голос и склонился поближе к другу. - Мэт, тебе снились этой ночью кошмары? С человеком, который убил крысу?
Мэт не мигая уставился на него.
- У тебя тоже? - выдавил он наконец. - Сдается мне, и у Перрина. Я почти выспросил его этим утром, но… Ему наверняка снились. Кровь и пепел! Теперь кто-то заставляет нас видеть сны. Ранд, я хочу, чтобы никто не знал, где я был.
- Утром по всей гостинице валялись дохлые крысы. - Говоря об этом. Ранд не испытывал такого страха, как раньше. Он вообще мало что сейчас чувствовал. - Со сломанными хребтами. - От собственного голоса у Ранда звенело в ушах. Если он заболел, то лучше, наверное, обратиться к Морейн. Юноша удивился: мысль о том, что Единую Силу используют на нем, нисколько не обеспокоила его.
Мэт глубоко вздохнул, подтягивая плащ, и оглянулся, словно раздумывая, в какую сторону пойти.
- Что происходит с нами, Ранд? Что?
- Не знаю. Я собираюсь спросить совета у Тома. О том, стоит ли говорить… кому-то еще.
- Нет! Только не ей. Может быть, ему, но не ей. Такая его горячность поразила Ранда.
- Значит, ты ему веришь? - Ему незачем было уточнять, кого друг имеет в виду, говоря "ему", - выражение лица Мэта подсказало, что тому все понятно.
- Нет, - медленно произнес Мэт. - Это случайности, вот и все. Если мы ей расскажем, а он лжет, то тогда, может быть, ничего не случится. Может быть. Но, может быть, именно то, что он появился в наших снах, как раз… Я не знаю. - Он помолчал. - Если мы ей не скажем, может, нам еще будут сниться разные сны. С крысами или без крыс, но кошмары лучше, чем… Помнишь паром? Я за то, чтобы оставить это в тайне.
- Договорились. - Ранд вспомнил паром… и угрозу Морейн тоже, но все это происходило чуть ли не целую вечность тому назад. - Хорошо.
- А Перрин никому не скажет? - продолжал Мэт, раскачиваясь на носках. - Нам нужно вернуться к нему. Если он ей расскажет, то она и нас раскусит. Можно поспорить. Пошли.
Мэт сорвался с места и устремился в толпу, Ранд стоял и смотрел ему вслед, пока Мэт не вернулся и не схватил его за руку. Ранд заморгал от прикосновения, а потом пошел за Мэтом.
- Да что с тобой творится? - спросил Мэт. - Ты что, опять уснул?
- Кажется, я простудился, - сказал Ранд. Голова была словно туго натянутый барабан и почти такой же пустой.
- Когда вернемся в гостиницу, тебе нужно выпить куриного бульона, - посоветовал Мэт. Он так и продолжал беспрестанно болтать, пока друзья пробирались по забитым людьми улицам. Ранд изо всех сил старался прислушиваться и даже порой вставлял словечко-другое, но беседа требовала таких усилий. Он не устал - спать совсем не хотелось. Он лишь чувствовал, как его несет словно бы по течению. Спустя какое-то время Ранд сообразил, что уже рассказывает Мэту о Мин.
- Кинжал с рубином, а? - сказал Мэт. - Мне это нравится. Хотя насчет ока ничего не скажу. Ты уверен, она ничего не выдумывала? Сдается мне, она должна бы знать, что все это значит, раз уж она и вправду предсказательница.
- Она не говорила, что она предсказательница, - возразил Ранд. - Я верю, она что-то видит. Вспомни, когда мы кончили мыться, Морейн ведь разговаривала с нею. И она знает, кто такая Морейн.
Мэт неодобрительно посмотрел на друга.
- По-моему, это имя мы условились не произносить.
- Да, - пробормотал Ранд. Он с силой потер виски руками. Сосредоточиться на чем-нибудь было так трудно.
- Кажется, ты и в самом деле заболел, - сказал Мэт, хмурясь. Вдруг он дернул Ранда за рукав, чтобы тот остановился. - Глянь-ка на них.
По улице в сторону Ранда и Мэта вышагивали трое мужчин в кирасах и конических стальных шлемах, начищенных до зеркально-серебряного блеска. Сверкала даже кольчуга у них на руках. Длинные плащи, непорочно белые, с вышитой слева на груди эмблемой - солнце с расходящимися лучами - казались просто невероятными на грязной, с лужами улице. Руки мужчин покоились на эфесах мечей, и смотрели они вокруг себя с таким видом, будто взирали на гадов, выползших из-под прогнившей колоды. Тем не менее никто на них не оглядывался. Казалось, никто их даже не замечал. Вместе с тем этой троице не приходилось проталкиваться через толчею: людской водоворот как бы случайно расступался перед мужчинами в белых плащах, давая им шагать свободно, и этот кусочек пустого пространства двигался вместе с ними.
- По-твоему, это - Дети Света? - громким голосом осведомился Мэт. Какой-то прохожий холодно глянул на него и ускорил шаг.
Ранд кивнул. Дети Света. Белоплащники. Люди, которые ненавидят Айз Седай. Люди, которые указывают народу, как надо жить, доставляя неприятности тем, кто отказывался подчиняться их требованиям. Если сгоревшие фермы и даже худшее можно назвать таким мягким словом, как "неприятности". Мне, наверное, нужно быть испуганным, подумал Ранд. Или же заинтригованным. Во всяком случае, хоть чуть-чуть. Вместо этого он равнодушно наблюдал за этой троицей.
- Что-то они мне не очень-то по душе, - сказал Мэт. - Больно уж самодовольные, а?
- Да ну их, - сказал Ранд. - Гостиница. Нам нужно поговорить с Перрином.
- Совсем как Эвард Коплин. Тот тоже всегда нос задирает. - Мэт вдруг заухмылялся, в глазах загорелся огонек. - Помнишь, как он сверзился с Фургонного Моста и пошлепал домой мокрый с ног до головы? С него спесь на месяц сбило.
- Ну, и при чем тут Эвард?
- Видишь во-он там? - Мэт указал на опирающуюся оглоблями о землю двуколку, что стояла в переулке впереди Детей. Единственный колышек удерживал дюжину уложенных на повозку бочек. - Смотри.
Посмеиваясь, он нырнул в скобяную лавку слева от Ранда.
Ранд посмотрел ему вслед, понимая, что надо что-то предпринять. Подобный огонек в глазах Мэта не сулил ничего хорошего - тот явно собирался выкинуть одну из своих шуточек. Но, странное дело. Ранд и сам предвкушал то, что будет, - чего бы ни собирался натворить Мэт. Что-то шептало ему, мол, такое чувство неправильно, это опасно, но Ранд все равно улыбался в предвкушении дальнейшего.
Через минуту показался Мэт, наполовину высунувшись из чердачного окна под черепичной крышей лавки. В руке у него появилась праща, она уже начала крутиться. Взор Ранда вновь вернулся к двуколке. Почти сразу же раздался резкий треск, колышек, подпиравший бочки, сломался, и в то же мгновение с переулком поравнялись Белоплащники. Народ бросился врассыпную от скатившихся по оглоблям бочек, которые с грохотом понеслись по улице, разбрызгивая грязь и мутную воду. Трое Детей запрыгали с не меньшей прытью, чем прочие, выражение превосходства на их лицах сменилось оторопью. Кое-кто из прохожих растянулся на земле, обдав других фонтанами брызг, но те трое двигались с проворством, легко уворачиваясь от бочек. Но летящей во все стороны грязи им избежать не удалось, и она заляпала их белые одеяния.
Из переулка, размахивая руками и гневно крича, выскочил бородач в длинном фартуке, но один взгляд на троицу, тщетно пытающуюся отряхнуть грязь со своих плащей, - и он исчез в переулке даже быстрее, чем появился оттуда. Ранд глянул на крышу лавки - Мэта там не было. Такая меткость под силу любому мальчишке из Двуречья, но результат превзошел всякие ожидания. Ранд не смог удержаться от смеха; шутка была совершенно дурацкая, в духе Мэта, но все равно было смешно. Когда Ранд вновь повернулся лицом к улице, трое Белоплащников смотрели прямо на него.
- Ты увидел нечто смешное, да?
Говорящий стоял чуть впереди остальных. Его немигающий взгляд был надменен, в глазах вспыхивали искорки, словно ему было ведомо что-то важное, нечто неизвестное больше никому.
Смех Ранда враз оборвался. Он и Чада Света остались наедине с бочками и грязью. У людей вокруг как-то тут же нашлись неотложные дела в других концах улицы, подальше от них.
- Страх пред Светом сковывает твой язык? - От гнева узкое лицо Белоплащника вытянулось еще больше. Он недоверчиво посмотрел на эфес меча, выглядывающий из-под плаща Ранда. - Возможно, ты несешь за это ответственность, да? - У него, в отличие от двух других, на плаще под вышитым солнцем красовался золотой бант.
Ранд попытался прикрыть меч полой, но плащ вместо этого совсем соскользнул с плеча. Где-то в глубине души у юноши возникло крайнее изумление тем, как он себя ведет, но мысль эта была какой-то далекой и отстраненной.
- Всякое случается, - сказал Ранд. - Даже с Детьми Света.
Узколицый мужчина приподнял бровь.
- Ты так опасен, юнец? - Белоплащник был по виду ненамного старше Ранда.
- Клеймо цапли, Лорд Борнхальд, - предостерег узколицего один из стоящих позади.
Узколицый вновь бросил взгляд на эфес Рандова меча, - у всех на виду блестела бронзовая цапля, - и глаза Белоплащника мгновенно расширились. Затем он поднял взор, всмотрелся в лицо Ранда и недоверчиво хмыкнул.
- Он слишком молод. Ты - нездешний, да? - холодно спросил он у Ранда. - Откуда ты? |
- Я только что приехал в Байрлон. - Легкий зуд пробежал по рукам и ногам Ранда. Он почувствовал прилив крови, почти осязаемое тепло. - Вы, случаем, не знаете хорошей гостиницы?
- Ты уклоняешься от моих вопросов, - перебил его Борнхальд. - Какое зло в тебе, что ты не отвечаешь мне?
Его спутники шагнули вперед и встали по бокам Борнхальда, с посуровевшими бесстрастными лицами. Хоть пятна грязи никуда не делись, теперь в этой троице ничего смешного не было.
Нервное возбуждение охватило Ранда целиком, сердце лихорадочно колотилось. Ему хотелось смеяться, он чувствовал себя просто замечательно. Слабый голосок в голове кричал: что-то не так, но юноша мог думать лишь о том, что его переполняет энергия, она готова вырваться наружу. Улыбаясь, Ранд качался на пятках и ждал, что произойдет дальше. В глубине души он отстраненно размышлял над тем, во что все выльется.
Лицо предводителя Белоплащников налилось краской. Другой на дюйм вытянул свой меч, демонстрируя сталь клинка, и заговорил дрожащим от ярости голосом:
- Когда Дети Света задают вопросы, деревенщина ты Сероглазая, они требуют ответов, иначе…
Узколицый оборвал его гневную тираду, положив руку ему на грудь. Борнхальд кивком указал на дальний конец улицы.
Явилась Городская Стража - дюжина мужчин в круглых стальных шапках и коротких кожаных куртках с железными заклепками, держа дубины в руках, словно бы они знали, как с ними управляться. Стражники молча стояли в ожидании, шагах в десяти от Белоплащников и Ранда.
- Этот город утратил Свет, - прорычал тот, что наполовину вытащил свой меч. Он повысил голос и крикнул Страже: - Байрлон стоит в Тени Темного!
Повинуясь жесту Борнхальда, он со стуком вогнал клинок обратно в ножны.
Борнхальд вновь повернулся к Ранду. Глаза его сверкали всеведением.
- Приспешникам Темного не скрыться от нас, юнец, даже в городе, что стоит в Тени. Мы еще встретимся. Можешь быть в этом уверен!
Он развернулся на каблуках и, сопровождаемый по пятам обоими спутниками, зашагал прочь, словно бы Ранд перестал для него существовать. По крайней мере, в эту минуту. Когда Белоплащники дошли до запруженной людьми части улицы, то, как и раньше, вокруг них сразу образовалась та же, на первый взгляд случайная, пустота. Стражники потоптались на месте, разглядывая Ранда, затем пристроили дубинки на плечи и отправились за троицей в белых плащах. Им пришлось пробивать себе дорогу в толпе криками: "Дорогу Страже!" Мало кто уступал им путь, да и то неохотно.
Ранд по-прежнему качался на пятках, ожидая чего-то. Зуд был таким сильным, что он едва не дрожал; он чувствовал, будто весь горит.
Из лавки вышел Мэт, изумленно посмотрел на Ранда большими глазами.
- Нет, ты не заболел, - заявил он. - Ты спятил!
Ранд глубоко вздохнул, и возбуждение разом улетучилось, словно воздух из проколотого пузыря. Теперь, когда все миновало, он был потрясен происшедшим, осознание того, что он только что совершил, нахлынуло на него. Облизнув сухие губы, юноша встретил пристальный взгляд Мэта.
- Наверно, нам сейчас лучше вернуться в гостиницу, - нетвердым голосом произнес он.
- Да, - сказал Мэт. - Это уж точно. Думаю, и впрямь лучше вернуться.
Улица вновь стала заполняться народом, и не один прохожий окинул двух парней внимательным взором, шепча при этом что-то своему спутнику. Ранд был уверен: слух о происшедшем разойдется широко. Какой-то безумец пытался затеять драку с тремя Чадами Света. Есть о чем потолковать. Может, именно сны-то и лишают меня разума. Несколько раз друзья, заблудившись, плутали по одним и тем же улицам, но вскоре случай свел их с Томом Меррилином, который величественно вышагивал в этом столпотворении. Менестрель налево и направо говорил, что вышел размять ноги и глотнуть свежего воздуха, но любому, кто дважды посмотрел на его многоцветный плащ, он заявлял звучным голосом:
- Я - в "Олене и Льве", но только этот вечер.
Первым сбивчиво рассказывать Тому о снах и о своих сомнениях, говорить Морейн о кошмаре или нет, начал Мэт, а Ранд лишь поправлял и дополнял его, поскольку в том, как они запомнили этот сон, были различия. Или, может, сон каждого из них сам чем-то немного отличался, подумал Ранд. Тем не менее в главном их впечатления сходились.
Ребята успели выложить немногое, прежде чем Том стал слушать со всем вниманием. Едва Ранд упомянул Ба'алзамона, как менестрель сграбастал их за плечи и приказал попридержать языки, приподнялся на цыпочки, оглядывая толпу поверх голов, а потом вытолкнул парней из толчеи в тупичок переулка, где не было ни души, лишь валялось несколько корзин да неподалеку лежала, свернувшись клубком от холода, рыжая собака - худющая, с выпирающими ребрами.
Том пристально всмотрелся в людской поток, выискивая взглядом, не остановился ли кто их подслушать, затем повернулся к Ранду и Мэту. Его голубые глаза буравили их насквозь. Время от времени менестрель бросал настороженные взгляды на улицу.
- Даже не произносите этого имени там, где его могут услышать чужие уши, - голос Тома был тих, но настойчив. - И даже там, где они лишь могли бы услышать его. Это очень опасное имя, даже если по улицам не шляются Дети Света.
Мэт фыркнул.
- Мог бы я порассказать о Детях Света, - произнес он, искоса глянув на Ранда.
Том не обратил на эти слова никакого внимания.
- Если хоть один из вас видел этот сон… - Он яростно подергал себя за ус. - Расскажите мне все, что помните. Во всех подробностях.
Слушая, менестрель продолжал настороженно оглядываться.
- …он называл мужчин, которых, как утверждал, использовали, - сказал под конец Ранд. Он постарался припомнить еще что-нибудь. - Гвайр Амаласан. Раолин Проклятие Тьмы.
- Давиан, - добавил Мэт, не дав другу продолжить. - Юриэн Каменный Лук.
- И Логайн, - закончил Ранд.
- Опасные имена, - промолвил Том. Глаза его, казалось, сверлили ребят еще упорнее, чем раньше. - Одно другого опаснее, как и то, первое. Теперь уже мертвы все, не считая Логайна. Некоторые мертвы давным-давно. Раолин Проклятие Тьмы вот уже два тысячелетия. Но все равно имя его опасно. Для вас лучше не произносить эти имена вслух даже наедине с собой. Большинству людей ни одно из них ничего не скажет, но услышь их кто-то не тот…
- Но кто они были такие? - спросил Ранд.
- Люди, - ответил Том. - Люди, что потрясли столпы небес и поколебали основы мира. - Он покачал головой. - Это неважно. Забудьте о них. Ныне они - Прах.
- А… их использовали, так, как он сказал? - спросил Мэт. - И убили?
- Можно сказать, что их убила Белая Башня. Можно сказать и так. - Губы Тома на миг сжались, и он вновь качнул головой. - Но использовали?.. Нет, этого я не понимаю. Один Свет знает, сколько планов у Престола Амерлин, но этого я не понимаю.
Мэт задрожал.
- Он столько всего наговорил. Всяких сумасшедших вещей. Всякое такое о Льюсе Тэрине Убийце Родичей, Артуре Ястребином Крыле. И об Оке Мира. Во имя Света, что бы это такое могло означать?
- Легенда, - медленно произнес менестрель. - Может быть. Такая же известная, как Рог Валир, по крайней мере, в Пограничных Землях. Там на поиски Ока Мира отправляются юноши - точно так же, как из Иллиана отправляются на поиски рога. Может быть, и легенда.
- Что же нам делать, Том? - спросил Ранд. - Рассказать ей? Таких снов мне больше не хочется. Может, она что-то сделает.
- А может, нам не понравится то, что она захочет сделать, - проговорил Мэт.
Том изучающе смотрел на юношей, что-то взвешивая в уме и поглаживая усы костяшками пальцев.
- Я бы советовал промолчать. Не говорить никому, по крайней мере, какое-то время. Если на то пошло, всегда можно передумать. Если придется… Но как только сказал, то - все, вы уже повязаны с гораздо худшим, чем раньше, с… с нею. - Неожиданно менестрель выпрямился, сутулость его почти исчезла. - Другой парень! Говорите, у него был тот же сон? У него хватит ума, чтобы держать рот на замке?
- Думаю, да, - произнес Ранд в то же мгновение, когда Мэт сказал:
- Мы шли обратно в гостиницу, чтобы предупредить его.
- Да ниспошлет Свет, чтоб мы не опоздали! - Том уже широким шагом устремился из переулка - плащ хлопал его по лодыжкам, заплаты трепетали на ветру. Менестрель, не останавливаясь, глянул через плечо. - Ну? Или вам ноги колышками к земле прибили?
Ранд и Мэт поспешили за ним, но Том не стал дожидаться, пока они догонят его. На сей раз он не останавливался, чтобы заговаривать с людьми, глазевшими на его плащ, или с теми, кто сам приветствовал менестреля. Том рассекал запруженные народом улицы, словно на них никого не было, Ранд и Мэт почти бежали следом за ним. К "Оленю и Льву" они примчались намного быстрее, чем рассчитывал Ранд.

Предыдущая страница 11 Следующая страница


Око мира 12

В дверях гостиницы Том и юноши столкнулись со спешившим на улицу Перрином, который на ходу накидывал на плечи плащ. Налетев на них, он чуть не упал.
- Я шел вас искать, - проговорил, тяжело дыша, Перрин своим друзьям, когда утвердился на ногах. Ранд подхватил его под руку.
- Ты о сне кому-нибудь говорил?
- Скажи, что не говорил, - потребовал Мэт.
- Это очень важно, - произнес Том. Перрин в замешательстве смотрел на них.
- Нет, не говорил. Я с кровати-то встал меньше часа назад. - Плечи у него поникли. - Я весь извелся от головной боли, стараясь не думать о сне, а говорил о нем еще меньше. Почему вы ему сказали? - Перрин мотнул головой в сторону менестреля.
- Нам пришлось с кем-то поговорить, не то мы бы совсем спятили, - ответил Ранд.
- Я объясню позже, - прибавил Том, многозначительно поведя глазами на людей, снующих туда-сюда по коридору "Оленя и Льва".
- Хорошо, - медленно произнес Перрин, по-прежнему с виду сбитый с толку. Вдруг он шлепнул себя по лбу. - Из-за вас из головы чуть не вылетело, почему я вас разыскивать пошел, - не хотелось, а пришлось. Найнив здесь.
- Кровь и пепел! - взвизгнул Мэт. - Как она сюда добралась? Морейн… Паром…
Перрин хмыкнул.
- По-твоему, такая мелочь, как потонувший паром, остановит ее? Найнив разыскала Каланчу - не знаю, как он ухитрился перебраться обратно через реку, но она сказала, он прятался у себя в спальне и даже близко к реке подходить не желал, - так или иначе, она застращала паромщика, и тому пришлось разыскать лодку, чтобы туда поместилась и Найнив, и ее лошадь, и перевезти их на другой берег. Самому. Она лишь дала ему чуток времени разыскать одного из своих перевозчиков, чтоб посадить того за второе весло.
- О, Свет! - выдохнул Мэт.
- А что она тут делает? - Ранд сгорал от желания узнать об этом. Оба друга, и Мэт, и Перрин, одарили его презрительными взглядами.
- Она явилась за нами, - сказал Перрин. - Она сейчас с… с госпожой Элис, и там такая холодина, что, того гляди, снег пойдет.
- Может, нам просто исчезнуть куда-нибудь на время? - спросил Мэт. - Мой отец говорит, что только дурак сует руку в осиное гнездо без крайней нужды.
Тут вмешался Ранд.
- Она не заставит нас вернуться. Ей должно было хватить Ночи Зимы, чтобы понять это. А если она не уразумеет, то нам придется заставить ее понять.
С каждым словом Ранда брови Мэта поднимались все выше, а когда тот закончил говорить, он тихо присвистнул.
- Ты когда-нибудь пробовал заставить Найнив понять то, чего она не желает понимать? Я пробовал. Говорю же, нам надо схорониться до вечера и тогда потихоньку проскользнуть внутрь.
- Судя по моему впечатлению от этой молодой женщины, - сказал Том, - я думаю, она не успокоится, пока не добьется своего. Если ей станут чинить препоны и не позволят получить желаемого немедленно, она будет продолжать свои попытки, пока не привлечет к нам внимания, которое нам совершенно не нужно.
Это заявление сразу положило конец разговорам. Все четверо переглянулись, глубоко вздохнули и шагнули через порог - с таким видом, словно им предстояло встретиться лицом к лицу с троллоками.

ГЛАВА 16. МУДРАЯ

Перрин шел впереди, все дальше в глубь гостиницы. Ранд был так поглощен мыслями о том, что скажет Найнив, что увидел Мин лишь тогда, когда она схватила его за руку и оттащила в сторону. То, что Ранд остановился, остальные заметили, только сделав еще несколько шагов по коридору. Потом они тоже остановились, нетерпеливо поджидая его и в то же время не горя желанием продолжать свой путь.
- Для этого, парень, у нас нет времени, - грубовато сказал Том.
Мин пронзила беловолосого менестреля взглядом.
- Иди пожонглируй чем-нибудь, - огрызнулась она, оттаскивая Ранда подальше от спутников.
- У меня и вправду нет времени, - сказал ей Ранд. - И тем более его нет для выслушивания новых глупостей о том, чтобы убегать и тому подобное.
Он попытался было высвободить руку, но как только юноша вырывался, Мин опять хватала его за рукав.
- И у меня нет времени для глупостей. Да успокойся же! - Она бросила быстрый взгляд на остальных, затем придвинулась ближе к Ранду и понизила голос: - Совсем недавно прибыла женщина - пониже меня, молодая, с темными глазами и с темными, заплетенными в косу до талии волосами. Она - часть этого тоже, вместе со всеми вами.
Минуту Ранд растерянно смотрел на Мин. Найнив? Она-то тут при чем? Свет, да я-то сам тут при чем? - Это… это невозможно.
- Ты ее знаешь? - прошептала Мин.
- Да, и она никак не может быть замешана в… в то, что вы…
- Искры, Ранд. Войдя, она встретилась с госпожой Элис, и тут-то вокруг них вспыхнули искры. Вчера я не могла увидеть искр, только тогда, когда вас было трое-четверо, но сегодня они все явственнее и ярче. - Она посмотрела на друзей Ранда, нетерпеливо ждущих его, и, вздрогнув, опять повернулась к юноше. - Просто чудо, что гостиница еще не загорелась. Сегодня вы в еще большей опасности. С того момента, как появилась она.
Ранд оглянулся на своих спутников. Том, кустистые брови которого сошлись на переносице углом, был уже готов поторопить Ранда и словом, и делом.
- Она не сделает нам ничего плохого, - сказал Ранд Мин. - А сейчас мне нужно идти.
На этот раз ему удалось высвободиться.
Проигнорировав ее негодующее восклицание, юноша присоединился к остальным, и они опять двинулись по коридору. Ранд оглянулся один раз. Мин погрозила ему кулаком и топнула ногой.
- Что она сказала толкового? - спросил Мэт.
- Найнив - часть этого, - не подумав, брякнул Ранд, потом бросил на Мэта испепеляющий взгляд, который застал того с открытым уже для вопроса ртом. И тут только до Мэта дошло, в чем дело, - это стало видно по выражению его лица.
- Часть чего? - негромко поинтересовался Том. - Этой девушке что-то известно?
Пока Ранд собирался с ответом, заговорил Мэт.
- Конечно же, она часть этого, - сердито сказал он. Часть того самого невезения, которое обрушилось на нас с Ночи Зимы. Может, появление Мудрой для вас не такое уж грандиозное событие, но я лично с большей охотой повстречался бы здесь с Белоплащниками.
- Она видела, как приехала Найнив, - сказал Ранд. - Видела, как она разговаривала с госпожой Элис, и решила, что она имеет какое-то отношение к нам.
Том искоса посмотрел на юношу, хмыкнул, взъерошил усы, но остальные, похоже, не имели ничего против такого объяснения. Таить секреты от друзей Ранду было не по душе, но секрет Мин мог бы оказаться для нее столь же опасным, как и любая их тайна - для них самих.
Вдруг перед одной из дверей Перрин остановился, и его крупная фигура показалась странно нерешительной. Он глубоко вздохнул, посмотрел на своих спутников, вздохнул еще раз, затем медленно открыл дверь и вошел. За ним цепочкой потянулись и остальные. Последним оказался Ранд, который и закрыл за собой дверь - с крайней неохотой.
Глазам его предстала та самая комната, где они ужинали прошлым вечером. В камине потрескивало яркое пламя, в самой середине стола стоял изысканный серебряный поднос, на нем - сверкающие серебряные кувшин и кубки. На противоположных концах стола, не сводя глаз друг с Друга, сидели Морейн и Найнив. Остальные стулья пустовали. Руки Морейн, неподвижные, как и ее лицо, покоились на столе. Найнив сжимала в кулаке кончик переброшенной через плечо косы и теребила его потихоньку - как обычно делала на Совете Деревни, когда упрямо держалась своего мнения. Хотя сейчас, пожалуй, упрямства в ее движениях ощущалось еще больше. Перрин был прав. Несмотря на огонь, в комнате словно бы царил леденящий холод, и исходил он от двух женщин за столом.
Лан, привалившись плечом к каминной полке, смотрел в пламя и растирал руки. У стены, натянув на голову капюшон плаща и упрямо выпрямив спину, стояла Эгвейн. Том, Мэт и Перрин неуверенно переминались у дверей.
Стесненно поводя плечами, Ранд шагнул к столу. Иногда приходится хватать волка за уши, напомнил он себе. Однако на память пришла и другая старая поговорка. Когда схватил волка за уши, то держать его так же опасно, как и отпустить. Ранд ощутил на себе взгляд Морейн, потом Найнив, и ему враз стало жарко, но он все равно сел - между ними.
На миг все в комнате замерли, как вырезанные из дерева фигурки, потом Эгвейн и Перрин, под конец и Мэт, преодолевая внутреннее сопротивление, подошли к столу и расселись - тоже в середине, как и Ранд. Эгвейн натянула капюшон поглубже, наполовину скрыв свое лицо; сидящие за столом старательно избегали смотреть друг на друга.
- М-да, - хмыкнул Том, по-прежнему стоя у двери. - Большое достижение.
- Поскольку собрались все, - произнес Лан, отойдя от камина и наполняя вином один из кубков, - может, вы в конце концов согласитесь выпить это. - Он протянул кубок Найнив, которая подозрительно посмотрела на него. - Не нужно бояться, - терпеливо сказал Лан. - Вы же видели: вино принес хозяин гостиницы, и подсыпать туда чего-нибудь ни у кого из нас не было никакой возможности. Не бойтесь выпить.
При слове бойтесь губы Мудрой гневно сжались, но кубок она взяла, буркнув:
- Благодарю.
- Мне интересно, - сказал Лан, - как вы нас нашли.
- Мне тоже. - Морейн чуть подалась вперед. - Может, у вас теперь, когда Эгвейн и ребят привели к вам, появится желание разговаривать?
Прежде чем ответить Айз Седай, Найнив пригубила вина.
- Кроме как в Байрлон, идти вам было некуда. Хотя для верности я направилась по вашим следам. Петляли вы, конечно, порядком. Но потом я решила, что вряд ли вы рискнете встречаться с добропорядочными людьми.
- Вы… отправились по нашим следам? - произнес Лан, по-настоящему удивленный, - впервые, как припомнил Ранд. - Должно быть, я стал беспечен.
- Следов вы оставляли очень мало, но я умею читать следы так же, если не лучше, как и любой мужчина в Двуречье, не считая, пожалуй, Тэма ал'Тора. - Поколебавшись, она добавила: - Пока был жив мой отец, он брал меня с собой на охоту и учил всему, чему хотел бы научить сыновей, которых у него никогда не было.
Она с вызовом устремила свой взор на Лана, но тот лишь одобрительно кивнул.
- Если вам удалось пройти по следу, который я постарался скрыть, то он учил вас хорошо. Такое немногим под силу, даже в Пограничных Землях.
Неожиданно Найнив спрятала лицо в кубок. Ранд вытаращил глаза. Она покраснела от смущения. Смущенной Найнив не видели никогда. Разъяренной - да; сыплющей оскорблениями - частенько; но потерявшей самообладание - ни разу. Сейчас же ее щеки горели румянцем, и она старалась скрыть краску смущения.
- Может быть, теперь, - тихо сказала Морейн, - вы ответите на некоторые мои вопросы. На ваши я ответила.
- С огромным ворохом менестрелевых россказней, - возразила Найнив. - Единственные факты, о которых мне известно, - это то, что четырех молодых ребят, один Свет знает зачем, увела с собой Айз Седай.
- Вам же говорили, о чем здесь не знают, - резко сказал Лан. - Вы должны научиться сдерживать свой язык.
- С какой стати? - спросила Найнив. - С какой стати я должна помогать вам скрываться или что там еще? Я приехала забрать Эгвейн и мальчиков обратно в Эмондов Луг, а не для того, чтобы помогать вам в тайном похищении.
Тут вмешался Том, заговорив насмешливым голосом:
- Если вы хотите, чтобы они - или же вы сами - вновь увидели свою деревню, то вам лучше быть поосторожнее. В Байрлоне найдутся готовые убить ее, - он кивком указал на Морейн, - за то, кто она такая. И его тоже. - Менестрель указал на Лана, затем внезапно шагнул вперед и уперся кулаками в стол. Он навис над Найнив, его длинные усы и густые брови вдруг разом угрожающе встопорщились.
Глаза Мудрой расширились, и она отшатнулась от него; затем Найнив вызывающе выпрямила спину, которая стала словно деревянная. Том этого, видно, не замечал, а продолжал зловеще-спокойным тоном:
- На молву, на один лишь слушок они поползут в эту гостиницу кровожадными муравьями. Так сильна их ненависть, их желание убить или поймать любого подобного этим двоим. А девушка? А парни? Вы? Для Белоплащников вы все равно заодно с ними. Вам вряд ли придется по нраву, как они задают свои вопросы, особенно если в дело замешана Белая Башня. Вопрошающие у Белоплащников заранее считают вас виновными, а для такой вины приговор у них один. Устанавливать истину у них нет ни малейшего желания: они уверены, что уже знают ее. Все, чего они хотят добиться при помощи раскаленного железа и клещей, - это признание. Лучше запомните: есть тайны, о которых слишком опасно говорить вслух, даже если вы думаете, что знаете тех, кто их слышит. - Том выпрямился, проворчав: - По-моему, я часто говорю людям эти слова, но уже бывает слишком поздно.
- Хорошо сказано, менестрель, - произнес Лан. Страж снова посмотрел оценивающим взглядом. - Я поражен тем, что вы так обеспокоены.
Том пожал плечами:
- Всем известно, что я тоже прибыл вместе с вами. Мне не по душе мысль о том, как Вопрошающие с раскаленным железом требуют от меня раскаяться в грехах и идти во Свете.
- Вот, - резким тоном сказала Найнив, - вот еще одна причина, чтобы они утром же отправились со мною домой. Или, коли на то пошло, сегодня же. Чем скорее мы окажемся подальше от вас на обратном пути в Эмондов Луг, тем лучше!
- Мы не можем, - произнес Ранд и обрадовался, что тут же разом загомонили и его друзья. Ответом им стал рассерженный взгляд Найнив - она не обделила им никого. Но первым заговорил он, и все умолкли, оглядываясь на него. Даже Морейн откинулась на спинку стула, наблюдая за ним поверх сложенных "пирамидкой" пальцев. Ранд постарался не отводить взгляда, встретившись глазами с Мудрой. - Если в Эмондов Луг вернемся мы, то и троллоки тоже вернутся. Они… выслеживают нас. Не знаю почему, но выслеживают. В Тар Валоне нам, может, удастся выяснить почему. Может, мы разузнаем, как прекратить погоню за нами. Это единственный выход.
Найнив вскинула руки.
- Ты говоришь совсем как Тэм! Он сам заявился на деревенский сход и самолично пытался убедить всех и каждого. На Совете Деревни он уже пробовал. Свет знает, как твой,.. Госпожа Элис, - она вложила в это имя целый фургон издевки, - ухитрилась заставить его поверить - обычно у него бывает кроха здравого смысла, больше, чем у многих мужчин. В любом случае, большую часть времени Совет - это шайка глупцов, но он не так глуп для этого, и никто еще не оказался столь безрассудным. Они сошлись на том, что вас нужно разыскать. Потом Тэм стал настаивать, что он должен отправиться за вами, а сам на ногах едва стоял. Должно быть, безрассудство передается у вас в семье по наследству.
Мэт покашлял, затем пробормотал:
- А что там мой па? Что он сказал?
- Он опасается, что тебе взбредет в голову испробовать свои шуточки на чужеземцах и ты добьешься того, что за какую-нибудь выходку тебя хорошенько вздуют. Похоже, что это его тревожило больше, чем… сама госпожа Элис. Да что там, он никогда не отличался большим умом, чем ты.
Мэт выглядел несколько неуверенным, не зная, как принять сказанное, или как отвечать, или даже стоит ли отвечать.
- Надеюсь, - нерешительно начал Перрин. - То есть, по-моему, наверное, и мастер Лухан тоже не очень-то обрадован моим уходом.
- А что, по-твоему, должен был обрадоваться? - Найнив возмущенно покачала головой и посмотрела на Эгвейн. - Скорее всего, мне не стоит удивляться этой легкомысленной выходке - такого от вас троих можно было ждать, - но я думала, что у других найдется больше рассудительности.
Эгвейн отодвинулась назад и спряталась за Перрина.
- Я оставила записку, - едва слышно произнесла девушка. Она все натягивала капюшон плаща, словно боялась, что Мудрая заметит ее не заплетенные в косу волосы. - Я все объяснила.
Лицо Найнив потемнело.
Ранд вздохнул. С языка Мудрой уже готово было сорваться ругательство, которое, судя по всему, будет весьма злым и хлестким. Если в порыве гнева она примет решение - к примеру, если скажет, что намерена вновь увидеть их в Эмондовом Лугу, неважно, кто и что заявляет, - то сдвинуть ее с этого будет практически невозможно. Ранд открыл рот, но…
- Записку! - начала Найнив, и в то же мгновение Морейн сказала:
- Мы с вами должны спокойно побеседовать, Мудрая.
Если б Ранд мог остановиться, то он бы так и поступил, но слова уже полились, будто вместо рта он открыл затворы шлюза.
- Все это очень хорошо, но ровным счетом ничего не меняет. Вернуться мы не можем. Нам нужно идти дальше.
Он говорил все медленнее и тише и под конец чуть ли не шептал, а Мудрая и Айз Седай обе смотрели на него. Ранда одарили такими взглядами, словно бы он влез в разговор женщин, касающийся дел Круга Женщин, эти взгляды говорили, что он сунулся в дела, в которых ничего не смыслит. Юноша откинулся на спинку стула и съежился, мечтая очутиться где-нибудь в другом месте.
- Мудрая, - произнесла Морейн, - вы должны поверить, что со мной они в большей безопасности, чем будут дома, в Двуречье.
- В большей! - отметая всякие возражения, вскинула голову Найнив. - Именно вы и привели их сюда - сюда, где кругом Белоплащники. Те самые Белоплащники, от которых - если менестрель говорит правду - из-за вас могут пострадать эти несмышленыши. Скажите же мне, в какой-такой они большей безопасности, Айз Седай?
- Есть множество опасностей, от которых я не смогу их уберечь, - согласилась Морейн, - как и вы не сможете уберечь их от удара молнии, если они отправятся домой. Но не молнии нужно им опасаться, даже не Белоплащников. Темного и послушных орудий Темного. От этого я могу защитить. Эту защиту мне, как и каждой Айз Седай, дает прикосновение к Истинному Источнику, прикосновение к Саидар. Найнив скептически поджала губы. От гнева рот у Морейн тоже сжался, однако она продолжила, голос ее звенел на грани терпения.
- Даже те несчастные мужчины, которые обнаружили у себя способность к владению Силой, на короткое время обретали многое, хотя изредка прикосновение к Саидин оберегало их, а иногда порча делала их более уязвимыми. Но я, как и любая Айз Седай, могу распространить свою защиту на тех, кто рядом со мною. Никакой Исчезающий не причинит им вреда - до тех пор пока они рядом со мною, как сейчас. Ни один троллок не приблизится и на четверть мили, чтоб об этом не узнал Лан, который чувствует исходящее от троллоков зло. Если ребята вернутся с вами в Эмондов Луг, сможете вы, Мудрая, дать им хотя бы половину этого?
- Сколько у вас соломенных пугал, - сказала Найнив. - У нас в Двуречье есть поговорка: "Дерет ли медведь волка или волк медведя - кролику всегда худо". Ведите свои споры где-нибудь в другом месте, а народ Эмондова Луга оставьте в покое.
- Эгвейн, - чуть помедлив, произнесла Морейн, - забирай всех и оставь ненадолго меня с Мудрой наедине.
Лицо Морейн было бесстрастным; Найнив расправила плечи, словно борец, готовящийся к схватке, в которой дозволены любые приемы.
Эгвейн вскочила на ноги, ее стремление держаться с достоинством явно вошло в противоречие с желанием избежать столкновения с Мудрой по поводу не заплетенных в косу волос. Тем не менее выполнить просьбу Морейн особого труда не составило - она лишь обвела парней взглядом. По полу заскрипели торопливо отодвигаемые стулья, послышалось вежливое бормотание Мэта и Перрина, которые изо всех сил старались не рвануть к двери бегом. Даже Лан, повинуясь жесту Морейн, направился к дверям, потянув за собой Тома.
Следом за ними вышел и Ранд, Страж закрыл дверь и занял пост в коридоре. Провожаемые взглядом Лана, все пошли по коридору - им не дали ни малейшего шанса подслушать. Когда они удалились настолько, чтобы удовлетворить Стража, Лан прислонился к стене и замер в этой позе. Даже без своего меняющего цвет плаща он был так незаметен и неподвижен, что узнать о его присутствии можно было только налетев на него.
Менестрель проворчал себе под нос, что у него найдутся дела повеселей, и ушел, напоследок бросив через плечо: "Помните, о чем я говорил". Больше уходить, похоже, никому не хотелось.
- О чем это он? - рассеянно спросила Эгвейн, глаза ее были прикованы к двери, за которой остались Морейн и Найнив. Она продолжала теребить волосы, словно разрываясь между необходимостью продолжать скрывать, что они больше не заплетены в косу, и желанием откинуть капюшон плаща.
- Да так, дал нам один свет, - сказал Мэт. Перрин пронзил его взглядом.
- Он посоветовал не разевать рта, пока мы до конца не уверены в том, что собираемся сказать.
- Похоже, совет и в самом деле хороший, - заметила Эгвейн, но было ясно, что по-настоящему ее интересует отнюдь не это.
Мысли Ранда занимало другое. Как могло получиться, что Найнив стала частью всего этого? Как вообще они впутались в дело вместе с троллоками, с Исчезающими, с появляющимся во снах Ба'алзамоном? Это безумие. Интересно, а
Мин рассказала Морейн о Найнив? О чем они там говорят? Ранд уже потерял счет времени, когда в конце концов дверь открылась.
Через порог шагнула Найнив и вздрогнула, увидев Лана. Страж что-то негромко
произнес, отчего она гневно дернула головой, затем он проскользнул в дверь
мимо нее.
Мудрая повернулась к Ранду, и тут он впервые сообразил, что остальные потихоньку улизнули. Ему совсем не хотелось оставаться с Мудрой один на один, но теперь, когда он встретился глазами с Найнив, удрать было невозможно. Какой изучающий взгляд, подумал он озадаченно. О чем же они говорили? Он невольно подтянулся, когда она подошла к нему вплотную.
Найнив указала на меч Тэма.
- Кажется, это тебе теперь в самый раз, хотя я бы предпочла не видеть тебя с ним. Ты повзрослел, Ранд.
- За неделю-то? - засмеялся юноша, но смех звучал фальшиво, и она покачала головой, словно бы он не понял ее. - Она вас убедила? - спросил он.
- Это и вправду единственный выход. - Ранд помолчал, раздумывая об искрах Мин.- Вы идете с нами?
Глаза Найнив широко раскрылись от удивления:
- Идти с вами! С чего бы это? До моего возвращения за делами присматривает Мавра Маллен из Дивен Райд, но она хотела вернуться домой как можно быстрее. Я все еще надеюсь уговорить вас проявить побольше здравого смысла и поехать обратно вместе со мною.
- Мы не можем. - Ранду почудилось у двери, по-прежнему открытой, какое-то шевеление, но в коридоре они с Найнив были одни.
- Ты говорил мне об этом, и она тоже, - нахмурилась Найнив. - Если б во все это не оказалась замешана она… Айз Седай нельзя доверять. Ранд.
- Вы говорите так, словно и вправду нам верите, - медленно сказал юноша. - Что произошло на деревенском сходе?
Прежде чем ответить, Найнив оглянулась на дверной проем - никакого движения там сейчас заметно не было.
- Эго была настоящая битва, но ей не нужно знать, что мы не справимся сами со своими делами. И я уверена только в одном: пока ты с нею, ты в опасности.
- Что-то случилось, - настаивал он. - Почему вы хотите, чтобы мы вернулись, если думаете, будто есть хоть тень той возможности, что мы окажемся правы? И почему вообще вы?.. Скорей всего, послали бы мэра, а не Мудрую.
- Да, ты действительно повзрослел.,- Найнив улыбнулась, и от удивления он переступил с ноги на ногу. - Я могу вспомнить те времена, когда тебе и в голову не пришло бы спрашивать, куда я намереваюсь идти или как стану поступать, что бы и где бы ни произошло. И было это всего неделю назад.
Ранд прокашлялся и продолжал с настойчивостью:
- Какое это имеет значение? Почему вы все-таки здесь?
Мудрая мельком глянула на открытую дверь, затем взяла юношу под руку.
- Давай прогуляемся и заодно поговорим.
Ранд позволил увести себя, и когда они оказались достаточно далеко от двери, чтобы их не могли услышать, она заговорила вновь:
- Как я уже сказала, сход превратился в битву. С тем, что кого-то нужно за вами послать, согласились все, но деревня раскололась на две группы. Одни требовали вызволить вас, хотя по поводу того, как этого достичь, разгорелся спор не на шутку, принимая во внимание то, что вы
оказались с… кем-то вроде нее. Юноша был рад, что Найнив не забывает следить за своими словами.
- А другие поверили Тэму? - сказал он.
- Не до конца, но и они считали, что не дело для вас оказаться среди чужаков, особенно в компании с кем-то вроде нее. Тем не менее, так или иначе, но почти каждый мужчина вызвался отправиться на розыски. И Тэм, и Бран ал'Вир, с должностными весами на шее, и Харал Лухан, - пока Элсбет не усадила его на место. Даже Кенн Буйе. Убереги меня Свет от мужчин, которые думают волосами на груди. Хотя не знаю, есть ли из них кто-то другой породы. - Она энергично втянула воздух носом и посмотрела вверх осуждающим взглядом. - В любом случае, я поняла, что пройдет день, а то и больше, прежде чем они что-то решат, и почему-то… почему-то я была уверена, что оттягивать нам никак нельзя. Поэтому я созвала Круг Женщин и объяснила, что нужно сделать. Не скажу, чтобы им это понравилось, но мою правоту они признали. Вот поэтому я здесь: потому что мужчины в округе Эмондова Луга - упрямцы с шерстью вместо мозгов. Наверняка они до сих пор спорят о том, кого послать, хотя я и оставила весточку, что займусь этим сама.
Рассказ Найнив объяснял ее присутствие в Байрлоне, но ни в чем не убедил Ранда. Она по-прежнему продолжала уговоры, намереваясь забрать ребят обратно с собой.
- Что она вам сказала? - спросил Ранд. Несомненно, Морейн разобьет в пух и прах любой довод, но если найдется хоть один, который она упустила, лучше о нем знать.
- То же самое, только гораздо больше, - ответила Найнив. - И она хотела узнать о вас, мальчики. Чтобы понять, может ли она найти ответ, почему вы… привлекли подобное внимание, какое на вас обрушилось… так сказала она. - Найнив помолчала, искоса наблюдая за Рандом уголком глаза. - Она старалась не выдать этого, но больше всего ей хотелось узнать, не родился ли кто из вас за пределами Двуречья.
При этих словах лицо Ранда напряглось, как кожа, натянутая на барабан. Он умудрился хрипло хихикнуть.
- О странных же вещах она думает. Надеюсь, вы убедили ее, что мы все родом из Эмондова Луга.
- Разумеется, - сказала Найнив. Но ответила она с заминкой, в одно биение сердца, такой короткой, что если бы Ранд не был настороже, то он вполне мог ничего не заметить.
Юноша попытался что-нибудь сказать, но язык не слушался его. Она знает. В конце-то концов, она Мудрая, и кому, как не Мудрой, полагается знать все обо всех. Если она знает, значит, то был не горячечный бред. О, помоги мне Свет, отец! - С тобой все в порядке? - спросила Найнив.
- Он сказал… сказал, что я… не его сын. Когда он бредил… в лихорадке. Он говорил, что нашел меня. Я думал, что это был просто…
В горле у Ранда запершило, и он замолчал.
- Ох, Ранд. - Она протянула руки и обхватила его лицо ладонями. Для этого ей пришлось привстать на цыпочки. - В лихорадке люди говорят странные вещи. Путано и неверно. Послушай меня. Тэм ал'Тор, когда был юношей не старше тебя, убежал на поиски приключений. Я даже помню, как он вернулся в Эмондов Луг - зрелый мужчина с рыжеволосой женой-чужестранкой и младенцем в пеленках. Я помню, с какой самозабвенной любовью и радостью Кари ал'Тор баюкала ребенка, какого я никогда раньше не видела ни у одной женщины с младенцем. Ее дитя, Ранд, ты. А теперь выпрямись и довольно глупить.
- Конечно, - произнес Ранд. Я был рожден не в Двуречье.- Конечно. - Может быть, у Тэма был бред от лихорадки, а может, младенца он нашел после битвы. - Почему вы ей не рассказали?
- До этого нет дела никакому чужаку.
- А остальные все родились в Двуречье?.. - Но, едва задав вопрос, Ранд мотнул головой. - Нет, не нужно отвечать. Это и не мое дело.
Однако хорошо бы знать, есть ли у Морейн особый к нему интерес, вдобавок к тому, который она питает ко всем парням вместе. Разве нет? - Да, это не твое дело, - согласилась Найнив. - Это, может, не будет иметь ровным счетом никакого значения. Скорей всего, она просто ищет ощупью причину, почему эти твари гонятся за вами. За всеми вами.
Ранд криво ухмыльнулся:
- Значит, вы верите, что они преследуют нас.
Найнив сокрушенно покачала головой.
- С тех пор как ты ее встретил, ты, вне всяких сомнении, уже научился извращать смысл слов.
- Что вы собираетесь делать? - спросил Ранд. Найнив изучающе посмотрела на него - юноша твердо встретил ее взгляд.
- Сегодня я собираюсь принять ванну. Что до остального, то нам еще придется поразмыслить, правда?

ГЛАВА 17. СТОРОЖА И ОХОТНИКИ

Мудрая ушла, и Ранд направился в общую залу. Ему нужно было услышать людской смех, чтобы постараться выкинуть из головы сказанное Найнив и те неприятности, которым она могла стать причиной.
Зала и в самом деле оказалась набита битком, но никто не смеялся, хотя занят был каждый стул и каждая скамья и люди стояли вдоль стен. Том вновь давал представление, взобравшись на стол у дальней стены, его величественные жесты видны были каждому. Вновь звучала "Великая Охота за Рогом", но, разумеется, недовольных не нашлось. Имелось столько сказаний о каждом из Охотников, которых к тому же было не пересчитать, что два повествования никогда не были схожи. Полностью это сказание заняло бы у Тома семь вечеров, целую неделю. Единственный звук вплетался в мелодию арфы и голоса менестреля - потрескивание поленьев в каминах.
- …В восемь сторон света скакали Охотники, к восьми столпам небес, где веют ветры времени и рок хватает, словно за прядь волос, великих и малых. И вот величайший из Охотников - Рогош из Талмура, Рогош Орлиный Глаз, прославленный при дворе Верховного Короля, боялись Рогоша даже на склонах Шайол Гул… - Охотники всегда представлялись могучими героями, все как один.
Ранд заприметил двух своих друзей и пристроился на краешке скамейки, втиснувшись рядом с Перрином. Плывущие в залу из кухни дразнящие запахи напомнили юноше о том, что он голоден, но даже те, перед кем на столе стояли тарелки, не обращали на еду внимания. Девушки, которым положено было прислуживать гостям, застыли в восторженном оцепенении, теребя передники и зачарованно глядя на менестреля, и, похоже, ни до кого иного никому дела не было. Лучше слушать, чем жевать, какой бы замечательной ни казалась стряпня.
- …со дня ее рождения Темный пометил Блайс как свою любимицу, но не таковой была она - никакой не Друг Темного, Блайс из Матучина! Крепкая, как ясень, стояла она, гибкая, как ивовая ветвь, прекрасная, как роза. Золотоволосая Блайс. Готовая скорее умереть, чем сдаться. Но чу! Эхом катясь от городских башен, запели трубы, пронзительно и громко. О прибытии героя к ее двору возвестили герольды. Загрохотали барабаны, и грянули фанфары! Рогош Орлиный Глаз идет засвидетельствовать свое почтение…
"Сделка Рогоша Орлиного Глаза" подошла к концу, но Том остановился лишь для того, чтобы промочить горло кружечкой эля, а затем приступил к исполнению "Привала Лайана". За ним, в свою очередь, последовали "Падение Алетлориэла", "Меч Гайдала Кейна" и "Последняя Скачка Буада из Албайна". Вечер тянулся, паузы становились все дольше, и когда Том сменил арфу на флейту, всем стало ясно: на этот вечер сказания кончились. К Тому присоединились двое мужчин - с барабаном и украшенными чеканкой цимбалами, но сели они рядом со столом, на котором расположился менестрель.
При первых же тактах "Ветра, который качает иву" трое парней из Эмондова Луга дружно начали хлопать в ладоши, и не они одни. В Двуречье эту песню любили, и в Байрлоне, похоже, к ней тоже были неравнодушны. Тут и там разные голоса подхватывали слова, а если кто-то не попадал в лад, то соседи на него не шикали.
Любовь моя прошла, унесенная прочь
ветром, который качает иву,
и весь край жестоко избит,
ветром, который качает иву.
Но крепче к себе прижму я ее
в сердце и в памяти
и силой ее закалю свою душу,
ее любовь согреет моего сердца струны,
встану там, где когда-то мы пели,
хоть холодный ветер качает иву.
Вторая песня была не столь грустной. На самом деле "Лишь одно ведро воды" по сравнению с прочими оказалось даже веселее обычного, что вполне могло быть замыслом менестреля. Народ бросился сдвигать столы, освобождая место для танцев, и вскоре стены уже вздрагивали от ритмичного притоптывания и царящей суматохи. После первого танца раздался радостный смех, и танцоры вернулись на скамейки, держась за бока, а на их место устремились новые желающие.
Том заиграл начальные такты "Летящих диких гусей", затем подождал, пока люди разместятся для быстрого танца - рила.
- Пойду-ка разомну ноги, - произнес Ранд, вставая. Перрин двинулся за ним следом. Мэт решил пойти потанцевать последним и посему обнаружил, что остался сторожить плащи в компании с Рандовым мечом и топором Перрина.
- Не забудьте, мне-то тоже хочется! - крикнул Мэт вдогонку друзьям.
Танцоры выстроились двумя длинными рядами, мужчины напротив женщин. Вначале барабан, а затем и цимбалы стали отбивать ритм, и все танцоры начали в такт приседать. Девушка напротив Ранда, с темными косами, напомнившими ему о доме, застенчиво улыбнулась юноше, потом подмигнула, совсем без робости. Флейта Тома затянула мелодию, и Ранд двинулся вперед, навстречу темноволосой девушке; она запрокинула голову и засмеялась, когда он закружил ее и передал следующему мужчине в ряду.
Все в зале смеются, подумал Ранд, ведя в танце новую партнершу, - одну из девушек-служанок, в бешено развевающемся переднике. И тут Ранд приметил единственное неулыбающееся лицо: у одного из каминов горбатился мужчина, через все его лицо, наискось, от виска до челюсти, шел шрам, перекашивая нос и оттягивая книзу угол рта. Мужчина поймал пристальный взгляд юноши и скривился, Ранд в смущении отвернулся. Может, из-за этого-то шрама человек и не мог улыбаться.
Ранд подхватил следующую партнершу и закружился с нею, прежде чем отправить ее дальше. Еще три женщины станцевали С ним, а музыка убыстрялась, потом к нему вернулась первая темноволосая девушка, последовал быстрый переход, и ряды полностью перемешались. Девушка смеялась не переставая и вновь подмигнула ему.
Мужчина со шрамом продолжал хмуро наблюдать за юношей. Ранд сбился с шага, щеки его вспыхнули. У него и в мыслях не было смущать этого малого; он и в самом деле не предполагал, что его взгляд будет так воспринят. Юноша повернулся встретить очередную партнершу, и мужчина тотчас вылетел из головы. Следующей партнершей Ранда оказалась Найнив.
Ранд затоптался и чуть не упал, изо всех сил стараясь не отдавить молодой женщине ноги. Она же танцевала с грациозностью, которой хватило бы на двоих, и все время улыбалась.
- А мне казалось, что ты был танцором получше, - засмеялась Найнив, когда они менялись партнерами.
В эту краткую паузу он едва сумел собраться и вдруг обнаружил, что танцует с Морейн. Если Ранду казалось, что с Мудрой у него ноги заплетались, то это не шло ни в какое сравнение с тем, что он чувствовал с Айз Седай. Она плавно скользила по полу, платье кружилось вокруг нее; а он дважды споткнулся и чуть не упал. Морейн сочувственно ему улыбнулась, от чего юноше стало ничуть не легче. Следующая партнерша, которую преподнес ему рисунок танца, позволила юноше облегченно вздохнуть, хоть ею и оказалась Эгвейн.
Ранд немного пришел в себя и потверже встал на ноги. В конце-то концов, он уже не раз танцевал с ней и не один год.
Волосы Эгвейн по-прежнему не были заплетены в косу, но она прихватила их сзади красной лентой. Наверняка никак не могла решить, кому угодить - Морейн или Найнив, со злорадством подумал Ранд. Девушка смотрела с таким видом, будто хотела что-то сказать, но ничего не сказала, а заговаривать первым в его намерения не входило. После того, как она оборвала его в том кабинете, где они ужинали накануне, - нет уж. Они сдержанно смотрели друг на дружку и, ничего не говоря, танцевали - каждый сам по себе.
Когда рил кончился. Ранд даже обрадовался возможности вернуться на скамью к сгорающему от нетерпения Мэту. Пока он усаживался, заиграла музыка, другой танец - джига. Мэт уже устремился к танцующим, когда на скамейку опустился Перрин.
- Видел ее? - начал Перрин, еще даже не успев сесть. - Видел?
- Ты про кого? - спросил в ответ Ранд. - Про Мудрую или про госпожу Элис? Я танцевал с обеими.
- Ай… Госпожа Элис тоже? - воскликнул Перрин. - Я танцевал с Найнив. Я и знать не знал, что она танцует. Дома она вообще никогда не танцевала.
- Да-а, интересно, - задумчиво протянул Ранд, - а что сказал бы Круг Женщин про танцующую Мудрую? Может, потому-то и не танцевала.
Потом музыка, хлопки в ладоши и пение стали такими оглушительными, что разговаривать оказалось просто невозможно. Ранд и Перрин тоже принялись хлопать в ладоши - танцоры кружились в середине залы. Несколько раз Ранд ловил на себе взгляды мужчины со шрамом. С таким шрамом человек вправе быть чересчур чувствительным, но Ранд не понимал, как ему нужно поступить, чтобы еще больше не ухудшить сложившееся положение. Юноша сосредоточился на музыке и старался не смотреть в сторону того типа.
Танцы и пение продолжались весь вечер. В конце концов служанки спохватились и вспомнили о своих обязанностях - и Ранд с жадностью накинулся на горячее тушеное мясо и хлеб. Все ели там, где сидели или стояли. Потом Ранд станцевал еще три танца, и теперь, обнаружив своей партнершей Найнив, да и Морейн тоже, собственными ногами он владел лучше, чем раньше. На этот раз обе похвалили его, отчего юноша тут же начал запинаться. И опять он танцевал с Эгвейн; девушка пристально смотрела на Ранда темными глазами, и все время казалось, что она вот-вот заговорит, но так ни слова и не промолвила. Ранд был таким же разговорчивым, как и она, но с полной уверенностью мог заявить, что ни капли не хмурился на нее, что бы там ни говорил Мэт, когда он вернулся к скамейке.
Ближе к полуночи Морейн ушла. Эгвейн, торопливо бросив взгляд сначала на Айз Седай, а потом на Найнив, поспешила за Морейн. Мудрая с непроницаемым лицом посмотрела им вслед, а затем неторопливо присоединилась к танцующим и после этого танца тоже ушла, с таким видом, будто заткнула за пояс Айз Седай.
Вскоре Том уложил флейту в футляр, добродушно споря с теми, кому хотелось, чтобы менестрель остался в зале подольше. За Рандом и его друзьями в общую залу зашел Лан.
- Отправляемся рано, - сказал Страж, нагибаясь к ним поближе, чтобы его услышали сквозь шум и гам веселья, - и было бы неплохо вам отдохнуть, пока есть время.
- Здесь тип один на меня пялился, - сказал Мэт. - Со- шрамом через
лицо. Вы не думаете, что он может оказаться… м-м… одним из тех друзей, о которых вы нас предупреждали?
- С таким вот? - произнес Ранд, проводя пальцем через нос к уголку рта. - И на меня тоже он смотрел. - Он оглядел залу. Народу понемногу убывало, а большинство оставшихся собралось кучкой около Тома. - Теперь его здесь нет.
- Я видел этого человека, - сказал Лан. - По словам мастера Фитча, он - шпион Белоплащников. Нас он не должен беспокоить. - Может, и не должен, но Ранд видел, что Страж чем-то встревожен.
Ранд глянул на Мэта, на лице у того застыло выражение, которое всегда означало, что он что-то скрывает. Шпион Белоплащников? Неужели Борнхальду так захотелось проучить нас? - Рано отправляемся? - спросил Ранд. - Очень рано? - Может быть, им и удастся уйти до того, как что-то случится.
- С первыми лучами солнца, - ответил Страж. Когда все вышли из общей залы и направились к лестнице, Мэт напевал себе под нос какую-то песенку, Перрин то и дело останавливался, чтобы повторить новые па, которым только что научился. К ним присоединился Том, пребывая в превосходном расположении духа. Лицо Лана ничего не выражало.
- А где же ночует Найнив? - спросил Мэт. - Мастер Фитч говорил, что мы заняли последние комнаты.
- Она в одной комнате, - сухо сказал Том, - с госпожой Элис и девушкой.
Перрин присвистнул сквозь зубы, а Мэт пробормотал:
- Кровь и пепел! За все золото в Кэймлине не хотел бы я оказаться в шкуре Эгвейн!
Не в первый раз Ранду захотелось, чтобы Мэт мог говорить о чем-либо серьезно дольше пары минут. В данный момент им в их собственных шкурах тоже приходилось несладко.
- Я пойду попью молока, - сказал Ранд. - Думаю, поможет уснуть. - Хоть бы сегодня ночью не было снов. Лан окинул юношу острым взглядом.
- Что-то не то в этот вечер. Не уходи далеко. И помни: мы отправимся в путь независимо от того, проснешься ты, чтобы усидеть в седле, или тебя придется к нему привязывать.
Страж зашагал вверх по ступеням, остальные - следом за ним, их веселье как рукой сняло. Ранд остался в коридоре один. После того, как рядом было столько людей, теперь здесь казалось совсем одиноко.
Юноша поспешил на кухню, где судомойка еще занималась своими делами. Из большого глиняного жбана она нацедила ему кружку молока.
Когда Ранд вышел из кухни, потягивая молоко, из глубины коридора к нему двинулась тускло-черная размытая фигура, поднимая бледные руки и откидывая скрывающий лицо капюшон. Плащ висел на незнакомце неподвижно, а лицо… человеческое, но бледно-белое и одутловатое, как слизняк под валуном, и безглазое. Гладкое, как яичная скорлупа, от сальных черных волос до мучнистых щек. Ранд поперхнулся, расплескав молоко.
- Ты - один из них, мальчик, - произнес Исчезающий хриплым шепотом - словно напильником провели по кости.
Ранд попятился, выронив кружку. Ему хотелось убежать, но все, на что он оказался способен, - это переставлять по одной дрожащие и спотыкающиеся ноги. Он не мог отвести глаз от этого безглазого лица; оно притягивало его, желудок скрутило. Он попытался позвать на помощь, просто завопить - горло окаменело. Каждый судорожный вздох причинял боль.
Исчезающий плавно скользнул ближе к Ранду. В его широких шагах угадывалась гибкая беспощадная грация, словно у извивающейся гадюки, сходство подчеркивалось перекрывающимися черными пластинками чешуйчатой брони на груди. Тонкие бескровные губы кривились в жестокой улыбке, от которой становилось еще больше не по себе после взгляда на гладкую бледную кожу там, где должны были быть глаза. По сравнению с этим голосом голос Борнхальда казался задушевным и ласковым.
- Где остальные? Я знаю, они здесь. Говори, мальчик, и я позволю тебе жить.
Спина Ранда уперлась в дерево - оглянуться и посмотреть, во что, в дверь или в стену, он себя заставить не мог. Теперь, когда отступать стало некуда, юноша уже был не в состоянии двинуть ногой. Он дрожал всем телом, наблюдая, как Мурдраал скользит все ближе и ближе. С каждым его шагом дрожь Ранда становилась все сильнее.
- Говори, слышишь, иначе…
Сверху донесся быстрый перестук сапог - с лестницы, дальше по коридору, и Мурддраал оборвал фразу, резко развернувшись. Плащ его не шелохнулся. В тот же миг голова Исчезающего запрокинулась, словно бы этот безглазый взгляд мог проникнуть за деревянную стену. В мертвенно-бледной руке возник меч - клинок такой же черный, как плащ. От этого клинка тусклый свет в коридоре словно бы померк. Топот сапог раздался громче, и Исчезающий волчком крутанулся обратно к Ранду - одним движением, словно тело его было без костей. Взметнулся черный клинок; узкие губы разошлись, из отверстия рта вырвалось рычание.
Крупно дрожа, Ранд понял, что сейчас умрет. Темная, как непроглядная ночь, сталь мелькнула у него над головой… и замерла.
- Ты принадлежишь Великому Повелителю Тьмы, - скрипучий, с придыханием голос, словно когтями скребли по шиферу, резал слух. - Ты - его.
Повернувшись, Исчезающий превратился в размытую кляксу и метнулся по коридору прочь от Ранда. Тени в конце коридора потянулись к Мурддраалу, обняли, и он исчез.
С последних ступеней лестничного пролета спрыгнул Лан, с грохотом приземлился, в руке - меч.
Ранд невероятным усилием вновь обрел дар речи.
- Исчезающий, - с натугой выдохнул он. - Это был…
И только сейчас юноша вдруг вспомнил про свои меч. Очутившись лицом к лицу с Мурддраалом, он напрочь о нем позабыл. Непослушной рукой Ранд вытащил клинок, клейменный цаплей, не думая о том, не поздновато ли он спохватился.
- Он побежал туда!
Лан рассеянно кивнул; по-видимому, он прислушивался к чему-то иному.
- Да. Он уходит, исчезает. Ладно, времени гнаться за ним нет. Мы отправляемся сейчас, овечий пастух.
По лестнице нестройно загремели шаги, вниз спустились Мэт, Перрин и Том, обвешанные одеялами и седельными вьюками. Мэт на ходу затягивал свою скатку, неуклюже сжимая лук под мышкой.
- Отправляемся? - сказал Ранд. Вложив меч в ножны, он забрал свои вещи у Тома. - Сейчас? На ночь глядя?
- Ты хочешь подождать, когда вернется Получеловек, овечий пастух? - раздраженно отозвался Страж. - Тебе хватит одного или их нужно с полдюжины? Ему известно, где мы сейчас.
- Я опять поеду с вами, - заявил Том Стражу, - если у вас нет особых возражений. Слишком многие помнят, что я прибыл вместе с вами. Боюсь, еще до завтра этот городок станет не самым подходящим местом для тех, кого сочтут вашими друзьями.
- Можете отправляться с нами или скакать к Шайол Гул, Менестрель. - Страж с силой вогнал меч в ножны.
Мимо них из задней двери стрелой вылетел конюх, и затем в сопровождении мастера Фитча появилась Морейн, за ними показалась Эгвейн, сжимая в руках замотанный наспех в шаль узелок. И Найнив. Эгвейн выглядела перепуганной чуть ли не до слез, но лицо Мудрой застыло маской холодного гнева.
- Отнеситесь к этому со всей серьезностью, - говорила Морейн хозяину. - У вас здесь утром наверняка будут неприятности. Вероятно, Приспешники Тьмы; может, и того хуже. Когда это произойдет, не медля дайте им понять, что мы ушли. Не оказывайте сопротивления. Просто дайте знать тому, кто бы ни явился, что ночью мы уехали, и больше они вас тревожить не будут. Им нужны мы.
- Не волнуйтесь о всяких там неприятностях, - весело отвечал мастер Фитч. - Ни чуточки. Пусть только кто-нибудь попробует доставить хлопоты моим постояльцам… ну, они быстро получат от ворот поворот - от моих парней и от меня. Мы с ними быстренько управимся. И они ни словечка не услышат о том, куда или когда вы ушли, и даже о том, были ли вы вообще когда-нибудь здесь. В такой любезности никакого проку! Здесь о вас никто ни словечка не промолвит. Ни словечка!

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

- Но…
- Госпожа Элис, если вы собираетесь уезжать, то мне нужно пойти присмотреть за вашими лошадьми, чтобы все было в должном порядке.
Он выдернул свой рукав из руки Морейн и рысцой побежал в сторону конюшни.
Морейн с досадой вздохнула.
- Вот ведь упрямец! Он не будет слушать.
- Вы думаете, троллоки, преследуя нас, могут явиться сюда? - спросил Мэт.
- Троллоки! - фыркнула Морейн. - Разумеется, нет! Опасаться следует многого другого, и не в последнюю очередь того, каким образом нас разыскали. - Проигнорировав насупленный взгляд Мэта, она продолжила: - Исчезающий не сможет поверить, что мы останемся здесь, теперь, когда нам известно, что он нас обнаружил, однако мастер Фитч чересчур беспечно относится к Друзьям Темного. Он считает их негодяями, скрывающимися под покровом ночи, но Друзей Темного можно встретить в лавках и на улицах любого города и в верховных советах тоже. Мурддраал мог послать их разузнать о наших планах.
Морейн повернулась на каблуках и вышла, Лан ни на шаг не отставал от нее.
На пути к конному двору Ранд оказался рядом с Найнив. У нее в руках тоже были переметные сумы и одеяла.
- Значит, ты все-таки идешь, - сказал он. Мин оказалась права. - Здесь, внизу, что-то было? - тихо спросила Мудрая. - Она сказала, это был… - Она внезапно осеклась и взглянула на Ранда.
- Исчезающий, - ответил юноша. Он поразился тому, что произнес это слово так спокойно. - Он был в коридоре со мной, а потом пришел Лан.
Выйдя из гостиницы, Найнив накинула на плечи плащ, защищаясь от порывов ветра.
- Наверное, кто-то за вами и гонится. Но я пришла сюда проследить, чтобы вы целыми и невредимыми вернулись в Эмондов Луг, - вы все, и я не отступлюсь, пока это не произойдет. Я не оставлю вас наедине с кем-то вроде нее.
В конюшне, где седлали лошадей, мелькали огни.
- Матч! - рявкнул из дверей конюшни содержатель гостиницы, стоявший рядом с Морейн. - Шевели копытами!
Он вновь повернулся к Морейн, явно стараясь больше успокоить ее, чем прислушиваясь к ее словам: мастер Фитч вел себя почтительно, то и дело кланяясь, перемежая поклоны приказами, которыми он подгонял конюхов.
Вскоре лошадей вывели из конюшни, конюхи вполголоса ворчали на спешку и поздний час. Ранд подержал узелок Эгвейн, пока та садилась на Белу, а потом протянул его девушке. Она смотрела на юношу большими, полными страха глазами. По крайней мере, она больше не думает, что это приключение. Едва только эта мысль пришла Ранду в голову, как он устыдился ее. Из-за него и остальных девушка оказалась в опасности. Даже в одиночку отправиться верхом обратно в Эмондов Луг для нее будет безопаснее, чем продолжать путь вместе с ними.
- Эгвейн, я…
Слова замерли у него на устах. Слишком она упряма, чтобы просто повернуть обратно, тем более раз уж заявила, что проделает весь путь до Тар Валона. И что там видела Мин? Она - часть этого. Свет, часть чего? - Эгвейн, - сказал Ранд, - извини. У меня, наверное, мысли разбегаются.
Девушка наклонилась и крепко сжала его руку. В свете, падающем из конюшни, юноше удалось ясно увидеть ее лицо. Эгвейн не была такой испуганной, какой ему казалась.
Когда весь отряд оказался на лошадях, мастер Фитч настоял на том, чтобы проводить их до ворот, конюхи освещали дорогу своими фонарями. Кругленький, с животиком, содержатель гостиницы не переставая кланялся, рассыпаясь в уверениях сохранить их тайны и в приглашениях приезжать вновь. За отъездом отряда Матч наблюдал с тем же угрюмым видом, что и за прибытием.
Есть тут один, подумал Ранд, который вряд ли кому даст от ворот поворот, а тем более быстро. Матч все выложит первому встречному, который спросит о них, - когда они уехали и все остальное, что о них припомнит, и еще немало того, что сам о них думает. Проехав немного по улице, Ранд оглянулся. Кто-то стоял у ворот, высоко подняв фонарь и глядя им вслед. Ранду незачем было видеть лицо, чтобы признать в этом человеке Матча.
В этот ночной час улицы Байрлона были пусты; лишь кое-где неяркие проблески света пробивались сквозь плотно закрытые ставни, а сияние луны на ущербе становилось то тусклее, то чуть ярче из-за гонимых ветром облаков. В переулках то и дело взлаивали собаки, но безмолвие ночи не нарушалось больше ничем, только стук лошадиных копыт да свист ветра в кровлях. Всадники, закутавшиеся в плащи и погруженные каждый в свои думы, хранили еще более глубокое молчание.
Как обычно, отряд вел Страж, сразу за ним ехали Морейн и Эгвейн. Найнив держалась ближе к девушке, другие тесной группой замыкали колонну. Лошадь Лана, задавая общий темп, шла быстрым шагом.
Ранд настороженно разглядывал улицы, подметив, что его друзья поступают точно так же. Движущиеся тени от луны напоминали ему тени в конце коридора, которые они очень похоже вытягивались навстречу Исчезающему. На случайный шум, раздававшийся вдалеке, вроде грохота опрокинувшейся бочки или заливистого собачьего лая, все как по команде резко поворачивали головы. Понемногу, по мере того как отряд продвигался по городу, все стеснили своих лошадей поближе к черному жеребцу Лана и белой кобыле Морейн.
У Кэймлинских Ворот Лан спешился и задубасил кулаком по двери небольшого квадратного каменного строения, жмущегося к стене. Оттуда усталой походкой, потирая рукой заспанное лицо, появился стражник. Едва Лан заговорил, как его сонливость будто рукой сняло, и он уставился, вытаращив глаза, мимо Стража на остальных.
- Вы хотите уехать? - воскликнул стражник. - Сейчас? Ночью? Вы, видать, с ума посходили?
- Разве губернатор издал какое-то распоряжение, которое запрещает нам уехать? - сказала Морейн. Она тоже спешилась, но стояла в стороне, не выходя на свет, вырывавшийся из дверного проема на темную улицу.
- Такого точно не было, госпожа. - Стражник вгляделся в нее, щурясь и пытаясь рассмотреть лицо. - Но ворота закрыты - с заката и до восхода солнца. Никто в них не войдет, разве только при свете дня. Таков приказ. Все равно там, снаружи, волки. На прошлой неделе задрали дюжину коров. С той же легкостью и с человеком управятся.
- Никто не войдет, но ничего не говорится о том, чтобы не выходить за ворота, - произнесла Морейн, словно вопрос уже исчерпан. - Вам ясно? Мы же не просим вас нарушать приказ губернатора.
Лан с силой вложил что-то в ладонь стражника.
- За ваши хлопоты, - негромко произнес он.
- По-моему… - медленно сказал стражник. Он глянул ни свою ладонь и торопливо спрятал блеснувшее золото в карман. - По-моему, о том, чтоб не выпускать, в нем не упоминалось. Погодите минутку. - Стражник сунул голову в караулку. - Арин! Дар! А ну-ка, вылезайте и помогите мне открыть ворота. Здесь люди уехать хотят. Не спорьте! Просто делайте, что говорят.
Из караулки появились еще два стражника и, хлопая глазами спросонок, остановились, разглядывая отряд из восьми человек, который решился в такое время выехать из города. Понукаемые брюзжанием первого стражника, эти двое, шаркая ногами, прокрутили ворот, поднявший тяжелый толстый засов, что лежал поперек ворот, а затем стали вращать ручку, чтобы открыть створки. Быстро защелкал храповый механизм, но хорошо смазанные створки дрогнули, и ворота .беззвучно двинулись наружу. Не успели они открыться и на четверть, как из темноты раздался холодный голос:
- Что происходит? Разве приказ не гласил, чтобы эти ворота были закрыты до восхода солнца?
В полосу света, льющегося из двери караульной, шагнули пятеро мужчин в белых плащах. Их лица скрывались под надвинутыми капюшонами, но руки каждого покоились на мечах, а золотые солнца на левой стороне груди не оставляли никаких сомнений в том, кто они такие. Мэт что-то пробурчал. Стражники прекратили крутить ручку и встревоженно переглянулись.
- Это вовсе не ваше дело! - запальчиво сказал первый стражник. Пять белых капюшонов повернулись в его сторону, и он закончил менее решительным голосом: - У Детей Света здесь нет власти. Губернатор…
- У Детей Света, - тихо произнес мужчина в белом плаще, тот, что говорил раньше, - есть власть везде, где люди ходят в Свете. Лишь там, где господствует Тень Темного, чинят препятствия Чадам Света и не признают их, да?
Его капюшон качнулся от стражника в сторону Лана, и Белоплащник вновь окинул Стража долгим настороженным взглядом.
Страж не пошевелился; в действительности он, казалось, чувствовал себя совершенно непринужденно. Но немногие осмеливались смотреть на Детей столь бестрепетно. С точно таким же каменным лицом Лан мог смотреть и на чистильщика сапог. Когда Белоплащник заговорил опять, голос его источал подозрительность.
- Что за люди хотят выйти за городские стены на ночь глядя в такие неспокойные времена? Когда волки рыщут во мраке и когда творение рук Темного видели пролетающим над городом? - Он заметил плетеную кожаную ленту, пересекавшую лоб Лана и удерживающую его длинные волосы. - Северянин, да?
Ранд съежился в седле. Драгкар. Наверняка это он, если только мужчина не называет то, чего понять не в силах, творением рук Темного. После Исчезающего в "Олене и Льве" можно было ожидать и Драгкара, но в этот момент юноша вряд ли был способен думать о нем. Голос Белоплащника показался Ранду знакомым.
- Путники, - невозмутимо отвечал Лан. - Которые не интересуются вами и которые не интересуют вас.
- Детей Света интересуют все. Лан едва заметно покачал головой.
- Вы и в самом деле хотите еще неприятностей от губернатора? Он ограничил ваше присутствие в городе, за вами даже следят. Как он поступит, когда его известят, что вы понапрасну тревожили честных граждан у ворот его города? - Лан повернулся к стражникам. - Почему вы остановились? - Те помедлили, вновь взялись за рукоять, но затем опять остановились, когда заговорил Белоплащник.
- Губернатору неведомо, что творится у него под носом. Здесь - зло, которого он не видит или не чует. Но Дети Света - видят. - Стражники переглядывались друг с другом, кулаки их сжимались и разжимались, словно бы они сожалели, что их копья остались в караулке. - Дети Света чуют зло. - Взгляд Белоплащника прошелся по людям, сидящим на лошадях. - Мы чуем его и искореняем его. Где бы оно ни обнаружилось.
Ранд постарался стать еще меньше, но движение лишь привлекло внимание мужчины в белом. - Ну-ка, что у нас здесь? Кто-то не желает быть замеченным? Почему вы?.. А-а! - Человек откинул назад капюшон белого плаща, и Ранд посмотрел, в то лицо, которое готов был увидеть. Борнхальд покивал с явным удовлетворением. - Понятно. Стражник, я избавил тебя от великого несчастья. Это - Друзья Темного, ты помогал им бежать от Света. О тебе следовало бы доложить твоему губернатору, чтобы он подверг тебя наказанию, или, еще лучше, передать Вопрошающим, дабы выведать о твоих истинных намерениях в эту ночь. - Он помолчал, наблюдая за тем страхом, что охватил стражника; казалось, испуг того не произвел на Белоплащника никакого впечатления. - Тебе бы этого не хотелось, нет? Вместо этого я заберу этих негодяев в наш лагерь, чтобы их можно было расспросить в Свете - вместо тебя, да?
- Ты заберешь меня в свой лагерь, Белоплащник? - Голос Морейн раздался внезапно сразу со всех сторон. Когда появились Дети, она отступила назад, под покров ночной темноты, и тени сомкнулись вокруг нее. - Ты будешь расспрашивать меня? - Она сделала шаг вперед, тьма заклубилась вокруг нее, отчего она показалась выше ростом. - Ты встанешь на моем пути?
Еще шаг, и у Ранда перехватило дыхание. Она стала выше, ее голова оказалась вровень с его головой, а он ведь сидел верхом на своем сером. Тени грозовыми тучами обрамляли лицо Морейн.
- Айз Седай! - выкрикнул Борнхальд, и пять мечей, выхваченные из ножен, блеснули в сумраке. - Умри! - Четверо других заколебались, но он тем же движением, что обнажил меч, нанес удар.
Ранд вскрикнул, когда жезл Морейн поднялся навстречу клинку, парируя удар. Эта изящная узорная деревяшка навряд ли смогла бы остановить разящую сталь. Меч скрестился с посохом, фонтаном брызнули искры, шипящий рев швырнул Борнхальда назад, на его товарищей в белых плащах. Все пятеро повалились на землю. Над мечом Борнхальда, упавшим подле Белоплащника, зазмеились усики дыма, клинок, сплавившийся почти у середины, согнулся под прямым углом.
- Ты посмел напасть на меня! - ураганом проревел голос Морейн. Тень вихрем кружилась вокруг нее, окутывая Айз Седай наподобие плаща с капюшоном; фигура ее уже сравнялась высотой с башней городской стены. Ее глаза свирепо смотрели вниз - великан, разглядывающий насекомых.
- Вперед! - крикнул Лан. Быстрым, словно молния, движением, он подхватил поводья кобылы Морейн и прыгнул в свое седло. - Скорей! - приказал Страж. Его плечи слегка задели обе створки ворот, когда жеребец под ним, словно выпущенный из пращи камень, устремился в узкую щель.
На миг Ранд застыл, глядя на происходящее широко раскрытыми глазами. Теперь голова и плечи Морейн возвышались над стеною. Стражники и Дети сбились вместе у стены караульной и пятились все дальше от Айз Седай. Лицо ее растворилось в ночи, но глаза, огромные, как полная луна, сверкнули на Ранда в равной мере и нетерпением, и гневом. С трудом проглотив комок в горле, юноша двинул каблуками по ребрам Облаку, и тот галопом рванул вслед за отрядом.
В пятидесяти шагах от стены Лан остановил их, и Ранд оглянулся. Над бревенчатым палисадом, словно башня, возвышалась окутанная тенями фигура Морейн, голова и плечи - еще более глубокая тень на фоне ночного неба, высокая, окруженная серебристым ореолом от луны, которую закрывала эта фигура. Пока юноша смотрел на эту картину с отвисшей челюстью, Айз Седай переступила через стену. Ворота, судорожно дергаясь, начали закрываться. Как только обе ноги Морейн оказались на земле за городской стеной, она разом обрела свой обычный рост.
- Придержите ворота! - выкрикнул за стеною нетвердый голос. Ранду показалось, что это Борнхальд. - Нам нужно догнать и схватить их! - Но стражники с прежним рвением продолжали закрывать ворота. Створки со стуком захлопнулись, и несколько мгновений спустя на скобы с грохотом упал засов, заперев ворота. Наверное, кое-кто из других Белоплащников не горит желанием, в отличие от Борнхальда, встать поперек дороги Айз Седай. Морейн торопливо подошла к Алдиб, погладила белую кобылу по носу, а потом засунула свой жезл под ремень подпруги. На этот раз Ранду не было нужды смотреть на него, чтобы убедиться: на посохе нет даже щербинки.
- Вы были выше великана, - прерывающимся голосом сказала Эгвейн, приподнявшись на стременах. Больше никто не произнес ничего, но Мэт и Перрин бочком отводили своих лошадей подальше от Айз Седай.
- Была? - рассеянно произнесла Морейн, устраиваясь поудобнее в седле.
- Я же вас видела! - выдохнула Эгвейн.
- Ночью разум может сыграть плохую шутку; глаз видит то, чего нет.
- Для шуток сейчас не слишком-то подходящее время, - гневно начала Найнив, но Морейн оборвала ее.
- Да, для шуток времени нет. То, что мы приобрели в "Олене и Льве", можем потерять здесь. - Она оглянулась на ворота и покачала головой. - Если б только я верила, что Драгкар напал на след, оставленный нами на земле. - И добавила со вздохом, как бы примиряясь сама с собой: - Или если бы Мурддраал был действительно слеп. Если уж загадывать желание, с тем же успехом я могу пожелать чего-то совершенно несбыточного. Ладно, неважно. Им известен путь, которым нам придется идти, но если повезет, мы будем держаться на шаг впереди них. Лан!
Страж двинулся по Кэймлинскому Тракту на восток, остальные - за ним, стараясь не отставать; копыта мерно ударяли по плотно утрамбованному грунту.
Лошади шли легким шагом - в таком быстром темпе, которым они могли скакать часами без поддержки их сил руками Айз Седай. Но не успел пройти и час, как они двинулись по дороге, когда обернувшийся Мэт вскрикнул, указывая назад:
- Смотрите туда!
Все натянули поводья и взглянули назад.
Ночь над Байрлоном осветилась пламенем: как будто кто-то устроил костер размером с дом, огонь подкрасил подбрюшья туч красными отсветами. В небе кружились на ветру искры.
- Я его предупреждала, - сказала Морейн, - но он не отнесся к этому серьезно. - Словно откликаясь на расстроенный голос Морейн, Алдиб затанцевала вбок. - Он не отнесся к этому серьезно.
- Гостиница? - произнес Перрин. - Это "Олень и Лев"? Откуда вы знаете?
- А по-твоему, это просто случайное стечение обстоятельств? - спросил Том. - Это мог бы оказаться дом губернатора, но горит не он. И не склад какой-нибудь, и не чья-то кухонная плита, и не стог сена твоей бабушки.
- Возможно, в эту ночь Свет хоть немного сияет над нами, - сказал Лан, и Эгвейн с гневом обернулась к нему.
- Как можно так говорить? Горит гостиница бедного мастера Фитча! Могут пострадать люди!
- Если они напали на гостиницу, - сказала Морейн, - то, вероятно, наш уход из города и мое… проявление остались незамеченными.
- Если только Мурддраал не захотел, чтобы мы так считали, - прибавил Лан. Морейн кивнула в темноте.
- Наверное. В любом случае нам нужно поторапливаться. Сегодня ночью много отдыхать не придется.
- Вы с такой легкостью говорите это, Морейн! - воскликнула Найнив. - А люди в гостинице? Пострадают люди, хозяин гостиницы потеряет свое имущество, и все из-за вас! Прячетесь за всю вашу болтовню о том, чтобы идти в Свете, а сами готовы отправиться дальше, без всякой мысли о нем. Все его несчастья из-за вас!
- Из-за этих троих, - сердито произнес Лан. - Пожар, раненые, все происходящее - из-за этих вот троих. Раз приходится платить такую цену, значит, есть за что. Темному нужны эти ваши мальчики, а то, к чему он так жадно стремится, нужно держать от него подальше. Или же вы скорей позволите забрать их Исчезающему?
- Спокойней, Лан, - сказала Морейн. - Спокойней. Мудрая, по-вашему, я могу помочь мастеру Фитчу и людям в гостинице? Что ж, вы правы. - Найнив попыталась было что-то сказать, но Морейн отмахнулась и продолжила: - Я могу сама вернуться и оказать какую-то помощь. Не очень большую, разумеется. Это привлечет внимание к тем, кому я помогу, внимание, за которое они меня вряд ли поблагодарят, учитывая, что Дети Света в городе. А защищать всех вас придется оставить одного Лана. Он очень хорош, но если вас обнаружит Мурддраал с кулаком троллоков, то Лан в одиночку с ними не справится. Конечно, мы можем вернуться все вместе, однако сомневаюсь, что мне удастся провести нас всех в Байрлон незамеченными. И это раскрыло бы нас перед теми - кем бы они ни были, - кто устроил этот пожар, не говоря уже о Белоплащниках. Будь вы на моем месте, какое решение из двух возможных выбрали бы вы?
- Я что-нибудь сделала бы, - неохотно пробормотала Найнив.
- И по всей вероятности, вручили бы победу Темному, - отозвалась Морейн. - Помните, чего - кого - он хочет. Мы ведем войну точно так же, как любой в Гэалдане, хотя там сражаются тысячи, а здесь нас - всего восемь. Мастеру Фитчу я пришлю достаточно золота, чтобы он отстроил заново "Оленя и Льва", золото, которое нельзя будет отследить от Тар Валона. И к тому же помогу каждому пострадавшему. Что-то большее только подвергнет их опасности. Все далеко не так просто. Я надеюсь, вы понимаете, Лан.
Страж повернул коня и вновь возглавил колонну.
Время от времени Ранд оборачивался. Ему удалось разглядеть только зарево в облаках - и все, а потом даже оно растворилось во тьме. Он тешил себя надеждой, что с Мин ничего не случилось.
Было все так же темно, хоть глаз выколи, когда в конце концов Страж съехал с утоптанной до каменной твердости дороги на обочину - а за ним и весь отряд - и спешился. Ранд прикинул, что до рассвета осталась пара часов. Они стреножили лошадей, по-прежнему оседланных, и разбили лагерь, не разводя костра.
- Один час, - предупредил Лан, когда все, кроме него, завернулись в одеяла. Ему предстояло стоять на страже, пока остальные спят. - Один час, а потом - в путь.
Тишина опустилась на отряд.
Через несколько минут Мэт произнес шепотом, который едва долетел до Ранда:
- Интересно, а что сделал Дав с тем барсуком?
Ранд молча покачал головой, а Мэт помолчал. Потом произнес:
- Знаешь, Ранд, я считал, что ничто не предвещает плохого. Никаких признаков угрозы, с тех пор как мы переправились через Тарен, и вот мы - в городе, вокруг нас стены. Я думал, что нам ничего не угрожало. А потом этот сон. И Исчезающий. Будем ли мы когда-нибудь вновь в безопасности?
- Пока не окажемся в Тар Валоне, - произнес Ранд. - Так она нам говорила.
- А потом мы будем под защитой? - тихо спросил Перрин, и все трое посмотрели на затененный силуэт, которым была Айз Седай. Лан растаял во тьме; он мог быть где угодно.
Вдруг Ранд зевнул. При этом звуке его друзья нервно дернулись.
- По-моему, нам нужно немного поспать, - сказал Ранд. - Утро вечера мудренее. Перрин тихо произнес:
- Ей нужно бы что-то сделать.
Никто не ответил.
Ранд поерзал на боку, стараясь устроиться поудобнее на твердом корне, перевернулся на спину, потом перекатился дальше от камня и еще одного корня, врезавшихся в поясницу. Место для привала было не очень подходящим, оно совсем не походило на поляны, что выбирал Страж раньше, когда отряд двигался на север от Тарена. Ранд уснул с мыслью о том, какой сон ему приснится от корней, вдавившихся под ребра, и проснулся от прикосновения Лана к его плечу, - ребра ныли, и благодаря этому никаких снов, даже если они и были, юноша не помнил.
До сих пор вокруг лежали предрассветные сумерки, но как только одеяла были свернуты и приторочены к седлам, Лан вновь повел отряд дальше на восток. После восхода солнца путники, еще сонные, позавтракали хлебом, сыром и водой, не слезая с лошадей и не останавливаясь, кутаясь в плащи на пронизывающем ветре. Все, кроме Лана, разумеется. Он тоже завтракал, но глаза его затуманены не были, и он не ежился от холода. Лан переоделся в свой меняющий цвета плащ, и тот вился вокруг него, переливаясь серым и зеленым: единственное, чему Страж, уделял внимание, - чтобы правая рука его была свободна. Лицо Лана сохраняло бесстрастное выражение, но глаза все время рыскали по сторонам, словно он в любой момент ожидал нападения из засады.

ГЛАВА 18. КЭЙМЛИНСКИЙ ТРАКТ

От Северного Большака, проходящего через Двуречье, Кэймлинский Тракт не сильно отличался. Будучи, разумеется, значительно шире и по всем признакам гораздо более наезженным, он представлял собой плотно утоптанную полосу земли, по обочь ее стояли деревья, которым в Двуречье было не место, особенно из-за того, что там листва сохранилась только на вечнозеленых деревьях.
Однако к полудню сам вид местности изменился - дорога пошла среди низких холмов. Два дня она вилась между склонов, иногда проходила напрямик, когда холмы были слишком широки и увели бы далеко в сторону и если не требовалось чересчур много трудов, чтобы срезать часть склона. Полуденное солнце каждый день немного смещалось, из чего следовал вывод, что дорога, хоть на первый взгляд и прямая, постепенно отклонялась к югу, по мере того как шла все дальше на восток. Когда-то Ранд просто наяву грезил над старой картой мастера ал'Вира, - добрая половина мальчишек предавалась над нею несбыточным мечтаниям, - и ему припомнилось, что тракт обходит нечто называемое Абшерским Всхолмьем и потом достигает Беломостья.
Время от времени Лан заставлял всех спешиваться на вершине какого-нибудь холма, откуда открывался хороший обзор дороги в оба конца и окрестностей. Страж внимательно осматривал все вокруг, пока остальные разминали ноги или, присев под деревьями, наскоро перекусывали.
- Вообще-то сыр я люблю, - заметила как-то Эгвейн на третий день после отъезда из Байрлона. Она сидела прислонившись спиной к старому пню и с недовольной гримасой разглядывая обед, который опять был таким же, как завтрак, и каким, скорее всего, должен быть и ужин. - Сейчас бы чаю. Вкусного горячего чаю!
Девушка поплотнее закуталась в плащ и подвинулась, тщетно стараясь спрятаться от кружащегося ветра.
- Чай из плосколиста и андилейный корень, - говорила Найнив, обращаясь к Морейн, - лучшее средство от усталости. От них яснее в голове, и они снимают боль в утомленных мышцах.
- Уверена, что именно так, - тихо произнесла Айз Седай, искоса глянув на Найнив.
Челюсти Найнив на миг сжались, но она продолжила прежним тоном:
- Значит, если вам нужно двигаться без сна…
- Никакого чая! - резко сказал Лан Эгвейн. - Никакого костра! Мы их еще не видим, но они где-то там, позади, Исчезающий или двое, со своими троллоками, и им известно, что мы выбрали эту дорогу. Незачем точно подсказывать им наше местонахождение.
- Я ничего не просила, - пробормотала Эгвейн из-под плаща. - Просто сожалела.
- Если им известно, что мы на дороге, - спросил Перрин, - то почему бы нам не пойти напрямик к Беломостью?
- Даже Лан не может двигаться по бездорожью так же быстро, как и по тракту, - сказала Морейн, перебивая Найнив, - тем более не по Абшерскому Всхолмью. - Мудрая раздраженно вздохнула. Ранд задумался, что с ней такое произошло: в первый день она совершенно игнорировала Айз Седай, а последние два дня пыталась беседовать с нею о травах и лекарственных растениях. Морейн отъехала от Мудрой, продолжив: - Почему, по-вашему, тракт изгибается в обход холмов? И нам все равно пришлось бы вернуться на дорогу. Тогда мы могли бы обнаружить погоню впереди нас, а не позади.
Сомнения одолевали Ранда, а Мэт что-то пробурчал о "долгом кружном пути".
- Хоть одну ферму вы видели этим утром? - спросил Лан. - Или, может быть, дым из трубы? Нет, потому что на всем протяжении от Байрлона до Беломостья - глушь и безлюдье, а Беломостье находится там, где нам нужно пересечь Аринелле. Потому что к югу от Марадона, что в Салдэйе, единственный мост, соединяющий берега Аринелле именно в Беломостье.
Том фыркнул и расправил усы:
- А что помешает им получить нечто - кого-то - желаемое в самом Беломостье?
С запада донеслись пронзительные вопли рогов. Лан дернул головой, обернулся, пристально вглядываясь в ленту дороги позади отряда. Ранд ощутил знобкий холодок. Но оставшийся спокойным внутренний голос подсказал: миль десять, не больше.
- Ничто им не помешает, менестрель, - сказал Лан. - Положимся на Свет и на удачу. Но сейчас мы знаем наверняка: там, позади нас, - троллоки.
Морейн вытерла руки.
- Нам пора в путь.
Айз Седай села в седло. После этого и все остальные вскарабкались на лошадей, их не в меньшей мере подстегнули проревевшие вновь рога. На этот раз первым рогам вторили другие: отдаленный ответ донесся с запада погребальным стоном. Ранд был готов прямо с места погнать Облако галопом, и все тоже немедля подобрали поводья. Все, кроме Дана и Морейн. Страж и Айз Седай обменялись долгими взглядами.
- Пусть они скачут, Морейн Седай, - наконец сказал Лан. - Я вернусь сразу, как смогу. Если я погибну, ты об этом узнаешь.
Положив руку на луку седла Мандарба, он взлетел на спину черного жеребца и галопом помчался вниз с холма. На запад. Вновь взревели рога.
- Да пребудет с тобою Свет, последний Лорд Семи Башен, - произнесла Морейн так тихо, что Ранд едва расслышал. Глубоко вздохнув, она повернула Алдиб на восток. - Мы должны ехать, - сказала Морейн и пустила кобылу неторопливой ровной рысью. Остальные тесной цепочкой следовали за ней.
Ранд повернулся в седле, чтобы взглянуть на Лана, но Страж уже затерялся среди низких холмов и голых деревьев. Она назвала его Лордом Семи Башен. Интересно знать, что это означает. Юноша не думал, что кто-то, кроме него, слышал эти слова, но Том покусывал кончики усов, а на лице у него застыло задумчивое выражение. Менестрель, видимо, знал многое, очень многое.
Рога позади отряда воззвали и вновь получили ответ. Ранд беспокойно поерзал в седле. На этот раз рога звучали ближе - юноша был в этом твердо уверен. Миль восемь. Может, семь. Мэт и Эгвейн оглянулись через плечо, а Перрин пригнулся, будто ждал, что его вот-вот что-то ударит в спину. Найнив подъехала к Морейн и заговорила с ней:
- Мы не можем ехать побыстрее? - спросила она. - Эти рога все ближе.
Айз Седай покачала головой. - А почему они дали нам знать, что они уже здесь? Не для того ли, чтобы мы устремились вперед, не думая о том, что может нас там ждать?
Отряд продолжал ехать дальше той же равномерной рысью. Время от времени позади всадников трубно перекликались рога, и всякий раз ближе и ближе. О том, насколько ближе, Ранд старался не думать, но с каждым бьющим по нервам воплем эта непрошеная мысль тревожила его все больше. Пять миль, с беспокойством определил юноша, когда из-за холма позади отряда галопом вылетел Лан.
Страж поравнялся с Морейн, натягивая поводья.
- Троллоков не меньше трех кулаков, во главе каждого - Получеловек. Может, пять кулаков.
- Если вы оказались так близко, что увидели их, - встревоженно сказала Эгвейн, - то и они могли вас заметить. Они могут явиться за вами по пятам.
- Его не видели. - Найнив подтянулась, когда все посмотрели на нее. - Вспомни, я шла по его следу.
- Тише! - приказала Морейн. - Лан говорит, что там, позади нас, возможно, находится пять сотен троллоков.
Воцарилось ошеломленное молчание, потом вновь заговорил Лан:
- И они перекрыли седловину. Через час или меньше нас настигнут.
Словно размышляя вслух, Айз Седай сказала:
- Если их и раньше было так много, то почему их не использовали в Эмондовом Лугу? Если же нет, то откуда они здесь взялись?
- Они рассыпались цепью, чтобы гнать нас впереди себя, - сказал Лан, - впереди основных отрядов рыщут разведчики.
- Гнать - к чему? - размышляла Морейн. Словно бы в ответ ей на западе прозвучал отдаленный рог - долгий протяжный стон, на который сразу же откликнулись другие, все впереди отряда. Морейн остановила Алдиб; остальные последовали ее примеру, Том и двуреченцы боязливо озирались вокруг. Рога трубили впереди и позади. Ранду почудились в их кличах торжествующие нотки.
- Что нам теперь делать? - сердито спросила Найнив. - Куда идти?
- Все, что осталось, - север и юг, - сказала Морейн, больше размышляя вслух, чем отвечая Мудрой. - На юге - Абшерское Всхолмье, голое и безжизненное, и Тарен, через который не переправиться, и никаких лодок. На севере - до наступления ночи мы достигнем Аринелле, и там возможно встретить судно какого-нибудь торговца. Если у Марадона взломан лед.
- Есть место, куда троллоки не пойдут, - заметил Лан, но Морейн энергично мотнула головой:
- Нет!
Она жестом подозвала Стража, и тот наклонил к ней голову так, чтобы нельзя было услышать их разговор.
Рога беспрестанно трубили, и лошадь Ранда нервно переступала на месте.
- Они пытаются нас запугать, - процедил Том, стараясь успокоить свою лошадь. Голос его звучал наполовину гневно, а наполовину так, будто троллоки вполне в своих попытках преуспели. - Они стараются напугать нас, чтобы мы ударились в панику и бросились бежать сломя голову. И тогда они на нас накинутся.
Голова Эгвейн дергалась на каждый вскрик рогов, девушка пристально всматривалась то вперед, то назад, словно выискивала взглядом первых троллоков. Ранда подмывало поступить точно так же, но он старался не выдать этого. Юноша двинул Облако поближе к девушке.
- Мы идем на север! - объявила Морейн.
Отряд оставил дорогу и рысью направился по холмам, а рога продолжали душераздирающе причитать.
Холмы оказались низкими, но все время приходилось ехать то вверх, то вниз, ровных участков не было, а кругом стояли деревья с голыми ветвями, хрустел мертвый подлесок. Лошади старательно взбирались вверх по склону только для того, чтобы легким галопом спуститься по другому. Лан вел отряд размашистой рысью, быстрее, чем по дороге.
Ветви стегали Ранда по лицу и груди. Старые ползучие растения и вьюны цеплялись за руки, а порой норовили выдрать ногу из стремени. Пронзительные вскрики рогов слышались все ближе и чаще.
Как ни погонял всех Лан, двигаться быстрее всадники не могли. Каждый фут вперед - это фут или два вверх или вниз, а карабкаться по косогору было не так-то легко. А рога все приближались. Две мили, подумал Ранд. Может, и меньше. Вскоре Лан начал тщательно высматривать путь, а сквозь жесткие черты его лица проступило выражение, столь близкое к беспокойству, которое Ранд увидел у Лана впервые. Один раз Страж, оглянувшись, даже привстал на стременах. Ранд видел там одни лишь деревья. Закончив осматривать лес, Лан устроился поудобнее в седле и неосознанным движением руки отбросил полу плаща, высвобождая рукоять меча.
Ранд с вопросом в глазах встретил взгляд Мэта, но тот лишь скорчил гримасу, кивнув на спину Стража, и беспомощно пожал плечами.
И тогда Лан заговорил, отрывисто бросая слова через плечо:
- Здесь рядом троллоки. - Отряд взобрался на вершину холма и стал спускаться по склону. - Скорей всего, разведчики, высланные перед главными силами. Вероятно. Если мы на них наткнемся, во что бы то ни стало держитесь возле меня и делайте то же, что и я. Нам нужно двигаться тем же путем, которым мы идем.
- Кровь и пепел! - пробормотал Том.
Найнив жестом приказала Эгвейн держаться ближе к ней.
Единственным укрытием для всадников могли служить разбросанные там и тут редкие рощицы вечнозеленых деревьев, но воображение Ранда, который пытался смотреть одновременно во все стороны, превращало замеченные краем глаза серые древесные стволы в троллоков. Рога звучали совсем близко. И вдобавок прямо впереди отряда. Юноша был в этом уверен. А сзади они все время приближались.
Отряд поднялся на вершину очередного холма.
Ниже них, только-только начав подниматься по склону, двигались троллоки, они несли с собой шесты с большими веревочными петлями или длинными крюками на концах. Много троллоков. Цепь вытянулась в обе стороны, насколько хватало глаз, но в центре ее, как раз напротив Лана, ехал верхом Исчезающий.
Казалось, когда на вершине холма появились люди, несколько мгновений Мурддраал был в нерешительности, но почти сразу выхватил меч с черным клинком, который Ранд вспомнил с отвратительным чувством тошноты, и взмахнул мечом над головой. Цепь троллоков дрогнула и двинулась вперед.
Меч Лана оказался у него в руке даже раньше, чем Мурддраал потянулся за своим.
- Держитесь возле меня! - крикнул Страж, и Мандарб бросился вниз по склону - на троллоков. - За Семь Башен! - воскликнул Лан.
У Ранда перехватило дыхание, и он, ударив серого каблуками по бокам, послал его вперед; весь небольшой отряд устремился вслед за Стражем. Юноша удивился, поняв, что сжимает в руке Тэмов меч. Вдохновленный кличем Лана, он обрел и свой собственный:
- Манетерен! Манетерен!
Ему вторил Перрин:
- Манетерен! Манетерен!
Но Мэт кричал:
- Карай ан Калдазар! Карай ан Эллисанде! Ал Эллисанде! Голова Исчезающего повернулась от троллоков к атакующим его всадникам.
Черный меч застыл над его головой, и дыра капюшона заходила из стороны в
сторону, словно рассматривая приближающихся верховых.
Затем, когда люди врезались в цепь троллоков, Лан напал на Мурддраала. Клинок Стража скрестился с черной сталью из кузниц Такан'дара со звоном, подобным погребальному звону огромного колокола, отзвуки эхом прокатились по лощине, вспышка голубого огня рваной полосой полыхнула в воздухе.
Зверинорылые Полулюди роем кружились вокруг каждого человека, ловчие шесты и крюки качались и мотались вокруг них. Эти твари избегали лишь Лана и Мурддраала - те сражались один на один на пустом пятачке, копыта черных коней высекали искры, от ударов мечей летели искры. Воздух вспыхивал и звенел.
Облако вращал глазами и храпел, вставая на дыбы и лягая копытами рычащие острозубые морды. Массивные тела теснились вокруг Ранда плечом к плечу. Безжалостно пиная каблуками, Ранд сдерживал серого, заставляя того не обращать внимания на троллоков, и размахивал мечом с той небольшой долей умения, которое пытался вложить в него Лан, - кромсая вокруг себя, словно рубя дрова. Эгвейн! Он отчаянно искал ее, ударами ног посылая серого вперед, прорубаясь сквозь строй волосатых тел, словно круша подлесок.
Белая кобыла Морейн устремлялась вперед и умеряла шаг, отвечая на малейшие прикосновения руки Айз Седай к упряжи. С таким же суровым лицом, как у Лана, она наносила удары посохом. Троллоков охватывало пламя, которое потом с ревом ярко вспыхивало, оставляя на земле уродливые недвижные фигуры. Рядом с Айз Седай с неистовым упорством скакали Найнив и Эгвейн: зубы оскалены, как у троллоков, в руках - мельком заметил потемневшую поверхность резной кости. Ангриал. Айз Седай, держа в одной руке ангриал, в другой - жезл, повернулась, расставив ноги, лицом к атакующим троллокам и черным мечам Исчезающих, потом высоко подняла жезл и ударила им в землю.
Земля откликнулась звоном - будто по железному котлу ударили деревянным молотком. Металлический звон, дрожа в воздухе, затих вдали. Затем в тот же миг воцарилась тишина. Все погрузилось в безмолвие. Утих ветер. Крики троллоков умолкли; даже их атакующая волна замедлилась и остановилась. На один удар сердца - все замерло в ожидании. Медленно вернулся неясный звон, сменившийся негромким гулом, который все нарастал и нарастал, пока не застонала земля.
Под копытами Облака дрогнула земля. Вот о таких - похожих - деяниях Айз Седай рассказывалось в преданиях; и Ранду очень захотелось оказаться где-нибудь за сотню миль отсюда. Дрожь превратилась в сильные толчки, от которых закачались стоящие неподалеку деревья. Серый споткнулся и чуть не упал. Даже Мандарб и Алдиб, которая была без седока, зашатались словно пьяные, а всадникам пришлось вцепиться в поводья, в гривы животных, во что угодно, лишь бы не свалиться с седла.
Айз Седай стояла так, как и раньше, с ангриалом в руке и жезлом, с силой воткнутым в вершину холма; ни она, ни жезл не сдвинулись ни на дюйм, несмотря на то что почва вокруг тряслась и содрогалась. Теперь земля подернулась рябью, расходившейся от жезла к троллокам, словно волны в пруду, эти волны росли, выворачивая сухие кусты, швыряя в воздух палые листья, превращаясь в катящиеся на троллоков земляные валы. Прутиками в руках мальчишек гнулись растущие в лощине деревья. Троллоки на дальнем склоне попадали друг на друга, их копошащиеся кучи разбушевавшаяся земля подбрасывала вверх.
Тем не менее, словно бы земля и не дыбилась вокруг них, Мурддраалы двинулись вперед единым рядом, их черные, как сама смерть, лошади ни разу не сбились с шага, их копыта ударяли в унисон. Вокруг черных коней катались по земле троллоки, воя и цепляясь за склон холма, который вздымался вверх, но Мурддраалы неумолимо продвигались вперед. Морейн подняла свой жезл, и земля замерла, но это было еще только начало. Она простерла жезл в сторону седловины между холмами, и из земли фонтаном высотой в двадцать футов брызнуло пламя. Айз Седай развела руки в стороны, и огонь быстро побежал вправо и влево, превращаясь в бесконечную стену, разделившую людей и троллоков. Жар, долетевший до вершины холма, заставил Ранда заслонить лицо руками. Черные верховые лошади Мурддраалов, какими бы необычными силами они ни обладали, заржали, охваченные огнем, встали на дыбы, изо всех сил сопротивляясь своим седокам, когда Мурддраалы, заставляя их пройти сквозь языки пламени, нещадно били животных.
- Кровь и пепел, - едва слышно вымолвил Мэт. Ранд оцепенело кивнул.
Внезапно Морейн пошатнулась и наверняка упала бы, не подхвати ее спрыгнувший с коня Лан.
- Вперед! - приказал он остальным. Резкость тона Стража не вязалась с той мягкостью, с какой он усаживал Айз Седай в седло. - Этот огонь не будет гореть вечно. Торопитесь! Каждая минута на счету!
Стена пламени ревела так, будто на самом деле могла пылать вечно, но спорить Ранд не стал. Они во весь опор, нещадно гоня лошадей, поскакали на север. Рога вдалеке разочарованно протрубили, словно уже зная о случившемся, затем осеклись и смолкли.
Немного погодя отряд нагнали Лан и Морейн, хотя Страж вел Алдиб в поводу, а Айз Седай покачивалась в седле и обеими руками держалась за переднюю луку.
- Скоро силы ко мне вернутся, - сказала она в ответ на обеспокоенные взгляды. Голос ее звучал устало, однако уверенно, а взор был столь же непроницаем, как и всегда. - Работа с Землей и Огнем - не самая сильная моя сторона. Во владении ими я слаба.
Лан и Морейн вновь возглавили идущий быстрой рысью отряд. Ранд не думал, что Морейн сможет удержаться в седле, если лошади пойдут еще быстрее. Найнив нагнала Айз Седай и поскакала с ней рядом, поддерживая ее под локоть. Вскоре, когда отряд пересекал холмы, женщины пошептались, а потом Мудрая пошарила в недрах своего плаща и вручила Морейн маленький пакетик. Та развернула его и проглотила содержимое. Найнив сказала еще что-то, затем отстала и присоединилась к другим двуреченцам, не обращая внимания на их вопросительные взгляды. Ранду показалось, что вопреки обстоятельствам по ее лицу промелькнуло удовлетворенное выражение.
Впрочем, юношу мало интересовало, что там сделала Мудрая. Время от времени он проводил рукой по эфесу меча и всякий раз, ловя себя на этом, в удивлении опускал взор на меч. Вот, значит, на что похожа битва. В памяти у него осталось не много. В голове все смешалось, одни волосатые морды и страх. Страх и жар. Пока длилась схватка, было, казалось, так жарко, как летним знойным полднем. Этого Ранд понять не мог. Ледяной ветер студил бусины пота на его лице и теле.
Ранд оглянулся на друзей. Мэт утирал испарину с лица краем плаща. Перрин, уставившийся вдаль на что-то ему не очень нравящееся, казалось, совершенно не замечал пота, струйками катившегося по лбу.
Холмы тем временем становились все ниже, и местность начала выравниваться, но, вместо того чтобы гнать дальше, Лан остановил отряд. Найнив двинулась было к Морейн, но взгляд Стража остановил ее. Лан и Айз Седай отъехали немного вперед и, тесно сдвинув головы, стали совещаться; судя по жестам Морейн, они спорили. Найнив и Том не сводили с них глаз. Мудрая озабоченно хмурилась, менестрель ворчал себе под нос и замолкал ненадолго, оглядываясь на всхолмье, откуда они прискакали, но остальные старались совсем не смотреть на Морейн и Лана. Кто знает, что выйдет из спора между Стражем и Айз Седай?
Через несколько минут Эгвейн тихонько заговорила с Рандом, бросая беспокойные взгляды на спорящую пару:
- То, что ты кричал троллокам…
Она умолкла, словно не зная, как продолжить.
- А что такое? - спросил Ранд. Он испытывал легкое смущение - все-таки боевые кличи в самый раз для Стражей; у народа Двуречья они не в обычае, что бы там ни говорила Морейн, но если Эгвейн из-за этого решила над ним подшучивать… - Мэт уже, наверное, раз десять пересказывал то предание.
- И весьма скверно, - обронил Том. Мэт протестующе промычал.
- Как бы он его ни рассказывал, - произнес Ранд, - мы все слышали эту историю не один раз. К тому же что-то же надо было кричать. Я хотел сказать, что именно это нужно делать в такой момент. Ты же слышала Лана.
- И у нас есть на то право, - глубокомысленно добавил Перрин. - Морейн говорит, что мы все происходим от того народа Манетерен. Они сражались с Темным, и мы сражаемся с Темным. Это и дает нам право.
Эгвейн фыркнула, словно демонстрируя, что она об этом думает.
- Я говорила не об этом. Что… что это такое ты кричал, Мэт?
Мэт смущенно пожал плечами:
- Я не помню. - Он обвел спутников настороженным взглядом: - Да, не помню. Все как в тумане. Я не знаю ни что это такое, ни откуда это взялось, ни что это означает.- Он усмехнулся, как бы осуждая себя. - Думаю, это вообще ничего не значит.
- Я… я думаю, значит, - медленно сказала Эгвейн. - Когда ты крикнул, мне показалось - только на миг, - что я поняла тебя. Но сейчас все пропало. - Девушка вздохнула и махнула рукой. - Может, ты и прав. Странно, что ты вообразил такое в тот момент, а?
- Карай ан Калдазар, - сказала Морейн. Все обернулись и уставились на нее. - Карай ан Эллисанде. Ал Эллисанде. За честь Красного Орла. За честь Розы Солнца. Роза Солнца. Древний боевой клич Манетерен и боевой клич их последнего короля. Розой Солнца называли Элдрин. - Улыбка Морейн предназначалась обоим - и Эгвейн, и Мэту, хотя ее внимательный взгляд задержался, может, на миг дольше на нем, чем на ней. - В Двуречье все еще сильна кровь рода Арада. Древняя кровь поет до сих пор.
Мэт и Эгвейн взглянули друг на друга, а остальные смотрели на них. Глаза Эгвейн были широко раскрыты, а губы растягивались в улыбке, которую девушка пыталась сдержать, словно не чувствовала уверенности в том, как отнестись к разговору о древней крови. Мэт же был уверен, если судить по его насупленным бровям и хмурому лицу.
У Ранда мелькнула мысль, что он знает, о чем думает Мэт. О том же, о чем думал он сам. Если Мэт - потомок древних королей Манетерен, то, может, троллоки на самом-то деле явились за ним, а не за ними троими. От этой мысли Ранду стало стыдно. Щеки юноши зарделись, а когда он уловил виноватое выражение на лице Перрина, то понял, что и тому пришла на ум такая же мысль.
- Не могу сказать, что мне доводилось раньше слышать нечто подобное, - произнес Том спустя минуту-другую. Он встряхнулся и заговорил резким тоном: - В другое время я мог бы даже сложить об этом историю, но прямо сейчас… Вы намерены оставаться здесь до исхода дня, Айз Седай?
- Нет, - отозвалась Морейн, подбирая поводья. Как бы подчеркнув ее ответ, на юге прорезался троллочий рог. На западе и востоке откликнулись другие. Лошади тонко заржали и нервно затоптались на месте.
- Они прошли огонь, - ровным голосом произнес Лан. Он повернулся к Морейн: - Для того, что ты намереваешься сделать, у тебя еще недостаточно сил, пока еще недостаточно, - нужен отдых. А туда не войдет ни Мурддраал, ни троллок.
Морейн подняла руку, собираясь прервать Стража, потом вздохнула и уронила ее.
- Очень хорошо, - раздраженно заметила она. - Я считаю, ты прав, но предпочла бы иметь иной выбор. - Айз Седай вытащила жезл из-под подпруги. - Соберитесь все вместе вокруг меня. Как можно ближе. Еще теснее!
Ранд подогнал Облако вплотную к Айз Седай. Подчиняясь настойчивому требованию Морейн, они все сдвигались вокруг нее тесным кружком, пока головы лошадей не оказались одна над крупом или холкой другой. Только тогда Айз Седай удовлетворенно кивнула. Затем, не сказав ни слова, она привстала на стременах и закрутила посох над головами людей, вытягивая руку, чтобы наверняка охватить весь отряд целиком.
Всякий раз, когда жезл проходил над ним, Ранд вздрагивал. С каждым его кругом по телу пробегало легкое покалывание. Юноша мог следить за движением посоха даже не глядя на него, просто наблюдая за тем, как нервно вздрагивают его товарищи, когда жезл рассекал воздух над их головами. Его совсем не удивляло, что один Лан никак не реагировал на происходящее.

Предыдущая страница 13 Следующая страница


Око мира 14

Внезапно Морейн выбросила руку со сжатым в ней жезлом на запад. Палая листва закружилась в воздухе, и кусты хлестнули ветвями, будто небольшой смерч пробежал туда, куда указывал жезл Айз Седай. Когда невидимый вихрь исчез из виду, она со вздохом опустилась в седло.
- Троллокам, - сказала она, - покажется, что наши запахи и следы ведут туда. Через какое-то время Мурддраалы распознают эту уловку, но тогда…
- Тогда, - сказал Лан, - мы уже сами затеряемся.
- Ваш жезл таит в себе огромные силы, - произнесла Эгвейн, удостоившись от Найнив презрительного хмыканья. Морейн в досаде прищелкнула языком.
- Я же говорила тебе, дитя мое, вещи не обладают силой. Единая Сила приходит из Истинного Источника, и лишь живой разум может владеть ею. Это даже не ангриал, а просто предмет, помогающий сосредоточиться. - Усталым движением она сунула жезл за подпругу. - Лан?
- За мной, - сказал Страж, - и без шума. Если троллоки услышат нас, то все сорвется.
Он вновь повел отряд на север, но не в том невыносимом темпе, в котором они мчались от погони, а скорее тем скорым шагом, которым они двигались по Кэймлинскому Тракту. Местность вокруг становилась все ровнее, хотя лес оставался таким же густым, как раньше.
Путь отряда больше не был прямым, так как Лан выбирал маршрут, который проходил по твердому грунту или скальным обнажениям, и больше не позволял всадникам ломиться через путаницу кустарника, а вместо этого объезжал кусты кругом, хотя такой крюк и требовал лишнего времени. Раз за разом он отставал, внимательно изучая оставленный отрядом след. На любой звук громче шепота Страж строго шикал.
Найнив скакала подле Айз Седай, на лице отражалась внутренняя борьба между беспокойством и неприязнью. И еще, подумалось Ранду, у Мудрой что-то было на уме. Морейн, с поникшими плечами, держалась за седло обеими руками, намотав поводья на запястье, ее качало при каждом шаге Алдиб. Было ясно, что проложенный ложный след - он мог показаться мелочью по сравнению с вызванными ею землетрясением и стеной огня, - потребовал от нее очень многого, отняв у Айз Седай силы, которых ей нельзя больше терять.
Ранду почти захотелось, чтобы рога затрубили вновь. По крайней мере, они подскажут, как далеко от отряда троллоки. И Исчезающие.
Юноша продолжал озираться вокруг, поэтому первым заметил, что лежало впереди. Когда он разглядел это, то уставился на открывшуюся картину широко раскрытыми глазами и совершенно сбитый с толку. Нечто громадное непонятной формы тянулось насколько хватало глаз, в обе стороны, почти везде той же высоты, что и деревья, причем некоторые росли прямо на этой насыпи, а тут и там над кронами деревьев возвышались какие-то остроконечные образования. Безлистные ползучие растения и вьющиеся плющи густо, слоями покрывали все. Скала? Плющам-то лезть наверх легко и просто, а лошадей нам туда вовек не затащить. Вдруг, когда отряд подъехал ближе, юноша увидел башню. Это точно была башня с необычным остроконечным куполом наверху, а не какая-то скала.
- Город! - крикнул Ранд. Городская стена, а остроконечные вершины оказались сторожевыми башнями на стене. У Ранда отвисла челюсть. Да этот город раз в десять больше Байрлона. А то и в пятьдесят!
Мэт кивнул:
- Город, - согласился он. - Но что тут, в таком лесу, делает город?
- И без людей, - сказал Перрин. Когда его друзья обернулись к нему, он указал на стену. - Разве допустили бы они, чтобы ползучие растения так разрослись? Вы же знаете, вьюны могут стену обрушить. Вот, взгляните, как она развалилась.
Увиденное поставило все на свои места. Дело обстояло именно так, как сказал Перрин. Чуть ли не под каждой брешью в стене бугрился поросший кустарником холмик; поверх них валялись остатки каменной кладки с обвалившейся стены. Не было и двух сторожевых башен одинаковой высоты.
- Интересно, что это был за город? - задумчиво произнесла Эгвейн. - И что же такое с ним произошло? На папиной карте я ничего такого не припомню.
- Он назывался Аридол, - сказала Морейн. - Во времена Троллоковых Войн он был союзником Манетерен. - Пристально вглядываясь в громадные стены, она, казалось, не замечала никого вокруг, даже Найнив, которая поддерживала ее в седле под руку. - Позже Аридол погиб, и это место назвали иначе.
- А как? - спросил Мэт.
- Сюда, - сказал Лан. Он остановил Мандарба перед тем, что было некогда воротами, - настолько широкими, что через них могли пройти в ряд пятьдесят человек. Сохранились лишь разрушенные, укрытые занавесом вьющихся растений дозорные башни; от самих же ворот не осталось и следа. - Мы войдем здесь. - Вдалеке пронзительно прокричали рога троллоков. Лан всмотрелся в ту сторону, откуда донеслись эти звуки, затем взглянул на солнце, уже наполовину опустившееся к вершинам деревьев на западе. - Они поняли, что взяли ложный след. Идемте, до темноты нам надо найти крышу над головой.
- Как его назвали-то? - вновь спросил Мэт. Морейн ответила, когда отряд въезжал в город.
- Шадар Логот, - сказала она. - Он называется Шадар Логот.

ГЛАВА 19. ЗАСАДА ТЕНИ

Лан вел отряд по городу, раскрошившиеся камни мостовой хрустели под копытами лошадей. Кругом были одни развалины и, как верно заметил Перрин, не замечалось никаких следов людей. Лишь изредка вдалеке срывался, хлопая крыльями, вспугнутый голубь, да трава, старая и пожухлая, пучками торчала меж плит мостовой и в стыках каменных стенных блоков" Лишь кое-где стояли дома с уцелевшими крышами, у большинства же зданий они обрушились. Обвалившиеся стены веером рассыпали на улицах кирпичи и камни. Башни, внезапно возникающие в проемах улиц, расщепами торчали в небо. Неровные холмы булыжника, с парой-тройкой чахлых деревцев, отмечали места, где ранее возвышались дворцы или даже целые городские кварталы.
Однако и от того, что сохранилось, у Ранда захватило дух. Самые громадные строения в Байрлоне утонули бы в тени любого здешнего здания. Куда бы он ни глянул, взор его встречал дворцы из бледного мрамора, увенчанные огромными куполами. Казалось, что каждое здание имело по меньшей мере один купол; на некоторых дворцах их возвышалось четыре или пять, самых причудливых форм, и одинаковых было не найти.
Длинные аллеи, обрамленные колоннадами, бежали к башням, которые, казалось, упирались а небо. Каждый перекресток был отмечен либо бронзовым фонтаном, либо белоснежным пиком монумента, либо статуей на пьедестале. Пусть фонтаны высохли, пусть большая часть стел опрокинута, пусть многие статуи разбиты, уцелевшее предстало глазам Ранда едва ли не чудом.
А я еше считал Байрлон городом! Пусть я сгорю, но Том надо мной наверняка посмеивался в усы. Да и Морейн с Ланом тоже. Ранд так увлеченно таращил глаза по сторонам, что его застало врасплох, когда Лан внезапно остановился перед большим белым зданием, которое оказалось вдвое больше "Оленя и Льва". Для каких целей служило это здание, когда город кипел жизнью и все в нем дышало великолепием, сейчас сказать было трудно, может, тогда оно и вправду было гостиницей. От верхних этажей осталась лишь пустая скорлупа стен: через глазницы-проемы окон - стекло и дерево давным-давно исчезли - проглядывало вечереющее небо, но первый этаж на вид казался вполне крепким.
Морейн, чьи руки по-прежнему лежали на передней луке, прежде внимательно осмотрела здание и лишь потом кивнула:
- Это подойдет.
Лан спрыгнул с седла и осторожно, подхватив ее обеими руками, помог Айз Седай спуститься на землю.
- Заводите лошадей внутрь, - распорядился он. - Найдите где-нибудь в глубине дома комнату под конюшню. Пошевеливайтесь, фермерские сынки! Здесь вам не деревенский лужок.
Лан исчез в здании, неся на руках Айз Седай. Найнив слезла с лошади и заторопилась вслед за Стражем, крепко прижимая к себе сумку с целебными травами и мазями. Эгвейн ни на шаг от нее не отставала. Их лошади остались стоять у порога.
- Заводите лошадей внутрь, - ворчливо передразнил Лана Том и фыркнул в усы. Он сполз с коня, одеревенело и медленно, потер затекшую спину, тяжело вздохнул, а потом взял Алдиб под уздцы, - Ну? - сказал он, поведя бровью в сторону Ранда и его друзей.
Те торопливо спешились и занялись другими лошадьми. Дверной проем, - в котором давно не осталось ничего, что можно было бы назвать дверью, - был достаточно широк, чтобы через него можно было провести животных, даже сразу по двое.
Внутри оказалась просторная комната, чуть ли не во все здание шириной, с грязным изразцовым полом, кое-где сохранилась на стенах драпировка, изорванная, поблекшая и выцветшая до неопределенно-бурого цвета. Ткань выглядела так, будто коснись ее, и она рассыплется в прах. Больше ничего не было. В ближайшем углу Лан расстелил для Морейн свой и ее плащи, на которые и усадил ее. Возле Айз Седай на коленях стояла Найнив, ворча о пыли и копаясь в своей сумке, которую держала перед ней Эгвейн.
- Она может мне не нравиться, это верно, - говорила Найнив Стражу, когда вслед за Томом, ведя в поводу Белу и Облако, вошел Ранд, - но я помогу любому, кто нуждается в моей помощи, нравится мне этот человек или нет.
- Я не имею ничего против, Мудрая. Я лишь заметил, чтобы вы были поосторожнее со своими травами. Она скосила на Лана глаза.
- Дело в том, что ей, как и вам, нужны мои травы, - тон Найнив, поначалу язвительный, становился все более едким. - Дело в том, что она сделала так много, как смогла, едва лишь не доведя себя до изнеможения. Дело в том, что сейчас ваш меч ей ничем не поможет, Лорд Семи Башен, а мои травы помогут.
Морейн положила руку на плечо Лана.
- Успокойся, Лан. Она мне не причинит вреда. Просто она не знает.
Страж насмешливо хмыкнул.
Найнив перестала рыться в своей сумке и окинула его хмурым взглядом, но обратилась к Морейн:
- Есть многое, о чем я не знаю. О чем речь идет сейчас?
- Во-первых, - ответила Морейн, - все, что мне нужно на самом деле, - это немного отдыха. Во-вторых, я согласна с вами. Ваши умения и познания будут более полезны, чем я считала. Теперь, не найдется ли у вас чего-нибудь, что поможет мне уснуть на часок и после чего я буду твердо стоять на ногах?..
- Слабый настой из лисохвоста, марисина и… Последнего слова Ранд не расслышал, поскольку прошел за Томом в следующую комнату, - такую же большую залу, как и первая, и даже еще более пустую. Здесь царила одна только пыль, лежащая толстым слоем и никем не потревоженная. На полу не отпечаталось ни единого следа - ни птичьего, ни звериного.
Все принялись расседлывать лошадей: Ранд - Белу и Облако, Том - Алдиб и своего мерина, Перрин - свою и Мандарба. Все, кроме Мэта, который выпустил поводья, едва оказался в комнате. Кроме того дверного проема, через который они сюда вошли, здесь виднелись еще два прохода.
- Переулок, - сообщил Мэт, сунувшись в первый. Второй дверной проем черным прямоугольником зиял в дальней стене. Мэт медленно прошел туда и намного быстрее выскочил обратно, энергично счищая старую паутину с лица и волос. - Ничего нет, - сказал он, бросая взгляд в сторону переулка.
- Ты думаешь заняться своей лошадью или нет? - спросил Перрин. Он уже закончил расседлывать свою и снимал седло с Мандарба. Как ни странно, но жеребец со свирепым взглядом не доставлял юноше никаких хлопот, хотя и косил глазом, наблюдая за Перрином. - За тебя этого никто делать не будет.
Мэт кинул последний взгляд на переулок и со вздохом шагнул к своей лошади.
Положив седло Белы на пол, Ранд заметил на лице Мэта хмурое выражение. Тот будто пребывал в тысяче миль отсюда и двигался с совершенно отсутствующим видом.
- Эй, Мэт, что с тобой? - спросил Ранд. Мэт уже снял седло со своей лошади и стоял, держа его в руках. - Мэт? Мэт!
Мэт вздрогнул и чуть не уронил седло.
- А? Что? Ох… Я… Я просто задумался.
- Задумался? - присвистнул Перрин, снимавший с Мандарба недоуздок. - Да ты спал на ходу.
Мэт насупился.
- Я задумался о… о том, что тогда произошло. О тех словах, которые я…- Все, а не только. Ранд, обернулись к нему, и юноша смущенно переступил с ноги на ногу. - Ну, вы слышали, что сказала Морейн. Будто какой-то мертвый человек говорил моим голосом. Мне это не нравится.
Мэт нахмурился еще больше, когда Перрин хмыкнул:
- Боевой клич Аэмона, сказала она, да? Может, ты - вновь явившийся Аэмон. Судя по тому, как ты болтаешь, что в Эмондовом Лугу, мол, скучища, я бы сказал, что тебе должно было понравиться нечто подобное - быть королем или возродившимся героем.
- Не говори так! - Том глубоко вздохнул; теперь все уставились на него. - Это опасный разговор, да вдобавок и глупый. Мертвые могут возрождаться или вселяться в тела живых, и это не предмет для пустопорожней болтовни. - Он еще раз вздохнул, успокаиваясь, и продолжил: - Древняя кровь, сказала она. Кровь, а не мертвец. Я слышал, что такое бывает - иногда. Слышал, хотя никогда не думал… Это - твои корни, мальчик. Родословная, идущая от тебя через твоего отца к деду, и дальше, к Манетерен, а может, и еще намного дальше. Ладно, теперь ты знаешь, что род твой - древний. Остановись на этом и радуйся. Большинство людей не знают больше того, что у них был отец.
Кое-кто из нас не уверен даже в этом, с горечью подумал Ранд. Может
быть, Мудрая и была права. О Свет, надеюсь, что так. Мэт кивнул, соглашаясь со словами менестреля.
- Наверное, так и есть. Только… вам не кажется, что это как-то связано с тем, что с нами случилось? Троллоки и все остальное? Я хочу сказать… ох, я даже не знаю, что сказать-то хочу.
- По-моему, тебе лучше об этом забыть, а думать лишь о том, чтобы благополучно выбраться отсюда. - Том извлек из глубин своего плаща трубку с длинным чубуком. - А я, например, собираюсь покурить.
Махнув трубкой в сторону ребят, менестрель скрылся в комнате, где расположились остальные.
- Мы все в этом замешаны, а не ты один, - сказал Ранд Мэту.
Мэт вздрогнул и коротко, лающе хохотнул.
- Точно! Ладно, поговорим об общих делах: раз уж мы закончили с лошадьми, то почему бы нам не пойти взглянуть одним глазком на этот город? Настоящий город, в котором нет толп людей, где всяк так и норовит пихнуть тебя или сунуть локтем под ребра. Где нет никого, кто бы стал вынюхивать нас своим длинным носом. Еще есть час, а то и два, пока совсем не стемнеет.
- Ты забыл про троллоков? - осведомился Перрин. Мэт с презрением покачал головой.
- Лан же сказал, что они сюда не сунутся, не помнишь разве? Нужно слушать, что люди говорят.
- Я помню, - сказал Перрин. - И я слушаю. Этот город… Аридол?.. был союзником Манетерен. Ну как? Я слушаю.
- Во времена Троллоковых Войн Аридол, должно быть, был громаднейшим городом, - сказал Ранд, - раз троллоки до сих пор боятся его. Они не побоялись явиться в Двуречье, а Морейн говорила, что Манетерен был - как же она выразилась? - занозой в ноге Темного.
Перрин поднял руки.
- Не упоминайте Пастыря Ночи, а? Пожалуйста.
- О чем ты? - засмеялся Мэт. - Давай, идем.
- Нужно спросить разрешения у Морейн, - сказал Перрин, и Мэт воздел руки.
- Спросить разрешения у Морейн? По-твоему, она позволит исчезнуть с ее глаз? А Найнив? Кровь и пепел, Перрин, почему бы тогда не отпроситься и у миссис Лухан, раз уж речь об этом?
Перрин неохотно кивнул, соглашаясь, и Мэт повернулся к Ранду с ухмылкой на лице.
- А ты как? Настоящий город! С дворцами! - Он лукаво хихикнул. - И никаких пялящихся на нас Белоплащников.
Ранд одарил друга мрачным взглядом, но колебался не дольше минуты. Эти дворцы были совсем как из сказок менестреля.
- Ладно.
Стараясь не шуметь, чтобы не услышали в соседней комнате, друзья выскользнули в переулок и прокрались по нему на другую улицу. Юноши шагали быстро, и, когда они оказались в квартале от белоснежного здания, Мэт, дурачась, неожиданно пустился в пляс.
- Свободен, - смеялся он. - Свободен! Мэт медленно закружился, по-прежнему смеясь и зачарованно разглядывая все вокруг. Вытянулись длинные зубцы вечерних теней, а клонящееся к горизонту солнце золотило руины города.
- Вам такое и не снилось ведь? Или снилось? Перрин тоже смеялся, но Ранд неуютно поежился. Этот город не имел ничего общего с городом из его первого сна, но в то же самое…
- Если мы хотим хоть что-то увидеть, - сказал Ранд, - лучше поторопиться. Сумерек ждать недолго.
Мэт, видимо, хотел увидеть все и, преисполненный энтузиазма, потащил друзей по улице. Они пробирались через запорошенные пылью фонтаны с бассейнами, в которые можно было собрать всех жителей Эмондова Луга, они бродили вокруг и залезали внутрь выбранных наугад зданий, но всегда в самые большие, которые удавалось найти. Назначение некоторых домов они понимали, а иных - нет. Ладно дворцы, но чем было то громадное сооружение, увенчанное одним круглым белым куполом, что своими размерами наводило на мысль о холме, и с одной огромной до нелепости залой внутри? А огороженное стеной место, открытое небу, где мог поместиться весь Эмондов Луг, окруженное поднимающимися ряд за рядом каменными скамьями?
Мэт явно начинал проявлять нетерпение, когда они раз за разом не обнаруживали ничего, кроме пыли, или булыжников, или ничем не примечательных, утративших всякий цвет обрывков драпировок, которые рассыпались при малейшем прикосновении. Как-то попались нагроможденные у стены деревянные стулья - они все развалились на кусочки, когда Перрин попытался приподнять один.
Дворцы, с огромными пустыми залами, некоторые размером с гостиницу "Винный Ручей", а то и больше, - туда поместилась бы гостиница целиком, и еще можно было бы надстроить этаж и пристроить флигеля, - все чаще и чаще заставляли
Ранда задумываться о тех людях, что некогда заполняли их. Ему пришло в голову, что под тот круглый свод можно собрать всех двуреченцев, да и в том месте с каменными скамьями… Он уже почти видел в тенях людей, с неодобрением смотревших на троих незваных чужаков, что нарушили их покой.
В конце концов устал даже Мэт - столь огромными были здания, - и все-таки он вспомнил, что накануне спал лишь час. Каждый из ребят начал вспоминать об этом. Зевая, они уселись на ступеньки возле высокого строения, по фасаду которого рядами стояли колонны, и заспорили о том, что делать дальше.
- Пошли обратно, - сказал Ранд, - и немного поспим, - Он прикрыл рот тыльной стороной ладони. Когда он вновь сумел заговорить, то сказал: - Спать. Мне хочется только этого.
- Спать можно в любое время, - решительно сказал Мэт. - Да ты оглянись вокруг. Разрушенный город. Сокровища!
- Сокровища? - Перрин зевнул так, что хрустнули челюсти. - Нет здесь никаких сокровищ. Здесь нет ничего, одна только пыль.
Ранд приложил ладонь к глазам и взглянул на солнце: красный диск почти касался крыш.
- Уже поздно. Скоро совсем стемнеет. - Здесь могут быть сокровища, - упорствовал Мэт. - В любом случае, я хочу взобраться на одну из башен. Вон, посмотрите на ту. Она совсем целая. Спорим, что сверху мы увидим все на многие мили окрест! Что скажете?
- Башни - опасны, - раздался позади парней мужской голос.
Ранд вскочил на ноги и волчком крутанулся на месте, сжимая рукоять меча. Его друзья от него не отстали.
На верху лестницы, в тени среди колонн, стоял мужчина. Он сделал полшага вперед, поднял руку, прикрывая глаза, и снова отступил назад.
- Простите меня, - мягко произнес он. - Я слишком долго пробыл внутри, в темноте. Мои глаза еще не привыкли к свету.
- Кто вы? - Ранду почудился в говоре незнакомца странный акцент, странный даже после Байрлона; некоторые слова он произносил очень необычно, так что Ранд едва понимал их. - Что вы здесь делаете? Мы думали, в городе никого нет.
- Я - Мордет. - Мужчина помедлил, словно ожидая, что юноши узнают названное имя. Когда никто из них ничем не выказал этого, он что-то пробормотал себе под нос и продолжил: - Я могу задать тот же вопрос и вам. В Аридоле долгое время никто не бывал. Долгое, очень долгое время. Я не предполагал найти здесь трех молодых людей, шатающихся по улицам.
- Мы направляемся в Кэймлин, - сказал Ранд. - Мы остановились здесь, чтобы укрыться на ночь.
- Кэймлин, - медленно произнес Мордет, обкатывая это название на языке, затем покачал головой. - Укрыться на ночь, вы сказали? Может, вы присоединитесь ко мне?
- Вы до сих пор не сказали, что здесь делаете вы, - сказал Перрин.
- Ну разумеется, я - искатель сокровищ.
- Вы нашли что-нибудь? - взволнованно спросил Мэт. Ранду показалось, будто Мордет улыбнулся, но его могли ввести в заблуждение дрожащие тени.
- Да, нашел, - ответил мужчина. - Больше, чем рассчитывал. Намного больше. Больше, чем могу унести. Я никак не предполагал встретить троих сильных, крепких молодых парней. Если вы поможете мне перенести то, что я смогу взять, к моим лошадям, то оставшееся поделите между собой. Берите столько, сколько унесете. Все равно, что бы я ни оставил, это пропадет или собранное унесут другие охотники за сокровищами до того, как я сумею вернуться за ними.
- Я же говорил вам, что в таком месте обязательно есть сокровища! - воскликнул Мэт. Он бросился вверх по лестнице. - Мы вам поможем перенести их. Только приведите нас к ним!
Он и Мордет ступили в тени под колоннами.
Ранд посмотрел на Перрина:
- Мы не можем оставить его.
Перрин глянул на заходящее солнце и кивнул. Ранд с Перрином осторожно двинулись вверх по лестнице. Перрин вытянул топор из петли на поясе. Ранд крепче стиснул рукоять меча. Однако Мэт с Мордетом ждали их возле колоннады: Мордет скрестив руки на груди, а Мэт нетерпеливо поглядывал в окутанную полумраком дальнюю часть здания.
- Идемте, - произнес Мордет. - Я покажу вам сокровища.
Он скользнул внутрь, следом за ним устремился Мэт. Его друзьям ничего не оставалось, как пойти за ним.
Холл был весь скрыт тенями, но Мордет почти сразу же свернул в сторону и начал спускаться по узким ступеням винтовой лестницы, спиралью уходящей все ниже и ниже, во все более глубокий мрак, пока парням не пришлось идти ощупью в непроглядной, как смоль, черноте. Рукой Ранд опирался о стену, совсем не уверенный в том, что под его ногой на следующем шаге окажется ступенька, а не пустота, ведущая в бездну. Даже Мэт начал испытывать беспокойство - если судить по дрогнувшему голосу:
- Здесь внизу ужасно темно!
- Да, да, - согласно отозвался Мордет. Ему темнота, похоже, не мешала вовсе. - Внизу есть фонари. Идемте!
И правда, винтовая лестница вдруг перешла в коридор, тускло освещенный коптящими факелами, воткнутыми кое-где в укрепленные на стенах железные кольца. В колеблющемся пламени и дрожащих тенях Ранд в первый раз получше взглянул на Мордета, который, не останавливаясь, шел вперед, жестами призывая юношей за собой.
В нем есть что-то странное, подумалось Ранду, но что именно, понять ему никак не удавалось. На вид Мордет являл собой ухоженного, полноватого мужчину, полуприкрытые веки наводили на мысль, будто он скрывает что-то, глядя на все внимательными глазами. Низкорослый и совершенно лысый, он шагал так, словно был на голову выше любого из троих друзей. Одежды незнакомца тоже не походили ни на что виденное Рандом раньше. Черные панталоны в обтяжку и мягкие красные сапожки с отворотами на лодыжках. Длинный красный камзол без рукавов, с богатой золотой вышивкой, белоснежная рубашка с широкими рукавами, свисающие почти до колен кружева манжет. Несомненно, это не та одежда, в которой отправляются на поиски сокровищ в заброшенный, разрушенный город. Но и не одежда придавала мужчине какой-то странный облик.
Вскоре коридор закончился комнатой с изразцовыми стенами, и Ранд начисто забыл о возможных странностях Мордета. Его вздох удивления был лишь эхом удивления его друзей. Под потолком коптили несколько факелов, бросая на стены от каждого из вошедших по несколько теней, но их свет тысячекратно отражался от золота и самоцветов, грудами лежавших на полу, от курганов монет и драгоценностей, кубков, блюд, столового серебра и золотой посуды, инкрустированных драгоценными каменьями мечей и кинжалов. Все эти богатства были навалены в осыпающиеся кучи высотой по пояс.
Вскрикнув, Мэт кинулся к одной из золотых насыпей и упал перед нею на колени.
- Мешки! - выдохнул он, запуская руки в золото. - Чтобы унести все это, нам нужны мешки.
- Мы не унесем всего, - сказал Ранд. Он растерянно оглянулся вокруг; все золото купцов, привезенное в Эмондов Луг за многие годы, не шло ни в какое сравнение с тысячной долей лишь одного из этих холмов. - Не сейчас. Уже почти стемнело.
Из одной груды сокровищ Перрин вытянул топор, небрежно отбросив в сторону запутавшиеся вокруг него золотые цепи. На черной глянцевитой рукояти топора сверкали драгоценные камни, а его двойное лезвие покрывал изящный золотой орнамент в виде завитков.
- Тогда завтра, - сказал Перрин, с улыбкой взвешивая боевой топор в руке. - Морейн и Лан, когда мы им все это покажем, они нас поймут.
- Вы не одни? - спросил Мордет. Он пропустил юношей вперед, когда те стремглав бросились в сокровищницу, но теперь вошел следом за ними и стоял у дверей. - Кто с вами еще?
Мэт, по локоть зарывшись в громоздящиеся перед ним богатства, ответил рассеянным тоном:
- Морейн и Лан. А еще Найнив, Эгвейн и Том. Он менестрель. Мы едем в Тар Валон.
Ранд затаил дыхание. Повисшая тишина заставила его взглянуть на мужчину.
Лицо Мордета исказилось от ярости и еще от страха. Губы раздвинулись в злобном оскале.
- Тар Валон! - Он потрясал кулаками. - Тар Валон! Вы же сказали, что идете в этот… этот… Кэймлин! Вы солгали мне!
- Если вам по-прежнему нужна наша помощь, - сказал Перрин Мордету, - то мы вернемся завтра и поможем вам. - Он осторожно положил топор обратно, на груду инкрустированных драгоценными камнями чаш и украшений. - Если она вам нужна.
- Нет! Это… - выдавил, задыхаясь, Мордет и замотал головой, словно никак не мог решиться. - Берите что хотите. Кроме… Кроме…
Вдруг до Ранда дошло, что за червячок сомнения изводил его все время. Редкие факелы в коридоре окружали каждого из них кольцом теней, точно так же, как и факелы в сокровищнице. Только вот… Юноша был настолько потрясен своим открытием, что сказал вслух:
- У вас нет тени.
Из руки Мэта со звоном выпал кубок.
Мордет кивнул, и теперь его мясистые веки впервые открылись полностью. Гладкое холеное лицо сразу показалось изголодавшимся, чего-то жаждущим.
- Так. - Мордет выпрямился и тут же будто прибавил в росте. - Решено!
Внезапно в нем все переменилось. Мордет разом распух в шар, его перекосило, голова уперлась в потолок, плечи прижались к стенам, заполнив собою этот конец комнаты и отрезав парням путь к бегству. Мордет - с ввалившимися щеками, с вырывающимся сквозь оскаленные зубы из дыры рта рычанием - протянул вперед обе руки, ладони которых с легкостью могли обхватить человеческую голову.
С воплем Ранд отпрянул назад. Ноги запутались в золотой цепи, и юноша грохнулся на пол, порыв ветра ударил Ранда. Стараясь глотнуть воздух, он в то же время старался вытащить меч, сражаясь со своим плащом, в складках которого запутался эфес. Крики его друзей метались по комнате, там и тут грохотали падающие на пол золотые блюда, гремели по камням покатившиеся кубки. Вдруг мучительный вопль вонзился в уши Ранда.
Едва не всхлипывая, он наконец-то умудрился сделать вдох, почти одновременно выхватывая из ножен меч. Озираясь, Ранд поднялся на ноги, гадая, кто из друзей издал этот вопль. С другого конца комнаты на него круглыми глазами смотрел Перрин - пригнувшись и замахнувшись топором, словно собираясь срубить дерево. Из-за груды золота выглядывал Мэт, сжимая в руке подобранный в куче раззолоченного оружия кинжал.
Что-то шевельнулось в глубоких тенях, куда не пробивался свет факелов, и трое юношей подскочили на месте. Это был Мордет, сжавшийся в комок и забившийся в самый дальний от троих друзей угол.
- Он нас надул! - выпалил Мэт. - Это был какой-то трюк.
Мордет запрокинул голову и завыл; с задрожавших стен посыпалась пыль.
- Вы все мертвы! - заорал он. - Все мертвы!
И он прыгнул через всю комнату.
Челюсть Ранда отвисла, он чуть не выронил меч. На лету Мордет вытянулся и истончился, словно усик дыма. Став тонким, как палец, он вонзился в щель между плитами стены и исчез в ней. Последний крик Мордета, медленно затихая вдали, еще звучал в комнате:
- Вы все мертвы!
- Давайте выбираться отсюда, - едва слышно произнес Перрин, крепче стискивая рукоять топора и стараясь смотреть сразу во все стороны. Золотые украшения и самоцветы незамеченными рассыпались у его ног.
- Но сокровища, - запротестовал Мэт. - Мы теперь не можем их просто бросить!
- От него мне не надо ничего, - сказал Перрин, по-прежнему вертя головой. Он возвысил голос и крикнул, обращаясь к стенам: - Это ваши сокровища, слышите? Мы ничего не возьмем!
Ранд впился в Мэта гневным взглядом.
- Ты хочешь, чтобы он увязался за нами? Или ты собираешься сидеть здесь, набивая карманы, и ждать, пока он не вернется с целым десятком ему подобных?
Мэт лишь жестом указал на золото и драгоценности. И не успел он вымолвить хоть слово, Ранд и Перрин схватили его за руки и выволокли из комнаты, а Мэт отбивался и орал о сокровищах.
Друзья не прошли по коридору и с десяток шагов, как и без того тусклый свет позади них начал слабеть. Факелы в сокровищнице гасли. Вопли Мэта смолкли. Парни ускорили шаг. Факел в коридоре мигнул, затем угас следующий. Когда трое друзей оказались у винтовой лестницы, тащить Мэта нужды больше не было. Они побежали к ступеням, а за ними по пятам наплывала темнота. Даже непроглядная, смоляная тьма на лестнице лишь на миг заставила их помедлить перед нею, а потом они помчались по ступеням, крича во всю глотку. Крича, чтобы испугать то, что могло поджидать их; крича, чтобы убедить себя: они до сих пор еще живы.
Юноши ворвались в холл наверху, поскальзываясь и падая на пыльном мраморе, чуть ли не на четвереньках проскочили колоннаду, кубарем скатились по ступеням и приземлились, наставив друг другу синяков и ссадин, на мостовой барахтающейся кучей.
Ранд выбрался из свалки, поднялся и подхватил с мостовой Тэмов меч, встревоженно оглядываясь кругом. Над верхушками крыш виднелась четвертушка солнца. Почти заполнив собою улицу, темными рукавами протянулись тени, став еще чернее в меркнущем свете. Ранд задрожал. Уж очень эти вытянувшиеся тени походили на Мордета.
- По крайней мере, мы выбрались. - Мэт, оказавшийся нижние в куче-мале, встал и отряхнулся дрожащей рукой в манере, мало напоминающей его обычное поведение. - И по крайней мере, я…
- Выбрались? - спросил Перрин.
На этот раз Ранд понял: все вокруг не игра воображения. Кожу у него на затылке защипало. Из мрака под колоннами что-то наблюдало за ними. Ранд резко развернулся и пристально посмотрел на здание через дорогу. Он чувствовал на себе взгляд оттуда. Рука его сильнее сжала эфес меча, хотя он и не мог сказать, поможет ему оружие или нет. Подсматривающие глаза, казалось, следили за ним отовсюду. Мэт и Перрин тоже настороженно оглядывались по сторонам; Ранд понял, что они тоже чувствуют на себе чужие взгляды.
- Мы останемся на середине улицы, - хрипло сказал Ранд. Он встретился глазами с друзьями; оба они выглядели такими же испуганными, как и он сам. В горле у Ранда было сухо. - Мы останемся на середине улицы, будем держаться подальше от теней и пойдем быстро.
- Очень быстро, - торопливо согласился Мэт.
Незримые соглядатаи следовали за ними. Или же здесь было огромное множество сторожей, множество глаз, высматривающих троих юношей из каждого дома. Ранд, как ни старался, не замечал никакого движения, но чувствовал на себе чужие взгляды, жадные, изголодавшиеся. Он не знал, что хуже: тысячи глаз или всего несколько, но неотступно следующих за ними.
В редких просветах, куда еще доставали лучи солнца, парни сбавляли шаг, совсем чуть-чуть, украдкой посматривая во тьму, которая, как казалось, неуклонно сгущалась впереди. Никому из них не хотелось шагнуть в тени; никто из них не был уверен, что его не подстерегает там нечто неизвестное и опасное. Когда тени протягивались поперек улицы, преграждая троице путь, присутствие сторожей становилось чуть ли не осязаемым. Через такие места они пробегали с криками. Ранду чудился сухой шелестящий смешок.
Наконец уже в быстро опускающихся сумерках друзья увидели белокаменное здание, из которого они ушли, казалось, несколько дней назад. Вдруг следящие за ними глаза куда-то пропали. Шаг - они еще были, другой - они вмиг исчезли. Не говоря ни слова, Ранд припустил быстрым шагом, его примеру последовали Мэт и Перрин, потом друзья побежали во всю прыть и остановились лишь тогда, когда зайцами сиганули в дверной проем и обессиленно опустились на пол, тяжело дыша.
Посреди выложенного плитками пола пылал маленький костерок, дым уходил через дыру в потолке, что неприятно напомнило Ранду о Мордете. Около огня собрались все, кроме Лана, и все по-разному отнеслись к появлению парней. Когда их троица ворвалась в комнату, Эгвейн, гревшая ладони над костром, вздрогнула, прижала руки к горлу; потом, разглядев вошедших, она испустила вздох облегчения, который как-то не вязался с попыткой одарить каждого из юношей испепеляющим взглядом. Том что-то тихонько пробурчал в свою трубку, но Ранд ухватил слово "дурачье", прежде чем менестрель вновь принялся ворошить угли палкой.
- Вы, остряки-самоучки, с набитыми шерстью головами! - коршуном набросилась на ребят Мудрая. Она буквально ощетинилась с головы до пят, глаза ее сверкали, щеки пылали ярким румянцем. - Почему, ради Света ответьте, вы вот так удрали? У вас с головой все в порядке? Вы что, совсем ума решились? Лан сейчас повсюду вас разыскивает, и вам повезет больше, чем вы того заслуживаете, если он, вернувшись, не вколотит в ваши головы немного здравого смысла!
Лицо Айз Седай ничем не выдавало ее волнения, но при виде парней ее пальцы с побелевшими костяшками, сжимающие платье, ослабили хватку. Что бы ни дала ей Найнив, это снадобье помогло Морейн: она уже была на ногах и явно оправилась от слабости.
- Вам не следовало так поступать, - сказала она голосом чистым и спокойным, как пруд Мокрого Леса. - Об этом мы поговорим позже. Что-то случилось, иначе вы не попадали бы друг на друга. Рассказывайте.
- Вы говорили, что в городе безопасно, - жалобно заскулил Мэт. - Вы сказали, Аридол был союзником Манетерен, и троллоки не войдут в город, и…
Морейн шагнула вперед столь стремительно, что Мэт умолк с открытым ртом, а Ранд и Перрин так и застыли, не успев встать, один - сидя на корточках, другой - стоя на коленях.
- Троллоки? Вы видели троллоков внутри городских стен? Ранд сглотнул комок в горле.
- Не троллоков, - произнес он, и все трое взволнованно зачастили наперебой.
Каждый из них начал с разного. Мэт повел свой рассказ с сокровищ, причем говорил так, будто нашел их в одиночку, а Перрин принялся объяснять, почему они ушли, никого не предупредив. Ранд же перескочил сразу к тому, что он считал самым важным: к встрече с незнакомцем среди колонн. Но все трое были так возбуждены, что никто из них не стал излагать происшедшее по порядку; как только один вспоминал о чем-то, то сразу выпаливал об этом, не задумываясь о том, что говорил раньше, или о том, что собирался сказать после, и совсем не обращая внимания на рассказ другого. Соглядатаи. Они все лепетали о соглядатаях.
Все это нисколько не придавало связности всей истории в целом, хотя их страх стал явно заметен всем. Эгвейн начала бросать встревоженные взгляды на пустые окна, выходящие на улицу. Там меркли последние остатки сумерек; костер казался маленьким и слабым. Том сжал трубку зубами и слушал, хмурясь и склонив голову набок. В глазах Морейн отражался интерес и волнение, но не чересчур сильно. Пока вдруг Айз Седай шикнула и крепко схватила Ранда за локоть.
- Мордет! Ты уверен, что именно это имя? Вы все его верно запомнили? Мордет?
Парни хором забормотали "да", захваченные врасплох напором Айз Седай.
- Он до вас дотрагивался? - спросила она у всех троих. - Он вам что-нибудь давал? Или, может, вы что-то для него делали? Мне нужно знать.
- Нет, - ответил Ранд. - Никто и ничего. Перрин кивнул в подтверждение его слов и добавил:
- Все, что он сделал, - попытался убить нас. Разве этого мало? Он раздулся, пока не занял полкомнаты, выкрикнул, что мы все мертвы, а потом сгинул. - Перрин повел рукой, жестом показывая, что произошло. - Словно дым.
Эгвейн тихо пискнула.
Мэт обиженно отвернулся.
- Никакой опасности, вы же сказали! Весь этот разговор, что троллокам сюда ходу нет. А что нам полагалось думать?
- Очевидно, вы об этом вовсе не думали, - заметила Морейн невозмутимо, вновь совершенно спокойная. - Всякий, кто хоть чуточку подумал бы, осмотрительно вел бы себя там, куда боятся заходить троллоки.
- Мэтова работа, - с уверенностью в голосе заявила Найнив. - Вечно он подбивает других на проделки, и те, кому случится быть рядом с ним, теряют и ту еще оставшуюся малость умишка, с которой родились.
Морейн коротко кивнула, но не сводила глаз с Ранда и его двоих друзей.
- Под конец Троллоковых Войн в этих руинах разбила лагерь армия - троллоки, Друзья Темного, Мурддраалы, Повелители Ужаса, тысячи и тысячи. Когда они отсюда не вышли, за городские стены были посланы разведчики. Они нашли оружие, кое-где доспехи и везде - текущую ручьями кровь. И нацарапанные на стенах домов послания на языке троллоков, в которых те в свой последний час призывали Темного на помощь. Люди, которые побывали здесь позже, не обнаружили никаких следов - ни крови, ни надписей. Они были стерты. Этот случай до сих пор на памяти у Полулюдей и троллоков. Именно страх удерживает их подальше от этого места.
- И сюда-то вы привели нас прятаться? - не веря своим ушам, спросил Ранд. - Да мы бы были в меньшей опасности, если б попытались убежать от них!
- Если бы вы не сбежали, - терпеливо объяснила Морейн, - То узнали бы, что вокруг здания я расставила стражей. О том, что они там, Мурддраал даже не догадается, поскольку их предназначение - воспрепятствовать иному злу; то, что обитает в Шадар Логоте, не пересечет их и даже близко к ним не подойдет. Утром мы без опаски двинемся в путь: эти существа не выносят солнечного света. Они спрячутся глубоко в землю.
- Шадар Логот? - неуверенно произнесла Эгвейн. - Мне казалось, что вы сказали, что этот город назывался Аридолом.
- Некогда он назывался Аридолом, - ответила Морейн, - и был одним из Десяти Государств - стран, заключивших Второе Соглашение, стран, боровшихся против Темного с первых дней после Разлома Мира. В те дни Торин ал Торен ал Бан был королем Манетерен, а королем Аридола - Балвен Майел, Балвен Железнорукий. В сумерках отчаяния длившихся Троллоковых Войн, когда казалось, будто Отец Лжи вот-вот покорит все и вся, ко двору Балвена явился человек, называвший себя Мордетом.
- Тот самый? - воскликнул Ранд, а Мэт сказал:
- Не может быть!
Взгляд Морейн заставил их замолчать. В заполнившей комнату тишине звучал лишь голос Айз Седай.
- Недолго Мордет пробыл в городе, но его речам начал благосклонно внимать Балвен, и вскоре он стал первым после короля. Шепотом Мордет вливал отраву в ухо Балвена, и Аридол начал меняться, Аридол замкнулся в себе, ожесточился. Говорили, что кое-кто охотнее повстречался бы с троллоками, чем с войском Аридола. Победа Света - это все! Такой боевой клич дал ему Мордет, и с ним войска Аридола шли в бой, пока своими делами не отвратили от себя Свет.
Полностью этот рассказ слишком длинен и слишком страшен, даже в Тар Валоне известны лишь его фрагменты. Они повествуют о том, как сын Торина, Каар, явился в Аридол, чтобы убедить короля вновь присоединиться ко Второму Соглашению, а Балвен восседал на своем троне - высохшая оболочка с безумным огнем в глазах - и смеялся, когда стоявший подле него Мордет с улыбкой приказал казнить Каара и все его посольство как Друзей Тьмы. О том, как принц Каар стал прозываться Каар Однорукий. О том, как он спаем из подземных темниц Аридола и бежал один в Пограничные Земли, преследуемый по пятам не ведающими жалости наемными убийцами Мордета. О том, как там он встретился с Риа, которая не знала, кто он такой, и стала его женой; и так Каар перепутал, переплел нити в Узоре, что и привело его к гибели от ее руки, а потом и к смерти Риа от ее же собственной руки на его могиле и к падению Алет-лориэла. О том, как войска Манетерен пришли отомстить за Каара и обнаружили ворота Аридола разбитыми, а внутри городских стен не было ни единого живого существа, а лишь нечто худшее, чем сама смерть. Не враг погубил Аридол, а сам Аридол. Подозрительность и ненависть породили нечто, пожравшее своих создателей, породили нечто, запертое в скалах, на которых стоит город.
Ненасытный, до сих пор ждет Машадар. Больше об Аридоле люди не говорят. Его назвали Шадар Логот, Место-Где-Под-жидает-Тень, или попросту Засада Тени.
Одного Мордета не пожрал Машадар, но он был пойман этим чудовищем в ловушку, и теперь он тоже ждет, ждет, заключенный в этих стенах долгие столетия. Иным доводилось видеть его. На некоторых он воздействует - через свои дары, которые извращают разум и оскверняют душу, эта порча то убывает, то усиливается, пока она властвует… или убивает. Если когда-нибудь ему удастся заманить кого-нибудь к этим стенам, к границе власти Машадара, Мордет окажется в силах погубить душу этого человека. И Мордет уйдет, приняв обличье и тело того, кого он хуже чем убил, и вновь выпустит в мир свое зло.
- Сокровища, - пробормотал Перрин, когда Морейн закончила рассказ. - Он хотел, чтобы мы помогли ему перенести сокровища к лошадям. - Лицо юноши осунулось. - Держу пари, они должны были якобы ждать где-нибудь за городской стеной.
Ранд содрогнулся.
- Но теперь-то мы в безопасности, да? - спросил Мэт. - Он нам ничего не давал и до нас не дотрагивался. Мы в безопасности, правда ведь, с выставленными вами стражами?
- Мы в безопасности, - согласилась Морейн. - Ему не пройти за линию стражей, как и любым другим обитателям этого места. А с первыми лучами солнца им придется спрятаться, так что днем мы без опаски отсюда уедем. Теперь постарайтесь уснуть. Мои стражи защитят нас, пока не вернется Лан.
- Его уже долго нет. - Найнив обеспокоенно всмотрелась в ночь за окном. Черная как смоль тьма повисла там.
- С Ланом все будет хорошо, - успокоила ее Морейн и расстелила возле костерка свое одеяло. - Ему было суждено сражаться с Темным, еще когда он не вырос из колыбели, - с мечом в младенческих руках. Кроме того, я бы узнала о его смерти и о том, как она его настигла, в тот же самый миг, точно так же как он узнал бы и о моей. Отдыхайте, Найнив. Все будет хорошо.
Но, начав кутаться в одеяло, она вдруг замешкалась, обернувшись и посмотрев на улицу, словно бы ей тоже хотелось знать, почему Страж задерживается.
Руки и ноги Ранда будто свинцом налились, а веки опустились сами по себе, однако сон к нему не торопился. Когда сон наконец сморил его, спал он плохо, бормоча что-то, брыкаясь и сбрасывая одеяло. Проснувшись, причем как-то вдруг, Ранд непонимающе оглянулся по сторонам, прежде чем вспомнил, где находится.
Взошла луна - последняя тоненькая корочка перед новолунием, ее слабое сияние пасовало перед мраком ночи. Все по-прежнему еще спали, хотя и не каждый крепким сном. Эгвейн и Перрин с Мэтом ворочались с боку на бок и невнятно бормотали. Похрапывание Тома, на этот раз негромкое, порой сменялось обрывками слов. На Лана - ни намека.
Вдруг Ранд почувствовал себя так, будто лишился всякой защиты стражей. Там, во мраке, могло таиться все что угодно. Упрекая себя за глупые мысли, он подложил пару поленьев к тлеющим углям костра. Вспыхнувшие язычки пламени были слишком малы, чтобы дать побольше тепла, но немного света они прибавили.
Ранд не понимал, что его пробудило от неприятных снов. В них он был снова маленьким мальчиком с мечом Тэма в руке, на спине его висела колыбель, и он бежал по пустым улицам, его преследовал Мордет, крича, что ему нужна лишь рука мальчика. И еще Ранду снился старик, который наблюдал за ними и все время безумно хихикал кудахтающим смешком.
Ранд подобрал свои одеяла и опять лег, уставясь взглядом в потолок. Ему очень хотелось спать, пусть даже опять приснятся сны вроде последнего, но юноша никак не мог заставить себя закрыть глаза.
Вдруг из темноты в комнату бесшумно вбежал Лан. Будто разбуженная колоколом, проснулась Морейн и седа, глядя на Стража. Лан раскрыл ладонь - с металлическим звоном перед Айз Седай упало три маленьких предмета. Три значка - кроваво-красные рогатые черепа.
- Внутри городских стен - троллоки, - сказал Лан. - Меньше чем через час они будут здесь. И это Да'волы - худшие из них.
Страж принялся будить остальных. Морейн спокойно стала складывать свои одеяла.
- Сколько их? Им известно, что мы тут?
Спешки в ее голосе не слышалось.
- Думаю, известно, - ответил Лан. - Их намного больше сотни, испуганных настолько, что они готовы убивать все, что движется, и друг друга в том числе. Полулюдям приходится гнать их, - четверо командуют одним кулаком, чтобы держать троллоков в подчинении, - и даже Мурддраалам, похоже, хочется просто пройти через город и убраться из него как можно быстрее. Сворачивать в сторону и прочесывать дома в их намерения явно не входит, и они столь небрежны, что если бы не направлялись, почти прямиком в нашу сторону, то я бы сказал, что беспокоиться нам не о чем.
Лан заколебался.
- Что-нибудь еще?
- Только одно, - медленно сказал Лан. - Мурддраалы гонят троллоков в город. Что гонит Мурддраалов?
Все, замерев в молчании, слушали этот разговор. Теперь Том шепотом выругался, а Эгвейн едва слышно выдохнула:
- Темный?
- Не будь дурой, девочка! - накинулась на нее Найнив. - Темный заточен Создателем в Шайол Гул.
- По крайней мере - сейчас, - согласилась Морейн. - Нет, Лукавого здесь нет, но в любом случае нам нужно уходить. Найнив пристально посмотрела на нее сузившимися глазами.
- Выйти из-под защиты стражей и пересечь Шадар Логот ночью?
- Или остаться здесь и столкнуться лицом к лицу с троллоками, - подытожила Морейн. - Чтобы не подпустить их сюда, потребуется воспользоваться Единой Силой. Это разрушит стражей и привлечет к нам внимание той самой твари, от которой они должны оберегать. Не говоря уже о том, что этим я зажгу на верхушке одной из тех башен сигнальный огонь для каждого Получеловека в пределах двадцати миль. Я бы не ратовала за уход, но мы - дичь, а охоту ведет и ее правила диктует свора гончих.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

- А что, если за стенами города их будет еще больше? - спросил Мэт. - Что тогда мы будем делать?
- Последуем моему первоначальному плану, - сказала Морейн. Лан посмотрел на нее. Она подняла руку и добавила:
- Который я хотела претворить в жизнь раньше, но тогда я слишком устала. Теперь, спасибо Мудрой, я восстановила силы. Мы направимся к реке. Там, имея за спиной воду, я смогу выставить меньшего стража, который удержит троллоков и Полулюдей, пока мы не смастерим плот и не переправимся на другой берег. Или, что еще лучше, может, повезет окликнуть торговое судно, идущее вниз из Салдэйи.
Двуреченцы были озадачены. Лан заметил:
- Троллоки и Мурддраалы не любят глубокую воду. Троллоки приходят от нее в ужас. Ни те ни другие плавать не умеют. Получеловек ни за что не пойдет через брод, если глубина выше пояса, тем более если вода проточная. Троллоки, будь хоть какой-то способ избежать подобной переправы, не захотят даже вброд идти.
- Значит, как только мы переправимся через реку, избавимся от погони, -сказал Ранд, на что Страж кивнул.
- Мурддраалам будет непросто заставить троллоков построить плоты, - так же трудно, как и загнать их в Шадар Логот. Если Мурддраалы попытаются принудить их переправиться через Аринелле таким способом, то половина троллоков разбежится, а оставшиеся, по всей вероятности, утонут.
- К лошадям! - сказала Морейн. - Мы еще не переправились через реку.

ГЛАВА 20. ПЫЛЬ НА ВЕТРУ

Когда отряд на нервно прядающих ушами лошадях выехал из белокаменного здания, налетели сильные порывы ледяного ветра, который жалобно стенал в крышах, хлопал плащами, словно знаменами, гнал по тонкой щепке луны жидкие облака. Тихо скомандовав держаться теснее, Лан повел всех по улице. Лошади танцевали под седоками и дергали поводья из рук, горя нетерпением вскачь умчаться подальше.
Ранд настороженно поглядывал на дома, мимо которых он проезжал, они теперь смутно виднелись в ночи, уставясь на мир пустыми глазницами окон. Тени вокруг словно бы двигались. Изредка доносился глухой стук: где-то ветер ронял со стены камушек. По крайней мере, глаза исчезли. Облегчение Ранда длилось лишь миг. Почему они исчезли? Том и двуреченцы сбились в кучку, такую тесную, что могли коснуться друг друга рукой. Плечи Эгвейн поникли, словно она хотела ослабить стук копыт Белы по мостовой. Ранд даже дышал через раз. Любой звук мог привлечь внимание троллоков.
Вдруг юноша заметил, что от Стража и Айз Седай, превратившихся в неясные, расплывчатые силуэты впереди, остальных отделяет добрых тридцать шагов.
- Мы отстаем, - пробормотал он и поторопил Облако каблуками. Впереди него через улицу плыл тонкий усик серебристо-серого тумана.
- Стой! - раздался приглушенный окрик Морейн, резкий и требовательный, но разнесшийся совсем недалеко.
Неуверенный, Ранд сразу же остановил лошадь. Туманный жгут теперь полностью перегородил улицу, понемногу распухая, словно бы наливаясь и наливаясь туманом, сочащимся из домов по обе стороны улицы. Теперь он уже стал толщиной в руку человека. Облако заржал и попятился, и тут Ранда нагнали Эгвейн, Том и остальные.
Лан и Морейн медленно приблизились к туманному рукаву, увеличившемуся в обхвате до человеческой ноги, и остановились поодаль от него, по другую сторону. Айз Седай внимательно изучала взглядом разделившую отряд полосу дымки. От неожиданно пробежавших между лопаток мурашек страха Ранд передернул плечами. Вокруг тумана разливалось слабое свечение, разгораясь по мере того, как набухало туманное щупальце, но оно все равно было лишь чуточку ярче лунного света. Лошади беспокойно переступали копытами, даже Алдиб и Мандарб.
- Что это такое? - спросила Найнив.
- Зло Шадар Логота, - ответила Морейн. - Машадар. Невидящий, без проблеска мысли, движущийся через город столь же бесцельно, как червь, что роет ход в земле. Если он коснется вас, вы умрете.
Ранд и остальные быстро заставили отступить нервничающих лошадей на несколько шагов, но не слишком далеко. Настолько, насколько Ранд осмелился отойти от Айз Седай: по сравнению с тем, что окружало их, она казалась воплощением самой безопасности, совсем как родной дом.
- Тогда как нам попасть к вам? - спросила Эгвейн. - Вы можете его убить… или очистить дорогу? Смех Морейн был горек и короток.
- Машадар столь же огромен, как и сам Шадар Логот. Всей Белой Башне не убить его. Если я смогу нанести ему такой урон, чтобы вам удалось пройти, то придется затратить столько Единой Силы, что это неминуемо призовет Полулюдей, словно сигналом трубы. И Машадар немедля заживит ту рану, что я нанесу ему, заживил бы он ее очень скоро и, может, поймал бы нас в свою сеть.
Ранд обменялся с Эгвейн взглядами и потом повторил ее вопрос. Прежде чем ответить, Морейн вздохнула.
- Мне это не по душе, но что нужно сделать, то должно быть сделано. Эта тварь не всюду ползет над землей. Другие улицы могут оказаться от нее свободными. Видите ту звезду? - Она повернулась и указала рукой на низко висящую над горизонтом красную звезду в восточной части небосклона. - Держитесь ее, и она приведет вас к реке. Что бы ни случилось, двигайтесь к реке. Скачите как можно быстрее, но самое главное - без шума. Помните: здесь по-прежнему кругом троллоки. И четыре Получеловека.
- Но как мы вновь найдем вас? - спросила Эгвейн.
- Я найду вас, - сказала Морейн. - Не сомневайтесь, я сумею вас найти. Теперь - в путь. Эта тварь абсолютно безмозгла, но пищу она чует.
И правда, серебристо-серые пряди отделились от большого каната. Они шевелились, колыхаясь на ветру, словно отростки сторучницы на дне пруда в Мокром Лесу.
Когда Ранд оторвал взор от толстого ствола мрачно-густого тумана, Стража и Айз Седай уже не было. Юноша облизнул губы и встретил взгляды своих спутников. Как и он, они нервничали. И что самое худшее: все они как будто ждали, кто тронется с места первым. Ночь и развалины окружали их. Где-то там - Исчезающие, а вдобавок и троллоки, может, за следующим углом. Туманные щупальца подплыли ближе, преодолели полпути к всадникам, они больше не трепетали. Они уже наметили для себя добычу. Ранд вдруг остро почувствовал отсутствие Морейн.
Все по-прежнему оглядывались вокруг, раздумывая, в какую сторону направиться. Ранд повернул Облако, и серый рванул быстрым шагом, дергая поводья, стремясь ускорить аллюр. Раз Ранд двинулся первым, то во главе уменьшившегося отряда оказался он, за ним следом ехали остальные.
Морейн с ними не было, так что, появись Мордет, защитить их от него будет некому. И от троллоков. И… Ранд заставил себя не думать об этом. Он будет двигаться на красную звезду. Он решил держать в голове лишь одну эту мысль.
Трижды им пришлось возвращаться: улицы оказались перегорожены грудами битого кирпича и щебня, перебраться через которые лошади не смогли. Ранд слышал дыхание спутников, резкое и учащенное, едва не паническое. Сам он стискивал зубы, стараясь унять собственное тяжелое дыхание. Ты хотя бы должен заставить их думать, что не испуган. Ты делаешь нужное дело, шерстяная голова! Ты всех выведешь целыми и невредимыми. Всадники завернули за угол. Стена тумана заливала взломанную мостовую ярким сиянием, как от полной луны. К отряду устремились толстые, с лошадь в обхвате, отростки. Мешкать никто не стал. Развернув лошадей, люди галопом помчались прочь тесной группкой, не обращая внимания на гулко раскатившийся по пустым улицам грохот копыт.
Впереди них, не далее десяти шагов, на мостовую шагнули два троллока.
Мгновение люди и троллоки просто оторопело глядели друг на друга, причем кто удивлен больше, сказать было трудно. Появилась еще одна пара троллоков, еще одна, другая, теснясь друг к другу, сбиваясь в потрясенную толпу при виде людей. Хотя замерли они всего лишь на какой-то миг. Здания отразили эхо гортанных выкриков, и троллоки рванулись вперед. Люди кинулись врассыпную, как перепелки.
Три шага, и Рандов серый несся галопом.
- Сюда! - крикнул юноша, но услышал тот же крик в пять голосов. Торопливый взгляд через плечо: его спутники скачут в разные стороны, и за ними гонятся троллоки.
Следом за Рандом увязалось трое троллоков, над ними мотались ловчие шесты. По спине его пробежали мурашки, когда он понял, что преследователи ни на шаг не отстают от Облака. Ранд припал к шее лошади и яростно погонял серого, а сзади раздавались хриплые вопли.
Улица впереди сужалась, здания с разбитыми крышами пьяно клонились вбок. Пустые окна мало-помалу заполняло серебристое свечение, наружу сочился густой туман. Машадар.
Ранд рискнул оглянуться. Троллоки все так же бежали сзади, менее чем в пятидесяти шагах; их фигуры явственно виднелись в туманном свечении. Теперь позади них скакал Исчезающий, и казалось, что троллоки бегут от Получеловека, а не преследуют Ранда. Впереди юноши из окон свешивались колеблющиеся серые усики, полдюжины, дюжина, они прощупывали воздух. Облако задрал голову и всхрапнул, но Ранд жестко ткнул его каблуками под ребра, и серый бешено ринулся вперед.
Усики натянулись, напряглись, когда Ранд во весь опор промчался между ними, но он припал к шее Облака, даже не взглянув на них. За щупальцами тумана путь был свободен. Если б хоть один коснулся меня… Свет! Юноша еще сильнее сжал коленями бока Облака, и тот устремился вперед, в желанные тени. Облако продолжал бежать, и, когда свечение Машадара стало тускнеть. Ранд оглянулся назад.
Качающиеся серые отростки Машадара перегородили пол-улицы, и троллоки в нерешительности замешкались, но Исчезающий схватил с седельной луки кнут и щелкнул им над головами заартачившихся загонщиков. Раздался раскат грома, как при ударе молнии, в воздухе посыпались искры. Пригнувшись, троллоки шаткой походкой двинулись вслед за Рандом. Получеловек заколебался, повел черным капюшоном из стороны в сторону, изучая протянувшиеся щупальца Машадара, пространство перед ними, потом пришпорил своего коня.
Неуверенно поколыхавшись мгновение, разом утолстившиеся жгуты тумана нанесли удар, быстрый и резкий, гадюками кинувшись на добычу. Не меньше двух из них обхватили каждого троллока, окутав жертвы серым свечением; головы со звериными мордами поднялись, чтобы завыть, но туман перекатился по раскрытым ртам, влился в глотки и оборвал рвущиеся из них крики. Четыре толстых, как ноги, щупальца обвились вокруг Исчезающего, и Получеловек и его лошадь задергались в захлестнувшем их тумане, забились в дикой пляске, капюшон спал с головы, обнажив бледное, безглазое лицо. Исчезающий испустил вопль.
Этот крик был беззвучен, как и троллоковы, но однако что-то прорвалось до слуха Ранда: жалобный вой, за гранью слышимости, словно бы все осы мира впились в уши юноше, в звуке был весь существующий в мире ужас. Облако судорожно дернулся, словно тоже услышал этот немой крик, и, словно подстегнутый им, помчался дальше с новыми силами. Тяжело дыша, Ранд цеплялся за поводья изо всех сил, в горле у него пересохло, как в песчаной пустыне.
Спустя немного он понял, что больше не слышит безмолвного предсмертного вопля Исчезающего, и сразу же в ушах у него громом раздался грохот копыт в галопе. Ранд рванул поводья, останавливая Облако рядом с зубчатой стеной, чуть не доехав до перекрестка. Во тьме впереди него возвышался непонятный монумент.
Тяжело осев в седле, Ранд прислушался, но не услышал ничего, кроме стука крови у себя в ушах. Холодный пот бусинками выступил на лице, и, когда ветер дернул за плащ, юноша вздрогнул.
Наконец Ранд выпрямился. Облака порой закрывали усеивающие небо. звезды, но низкую красную звезду на востоке заметить было нетрудно. Жив ли кто-нибудь, видит ли ее кто? Свободны они или попали в лапы троллоков? Эгвейн, ослепи меня Свет, почему ты не поскакала за мной? Если они живы и на свободе, то обязательно будут держаться этой звезды. Если же нет… Руины огромны - на поиски здесь можно потратить дни и не найти никого, даже если повезет не нарваться на троллоков. А еще есть Исчезающие, и Мордет, и Машадар. Скрепя сердце. Ранд решил двинуться к реке.
Он подобрал поводья. На боковой улице с отчетливым стуком камень упал на камень. Похолодев, Ранд замер и затаил дыхание. Его скрывали тени, а до угла - один шаг. В голове мелькнула мысль об отступлении. Что там было позади? А если каким-то звуком он выдаст себя? Вспомнить никак не удавалось, а отвести взгляд от угла дома Ранд боялся.
Возле этого угла горбатилась тьма с длинной тенью древка, торчащей из нее. Ловчий шест! Едва эта мысль взорвалась в голове у Ранда, он вонзил каблуки в бока Облака и меч его вылетел из ножен; с бессловесным криком юноша бросился в атаку, со всего размаху рубанув мечом. Лишь отчаянным усилием Ранд остановил разящий удар. Мэт с визгом опрокинулся на спину, чуть не свалившись с лошади и едва не выронив лук. Ранд глубоко вздохнул и опустил меч, сжимая его дрожащей рукой.
- Ты еще кого-нибудь видел? - выдавил он.
Мэт с трудом сглотнул, потом неуклюже уселся в седле.
- Я… я… Только троллоков. - Он провел ладонью по горлу и облизал губы. - Только троллоков. А ты? Ранд покачал головой.
- Наверное, они стараются добраться до реки. Нам лучше поступить так же.
Мэт молча кивнул, по-прежнему щупая свое горло, и юноши двинулись в направлении красной звезды.
Не успели они проехать и сотни шагов, как позади них в глубине города взметнулся клич троллокова рога. Откуда-то из-за стен, снаружи, отозвался другой рог.
У Ранда дрогнуло сердце, но он сдержал себя и продолжал ехать тем же быстрым шагом, следя за самыми темными местами и по возможности избегая их. Разок дернув за уздечку, словно собираясь погнать лошадь галопом, Мэт последовал примеру друга. Больше рога не трубили, и висела тишина, когда юноши приблизились к пролому в опутанной диким виноградом и плющом стене, где некогда были ворота. Сохранились лишь башни, вонзившиеся в черное небо своими обломанными верхушками.
В воротах Мэт заколебался было, но Ранд тихо сказал:
- Здесь что, безопаснее, чем снаружи?
Сам он серого придерживать не стал, и через мгновение Мэт следом за другом выехал из Шадар Логота, стараясь смотреть сразу во все стороны. Ранд медленно выдохнул воздух из легких; во рту у него пересохло . У нас все
выйдет. Свет, у нас вот-вот все получится! Городские стены растворились во тьме, скрылись за покровом ночи и леса.
Прислушиваясь к малейшему шуму. Ранд держал путь прямо на красную звезду.
Неожиданно сзади выскочил и пронесся, мимо них галопом на своем мерине Том, успев крикнуть:
- Скачите, вы, дурни!
Через мгновение крики погони и треск кустарника позади менестреля возвестили о взявших его след троллоках.
Ранд ударил каблуками коня, и Облако бросился догонять Томова мерина. Что случится, когда мы доберемся до реки без Морейн? О Свет, Эгвейн! Перрин на своей лошади затаился в тени, наблюдая за открытыми воротами чуть подальше и в стороне от него, и рассеянно водил большим пальцем по топору. Казалось, что эти ворота представляют собой простой и легкий выход из разрушенного города, но он сидел тут уже минут пять, разглядывая их. Ветер трепал его лохматые кудри и старался сорвать с плеч плащ, но Перрин натягивал плащ и кутался в него совершенно машинально, совсем не думая о том, что делает.
Он знал, что Мэт, да и почти всякий в Эмондовом Лугу считают его тугодумом. Отчасти такое отношение к нему складывалось из-за того, что, отличаясь высоким ростом и крепким сложением, двигался он обычно с осторожностью - всегда боялся, что может случайно что-нибудь разбить или ненароком задеть, ушибить кого-то, - с тех пор как стал больше других мальчишек, вместе с которыми рос; но Перрин и в самом деле предпочитал обдумать дело со всех сторон, от начала до конца, если это было возможно. Скорый на решения, не думающий о последствиях Мэт раз за разом влипал в разные истории и попадал со своим скоропостижным умом на горячую плиту, а то и втягивал в котел с неприятностями Ранда, или Перрина, или их обоих.
Горло у Перрина перехватило. Свет, нечего размышлять о разных котлах. Он попытался собраться с мыслями. Самый верный способ - тщательно все обдумать.
Сразу перед воротами города некогда было нечто вроде площади, с огромным фонтаном в центре. От фонтана мало что уцелело: несколько разбитых статуй, стоящих в большой круглой чаше, а потому вся площадь теперь была просто пустым пространством. Чтобы добраться до ворот, нужно проскакать почти сотню спанов, и защитой от ищущих глаз будет одна только ночь. Такая мысль тоже не прибавляла бодрости. Перрин слишком хорошо помнил тех невидимых сторожей.
Перрин подумал об услышанных им рогах, протрубивших где-то в городе немногим раньше. Он уже почти повернул обратно, решив, что кто-то из остальных мог быть захвачен, когда понял: если они даже и пленены, помочь им в одиночку он не в силах. Не против - как говорил Лан - сотни троллоков и четырех Исчезающих. Да и Морейн Седай велела пробираться к реке. Перрин вернулся к разглядыванию ворот. Тщательное размышление мало дало ему, но решение он принял. Юноша выехал из густых теней в менее глубокую тьму.
В этот миг на дальнем краю площади появилась другая лошадь и остановилась. Перрин тоже остановился и нашарил топор; тот, правда, не дал ему большой поддержки. Если та темная фигура - Исчезающий…
- Ранд? - донесся слабый нерешительный голос. Перрин облегченно вздохнул.
- Это Перрин, Эгвейн, - откликнулся он, почти так же тихо.
Во тьме эти слова все равно прозвучали чересчур громко. Лошади съехались возле фонтана.
- Тебе кто-нибудь еще встретился? - спросили друг у друга оба - и Перрин, и Эгвейн - одновременно, и оба отрицательно покачали головами.
- С ними все будет хорошо, - пробормотала Эгвейн, похлопав Белу по шее. - Правда?
- Морейн Седай и Лан присмотрят за ними, - ответил Перрин. - А как только мы доберемся до реки, они присмотрят и за нами.
На последнее он очень надеялся.
Едва оказавшись за воротами, Перрин почувствовал огромное облегчение, даже если в лесу есть троллоки. Или Исчезающие. Перрин отогнал эти мысли. Голые ветви не были так густы, чтобы заслонить от него путеводную красную звезду, и теперь они вне досягаемости Мордета. Он напугал Перрина куда больше, чем троллоки до того.
Вскоре они окажутся у реки, встретятся с Морейн, и она сделает так, что и троллоки их не достанут. Перрин верил в это, потому что ему нужно было в это верить. Ветер царапал ветви одну о другую, шуршал на них листвой и хвоей. Во мраке раздался одинокий крик козодоя, и Перрин с Эгвейн придвинулись поближе друг к другу, словно одновременно подумали, что так будет теплее. Они чувствовали себя очень-очень одинокими.
Где-то позади них протрубили рога троллоков - торопливые, воющие звуки, настойчиво подгоняющие охотников, - быстрей, быстрей. Затем хриплые получеловеческие завывания, подстегнутые еще не успевшими стихнуть рогами, разорвали ночь. Вой троллоков, почуявших человеческий след, стал резче и сильнее.
Перрин пустил свою лошадь галопом, крикнув: "Давай!" Эгвейн понеслась за ним следом, оба всадника нещадно били своих лошадей каблуками, не обращая внимания ни на хруст подлеска, ни на ветки, хлещущие по ним.
Когда они скакали между деревьев, ведомые больше инстинктом и тусклым лунным сиянием, Бела отстала. Перрин оглянулся. Эгвейн подгоняла ее каблуками по бокам и, словно плеткой, хлестала поводьями, но толку от этого было мало. Судя по крикам, троллоки к ним приближались. Перрин придержал лошадь, чтобы не оставлять девушку одну.
- Торопись! - крикнул он. Теперь юноша мог различить снующие среди деревьев темные фигуры троллоков, которые ревели и рычали так, что в жилах стыла кровь. Перрин сжал рукоять висящего у пояса топора, пальцам стало больно. - Быстрее, Эгвейн! Быстрее!
Вдруг лошадь его тонко заржала, и Перрин вылетел из седла. Он выбросил вперед руки, чтобы не разбить лицо о землю, и ухнул головой вперед в ледяную воду - его сбросило с лошади у самой кромки отвесного обрыва реки Аринелле.
Холодная волна ожгла, он судорожно вдохнул и порядком нахлебался воды, пока выныривал на поверхность. Он скорее почувствовал, чем услышал еще один всплеск, и решил, что это, наверное, Эгвейн, - раз она скакала за ним следом. Пыхтя и отфыркиваясь, Перрин молотил руками и ногами по воде.
Держаться на плаву оказалось непросто: куртка и плащ отяжелели от воды и сапоги были уже полны. Он поискал взглядом Эгвейн, но увидел лишь отблеск лунного сияния на покрытой рябью черной воде.
- Эгвейн! Эгвейн!
Прямо перед его глазами мелькнуло копье, и в лицо плеснуло водой. Потом и другие копья зашлепали в реку вокруг юноши. На берегу разгорелась перебранка гортанных голосов, и троллоковы копья падать перестали, но Перрин на какое-то время решил воздержаться от повторных окликов.
Течение несло его вниз по реке, но хриплые крики и рычание следовали за ним вдоль берега не отставая. Развязав завязки, Перрин отдал плащ реке. Теперь его тянула ко дну куда меньшая тяжесть. С упрямством юноша поплыл к другому берегу. Там троллоков нет. Вся его надежда была только на это.
Перрин плыл так, как плавал дома, в прудах Мокрого Леса, - по-лягушачьи загребая двумя руками, толкаясь ногами, держа голову над водой. По крайней мере, стараясь держать голову над водой, что оказалось не так-то легко. Хотя плаща не было, но куртка и сапоги по отдельности, казалось, весили столько же, сколько он сам. Да и топор болтался на поясе, угрожая если и не утянуть в глубину, то перевернуть. Перрину пришла в голову мысль избавиться от него, подарив топор реке; эта идея не выходила из головы. Это же так легко, намного проще, чем отделаться от сапог, например. Но всякий раз, задумавшись над таким решением, Перрин размышлял и о предстоящем: выползаешь на тот берег, а там уже ждут не дождутся троллоки. Топор вряд ли много поможет против полудюжины троллоков - или даже, быть может, и против одного, - но все же лучше оказаться перед ними не с голыми руками.
Вскоре Перрин уже не был уверен, хватит ли у него сил вообще взмахнуть топором, окажись на берегу троллоки. Руки и ноги налились свинцом; каждое движение давалось с трудом, с каждым гребком лицо все глубже зарывалось в воду. Он закашлялся: вода попала в нос. Целый день в кузнице не идет с этим ни в какое сравнение, устало подумал он и тут же задел обо что-то ногой. Лишь ударившись во второй раз, он сообразил, в чем дело. Дно. Он уже на мелководье. Он переплыл реку.
Втягивая воздух ртом, Перрин шумно встал из воды, ноги подгибались. Замерзшей рукой он вытянул из петли топор и, дрожа на ветру, тяжело шагнул на берег. Никаких троллоков он не увидел. Не увидел он и Эгвейн. На речном берегу стыло лишь несколько одиноких деревьев, да дрожала на водной глади дорожка лунного света.
Отдышавшись, Перрин стал окликать друзей. Ответом ему были слабые и неясные выкрики с дальнего берега; даже с такого расстояния он узнал грубые голоса троллоков. Но спутники Перрина не отзывались.
Поднялся ветер, своим стоном заглушив троллоков, и юношу бросило в дрожь от его резких порывов. Было не так холодно, чтобы вода, пропитавшая одежду, замерзла, но ощущение было именно таким: его словно ледяным клинком пронзали до костей. Крепко обхватив себя руками, Перрин попытался унять дрожь, но это не помогло. Оставшись теперь один, он с трудом вскарабкался по откосу, в надежде укрыться где-нибудь от ветра.
Шепотом успокаивая Облако. Ранд похлопывал серого по шее. Тот вскидывал голову и танцевал на быстрых ногах. Троллоки отстали - или так казалось, - но Облако чуял их запах, слишком сильный для него. Ожидая внезапного нападения из ночи, Мэт скакал с наложенной на тетиву стрелой, пока Ранд и Том выискивали среди ветвей красную звезду на небе, которая стала теперь их проводником. Не терять ее из виду было очень легко, даже с нависающими над головой ветвями, до тех пор пока они скакали прямо на нее. Но затем впереди замаячили еще троллоки, и путники галопом рванули в сторону, а следом за ними завыли обе своры. Троллокам удалось удержаться за лошадьми, но лишь около сотни шагов, и в конце концов трое всадников оставили погоню и вой позади. Но, петляя и сворачивая, они потеряли путеводную звезду.
- А я говорю, что она там, - повторял Мэт, показывая рукой вправо. - Под конец мы ехали на север, и это значит, что восток - там.
- Вот она, - вдруг произнес Том. Он ткнул пальцем в переплетение ветвей слева, прямо в красную звезду. Мэт что-то буркнул под нос.
Уголком глаза Ранд уловил, как из-за дерева сзади него бесшумно выпрыгнул, размахивая ловчим шестом, троллок. Ранд ударил каблуками, и серый рванул вперед как раз в тот момент, когда из теней за первым вынырнули еще двое троллоков. Петля скользнула по затылку и шее Ранда, а по спине пробежали мурашки.
В глаз одной из звериных морд вонзилась стрела, а затем рядом с другом поскакал Мэт; их лошади с трудом пробирались между деревьев. Они скакали к реке, сообразил Ранд, но он не был уверен, к добру ли это. За ними гнались троллоки, совсем близко, вот-вот дотянутся и ухватят за развевающиеся хвосты лошадей. Еще полшага, и ловчие шесты сдернут их обоих с седел.
Ранд пригнулся к шее серого, чтобы расстояние между его шеей и петлей стало как можно больше. Мэт зарылся лицом в гриву своего коня. Но Ранда интересовало, куда подевался Том. Не решил ли менестрель, что лучше действовать на свой страх и риск, раз все три троллока увязались за ребятами?
Вдруг из ночи за троллоками галопом выскочил мерин Тома. У троллоков хватило времени лишь на то, чтобы в удивлении оглянуться, а потом руки менестреля быстро метнулись назад, затем вперед. Луна сверкнула на стали. Один троллок кувырнулся вперед, покатился по земле и замер бесформенной грудой, а второй со стоном рухнул на колени, закинув руки за спину. Третий зарычал, обнажив в оскале звериной морды острые клыки, но, когда его приятели свалились замертво, понесся во мрак. Рука Тома вновь двинулась, словно он щелкал кнутом, и тот завопил, убегая, но крики его стихли вдалеке.
Ранд и Мэт придержали лошадей и пораженно уставились на менестреля.
- Мои лучшие кинжалы! - проворчал Том, но не сделал ничего, чтобы спешиться и забрать их. - Этот обязательно приведет других. Надеюсь, река не слишком далеко. Надеюсь…
Вместо того чтобы сказать, на что он надеется. Том покачал головой и двинулся быстрым кентером. Ранд и Мэт пристроились за ним.
Вскоре они выехали на пологий берег, где у самой кромки черной как ночь воды, подернутой от ветра рябью, росли деревья. На реке дрожала лунная дорожка. Противоположного берега Ранду разглядеть не удалось. Ему не по душе была мысль о переправе на плоту ночью, но еще меньше нравилась идея остаться на этом берегу. Если нужно будет, я и вплавь переберусь. Где-то в стороне от реки истошно завопил во мраке троллочий рог - пронзительно, торопливо и настойчиво. Эти трубные призывы звучали с того момента, как путники выбрались из развалин. Ранд задумался, не означают ли они, что кто-то из их спутников захвачен в плен.
- Никакого толку не будет, если стоять здесь всю ночь, - сказал Том. - В какую сторону? Вверх по течению или вниз?
- Но Морейн и другие могут быть где угодно, - возразил Мэт. - В какую бы сторону мы ни поехали, это может увести нас от них еще дальше.
- Может. - Том цокнул мерину и повернул его вниз по реке, вдоль берега. - Может.
Ранд посмотрел на Мэта, тот пожал плечами, и они двинулись за менестрелем.
Какое-то время ничего не происходило. Кое-где берег был выше, кое-где ниже, там деревья росли чаще, там попадались небольшие проплешины, но ветер дул все так же, стояла ночь, текла река, обе - холодные и мрачные. И никаких троллоков. От такой перемены в однообразии их дороги Ранд с радостью бы отказался.
Затем он увидел впереди свет, всего-навсего одинокую точку. Когда путники подъехали ближе, юноша разглядел, что пятнышко света висит весьма высоко над рекой, словно бы на дереве. Том ускорил шаг мерина и начал что-то мурлыкать себе под нос.
Наконец все трое ясно увидели источник света - фонарь на верхушке одной из мачт большого торгового судна, приставшего на ночь у узкой поляны, окруженной деревьями. Судно, добрых восемнадцати футов в длину, мягко покачивалось в набегавшем потоке, удерживаемое на месте привязанными к стволам швартовами. Снасти гудели и скрипели на ветру. Фонарь вкупе с луной бросал на палубу пятна света, но на виду никого не было.
- Итак, это, - сказал Том, спешившись, - лучше, чем плот Айз Седай, разве нет? - Он стоял, уперев руки в бока, и даже в темноте его самодовольство было очевидно. - Не похоже, что корабль приспособлен для перевозки лошадей, но, учитывая опасность, в которой оказалась команда и о которой мы собираемся их предупредить, капитан мог бы и поддаться уговорам. Только позвольте все переговоры вести мне. Так что тащите свои одеяла и переметные сумы.
Ранд слез с коня и принялся отвязывать вьюки, притороченные позади седла.
- Но вы же не хотите отправиться, не дожидаясь остальных?
О том, как он намеревался поступить, менестрель ответить не успел. На поляну ворвались два троллока, воя и размахивая ловчими шестами, за ними, чуть отстав, бежали еще четверо. Лошади встали на дыбы и тихо заржали. Громкие крики, раздавшиеся невдалеке, подсказали, что на подходе троллоков еще больше.
- На корабль! - закричал Том. - Живо! Бросайте все! Бегите! - Слова у него не разошлись с делом: менестрель устремился к кораблю, заплаты трепетали на бегу, а футляры с инструментами стукались друг о друга у него за спиной. - Эй, на борту! - кричал он. - Просыпайтесь, дурачье! Троллоки!
Рывком освободив скатку одеял и седельные сумки от последнего ремня. Ранд помчался следом за Томом, едва не наступая ему на пятки. Перебросив свою ношу через планширь, юноша одним прыжком перемахнул через него. Он еще успел заметить свернувшегося на палубе человека, только-только начавшего садиться, будто вот-вот проснувшись, когда ноги Ранда угодили ему прямо по голове. Человек громко хрюкнул, Ранд споткнулся, а ловчий шест с крюком грохнул по планширю там, где юноша только что перебрался на борт. По всему судну поднялись крики и суматоха, по палубе загрохотали шаги.
Рядом с ловчим шестом в борт вцепились мохнатые руки, и над ними выросла козлинорогая голова. Едва не падая, оступаясь, Ранд умудрился все же вытащить меч и взмахнуть им. Пронзительный вопль, и троллок свалился.
По всему судну с криками носились люди, обрубая топорами швартовы. Судно накренилось, закачалось, готовое отчалить. На носу три человека дрались с троллоком. Кто-то тыкал копьем через борт, хотя, куда матрос наносил удары, Ранд не разглядел. Лопнул носовой швартов, затрещал и лопнул еще один. Человек, на которого спрыгнул Ранд, отползал от него на четвереньках. Заметив, что юноша смотрит на него, он испуганно заслонился руками:
- Пощадите меня! - воскликнул он. - Берите что хотите, заберите судно, возьмите все, но пощадите меня!
Вдруг что-то обрушилось на спину Ранда, швырнув его на палубу. Меч со звоном вылетел из вытянутой руки. Стараясь вдохнуть широко разинутым ртом хоть глоток воздуха, юноша пытался дотянуться до меча. Мускулы отзывались с мучительной медлительностью; он корчился, будто слизняк. Человек, моливший о пощаде, бросил испуганно-алчный взгляд на меч, а потом растворился в тенях.
До боли вывернув шею, Ранд ухитрился посмотреть через плечо назад и понял, что удача покинула его. Троллок с волчьей мордой стоял, ловко удерживая равновесие, на планшире, глядя на юношу и сжимая расщепленный обломок ловчего шеста, которым чуть не вышиб из Ранда дух. Ранд старался дотянуться до меча, сдвинуться с места, удрать, но руки и ноги двигались какими-то рывками и едва ли наполовину так, как он хотел. Они подламывались и как-то странно расползались. Грудь словно стянули железными обручами; в глазах плавали серебристые пятна. Ошалело юноша пытался найти какой-нибудь путь к спасению. Время будто замедлилось, когда троллок занес зазубренный шест, словно собираясь проткнуть им парня. Ранду казалось, что тварь движется словно во сне. Он наблюдал, как толстая рука ушла в замахе назад; он уже чувствовал, как обломанное древко ломает ему хребет, ощущал мучительную боль, будто оно пропарывает его внутренности. Ему казалось, что легкие сейчас разорвутся. Сейчас я умру! Да поможет мне Свет, я сейчас!.. Рука троллока начала свое движение вперед, направляя в цель расщепленное древко, и Ранду хватило воздуха, лишь чтобы завопить:
- Нет!
Вдруг судно накренилось, и откуда-то из теней вывернулся гик и с размаху обрушился троллоку на грудь. Раздался хруст ломающихся костей, и троллока снесло за борт.
Минуту Ранд лежал, тяжело дыша, с бешено колотящимся сердцем и глядя вверх на болтающийся туда-сюда гик. Повезло так повезло, подумал он. Ничего большего после такого и быть не может. Ранд поднялся с палубы, ноги противно дрожали. Он подобрал меч, держа его теперь обеими руками, так, как учил Лан, но не осталось врага, против кого нужно было бы его использовать. Полоса темной воды между кораблем и берегом быстро расширялась; крики троллоков затихали в удаляющейся ночи.
Когда юноша вложил меч в ножны и тяжело оперся о планширь, коренастый мужчина в долгополом, до колен, кафтане быстрыми шагами приблизился к нему. Длинные волосы, падавшие на мощные плечи, и борода, оставлявшая верхнюю губу голой, обрамляли круглое лицо. Круглое, но отнюдь не мягкое. Гик вновь повело в сторону, бородач мельком глянул на него и с отчетливым шлепком поймал его широкой ладонью.
- Гелб! - взревел бородач. - Удача! Ты где, Гелб? Он говорил быстро, слова катились друг за другом сливаясь, и Ранд едва понимал его речь.
- На моем собственном судне тебе от меня не спрятаться! Привести сюда Флорана Гелба!
Появился матрос с сигнальным фонарем "бычий глаз", и еще два члена команды корабля вытолкнули в круг света узколицего мужчину. В нем Ранд узнал того типа, который предлагал ему забрать судно. Глаза узколицего бегали из стороны в сторону, избегая встречаться со взглядом коренастого мужчины. То есть капитана, решил Ранд. На лбу Гелба, там, куда угодил каблук Ранда, темнел кровоподтек.
- Так-то ты закрепил этот гик, Гелб? - спросил капитан с неожиданным спокойствием, но столь же быстро, как и прежде.
Гелб выглядел совершенно сбитым с толку.
- Но я закрепил его! Привязал крепко-накрепко. Да, согласен, я порой малость медлителен в работе, капитан Домон, но я ее делаю.
- А-а, так ты медлителен? А спать ты не замедлил. Спал, когда тебе бы стоять на вахте. Нас могли перебить тут всех поголовно, и все из-за тебя.
- Нет, капитан, нет! - Гелб указал на Ранда. - Я был настороже, как и положено, когда он вот прокрался на борт и огрел меня дубиной. - Он притронулся к кровоподтеку, сморщился и зло посмотрел на Ранда. - Я с ним сражался, но потом появились троллоки. Он заодно с ними, капитан. Друг Темного. Заодно с троллоками.
- Заодно с моей престарелой бабулей! - заорал капитан Домон. - Разве я не предупреждал тебя в последний раз, Гелб? В Беломостье убирайся с корабля! Вон с глаз моих, пока я не выкинул тебя за борт прямо сейчас. - Гелб метнулся из круга света, а Домон стоял, сжимая и разжимая кулаки, устремив невидящий взор в никуда. - Эти троллоки и впрямь преследуют меня. Почему они не отвяжутся? Почему?
Ранд посмотрел поверх планширя и обомлел, не увидев берега. Два человека заняли место у длинного рулевого весла, торчащего над кормой, а вдоль борта работали еще шесть длинных весел, отгребающих судно, похожее теперь на водяного клопа, все дальше на середину реки.
- Капитан, - сказал Ранд, - у нас там друзья. Если вы вернетесь и подберете их, уверен, награда вам обеспечена.
Капитан повернул круглое лицо к Ранду, а когда появились Том и Мэт, он и на них уставился лишенным всякого выражения взглядом.
- Капитан, - с поклоном начал Том, - позвольте мне…
- Спустимся вниз, - предложил капитан Домон, - где я смогу разглядеть, что тут мне надуло на палубу встречным ветром. Идемте. Направь меня удача, да закрепит кто-нибудь или нет этот рогом проклятый гик!
Команда бросилась выполнять распоряжение, а капитан тяжело зашагал к корме. Ранд и оба его спутника последовали за ним.
На корме по короткому трапу они спустились в каюту Домона - аккуратную, где каждая вещь производила впечатление находящейся на своем собственном месте, начиная от висящих на крючках на задней стороне двери курток и плащей. Каюта занимала всю ширину судна, к одному борту крепилась широкая кровать, к другому - тяжелый стол. Здесь было всего одно кресло - с высокой спинкой, с крепкими подлокотниками, и капитан сел в него сам, жестом пригласив остальных располагаться на разнообразных сундуках и скамьях, которые и составляли всю прочую обстановку. Громкое и недвусмысленное его покашливание остановило Мэта, уже собравшегося было усесться на кровать.
- Так, - произнес капитан, когда все расселись. - Зовут меня - Байл Домон, я - капитан и владелец "Ветки", которая и есть это судно. А теперь: кто вы такие и откуда взялись здесь, в самом центре "нигде", и почему я не должен вышвырнуть вас за борт в награду за те беды, что вы навлекли на меня?
Ранд по-прежнему, как и раньше, с трудом поспевал за быстрой речью
Домона. Когда он осмыслил последнюю фразу капитана, то ошарашенно заморгал. Вышвырнуть нас за борт? Мэт поспешно сказал:
- У нас и в мыслях не было причинять вам какие-то неприятности. Мы направляемся в Кэймлин, а потом…
- А потом туда, куда нас понесет ветер, - спокойно перебил Мэта Том. - Именно так странствует менестрель, словно пыль на ветру. Я, как вы понимаете, менестрель, по имени Том Меррилин. - Он развернул плащ, чтобы по многоцветным заплатам пробежала волна, словно капитан мог не заметить их. - Эти два деревенских оболтуса набились мне в ученики, хотя я еще не уверен, что мне того хочется.
Ранд взглянул на ухмыляющегося Мэта.
- Все это просто замечательно, приятель, - безмятежно сказал капитан Домон. - Но мне это не говорит ничего. И даже еще меньше. Не видать мне удачи, но эта поляна совсем не по пути в Кэймлин, - из какого бы места, о котором я хоть раз слыхал, вы ни ехали.
- Что ж, вот вам моя история, - произнес Том и тотчас же принялся за рассказ.
Если верить Тому, зимние метели и снега поймали его в ловушку в городке рудокопов, что в Горах Тумана, за Байрлоном. Там-то он и услышал легенды о сокровищах, времен Троллоковых Войн, в заброшенных развалинах города под названием Аридол. И так сложилось, что раньше он узнал о местонахождении Аридола - из карты, которую вручил ему много лет назад в Иллиане умирающий друг, кому он однажды спас жизнь. Тот на пороге смерти прошептал, что карта озолотит Тома, чему Том никогда не верил, - пока не услышал легенд. Едва сошел снег, Том отправился в путь вместе с несколькими компаньонами, считая и двух предполагаемых учеников, и после полного лишений путешествия они действительно обнаружили разрушенный город. Но, как оказалось, это сокровище принадлежало одному из Повелителей Ужаса, и за ним были посланы троллоки, чтобы доставить богатства обратно в Шайол Гул. Чуть ли не все опасности, с которыми путники на самом деле сталкивались, - троллоки, Драгкар, Мордет, Машадар, - обрушивались на них то в одном месте рассказа, то в другом, хотя если судить по тому, как менестрель живописал свою версию событий, казалось, будто все напасти были направлены лично против него и справлялся с ними Том с величайшей ловкостью. Проявляя чудеса отчаянной храбрости, - главным образом проявлял ее Том, - они бежали, преследуемые троллоками, хотя ночь и разлучила их троих с остальными спутниками, пока в конце концов Том и два его ученика не обрели прибежище там, куда забросила их судьба, - на весьма радушном корабле капитана Домона.
Когда менестрель произнес последние слова своего рассказа, до Ранда вдруг дошло, что все это время он просидел с открытым ртом, и юноша захлопнул его. Посмотрев на Мэта, он увидел, что тот вытаращил глаза на менестреля.
Капитан Домон побарабанил пальцами по подлокотнику кресла.
- В такую историю ни за что не поверило бы большинство людей. Разумеется, троллоков я видел, а то нет.
- Каждое слово правда, - вкрадчиво произнес Том, - каждое слово того, кто пережил все это.
- Посчастливилось ли вам прихватить кое-что из этих сокровищ с собой?
Том печально развел руками.
- Увы, то немногое, что нам удалось унести, было с нашими лошадьми, которые удрали, когда появились троллоки. Все, что у меня осталось, - арфа, флейта, немного медных монет да та одежда, что на мне. Но поверьте мне, вам не нужно ни крупицы из этих сокровищ. Все драгоценности несут на себе порчу Темного. Лучше оставить их руинам и троллокам.
- Так что денег заплатить за проезд у вас нет. Я бы даже собственному брату не позволил отплыть со мной, если он не в состоянии оплатить дорогу, тем более если б он притащил с собой троллоков, которые порубили мой планширь и искромсали мои снасти. Почему бы мне не отправить вас вплавь туда, откуда вы явились, и тем самым не избавиться от вас?
- А не могли бы вы просто высадить нас на берег? - спросил Мэт. - Где нет троллоков?
- Кто говорил что-то о береге? - сухо ответил Домон. С минуту, он изучал собеседников, затем оперся о стол ладонями. - Байл Домон человек благоразумный. Я не стану вышвыривать вас за борт, если есть способ обойтись без этого. Вижу, у одного из ваших учеников есть меч. Мне нужен добрый меч, и я, такой славный парень, за него позволю вам доплыть до Беломостья.
Том открыл было рот, но Ранд торопливо выпалил:
- Нет!
Не за тем Тэм дал ему меч, чтобы Ранд торговал им. Пальцы его скользнули по эфесу, коснулись бронзовой цапли. Пока меч с Рандом, то Тэм словно бы тоже с ним.
Домон покачал головой.
- Что ж, нет так нет. Но Байл Домон пассажиров задарма не возьмет, даже родную мать.
С неохотой Ранд вывернул карман. Там оказалось не так мало: несколько медяков и серебряная монета, подаренная ему Морейн. Он протянул ее капитану. Через секунду Мэт, вздохнув, сделал то же самое. Том свирепо глянул на ребят, но недовольное выражение его лица так быстро сменилось улыбкой, что Ранд не был уверен, не померещилось ли ему.
Капитан Домон ловко выхватил две толстые монеты из рук парней и извлек из обитого медью сундука позади своего кресла небольшой набор весов и звякнувший кошель. После тщательного взвешивания он сунул монеты в кошель и отсчитал, каждому юноше по несколько меньших серебряных монеток и медяков. По большей части медяков.
- До Беломостья, - сказал Домон, внося аккуратным почерком запись в гроссбух в кожаном переплете.
- Многовато будет только лишь до Беломостья, - пробурчал Том.
- Плюс компенсация за повреждения моему судну, - спокойно ответил капитан. Он убрал кошель и весы обратно в сундучок и закрыл его с удовлетворенным видом. - Плюс немного мелочи за то, что привели ко мне троллоков, так что мне пришлось в ночь бежать вниз по реке, а здесь кругом уйма мелей, и наскочить на любую - проще простого.
- А что насчет остальных? - спросил Ранд. - Их вы тоже возьмете? Они сейчас наверняка добрались до реки или вот-вот доберутся и увидят тот фонарь на вашей мачте.
Капитан Домон удивленно вздернул брови.
- Ба, да ты, человече, видимо, считаешь, что мы стоим на месте, а? Направь меня удача, да мы уже в трех, если не в четырех милях ниже по реке от той поляны, где вы залезли на борт. Троллоки заставили парней приналечь на весла и не жалеть спин: они знают троллоков лучше, чем им бы того хотелось, - и течение тоже помогает. Да и не было мне других хлопот. Я бы ни за что не пристал к берегу сегодня ночью, даже окажись там моя старенькая бабушка. До Беломостья я вообще могу не приставать к берегу. Задолго до этой ночи за мной по пятам и так уже гналась уйма троллоков, и я вовсе не хочу предоставлять им еще один удобный случай.
Том заинтересованно наклонился вперед.
- У вас были раньше стычки с троллоками? Совсем недавно?
Домон помедлил с ответом, пристально разглядывая Тома, а когда заговорил, в голосе его слышалось неприкрытое отвращение.
- Я зимовал в Салдэйе, человече. Не по своему хотению, но река замерзла рано, а лед вскрылся поздно. Говорят, с самых высоких башен в Марадоне можно увидеть Запустение, но мне было не до того. Я бывал в тех краях раньше, и всегда там толковали про то, что троллоки нападают на фермы, или о чем-то подобном. Правда, этой зимой фермы пылали каждую ночь. Да и целые деревни тоже. Они даже подходили к городским стенам. И это еще не все: люди все время твердили, что зашевелился Темный, что близятся Последние Дни. - Домон вздрогнул и поскреб голову, словно эта мысль зудела у него в волосах. - Я жду не дождусь, когда вернусь туда, где люди думают, что троллоки - всего лишь сказки, а истории, которые я рассказываю, - враки путешественника.
Ранд перестал слушать. Он уставился в стену и думал об Эгвейн и остальных. Для него вряд ли казалось правильным сидеть в безопасности на "Ветке", пока они где-то там, в ночи. Капитанская каюта больше не казалась ему столь уютной, как раньше.
Юноша удивился, когда Том потянул его за рукав, поднимая. Менестрель подтолкнул Мэта и его к трапу, сыпля через плечо извинениями перед капитаном Демоном за деревенских недотеп. Ранд, не говоря ни слова, полез наверх.
Когда они втроем оказались на палубе, Том быстро оглянулся кругом, чтобы убедиться, что никто их не подслушивает, затем негромко упрекнул:
- Я бы мог заплатить за наш проезд несколькими песнями и историями, если бы вы двое не поторопились показать серебро.
- А я не так уверен, - сказал Мэт. - По мне, так он слишком серьезно говорил о том, чтобы выкинуть нас в реку.
Ранд медленно подошел к планширю и облокотился на него, всматриваясь назад, вверх по течению, в окутанную саваном ночи реку. Он не увидел ничего, даже речного берега, только черноту. Через минуту Том положил руку ему на плечо, но юноша не пошевелился.
- Ничего не поделаешь, парень. К тому же они, вероятно, целы и невредимы и сейчас… сейчас с Морейн и Ланом. Можешь ты думать о чем-нибудь получше, чем о той доле, что выпала девушкам?
- Я пытался отговорить ее от этой затеи с отъездом, - сказал Ранд.
- Ты сделал, что мог, парень. Никто не может требовать от тебя большего.
- Я сказал, что пригляжу за ней. Это я виноват. Я сделал не все.
Скрип длинных весел и низкое гудение снастей окрасили слова юноши печалью.
- Я для этого не все сделал, - прошептал Ранд.

ГЛАВА 21. СЛУШАЯ ВЕТЕР

Лучи восходящего солнца, прокравшись через Аринелле, проторили дорожку в лощину неподалеку от речного берега, где, прислонившись спиной к стволу молодого дубка, спала Найнив. Дыхание ее было глубоким и спокойным. Лошадь тоже спала, опустив голову и широко расставив ноги. Поводья кобылы были обмотаны .вокруг запястья Найнив. Солнечный свет коснулся век лошади, животное открыло глаза и вскинуло голову, дернув уздечку. Найнив вздрогнула и проснулась.
С минуту она недоуменно осматривалась, словно пытаясь понять, где оказалась, а затем стала испуганно озираться по сторонам, вспомнив, что произошло накануне. Но сейчас окружали ее только деревья, рядом с ней стояла лошадь, дно лощинки устилал ковер сухих листьев. В самой глубине сумрака, прячась под сенью призрачных теней, на упавшем стволе выстроили хороводы прошлогодние грибы-мрачнята.

Предыдущая страница 15 Следующая страница


Око мира 16

- Обереги тебя Свет, женщина, - прошептала Найнив, привалившись к стволу, - если ты не можешь не поспать всего одну ночь. - Она распутала поводья и, встав, потерла запястье, - Ты могла бы проснуться в котле у троллоков.
Найнив вскарабкалась по шуршащим листьям на край ложбинки и выглянула из нее. Между ложбинкой и рекой стояла лишь рощица ясеней. Потрескавшаяся кора их стволов и голые сучья говорили о том, что деревья сухие. За ясенями текла сине-зеленая река. Пусто. Пусто и никого. На дальнем берегу виднелись купы вечнозеленых деревьев, ив и елей, и их там, похоже, было гораздо больше, чем на этой стороне реки. Если Морейн или кто-то из несмышленышей там, то они хорошо спрятались. Разумеется, совершенно не обязательно, что они переправились или пытались переправиться на том участке реки, который предстал взору Найнив. Они могут быть где угодно, на десять миль вверх или вниз по реке. Если они вообще живы после, минувшей ночи. В гневе на саму себя за то, что вообще подумала о возможности такого исхода, Найнив соскользнула обратно в лощинку. Ни Ночь Зимы, ни сражение у Шадар Логота не подготовили ее к прошлой ночи, к той твари - к Машадару. Вспоминалась бешеная скачка во весь опор, с бьющейся в голове мыслью о том, остался ли кто-то еще в живых, в ожидании, что вот-вот столкнешься нос к носу с троллоками или с Исчезающим. Да и какие еще мысли могли быть, если в отдалении она слышала рев и вопли троллоков, а от визгливых вскриков троллоковых охотничьих рогов пробирало холодом сильнее, чем от ветра. Но, не считая первого столкновения с троллоками в. развалинах, Найнив видела их в городе лишь один раз; и еще раз, когда уже выбралась из города. С десяток их будто из-под земли выскочило впереди, не далее тридцати шагов, и в тот же миг с воплями и криками устремились к ней, размахивая ловчими шестами с петлями и крючьями. Однако, когда Найнив, разворачивая лошадь, резко дернула за поводья, они умолкли, приподняв звериные морды и принюхиваясь. Слишком изумленная, чтобы тут же пуститься наутек, она наблюдала за тем, как троллоки повернулись к ней спинами и исчезли в ночи. И это было самым пугающим.
- Они знают запах тех, кто им нужен, - сказала Найнив лошади, остановившись в лощинке, - и это не я. Айз Седай, похоже, права, поглоти ее Пастырь Ночи!
Приняв решение, Найнив двинулась по течению, ведя лошадь в поводу. Она шла медленно, настороженно наблюдая за лесом: то, что прошлой ночью она оказалась не нужна троллокам, вовсе не означает, что они дадут ей уйти, наткнись она на них вновь. С тем же вниманием, с каким Найнив смотрела на лес, она пристально разглядывала почву перед собой. Если за ночь другие переправились через реку ниже по течению, наверняка остались какие-то признаки переправы, следы, которые можно упустить, глядя с седла. Найнив даже могла выйти на них всех, еще оставшихся на берегу. Если она ничего не обнаружит, река приведет ее в конечном счете к Ведомостью, а от Беломостья есть дорога в Кэймлин, и если потребуется, то и до Тар Валона.
Перспектива была столь огромна, что вполне могла обескуражить Найнив. До этого она уезжала из Эмондова Луга не дальше, чем бывали ребята. Таренский Перевоз казался ей чужим и странным; в Байрлоне она, не будь столь нацелена на поиски Эгвейн и ребят, в удивлении глазела бы по сторонам. Но Найнив не позволила ни одной мысли поколебать ее решимость. Раньше или позже, она найдет Эгвейн и мальчиков. Или найдет способ заставить Айз Седай ответить за все, что случилось с ними. Либо то, либо другое, поклялась она себе.
Время от времени Найнив встречались следы, множество следов, но всякий раз, как она ни старалась, ей никак не удавалось определить, кто их оставил - те, кто искал, или те, кто гнался, или те, за кем гнались. Некоторые отпечатки были от сапог, которые могли принадлежать как людям, так и троллокам. Остальные следы оставили копыта, похожие на козлиные или бычьи; эти уж точно принадлежали троллокам. Но ей ни разу не попались следы ясные и четкие, о которых Найнив с уверенностью сказала бы, что они оставлены теми, кого она ищет.
Она проделала уже, может, мили четыре, когда ветер донес дымок. Что-то горело - дальше по течению реки и не очень далеко, определила Найнив. Она чуть поколебалась, а потом привязала лошадь к стволу в маленьком, но густом ельничке, в стороне от реки, где ее не заметит чужой взгляд. Дым мог означать близость троллоков, но единственный способ все выяснить - это пойти и посмотреть. Найнив старательно гнала от себя мысль о том, какое применение огню могли найти троллоки.
Пригибаясь, молодая женщина быстро перебегала от дерева к дереву, мысленно проклиная юбки, которые приходилось все время довольно высоко подбирать, чтобы они не путались в подлеске и не мешали при ходьбе. Платье - не та одежда, чтобы подкрадываться к добыче, охотясь в лесу. Фырканье лошади умерило шаг Найнив, и когда в конце концов она осторожно высунулась из-за ствола ясеня, то увидела, как с черного боевого коня спешивается Страж. Рядом с ним на небольшой полянке у берега сидела на бревне Айз Седай; над маленьким костерком закипал котелок. Белая кобыла пощипывала скудную траву. Дальше Найнив не пошла, выжидая у ясеня.
- Они все ушли, - хмуро сообщил Лан. - Четверо Полулюдей двинулись на юг, часа за два до рассвета, насколько я смог определить, - следов они за собой оставили немного, - но троллоки куда-то пропали. Даже трупы исчезли, а троллоки не славятся тем, что уносят своих убитых. Если они не голодны.
Морейн бросила пригоршню чего-то в кипящую воду и сняла котелок с огня.
- В крайнем случае, можно бы надеяться на то, что они вернулись в Шадар Логот и их там всех пожрали, но это было бы чересчур хорошо.
Душистый аромат чая долетел до Найнив. Свет, лишь бы у меня в животе не заурчало. - Там нет никаких отчетливых следов мальчишек или кого-то из остальных. Следы слишком запутаны и затоптаны, сказать что-то определенное нельзя. - В своем тайном убежище Найнив улыбнулась; неудача Стража служила слабым оправданием ее собственной неудаче. - Но важно другое, Морейн, - продолжил, хмурясь, Лан. Он отмахнулся от чая, предложенного ему Айз Седай, и принялся ходить взад-вперед перед костром - одна рука на эфесе меча, плащ менял цвета, когда он резко разворачивался. - Я могу примириться с троллоками, появившимися в Двуречье, даже с сотней троллоков. Но это? За нами вчера охотилась, должно быть, тысяча.
- Нам очень повезло, что не все они направились обыскивать Шадар Логот. Мурддраалы, наверное, сомневались, что мы там спрячемся, но они также побаивались вернуться в Шайол Гул, оставив нам даже малейшую возможность скрыться. Темный никогда не был снисходительным господином.
- Не старайся уклониться от главного. Ты понимаешь, о чем я. Если эта тысяча уже была здесь, то ее можно было послать в Двуречье, так почему же их не послали? Есть лишь один ответ. Их направили сюда, только когда мы переправились через Тарен, когда стало ясно, что одного Мурддраала и сотни троллоков против нас уже недостаточно. Как? Как их послали? Если тысячу троллоков можно доставить так далеко к югу от Запустения, так быстро и незаметно, - не говоря уже о том, чтобы убрать их отсюда тем же способом, - почему бы не послать десять тысяч их в самый центр Салдэйи, или Арафела, или Шайнара? Пограничные Земли можно опустошить за год.
- Весь мир будет опустошен в пять лет, если мы не отыщем этих мальчиков, - просто ответила Морейн. - Твой вопрос и меня беспокоит, но ответов у меня нет. Все Пути закрыты, и со Времен Безумия не было Айз Седай, столь могущественных, чтобы Перемещаться. Разве только не освободился один из Отрекшихся, - упаси Свет от такого сейчас и в будущем, - пока еще подобное не удавалось никому. Так или иначе, я не думаю, что все Отрекшиеся вместе были бы в состоянии перенести тысячу троллоков. Оставим это и давай разбираться с проблемами, которые стоят перед нами здесь и сейчас, - все прочее терпит.
- Мальчишки.
Это не было вопросом.
- Пока тебя не было, я не предавалась безделью. Один из них переправился через реку, он жив. Что до других, то вниз по реке есть слабый след, но, когда я нащупала его, он уже стирался. Узы были оборваны не один час, когда я приступила к поиску.
Притаившись за деревом, Найнив озадаченно наморщила лоб.
Лан замер на месте.
- Ты думаешь, Полулюди отправились на юг, захватив их?
- Возможно. - Морейн налила себе в чашку чай, потом продолжила: - Но я не допускаю той возможности, что они мертвы. Не могу. Не смею. Ты знаешь, как высока ставка. Мне нужны эти молодые ребята. Того, что Шайол Гул будет охотиться за ними, я ожидала. Противодействие в Белой Башне, даже от Престола Амерлин, - допускала. Всегда были Айз Седай, признающие только одно решение. Но… - Вдруг Морейн опустила чашку и села прямо, досадливо поморщившись. - Если сторожить волка чересчур усердно, - пробормотала она, - то мышь укусит за лодыжку. - И она взглянула прямо на то дерево, за которым пряталась Найнив. - Госпожа ал'Мира, теперь, если желаете, можете выйти.
Найнив встала на ноги, наскоро отряхнув сухие листья с платья. Едва взор Морейн упал на дерево, Лан резко повернулся туда лицом; еще не успела она произнести имени Найнив, как меч оказался у него в руке. Теперь же он вложил клинок в ножны с большей силой, чем требовалось. Лицо Стража было почти столь же бесстрастным, как и раньше, но Найнив почудилась мимолетная досада в уголках его рта. Она ощутила внезапный прилив удовлетворения; по крайней мере, Страж не знал о ее присутствии.
Однако удовлетворение длилось лишь мгновение. Найнив перевела взгляд на Морейн и зашагала прямиком к ней. Она старалась оставаться спокойной и невозмутимой, но голос ее дрожал от гнева.
- В какие сети вы поймали Эгвейн и мальчиков? В каких мерзких заговорах Айз Седай вы замышляете их использовать?
Айз Седай взяла чашку и стала спокойно, маленькими глотками пить чай. Тем не менее, когда Найнив подошла к ним ближе, Лан вытянул руку, преграждая ей путь. Она попыталась оттолкнуть возникшее препятствие и удивилась, когда рука Стража даже не шелохнулась, словно это был дубовый сук. Найнив не считала себя слабой и хрупкой, но его мускулы были как стальные.
- Хотите чаю? - предложила Морейн.
- Нет, не хочу я никакого чая. Вашего чая я не стала бы пить, даже умирая от жажды. Из людей Эмондова Луга вам никого не удастся использовать в своих грязных интригах!
- Не вам бы выговаривать мне, Мудрая. - Морейн уделяла больше интереса горячему чаю, чем брошенным ей словам. - Вы и сами в состоянии владеть Единой Силой - в некоторой степени.
Найнив вновь толкнула руку Лана; та по-прежнему не двинулась, и молодая женщина решила не обращать на этот барьер внимания.
- А почему бы вам не объявить, что я - троллок?
Улыбка Морейн была такой понимающей, что Найнив захотелось ударить ее.
- Вы думаете, что я могу встретиться с женщиной, способной прикасаться к Истинному Источнику и направлять Единую Силу, пусть даже иногда, и не понять, кто она такая? Вы же точно так же почувствовали дарование Эгвейн. Как иначе, по-вашему, я догадалась, что вы стоите за деревом? Не будь я расстроена и отвлечена разговором, то узнала бы о вас в тот же миг, когда вы подобрались поближе. Вы, разумеется, не троллок, поскольку я чувствую зло Темного. Так что же я ощутила, Найнив ал'Мира. Мудрая Эмондова Луга и обладательница Единой Силы, не понимающая того?
Лан посмотрел на Найнив сверху вниз, так, как ей никогда не нравилось; его взгляд показался ей удивленным и задумчивым, хотя га лице Стража не
дрогнул ни единый мускул, изменились лишь глаза. Эгвейн и в самом деле была особенной; Найнив всегда знала это. Из Эгвейн вышла бы превосходная Мудрая. Они оба заодно, подумала Найнив, и стараются вывести меня из себя. - Я больше не собираюсь ничего слушать. Вы…
- Вы должны выслушать, - твердо сказала Морейн. - В Эмондовом Лугу, еще до встречи с вами, у меня уже появились подозрения. Люди говорили, как огорчена Мудрая, что не предсказала суровой зимы и запоздалой весны. Они рассказывали, как точна она бывала в предсказании погоды, в видах на урожай. Они рассказывали, как замечательны ее снадобья, как она иногда исцеляет раны, которые могут оставить человека калекой, да столь хорошо исцеляет, что остается лишь шрам, и никакой хромоты или приступов боли. Единственные дурные отзывы о вас я слышала от тех немногих, кто думал, что вы слишком молоды для такой ответственности, и они лишь укрепили мои подозрения. Так много искусства вкупе с такой молодостью.
- Миссис Барран хорошо обучила меня. - Найнив старалась смотреть на Лана, но от его взгляда ей по-прежнему было неуютно, поэтому она решила смотреть поверх головы Айз Седай на реку. Как осмелели деревенские кумушки-сплетницы перед чужестранкой! - Кто сказал, что я слишком молода? - требовательно спросила Найнив.
Морейн улыбнулась, не давая беседе перейти в другое русло.
- В отличие от большинства женщин, заявляющих, что они способны слушать ветер, ты и вправду такое можешь - иногда. О, естественно, это не имеет ничего общего с ветром. Все дело в Воздухе и Воде. Это нечто такое, чему тебе нет нужды учиться; это рождается в тебе самой, точно так же как это с рождения присуще Эгвейн. Но ты научилась управлять этим, а ей еще нужно поработать. Через две минуты после того, как я встретилась с тобой, я уже все о тебе знала. Помнишь, как я вдруг спросила, не ты ли Мудрая? Почему, как ты думаешь? Ты ничем не отличалась от Прочих хорошеньких молодых женщин, готовящихся к Празднику. Даже высматривая молодую Мудрую, я ожидала увидеть кого-то раза в полтора старше, чем ты.
Ту встречу Найнив помнила очень хорошо; эта женщина, у которой хладнокровия больше, чем у любой из Круга Женщин, в платье, намного прекраснее, чем все, что девушке доводилось видеть, обратилась к ней со словами "дитя мое". Потом вдруг прищурилась, словно чему-то удивилась, и затем ни с того ни с сего спросила…
Найнив облизнула разом высохшие губы. Они оба смотрели на нее, на каменном лице Стража ничего нельзя было прочесть, а лицо Айз Седай выражало сочувствие, но в то же время и решимость. Найнив замотала головой:
- Нет! Нет, это невозможно. Я бы знала. Вы просто пытаетесь обмануть меня, но у вас ничего не выйдет!
- Конечно, ты не знаешь, - успокоила ее Морейн. - А откуда в тебе могла зародиться хоть капля подозрения? Всю свою жизнь ты слышала о том, как слушают ветер. Во всяком случае, с большей охотой ты объявила бы всему Эмондову Лугу о том, что являешься Другом Темного, чем призналась бы себе, даже в самых укромных уголках своей души, что у тебя есть нечто общее с Единой Силой или с ужасными Айз Седай. - Тень улыбки мелькнула по лицу Морейн. - Но я могу рассказать, как все это начиналось.
- Вашей лжи я больше не хочу слушать! - проговорила Найнив, но Айз Седай просто продолжила:
- Наверное, восемь или десять лет назад - возраст бывает разный, но всегда это происходит в юности, - тебе чего-то хотелось больше всего в мире, ты желала получить нечто необходимое тебе. И ты получила это. К твоей руке вдруг наклонилась ветка, и ты смогла вытянуть себя из омута, вместо того чтобы утонуть. Другу или любимой зверюшке стало лучше, когда все считали, что они умрут.
В тот миг ты не почувствовала ничего особенного, но неделю или десять дней спустя у тебя проявился первый отклик на прикосновение к Истинному Источнику. Может, внезапно одолевшая лихорадка, как от малярии, уложила тебя в постель, а затем через несколько часов исчезла. Никакой отклик, хотя они бывают разные, не длится больше нескольких часов. Головные боли, оцепенение, неестественная веселость - все смешивается вместе, и ты по-глупому рискуешь или ведешь себя легкомысленно. Вспомни периоды головокружения, когда ты спотыкалась, ушибалась на каждом шагу, когда ты не могла произнести предложение без того, чтобы твой язык не исказил половины слов. Бывало и другое. Ты помнишь?
У Найнив подкосились ноги, и она тяжело опустилась на мох. Она вспомнила те дни, но все равно замотала головой. Наверняка случилось простое совпадение. Или же Морейн задавала в Эмондовом Лугу гораздо больше вопросов, чем полагала Мудрая. Да, Айз Седай задавала жутко много вопросов. Скорей всего, так и было. Лан протянул Найнив руку, но она ее даже не заметила.
- Пойдем дальше, - сказала Морейн; Найнив хранила молчание. - Ты использовала Силу для Исцеления - либо Перрина, либо Эгвейн. Обнаруживается близость. Ты можешь чувствовать присутствие того, кого ты Исцелила. В Байрлоне ты направилась прямиком в "Оленя и Льва", хотя эта гостиница не рядом с теми воротами, через которые ты могла въехать в город. Из жителей Эмондова Луга в гостинице, когда ты туда пришла, оставались только Перрин и Эгвейн. Это был Перрин? Или Эгвейн? Или же оба?
- Эгвейн, - прошептала Найнив. Она всегда считала само собой разумеющимся, что могла иногда, даже не видя, сказать, кто подходит к ней; и только сейчас она поняла, что это всегда был тот, кто почти чудесным образом выздоравливал от ее лекарств. И она всегда знала, когда ее лекарство подействует сверх всяких ожиданий, всегда чувствовала уверенность, утверждая, что урожай будет особенно хорош, и говоря о том, рано пойдут дожди или запоздают. Таков, как она думала, был порядок вещей. Не все Мудрые способны слушать ветер, но лучшие из них могут. Именно так всегда говорила миссис Барран, и еще она повторяла, что Найнив будет одной из лучших.
- У нее была огневица-костоломка. - Найнив роняла слова, опустив голову. - Я была еще ученицей у миссис Барран, и она послала меня ухаживать за Эгвейн. Я была совсем юной и не знала, что не все в моих руках. Это ужасно - наблюдать за огневицей-костоломкой. Девочка, вся мокрая от пота, стонала и металась, а я смотрела и не понимала, почему не слышу треска ее костей. Миссис Барран сказала мне, что жар у Эгвейн спадет через день, самое большее через два, но мне казалось, что она говорит это по доброте душевной, не желая меня расстраивать. Я думала, Эгвейн умирает. Когда она еще была ребенком, только-только начавшим ходить, мне приходилось присматривать за ней, - когда ее мать бывала занята, - и я заплакала, потому что мне предстояло смотреть, как малышка умрет. Но вот через час миссис Барран вернулась, а жар у Эгвейн уже спал. Это ее удивило, но ее больше заботила я, чем Эгвейн. По-моему, она считала, что я дала ребенку некое снадобье, и была слишком напугана, чтобы в этом признаться.
Я всегда думала, что она старалась успокоить меня, убедить, чтобы я поняла, что не причинила вреда Эгвейн. Через неделю после этого у миссис Барран в гостиной я упала на пол, то дрожа, как от холода, то пылая, будто в огне. Она уложила меня в постель, но к ужину у меня все прошло.
Договорив, Найнив уронила голову на руки. Айз Седай выбрала хороший пример, подумала она, испепели ее Свет! Пользоваться Силой, будто Айз Седай . Презренная Айз Седай - Друг Темного! - Тебе очень повезло, - произнесла Морейн, и Найнив села прямо. Лан отступил от женщин, будто их разговор - вовсе не его дело, и занялся седлом Мандарба, даже не оборачиваясь к ним.
- Повезло! - усмехнулась Найнив.
- Ты овладела грубым контролем над Силой, пусть даже прикосновение к Истинному Источнику у тебя пока еще приходит от случая к случаю. Если бы тебе не удалось этого сделать, Сила в конце концов убила бы тебя. Как она, по всей вероятности, убьет Эгвейн, если тебе удастся не пустить ее в Тар Валон.
- Если я научилась контролировать… - У Найнив перехватило дыхание. Это было все равно что полностью признать, что она может делать все то, о чем говорила Айз Седай. - Если я научилась контролировать это, значит, и она может найти ключ. Значит, ей нет нужды отправляться в Тар Валон, где ее обязательно впутают в ваши интриги.
Морейн медленно покачала головой.
- Айз Седай по всему миру разыскивают девушек, которые могут сами, без посторонней помощи, дотягиваться до Истинного Источника, ищут с тем же усердием, как и способных на это мужчин. Главное здесь - не желание увеличить число Айз Седай - или, скажем, не только оно, - и не опасение, что эти женщины употребят Силу во зло. Грубого контроля над Силой, которого они могут достичь, - если Свет осияет их, - редко хватает на то, чтобы причинить жизни значительный вред, ибо по-настоящему касаться Истинного Источника возможно лишь под руководством наставницы, а иначе эта способность вне их власти и проявляется лишь случайно. И, разумеется, они не впадают в безумие, которое ввергает мужчин во зло или искажает мир в их глазах. Мы стремимся сохранить им жизнь. И спасти жизни тех, кому никогда не овладеть вообще никаким контролем.
- Тот жар и озноб, что были у меня, не могут никого убить, - настаивала Найнив. - Ни за три, ни за четыре часа. Со мной было и другое, и это тоже не могло бы никого убить. А через несколько месяцев все недомогания прошли. Что скажете?
- Это были всего лишь отклики, - терпеливо отвечала Морейн. - С каждым разом все меньше различие по времени между появлением отклика и реальным прикосновением к источнику - и так будет до тех пор пока отклик и источник не сольются. Потом не бывает никаких заметных проявлений, но это все равно что начали тикать часы. Год. Два года. Я знала одну женщину, которая прожила пять лет. Из четырех женщин, имеющих такие способности от рождения, как у тебя и у Эгвейн, трое умрут, если мы не найдем их и не обучим. Гибель их будет не столь ужасной, как у мужчин, но никакую смерть нельзя назвать приятной. Конвульсии. Стоны. Это длится целыми днями, и, раз агония началась, ничто не предотвратит гибель, даже если все Айз Седай Тар Валона соберутся вместе у постели умирающей.
- Вы лжете! Разузнали обо мне в Эмондовом Лугу. Об огневице-костоломке вы разузнали у Эгвейн, и о моих жаре и ознобах, обо всем. А остальное выдумали.
- Ты же знаешь, что это не так, - мягко сказала Морейн.
Очень неохотно, более неохотно, чем делала что-либо в своей жизни, Найнив кивнула. В ее последней упрямой попытке не согласиться с очевидным не было никакого смысла, сколь бы неприятной ни предстала перед Найнив истина. Первая ученица миссис Барран умерла именно так, как описала Айз Седай, еще когда Найнив играла в куклы, и нечто подобное случилось с молодой женщиной в Дивен Райд всего несколько лет назад. Она тоже была ученицей у Мудрой, и она умела слушать ветер.
- Думаю, у тебя огромный потенциал, - продолжала Морейн. - После обучения тебе под силу стать даже более сильной, чем Эгвейн, а она, я полагаю, может стать одной из наиболее могущественных Айз Седай за последние столетия.
Найнив отшатнулась от Айз Седай, словно та вмиг превратилась в гадюку.
- Нет! Я не хочу иметь ничего общего с… - С чем? С собой? Она тяжело опустилась на землю, голос ее нерешительно задрожал: - Прошу вас, не говорите об этом никому. Пожалуйста! - Это слово почти застряло у Найнив в горле. Ей легче было бы, если б сейчас появились троллоки, чем вынужденно произнести "пожалуйста" этой женщине. Но Морейн лишь кивнула, давая девушке обещание, и Найнив обрела часть своего былого настроя. - Но ваши слова никак не проясняют, чего вы хотите от Ранда, Мэта и Перрина.
- Они нужны Темному, - ответила Морейн. - Если что-то понадобилось Темному, я всячески буду препятствовать его желанию. Может ли быть причина проще или важнее?
Морейн допила чай, поглядывая на Найнив поверх чашки.
- Лан, нам пора в путь. Думаю, отправимся на юг. Боюсь, Мудрая не будет нас сопровождать.
Губы Найнив сжались в ниточку от того, каким тоном Айз Седай произнесла слово "Мудрая"; казалось, в нем прозвучала насмешка над девчонкой, которая отвергает нечто великое в пользу чего-то ничтожного. Она не хочет брать меня с собой. Она пытается настроить меня, чтобы я вернулась обратно домой и
оставила ребят наедине с нею. - Нет-нет, я отправлюсь с вами. Вы меня не остановите!
- Никто не станет удерживать вас здесь, - присоединился к беседе женщин Лан. Он опорожнил котелок над костром и перемешал угли палкой. - Часть Узора? - обратился он к Морейн.
- Возможно, и так, - задумчиво ответила она. - Мне нужно бы поговорить с Мин.
- Как видите, Найнив, вас приглашают отправиться вместе с нами.
В словах Лана проскользнула едва заметная пауза - намек на непроизнесенное "Седай" после ее имени.
Найнив сердито вскинулась, приняв подобное обращение к себе за насмешку, и еще оттого, что эти двое разговаривают в ее присутствии о своем - о тех делах, о которых она ничего не знала, потому и не понимала, о чем идет речь, - даже из вежливости не потрудившись объяснить ей хоть что-то, но доставлять этой паре удовольствие своими вопросами ей не хотелось.
Страж продолжал заниматься приготовлениями к отъезду, его скупые движения были так выверены и расчетливо быстры, что очень скоро он закончил: переметные сумы, одеяла и прочие вьюки уже оказались приторочены позади седел Мандарба и Алдиб.
- Я приведу вашу лошадь, - сказал Лан Найнив, затянув последний ремешок.
Он направился вверх по береговому откосу, и девушка незаметно улыбнулась. После того, как она, необнаруженная, наблюдала за ним, он собрался найти ее лошадь сам, без ее помощи. Ему предстоит узнать, что по пути сюда она оставила за собой в лесу не так уж много следов. Будет приятно, когда он вернется с пустыми руками.
- Почему на юг? - спросила Найнив у Морейн. - Я слышала, как вы сказали, будто один из мальчиков пересек реку. И как вы об этом узнали?
- Каждому из юношей я вручила подарок на память. Он создал в некотором роде узы между ними и мною. Пока они живы и монеты с ними, я в силах найти ребят. - Взгляд Найнив метнулся в сторону, куда ушел Страж, и Морейн покачала головой. - Нет, не такие. Эти узы лишь дают мне возможность знать, живы ли мальчики, и, если мы разлучимся, помогут найти их. Ну как, разве не предусмотрительно в сложившихся обстоятельствах?
- Мне вообще не нравится, что нечто связывает вас с кем-то из Эмондова Луга, - с прежним упрямством заявила Найнив. - Но если это поможет нам найти их…
- Поможет. Если бы я могла, то сначала нагнала бы того парня, который переправился через реку. - В голосе Айз Седай на миг послышалось сожаление. - Он всего в нескольких милях от нас. Но мне нельзя терять время. Теперь, когда троллоки исчезли, он вполне может продолжить свой путь до Беломостья в безопасности. Пока ему ничего не угрожает. Двоим, что отправились вниз па реке, я, возможно, нужна больше. Монет своих они лишились, и к тому же есть Мурддраалы, которые преследуют их или же пытаются перехватить всех нас у Беломостья. - Морейн вздохнула. - Сначала я должна позаботиться о самом неотложном.
- Мурддраалы могут… могут убить их, - сказала Найнив.
Морейн чуть качнула отрицательно головой, словно подобное предположение представлялось ей чересчур легковесным, чтобы о нем вообще стоило говорить. Найнив поджала губы.
- Тогда где Эгвейн? О ней вы и словом не обмолвились.
- Не знаю, - произнесла Морейн, - но надеюсь, что она в безопасности.
- Не знаете? Надеетесь? Но к чему была вся ваша болтовня о том, чтобы спасти ей жизнь, отведя девушку в Тар Валон, если она, несмотря на все ваши. знания, может погибнуть!
- Можно было бы поискать ее и дать Мурддраалам больше времени для их действий, прежде чем я успею явиться на помощь двум молодым парням, которые двинулись на юг. Темному нужны именно они, а отнюдь не она. Им нет никакого дела до Эгвейн, пока остается непойманной их истинная жертва.
Найнив припомнила свою неожиданно закончившуюся встречу с троллоками, но отказывалась признать разумным то, что говорила Морейн:
- Поэтому для вас лучше всего предположить, что девочка жива, - если ей повезло. Жива, может быть, одна-одинешенька, напугана, даже ранена, в нескольких днях пути до ближайшей деревни, и нет никакой опоры с ней рядом, не считая нас. А вы намерены бросить ее на произвол судьбы!
- С тем же успехом она может найти себе защитника в том парне, который переправился через реку. Или уже на пути к Ведомостью с двумя другими. В любом случае троллоков, могущих ей угрожать, здесь нет, а она - сильная, смышленая девочка и вполне способна сама добраться до Беломостья, если потребуется. Вы по-прежнему настаиваете, что ей нужна помощь, или же попытаетесь помочь тем, кто в ней, как нам известно, явно нуждается? Вы хотите, чтобы я стала искать ее и бросила бы юношей на произвол судьбы - и Мурддраалов, которые гонятся за ними? Так же, как я надеюсь, что Эгвейн в безопасности, я, Найнив, борюсь против Темного, и сейчас именно это направляет мой путь.
На спокойном лице Морейн не дрогнул ни один мускул, в ее ровном голосе не проскользнуло ни одной тревожной нотки, когда она перечисляла ужасные альтернативы; Найнив хотелось закричать на нее. Сморгнув слезы, она отвернулась, чтобы Айз Седай не увидела ее лица. Свет, Мудрой положено заботиться обо всех ее подопечных. Почему именно мне приходится сталкиваться с .подобным выбором? - Вот и Лан, - сказала Морейн, поднимаясь и расправляя плащ на своих плечах.
То, что Страж вывел из-за деревьев ее лошадь, уже не так больно задело самолюбие Найнив. Когда он протянул ей поводья, она по-прежнему поджимала губы. Заметь она на его лице хотя бы след скрываемого злорадства вместо невыносимого каменно-спокойного выражения, это послужило бы поддержкой ее душевному состоянию. Когда Лан увидел лицо Найнив, глаза его расширились, и она повернулась к нему спиной, чтобы стереть слезы со щек. Как он смеет насмехаться над моими слезами! - Вы идете, Мудрая? - невозмутимо спросила Морейн. Найнив окинула последним долгим взглядом лес, гадая, не там ли где-то прячется Эгвейн, а потом с поникшей головой уселась в седло. Лан и Морейн уже сидели верхом, поворачивая своих лошадей на юг. Найнив поехала следом за ними, выпрямив спину, не позволяя себе оглянуться назад; вместо этого она впилась взором в Морейн. Айз Седай столь уверена в своем могуществе и в своих планах, думала она, но если они не найдут Эгвейн и мальчиков, всех их живыми и невредимыми, все могущество Морейн не защитит ее. Вся ее Сила Айз Седай! Я могу воспользоваться ею, вот так, женщина! Ты сама мне так сказала. Я могу воспользоваться ею против тебя!

ГЛАВА 22. ПУТЬ ИЗБРАН

В небольшой рощице, зарывшись в груду грубо нарубленного в потемках кедрового лапника, Перрин проспал долго; солнце давно уже взошло, когда он проснулся. Разбудили его кедровые иглы, все время коловшие сквозь по-прежнему мокрую одежду и в конце концов пробившие таки покров сонного изнеможения. Ему снился Эмондов Луг, работа в кузнице мастера Лухана, и, пробудившись от глубокого сна, юноша открыл глаза и непонимающе уставился на переплетенные над головой, приятно пахнущие ветви, через которые просачивался солнечный свет.
Перрин в удивлении сел, кедровые лапы посыпались с него, но некоторые из них зацепились за плечи, запутались в волосах, отчего он сам стал походить на дерево. Картину приснившегося Эмондова Луга в его уме смыло бурным потоком вернувшихся воспоминаний, события минувшей ночи так живо предстали перед мысленным взором Перрина, что показались гораздо более реальными, чем все, что окружало его сейчас.
Тяжело дыша, яростно дергая, он высвободил из-под груды веток свой топор. Перрин сжал его обеими руками и стал внимательно оглядываться по сторонам, стараясь сдерживать дыхание. Ничего не двигалось. Утро было холодным и тихим. Если на восточном берегу Аринелле и находились троллоки, они ничем себя не выдавали, по крайней мере, рядом с юношей, - ни звуком, ни движением. С облегчением глубоко вздохнув, он опустил топор на колени и подождал, пока его сердце не перестало бешено колотиться.
Первым убежищем, которое Перрин нашел вчера ночью, оказалась рощица вечнозеленых деревьев. Здесь редкие деревья, если Перрин встанет, не скроют его от ищущих глаз. Стряхнув ветки с головы и плеч, юноша отпихнул в сторону остатки своего колючего одеяла, потом подполз на четвереньках к опушке. Он залег, разглядывая речной берег и почесывая зудевшие укусы кедровых иголок.
Пронизывающий ветер прошлой ночи утих до легкого ветерка, который слегка морщил поверхность воды. Тихая, без единого признака живой души, текла мимо река. И широкая. Вне всяких сомнений, слишком широкая и слишком глубокая для переправы Исчезающих. Дальний берег отсюда казался сплошной стеной деревьев, в обе стороны, вверх и вниз по реке, насколько хватало глаз. Ничего нигде не двигалось.
Перрин с трудом мог бы сказать, что он сейчас чувствует. Без троллоков и Исчезающих, даже оставшихся на другой стороне реки, он вполне мог бы и обойтись, но с появлением Айз Седай, или Стража, или, что даже лучше, его друзей исчез бы целый перечень тревог. Будь у желаний крылья, овцы бы летали. Так обычно говаривала миссис Лухан.
С тех пор как его лошадь скакнула с обрыва, юноша ее не видел; он надеялся, что она благополучно переплыла реку, - ну и ладно, он все равно больше привычен к ходьбе пешком, чем к скачке верхом, а сапоги у него крепкие и с хорошими подметками. Еды никакой, но вокруг пояса у него до сих пор обмотана праща, и с ее помощью или с помощью бечевки для силка, что лежит в кармане, кролик обеспечен, ждать этого недолго. Огниво и все прочее для разжигания костра пропало вместе с переметными сумами, но кедры дадут трут, а приложить немного руки - и готов лук для добывания огня.
Перрин вздрогнул, когда в его убежище прорвался ветерок. Плащ уплыл куда-то по реке, а куртка и вся остальная одежда, вымокшие в потоке, оставались до сих пор холодными и неприятно-влажно липли к телу. Прошлой ночью Перрин слишком устал, чтобы его беспокоили сырость и холод, но сейчас его бил озноб от каждого порыва ветра. Все же он решил не развешивать одежду на ветвях для просушки. Если денек выдался и не совсем холодным, то теплым его можно было назвать с очень большой натяжкой.
Самая большая проблема, подумал Перрин со вздохом, это время. Высушить одежду - на это нужно время, пусть даже недолгое. Кролика поджарить, развести костер, на котором его зажарить, - на это тоже надо время, хоть и не очень много. В животе у него громко заурчало, и юноша попытался выкинуть из головы мысли о еде. Минуты нужно употребить на более важные цели. Одно дело за раз, и самое важное - первым. Так он поступал всегда.
Взор Перрина проследил за течением Аринелле. Не в пример Эгвейн, он - пловец отличный. Если она сумела переправиться через реку… Нет, никаких "если"! Место, где она переправилась через реку, должно быть где-то ниже по течению. Юноша побарабанил задумчиво пальцами по земле, взвешивая в уме все "за" и "против" своего положения.
Приняв решение, Перрин времени зря терять не стал: подхватил топор и двинулся берегом по течению реки.
Эта сторона Аринелле не отличалась густым лесом, растущим на западном берегу. Небольшие рощицы виднелись там и тут среди полян, что с наступлением весны стали бы лугами. Некоторые рощи можно было назвать перелесками, среди голых стволов ясеней, ольхи и твердокамедников ярко выделялась зелень елей и кедров. Дальше по течению рощицы становились реже и меньше. Единственное, хоть и весьма жалкое укрытие могли дать лишь они.
Перрин, пригибаясь, короткими перебежками двигался от зарослей к зарослям, оказавшись под сенью деревьев, припадал к земле, внимательно осматривая берега - и дальний, и свой. Хоть Страж и утверждал, что река будет для Исчезающих и троллоков преградой, но стала ли? Вдруг у них пропадет нелюбовь к глубокой воде, если они заметят его? Поэтому Перрин с большой осторожностью выглядывал из-за деревьев и бежал от одного укрытия к другому быстро и стараясь пригибаться пониже к земле.
Подобными короткими бросками юноша преодолел уже несколько миль, как вдруг, на полпути к манящему убежищу под сенью ив, он хмыкнул и замер на месте, упершись взглядом в землю. Меж спутанной бурой прошлогодней травой попадались островки голой земли, и вот в середине одного такого серого пятна, прямо перед его носом, явственно виднелся отпечаток копыта. Улыбка медленно расплывалась по лицу Перрина. Кое-кто из троллоков был с копытами, но он сомневался, что хоть один из них подкован, особенно подковой с двойной поперечиной, которую мастер Лухан добавлял для прочности.
Забыв о возможной слежке с противоположного берега, Перрин кинулся искать другие следы копыт. На плетеном ковре жухлой травы они отпечатались плохо, но его зоркие глаза все-таки нашли их. Прерывистый, слабый след вел в сторону от реки, к густой рощице, где деревья - болотный мирт и кедры - стояли плотной стеной, защищая Перрина от ветра и высматривающих добычу глаз. Раскидистая крона одинокой тсуги возвышалась над центром рощицы.
По-прежнему усмехаясь, Перрин продрался через сплетенные друг с другом ветви, не заботясь о том, сколько шума поднимает. Внезапно он шагнул на небольшую полянку под тсугой - и остановился. За маленьким костерком, прижавшись спиной к Беле, пригнувшись, стояла Эгвейн. Лицо ее было решительным и суровым, в руках она сжимала, точно дубинку, толстый сук.
- Наверное, мне нужно было окликнуть тебя, - сказал Перрин, сконфуженно пожимая плечами.
Отбросив дубинку, девушка бросилась к нему и обняла парня.
- Я думала, ты утонул. Да ты же все еще весь мокрый! Давай садись у огня и грейся. Лошадь ты свою потерял, да?
Перрин позволил ей подтолкнуть себя к костру и вытянул руки над пламенем, наслаждаясь теплом. Эгвейн достала из седельной сумки сверток промасленной бумаги и протянула юноше хлеба и сыра. Сверток был так туго обвязан и плотно завернут, что еда осталась сухой даже после пребывания в воде.
Ты тут о ней беспокоился, а она справилась со всем лучше тебя. - Бела меня переправила, - сказала Эгвейн, погладив косматую кобылу.
- Она убежала подальше от троллоков и попросту утащила меня за собой.
Девушка помолчала, потом добавила:
- Перрин, я больше никого не видела.
Он услышал невысказанный вопрос. С сожалением проводив взглядом сверток, который девушка вновь плотно обвязала, Перрин слизнул последние крошки с пальцев, потом заговорил:
- С прошлой ночи я никого из наших не видел. И ни Исчезающих, ни троллоков. Вот так.
- С Рандом все будет в порядке, - сказала Эгвейн, быстро прибавив: - Со всеми! Должно быть так. Наверное, сейчас они нас ищут. Теперь они могут дойти до нас в любой момент. Морейн же все-таки Айз Седай.
- Я себе постоянно об этом твержу, - сказал Перрин. - Сгореть мне, как хотелось бы о ней забыть!
- Что-то я не слышала твоих сетований, когда она не дала троллокам нас поймать, - ехидно заметила Эгвейн.
- Мне просто хочется, чтобы мы могли обойтись без нее. - Он неловко повел плечом под пристальным взглядом девушки. - Хотя, как я считаю, пока мы не сможем. Я думал об этом.
Она приподняла брови, но, впрочем, когда бы Перрин ни выдвигал какое-то предположение, оно обычно удивляло всех. Даже если его идеи оказывались такими же разумными, как и у них, друзья его всегда вспоминали, как неторопливо он обдумывал пришедшие ему на ум мысли.
- Мы можем подождать, пока нас найдут Лан с Морейн, - предложил юноша.
- Конечно же, - прервала она ход его рассуждении. - Морейн Седай сказала, что найдет нас, если мы потеряемся. Перрин дал ей договорить, потом продолжил:
- Или же первыми нас найдут троллоки. К тому же Морейн могли убить. Всех их могли убить. Я надеюсь, что они живы. Надеюсь, что в любую минуту они выйдут к этому вот костерку. Но надежда - все равно что обрывок веревки, когда ты тонешь; чтобы вытащить себя из омута, одной надежды мало.
Эгвейн закрыла рот и уставилась на Перрина, на скулах ее перекатывались желваки. Наконец она вымолвила:
- Ты хочешь отправиться вниз по реке к Ведомостью? Если Морейн Седай не найдет нас здесь, то это следующее место, где она станет нас искать.
- Я понимаю, - медленно сказал Перрин, - что Беломостье - это куда нам нужно бы идти. Но об этом, скорей всего, известно и Исчезающим. Там-то они и станут нас искать, и на этот раз с нами не будет Айз Седай или Стража, чтобы защитить от врагов.
- По-моему, ты собираешься предложить сбежать куда-нибудь, как хотел поступить Мэт? Спрятаться где-нибудь, чтобы нас не нашли Исчезающие и троллоки? И укрыться от Морейн Седай?
- Не думай, что я не размышлял и над этим, - спокойно сказал он. - Но всякий раз, когда мы считали, что уже отвязались от погони, Исчезающие и
троллоки вновь находили нас. Я не знаю, можем ли мы вообще где-нибудь спрятаться от них. Не то чтобы это мне очень нравилось, но Морейн нам нужна.
- Тогда я ничего не понимаю, Перрин. Куда же нам идти? Перрин удивленно воззрился на девушку. Она ждала ответа от него. Ждала, чтобы он сказал ей, что делать. Никогда не случалось прежде такого, чтобы она надеялась, что он возьмет на себя инициативу. Эгвейн не нравилось поступать согласно чужим, а не ее планам, и она никогда не позволяла никому указывать ей, что и как делать. Не считая, быть может, Мудрой, но Перрину подчас казалось, что порой она и ей перечит. Юноша разгладил рукой сухую землю перед собой и громко откашлялся.
- Если мы вот здесь, а это - Беломостье, - он дважды ткнул в землю пальцем, - тогда Кэймлин будет приблизительно где-то здесь. - Перрин нанес на импровизированную карту третью метку, далеко в стороне.
Он замолчал, разглядывая на земле три точки. Весь план был основан на том, что осталось у Перрина в памяти от старой карты ее отца. Мастер ал'Вир говаривал, что карта не слишком-то верна, и вообще Перрин не проводил над нею в мечтаниях столько времени, как Ранд и Мэт. Однако Эгвейн ничего не сказала. Когда Перрин поднял голову, то увидел, что она по-прежнему смотрит на него, сжимая руками колени.
- Кэймлин? - Голос ее звучал ошеломленно.
- Кэймлин. - Перрин провел по земле линию между двумя точками. - В сторону от реки и напрямик. Никто до такого не додумается. Мы будем ждать всех в Кэймлине.
Он отряхнул руки и стал ждать. Перрин считал, что план разумен, но у Эгвейн наверняка найдутся сейчас возражения. Он предполагал, что она возьмет главенство на себя: она всегда силком втягивала его во что-то, и ее лидерство никоим образом не задевало его самолюбия.
К его удивлению, девушка кивнула.
- Там обязательно будут деревни. Мы сможем спросить дорогу.
- Одно меня беспокоит, - сказал Перрин, - а вдруг Айз Седай не найдет нас там? Свет, думал ли кто, что мне придется тревожиться о чем-то подобном? Что, если она не придет в Кэймлин? Вдруг она считает нас мертвыми? Может, она заберет Ранда и Мэта прямиком в Тар Валон.
- Морейн Седай говорила, что сумеет отыскать нас, - твердо, сказала Эгвейн. - Если она может найти нас здесь, то может найти и в Кэймлине, и найдет обязательно.
Перрин медленно кивнул.
- Раз уж ты так говоришь… Но если она не появится в Кэймлине через несколько дней, то мы отправимся в Тар Валон и вынесем наше дело на суд Престола Амерлин.
Юноша глубоко вздохнул. Две недели назад ты Айз Седай и в глаза-то не видел, а сейчас говоришь о Престоле Амерлин. О Свет! - Если верить Лану, из Кэймлина есть хорошая дорога. - Он глянул на промасленный бумажный пакет, лежащий рядом с Эгвейн, и кашлянул. - Может, еще немного сыра и хлеба?
- Видимо, этот запас придется растянуть надолго, - сказала девушка, - пока тебе не повезет с силками больше, чем мне прошлой ночью. По крайней мере, с костром никаких проблем.
Засовывая сверток обратно в переметные суммы, она тихонько засмеялась, словно это была шутка.
Явно существовали некие границы того, кому и сколько главенства над собой готова была уступить Эгвейн. В животе у Перрина бурчало.
- Ну, раз так, - произнес он, вставая, - можем отправляться в путь прямо сейчас.
- Но ты все еще мокрый, - возразила девушка.
- Высохну на ходу, - решительно заявил Перрин и принялся ногами сгребать землю, засыпая костер. Раз теперь главный он, то пора начинать руководить. Ветер, дувший от реки, подгонял путников.

ГЛАВА 23. ВОЛЧИЙ БРАТ

С самого начала Перрин отдавал себе отчет, что путешествие в Кэймлин будет далеко не спокойным и безмятежным, раз началось оно с требования Эгвейн, чтобы они по очереди ехали верхом на Беле. Еще не известно, как далеко придется идти до цели, заявила она, но слишком далеко для того, чтобы она одна ехала на лошади. Челюсти ее сжались, а глаза, не мигая, впились в юношу.
- Я слишком большой, чтобы ехать на Беле, - сказал он. - И я привык ходить пешком, и вообще так мне лучше.
- А я, значит, к ходьбе непривычна? - язвительно осведомилась Эгвейн.
- Это вовсе не то, что я…
- Ага, лучше мне одной страдать от болячек и натертостей от седла, это ты имел в виду? А когда ты дошагаешь до того, что ноги у тебя будут отваливаться, мне, значит, прикажешь за тобой ухаживать?
- Ладно, пусть будет по-твоему, - вздохнул Перрин, когда она уже решила было продолжать в том же духе. - Все равно тебе черед - первой. - Лицо девушки упрямо вытянулось, но он не дал ей и слова поперек вставить. - Если ты сама не заберешься в седло, я тебя туда посажу. Она ошарашенно глянула на него, и мимолетная улыбка скривила ее губы.
- В таком случае…
Судя по голосу, она готова была вот-вот засмеяться, но на лошадь все-таки села.
Что-то буркнув негромко, Перрин повернул в сторону от реки. В преданиях предводителям никогда не приходилось сталкиваться с подобным отношением к себе.
Эгвейн все время удавалось настоять на пересменке, и, как бы ни пытался он пропустить свою очередь, она насмешками загоняла Перрина в седло. Стройному и хрупкому не по плечу кузнечное ремесло, а Бела не такая крупная лошадь, чтобы быть под стать Перрину. Каждый раз, когда он ставил ногу в стремя, косматая кобыла оборачивалась на него с укоризненным видом - он готов был в этом поклясться. Может, и мелочи, но они-то и раздражали. Вскоре он вздрагивал, когда бы Эгвейн ни заявляла:
- Твоя очередь, Перрин!
В преданиях предводители вздрагивали редко, и их не изводили насмешками. Однако, рассудил Перрин, им никогда не выпадало иметь дело с Эгвейн.
В путь они отправились со скудным запасом хлеба и сыра, который к концу первого дня весь и вышел. Пока Эгвейн разводила костер, Перрин поставил силки на кроличьих тропках: тропки выглядели старыми, но все же попробовать поохотиться стоило. Закончив с западенками, он решил, пока день совсем не угас, проверить свою пращу, выяснить, по-прежнему ли тверда с ней его рука. Хоть им и не попадалось на глаза никакой живности, но… К своему удивлению, почти сразу же юноша спугнул тощего кролика. Перрин был так поражен, когда тот выскочил из-под куста чуть ли не под его ногой, что едва не упустил кролика, но ему удалось попасть в добычу с сорока спанов, как раз в тот миг, когда зверек метнулся было за дерево.
Вернувшись в лагерь с добычей, Перрин обнаружил, что Эгвейн уже наломала сушняка для костра, но стоит на коленях возле кучи хвороста, закрыв глаза.
- Что ты делаешь? Одним желанием костра не разжечь. При первых же его словах Эгвейн чуть не подскочила, резко обернувшись к нему лицом, прижимая ладонь к горлу.
- Ты… ты напугал меня.
- Мне повезло, - сказал Перрин, демонстрируя кролика. - Давай-ка кремень и огниво. Сегодня, по крайней мере, мы поедим как следует.
- У меня нет кремня, - негромко произнесла девушка. - Он был у меня в кармане, и я его потеряла в реке.
- Тогда как?..
- Там, на берегу, это было так легко, Перрин. Так, как показала мне Морейн Седай. Я просто потянулась, и… - Она сделала жест, как будто хватала что-то, затем вздохнула, и рука ее бессильно упала. - А теперь у меня ничего не получается.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

Перрин взволнованно облизал губы.
- Это… Сила? Девушка кивнула, и он ошеломленно уставился на нее.
- Ты с ума сошла? То есть… Единая Сила! Нельзя же просто баловаться с чем-то таким.
- Это было так легко, Перрин. Я могу это делать. Я могу направлять Силу.
Юноша глубоко вздохнул.
- Я смастерю лук для огня, Эгвейн. Обещай мне, что ты не будешь пробовать сделать эту… эту… это вновь.
- И не подумаю! - Челюсти Эгвейн сжались, и Перрин тяжело вздохнул. - Ты можешь выбросить свой топор, Перрин Айбара? Ты можешь ходить с одной рукой, привязанной за спину? Я этого не сделаю!
- Я смастерю лук для огня, - устало сказал он. - Хотя бы сегодня больше не надо, ладно? Пожалуйста!
Эгвейн нехотя согласилась, но даже после того, как кролик был зажарен над огнем, у юноши не пропало ощущение, что она в глубине души считает, будто могла бы сделать лучше. От своих попыток Эгвейн не отказалась и предпринимала все новые каждый вечер, хотя самое большее, чего она добилась, - почти тут же исчезнувшая струйка дыма. Она вызывающе глянула на Перрина, готовая испепелить его, вымолви он хоть словечко, но тот благоразумно держал язык за зубами.
После того вечера с горячей едой путникам пришлось довольствоваться сырыми дикими клубнями и попадавшимися порой молодыми побегами. Ни в том ни в другом не чувствовалось даже намека на весну, ни то ни другое не отличалось ни сытностью, ни приятным вкусом. Никто не жаловался, но ни одна трапеза не проходила без одного-другого вздоха, полного сожаления, в котором, как они понимали, звучало воспоминание об особом вкусе домашнего сыра или даже о запахе хлеба. Огромную радость и чудное пиршество вызвали обнаруженные однажды днем в тенечке, в глубине леса, грибы - причем самые лучшие, Венцы Королевы. Перрин и Эгвейн с жадностью съели их, смеясь и наперебой рассказывая друг другу истории, истории, которые случались в Эмондовом Лугу, истории, что начинались со слов "А помнишь, когда…". Но грибам вскоре пришел конец, а вместе с ними ненадолго хватило и смеха. С пустого брюха веселья мало.
Тот, кто шел пешком, всегда держал наготове пращу, на случай, если на глаза попадется кролик или белка, но у обоих камень вылетал из петли лишь в досаде или разочаровании. Устанавливаемые каждый вечер с большой осторожностью силки утром оставались пустыми, а провести еще день на том же месте путники не осмеливались. Никто из них не знал, как далеко до Кэймлина, и не чувствовал себя в безопасности, пока они не окажутся там, - если, конечно, туда доберутся. Перрин стал с опаской задумываться: куда же у него внутри закатится, сжавшись в горошину, желудок?
Они, как понимал Перрин, продвигались с хорошей скоростью, но по мере того, как путники уходили все дальше и дальше от Аринелле, не встречая ни деревни, ни даже фермы, где могли бы спросить дорогу, сомнения по поводу своего плана стали одолевать юношу все сильнее. Эгвейн продолжала сохранять столь же уверенный вид, с каким она отправилась в путь, но Перрин был убежден: рано или поздно девушка заявит, что было бы лучше рискнуть встретиться с троллоками, чем провести остаток жизни в бестолковых блужданиях по буеракам. Таких слов еще не прозвучало, но он ожидал услышать их в любой момент.
Дня через два после того, как они уехали от реки, местность изменилась: поднялись поросшие густым лесом холмы - зима еще крепко держалась за них, как и за все вокруг, - а днем позже, когда холмы вновь сгладились, в плотной стене леса появились бреши, прогалины часто тянулись на милю или больше. В укромных ложбинках по-прежнему лежал снег, воздух по утрам бодрил и освежал путников, а ветер был холодным всегда. Не встретилось ни дороги, ни пашни, ни курящегося над трубой далекого дымка, никакого признака человеческого жилья, - по крайней мере, где бы еще жили люди.
Однажды им попался старый форт: верхушку ближнего холма окружали остатки высокого крепостного каменного вала. Внутри обвалившегося кольца виднелись какие-то каменные постройки без крыш. Лес давно уже поглотил здесь все; деревья проросли сквозь камень, паутина старых ползучих растений оплела громадные каменные блоки. В другой раз путники вышли к каменной башне с разбитой верхушкой, побуревшей от облепившего ее древнего мха, башню подпирал огромный дуб, чьи толстые корни мало-помалу опрокидывали каменного великана. Но ни разу им не попадались места, которые помнили бы человеческое дыхание. Память о Шадар Логоте заставляла путников держаться подальше от развалин и ускорять шаги, пока юноша с девушкой не углублялись в заросли, где, казалось никогда не ступала нога человека
В снах Перрина терзали видения, наводящие ужас кошмары. Ему являлся Ба'алзамон, гонявшийся за ним по лабиринтам, преследующий его, но, насколько помнил Перрин, они ни разу не сталкивались лицом к лицу. Да и само по себе путешествие давало достаточно пищи для дурных снов. Эгвейн, особенно две ночи после того, как они набрели на разрушенный форт и покинутую башню, жаловалась на мучившие ее кошмары о Шадар Логоте. О своих снах Перрин помалкивал, даже когда просыпался во мраке, весь в поту, охваченный крупной дрожью. Она ожидала от него, что он благополучно приведет их в Кэймлин, так что не было смысла делиться с ней тревогами - все равно с этим ничего не поделаешь.
Перрин шагал у головы Белы, гадая, найдут ли они что-нибудь поесть сегодня вечером, когда почуял запах. Тут же, мотнув головой, раздула ноздри кобыла. Прежде чем лошадь успела заржать, он схватил ее под уздцы.
- Это дым, - взволнованно произнесла Эгвейн. Она вся подалась вперед, сделала глубокий вдох. - Костер для стряпни. Кто-то готовит ужин. Кролика жарит.
- Может быть, - осмотрительно сказал Перрин, и ее радостная улыбка увяла. На смену праще у парня в руках появился хищный полумесяц боевого топора. Пальцы Перрина то и дело поудобнее перехватывали толстую рукоять. В его руках - оружие, но ни тренировки тайком позади кузни, ни обучение Лана не подготовили юношу по-настоящему к тому, чтобы пустить его в дело. Даже бой у Шадар Логота слишком смутно сохранился в памяти, чтобы придать юноше уверенности. Да и с той пустотой, о которой толковали Ранд и Лан, ему никогда не удавалось сладить.
Лучи солнца наискось расчерчивали деревья позади них, и лес стоял неподвижной стеной пятнистых теней. Слабый запах горящего дерева плыл вокруг путников, в нем чувствовался едва уловимый аромат жарящегося мяса. Может, это и кролик. мелькнула у Перрина мысль, и в желудке у него заурчало. А может оказаться и кое-что другое, напомнил себе юноша. Он глянул на Эгвейн; она наблюдала за ним. Быть предводителем - значит нести ответственность.
- Жди здесь, - тихо сказал Перрин. Девушка нахмурилась, но, когда она попыталась открыть рот, он оборвал ее: - И тихо тут! Мы же не знаем, кто это.
Она кивнула. Неохотно, но кивнула. Перрину вдруг стало интересно, почему такой тон не срабатывал, когда он пытался заставить ее ехать верхом вместо него. Глубоко вздохнув, юноша двинулся к источнику дыма.
Перрин не проводил так много времени в лесах вокруг Эмондова Луга, как Ранд или Мэт, но на кроликов охотиться ему доводилось, и не так уж редко. Он крался от дерева к дереву, под ногами у него не хрустнула ни единая веточка. Прошло совсем немного времени, и юноша уже выглядывал из-за ствола высокого дуба, чьи раскидистые ветви по-змеиному изгибались к земле, а потом устремлялись вверх. Рядом с собой Перрин увидел лагерную стоянку: небольшой костерок, а неподалеку от него, прислонившись спиной к толстой ветке дуба, сидел худощавый, дочерна загорелый мужчина.
На троллока, по крайней мере, он не походил, но был самым необычным человеком, которого Перрин когда-либо видел. Все дело заключалось в том, что вся одежда незнакомца была сшита из звериных шкур, даже обувь и чудная круглая плоская сверху шапочка у него на макушке. Плащ представлял собой лоскутное одеяла из кроличьих и беличьих шкурок, а штаны, похоже, были пошиты из шкуры длинношерстного козла буро-белого окраса. Его седеющие каштановые волосы, прихваченные сзади у шеи шнурком, свисали до пояса. Густая борода веером закрывала половину груди. Длинный нож, больше напоминающий меч, висел на поясе, а под рукой у него, опираясь на ветку, стояли колчан и лук.
Человек, прикрыв глаза, сидел, прислонившись спиной к дубовой ветви, и как будто спал, но Перрин тем не менее не шевелился в своем укрытии. Над костром у незнакомца были наклонно воткнуты шесть палок, и на каждую насажено по кролику, уже зажаренному до коричневой корочки; с тушек то и дело срывались капли сока и с шипением исчезали в пламени. От запаха жареного мяса, такого близкого, рот у Перрин. наполнился слюной.
- Что, слюнки текут? - Человек открыл один глаз и взглянул туда, где прятался Перрин. - Ты и твоя приятельница можете тоже присесть здесь и перекусить. Я не заметил, чтобы за последние пару дней вы хоть раз как следует поели.
Перрин в нерешительности помедлил, потом неторопливо встал, по-прежнему крепко сжимая топор.
- Вы два дня за нами следили? Мужчина издал приглушенный смешок.
- Да, я следил за тобой. И за той хорошенькой девушкой. Все помыкает тобой, словно петухом-недомерком, верно? По большей части слышал тебя. Из всех вас одна только лошадь не топает так, чтоб слышно было за пять миль. Ну так как, ты позовешь ее или намерен слопать всех кроликов сам?
Перрин насупился; он же знал, что не поднимал столько шума. В Мокром Лесу к кролику не подберешься близко с пращой в руке, если будешь шуметь. Но аромат поджаренного кролика напомнил юноше: Эгвейн тоже голодна, да и не худо бы ей сказать, что учуяли они отнюдь не троллочий костер.
Перрин сунул рукоять топора в ременную петлю и громко позвал:
- Эгвейн! Все в порядке! Это и вправду кролик! - Протянув руку, он прибавил нормальным тоном: - Меня зовут Перрин. Перрин Айбара.
Мужчина посмотрел на его руку и лишь потом неловко, будто непривычный к такому обычаю, пожал ее.
- Я - Илайас. Илайас Мачира.
Челюсть Перрина отвисла, и он выпустил, почти бросил ладонь Илайаса. Глаза мужчины были желтыми, желтыми, как блестящее полированное золото. Какое-то воспоминание шевельнулось в глубине памяти Перрина, потом оно исчезло. Но одно Перрин сумел сейчас сообразить: глаза всех виденных им троллоков были почти черными.
Из-за деревьев, осторожно ведя в поводу Белу, появилась Эгвейн. Она обмотала уздечку вокруг одного из сучьев пониже и, когда Перрин представил ее Илайасу, что-то вежливо пробормотала, но ее глаза не отрывались от кроликов. Похоже, она не заметила, какого необычного цвета глаза мужчины. Когда Илайас жестом пригласил путников угощаться жареным мясом, она тут же набросилась на еду. Перрин отстал от нее лишь на какое-то мгновение и тоже принялся за кролика.
Илайас молча ждал, пока они утолят свой голод. Перрин так проголодался и отрывал куски мяса такие горячие, что ему приходилось чуть ли не жонглировать ими, перекидывая с ладони на ладонь, прежде чем поднести ко рту. Даже Эгвейн выказала мало своей обычной аккуратности - жирный сок стекал у нее по подбородку. Пока они ели, день мало-помалу сменился сумерками, вокруг костра сгущалась безлунная тьма. И тогда заговорил Илайас.
- Что вы тут делаете? В любую сторону на пятьдесят миль нет никакого жилья.
- Мы идем в Кэймлин, - сказала Эгвейн. - Может, вы… Брови ее холодно приподнялись, когда Илайас захохотал во все горло, запрокинув голову. Перрин уставился на него, не донеся кроличью ножку до рта.
- Кэймлин? - прохрипел, когда наконец-то смог заговорить, Илайас. - Тем путем, что вы идете, тем путем, в том направлении, в каком топаете последние два дня, вы пройдете мимо Кэймлина, к северу от него миль на сто, если не больше.
- Мы собирались спросить у кого-нибудь дорогу, - ершисто заявила Эгвейн. - Только пока еще не встретили ни одной деревни, ни одной фермы.
- И не встретите, - смеясь, произнес Илайас. - Если вы так пойдете, можете дошагать до самого Хребта Мира, не повстречав ни единого человека. Конечно, если вам удастся перевалить через Хребет, - кое-где это удается сделать, - то в Айильской Пустыне можно встретить людей, однако там вам вряд ли понравится. Днем в Пустыне вы жарились бы на солнце, мерзли ночью и все время умирали бы от жажды. Чтобы найти воду в Пустыне, нужно быть айильцем, а они не очень-то любят чужаков. Я бы даже сказал, очень не любят. - Он опять разразился хохотом, еще более громким и неистовым, на этот раз чуть ли не катаясь по земле. - Вообще-то совсем не любят! - только и смог вымолвить он.
Перрин встревоженно заерзал. Неужели нас угощает сумасшедший? Эгвейн нахмурилась, но подождала, пока стихнет чужое веселье, затем спросила:
- А вы могли бы указать нам дорогу? Судя по всему, вам о здешних местах известно намного больше, чем нам.
Илайас перестал смеяться. Подняв голову, он водрузил на нее свою круглую меховую шапку, упавшую от смеха, и посмотрел на девушку исподлобья.
- Я не так уж сильно люблю людей, - сказал он разом поскучневшим голосом. - В городах полным-полно народу. Я стараюсь пореже ходить рядом с деревнями, даже мимо ферм. Селяне, фермеры - им не по душе мои друзья. Я бы даже вам не стал помогать, если б вы не блуждали рядом, такие же беспомощные и наивные, словно новорожденные щенята.
- Но, по крайней мере, вы можете указать нам, куда идти, - настаивала она. - Если вы направите нас к ближайшей деревне, пускай даже она в пятидесяти милях, то там наверняка покажут дорогу в Кэймлин.
- Тихо, - сказал Илайас. - Мои друзья идут сюда. Вдруг, чего-то испугавшись, заржала Бела и стала рваться с привязи. Перрин привстал: в темнеющем лесу вокруг них появились какие-то тени. Бела задергалась, с пронзительным ржанием вставая на дыбы.
- Успокойте кобылу, - сказал Илайас. - Они не причинят ей вреда. И вам тоже, если вы останетесь на месте.
В свет костра вступили четыре волка - лохматые, ростом по пояс человеку, их челюсти могли бы с легкостью раздробить человеческую ногу. Они, словно бы тут никого и не было, подошли к огню и легли между людьми. Во мраке среди деревьев отблески костра со всех сторон отражались в глазах других волков, зверей, их было множество.
Желтые глаза, мелькнуло в голове у Перрина. Совсем как глаза Илайаса. Вот что он раньше пытался вспомнить. Настороженно следя за волками, улегшимися у костра, Перрин потянулся к топору.
- Я бы этого не делал, - заметил Илайас. - Если они почуют, что ты задумал плохое, их дружелюбию конец.
Перрин увидел: все четыре волка, не мигая, смотрят на него. У него возникло ощущение, что все волки там, за деревьями, тоже смотрят на него. От этой мысли холодок пробежал у него по спине. Перрин осторожно убрал руки подальше от топора. Ему почудилось, он ощутил, как напряжение волков ослабло. Медленно юноша сел, прислонившись к дубу, руки у него дрожали, и, чтобы унять дрожь, ему пришлось обхватить ладонями колени. Эгвейн, будто натянутая струна, почти дрожала от напряжения. Рядом с девушкой, едва не касаясь ее, лежал волк, почти черный, со светло-серым пятном на морде.
Бела прекратила дико ржать и метаться на привязи. Теперь она стояла, дрожа всем телом, и все время переступала копытами, пытаясь держать всех волков в поле зрения и изредка взбрыкивая, чтобы продемонстрировать, на что она способна, и показать хищникам намерение подороже продать свою жизнь. Волки, однако, не обращали на нее внимания, впрочем, и на остальных тоже. Они просто спокойно ждали, вывалив языки из острозубых пастей.
- Ну вот, - сказал Илайас. - Так-то лучше.
- Они приручены? - слабо, но с надеждой спросила Эгвейн. - Они… ручные? Илайас фыркнул.
- Волков не приручают, девушка, так же как и людей. Они - мои друзья. Мы составляем друг дружке компанию, охотимся вместе, разговариваем - некоторым образом. Просто как друзья. Верно ведь, Пестрая?
Волчиха с мехом, окрас которого сочетал в себе дюжину оттенков серого, от темного до совсем светлого, повернула к мужчине морду.
- Вы с ними разговариваете? - поразился Перрин.
- Ну, это не совсем разговор, если быть точным, - медленно ответил Илайас. - Слова значения не имеют, и они не совсем верны и точны… Ее имя не Пестрая. В ее имени - то, как играют тени на глади лесного пруда на рассвете в середине зимы, а легкий ветерок рябит по воде, и резкий привкус льда, когда язык касается воды, и намек на снег, висящий в воздухе сгущающихся сумерек. Но это все равно не совсем то. Словами этого не выразить. В этом больше ощущений. Вот так разговаривают волки. Других зовут Паленый, Прыгун и Ветер.
У Паленого на плече виднелся старый шрам, который мог объяснить его имя, но у двух других волков не было никаких явных примет, указывающих, что могут означать их имена.
Несмотря на всю резкость мужчины, Перрин подумал, что Илайас рад выпавшей ему возможности перемолвиться с другим человеком. По крайней мере, похоже, разговаривает он с охотой. Перрин разглядел, как в свете костра блестят волчьи клыки, и решил, что продолжать разговор с Илайасом вовсе не плохая мысль.
- Как… как вы научились разговаривать с волками, Илайас?
- Они обнаружили эту мою способность, - ответил Илайас, - а не я. Не я первый узнал о ней. Как понимаю, так обычно и бывает. Волки находят тебя, а не ты их. Кое-кто полагает, будто меня коснулся Темный: куда бы я ни пришел, там начинают появляться волки. Прежде, по-моему, я сам тоже так считал. Добропорядочный люд начал сторониться меня, а те, кто Илайаса разыскивал, не принадлежали к тем, кого я хотел бы знать, - так или иначе. Затем я стал подмечать, что были моменты, когда волки будто бы понимали, о чем я думаю, отвечали на те мысли, что крутились в моей голове. Вот с этого-то все и началось - по-настоящему. Они хотели побольше узнать обо мне. Вообще-то волки могут обычно чувствовать людей, но не так. Они обрадовались, когда нашли меня. Они говорят, что много времени минуло с тех пор, как они охотились вместе с людьми, а когда они говорят "много времени", у меня возникает такое чувство, будто воет холодный ветер, воет чуть ли не с Первого Дня.
- Я никогда не слышала, чтобы люди охотились вместе с волками, - сказала Эгвейн. Голос ее был не совсем тверд, но тот факт, что волки просто лежали, видимо, придал девушке смелости.
Если Илайас и услышал ее, то он ничем не выдал этого.
- Волки помнят все иначе, чем люди, - сказал он. Его необычные глаза приобрели отсутствующее выражение, словно бы его самого несло по потоку воспоминаний. - Каждый волк помнит историю всех волков или хотя бы ее основные события. Как я уже сказал, этого нельзя достаточно верно изложить словами. Они помнят, как бежали за добычей бок о бок с людьми, но это было так давно, что само воспоминание о той охоте превратилось в тень тени.
- Очень интересно, - сказала Эгвейн, и Илайас пронзил ее острым взглядом. - Нет, на самом деле, очень интересно. - Девушка провела языком по губам. - Можете… э-э… можете вы научить нас разговаривать с ними?
Илайас вновь фыркнул.
- Этому нельзя научить. Некоторые способны на это, другим - не дано. Они говорят, что он - может.
Мужчина указал на Перрина.
Перрин уставился на палец Илайаса, будто на нож. Да он и вправду безумец. Волки опять не сводили глаз с юноши. Он беспокойно шевельнулся.
- Говорите, вы идете в Кэймлин, - сказал Илайас, - но вот чего вы до сих пор не объяснили: что вы делаете здесь, в днях пути от чего бы то ни было?
Он скинул с плеч мехолоскутный плащ, улегся на бок, опершись на локоть, и выжидающе посмотрел на путников.
Перрин взглянул на Эгвейн. Они недавно придумали историю на тот случай, если встретят людей, чтобы объяснить, куда они направляются, и которая могла бы избавить их от лишних неприятностей. Которая, в конце концов, никому бы не подсказав откуда они на самом деле или куда в действительности направляются. Кто знает, не дойдет ли какое неосторожное слово до ушей Исчезающего? Ребята исправляли и дополнили" свой рассказ каждый день, латая его прорехи вместе, заделывая слабые места. Было решено, что рассказывать придуманную историю будет Эгвейн. Со словами она управлялась большей легкостью, чем Перрин, к тому же девушка заявила, что по его лицу всегда может определить, когда он врет.
Эгвейн сразу же бойко начала рассказывать. Они - с севера, из Салдэйи, с ферм возле крошечной деревушки. Прежде никому из них за всю жизнь не доводилось бывать дальше двадцати миль от дома . Но они слышали истории менестреля и рассказы купцов и им захотелось хоть одним глазком посмотреть на мир. На Кэймлин и Иллиан. На Море Штормов, а может, даже увидеть и легендарные острова Морского Народа.
Перрин слушал с удовлетворением. Даже Том Меррилин не слепил бы лучшей истории из того немногого, что они с Эгвейн знали о мире вне Двуречья, не выдумал бы сказку, лучше подходящую для их целей.
- Из Салдэйи, вот как? - спросил Илайас, когда Эгвейн закончила рассказ.
Перрин кивнул.
- Верно. Мы подумывали о том, чтобы сперва пойти в Марадон. Я бы непременно посмотрел на короля. Но первым же местом, куда бросились разыскивать нас наши отцы, оказалась бы столица.
Теперь настала его очередь - объяснить то обстоятельство, что они никогда не были в Марадоне. Объяснение было заготовлено, чгобы никто не ждал от них, что им что-то известно о городе, просто на тот случай, если они наткнутся на кого-то, кто бывал там. Главное - все это далеко отстояло от Эмондова Луга и событий в Ночь Зимы. Ни у кого из услышавших эту историю и мысли не должно возникнуть о Тар Валоне или об Айз Седай.
- История в самый раз, - кивнул Илайас. - Да, та еще история. Кое-что в ней не совсем верно, но главное, как говорит Пестрая, - сплошное нагромождение лжи. Вплоть до последнего слова.
- Лжи! - воскликнула Эгвейн. - Да с чего бы нам лгать?
Четверка волков не двинулась с места, но теперь они, казалось, не лежали просто возле костра; сейчас они все подобрались, и немигающие желтые глаза цепко следили за лжецами из Эмондова Луга.
Перрин ничего не сказал, но рука его потихоньку, как бы невзначай поползла к топору. Четверка валков поднялась на ноги одним быстрым движением, и рука юноши замерла. Звери не издали ни звука, но густая шерсть на загривках стояла дыбом. Под деревьями один из волков раскатисто завыл в ночи. Ему вторили другие - пять волков, десять, двадцать, пока вся тьма не наполнилась их воем. Так же внезапно волки смолкли. Холодная струйка пота сбежала по лицу Перрина.
- Если вы думаете… - Эгвейн остановилась, говорить ей мешал комок в горле. Несмотря на разлитую в воздухе прохладу, испарина выступила у нее на лбу. - Если вы думаете, что мы лжем, тогда, наверное, предпочтете, чтобы мы разбили свой собственный лагерь на ночь, подальше от вашего.
- Вообще-то, обыкновенно, так и произошло бы, девушка. Но сейчас я хочу знать о троллоках. И о Полулюдях. - Перрин изо всех сил старался, чтобы ничто не отразилось на его лице, и надеялся, что преуспел в этом больше Эгвейн. Илайас продолжил тем же тоном, будто ничего не случилось: - Пестрая говорит, что она учуяла троллоков и Полулюдей в ваших мыслях, пока вы рассказывали эту глупую байку. Они все почуяли. Как-то вы замешаны в нечто, связанное с троллоками и Безглазыми. Волки ненавидят троллоков и Полулюдей сильнее лесного пожара, сильнее всего, и я тоже их ненавижу.
- Паленый хочет разделаться с вами, - говорил Илайас. - Троллоки оставили ему эту отметину, когда он был годовалым щенком. Он говорит, дичь здесь редка, а вы упитаннее любого из оленей, которых он видел за эти месяцы, и нам нужно с вами разделаться. Но Паленый всегда отличался нетерпеливостью. Почему бы вам не рассказать мне обо всем? Надеюсь, вы не Друзья Темного. Мне не по душе убивать людей после того, как я накормил их. Только помните: они узнают, когда вы соврете, и даже Пестрая вот-вот выйдет из себя, почти так же как и Паленый.
Глаза Илайаса, такие же желтые, как у волков, теперь тоже не мигали, - как и у них. У него же глаза - волчьи, подумал Перрин.
Он вдруг понял, что Эгвейн смотрит на него, явно ожидая решения от Перрина. Свет, я вдруг опять главный. Они с самого начала условились, что им нельзя рисковать и рассказывать настоящую историю, но он не видел ни единого шанса для них убраться подобру-поздорову, даже если он успеет вытащить свой топор раньше, чем…
Пестрая глухо, утробно заурчала, и ее рычание подхватили трое зверей у костра, а потом и волки в окружающей темноте. Угрожающее урчание заполнило ночь.
- Ладно, - быстро сказал Перрин. - Ладно! Рычание оборвалось вдруг и разом. Эгвейн расцепила пальцы и кивнула Перрину.
- Все началось за несколько дней до Ночи Зимы, - начал Перрин, - когда наш друг Мэт увидел человека в черном плаще…
У Илайаса не изменилось ни выражение лица, ни поза, в какой он лежал на боку, но в наклоне головы появилось нечто, что заставило подумать о поднявшихся настороженных ушах. Перрин заговорил, и четыре волка сели; у юноши возникло ощущение, что они тоже его слушают. Рассказ был долгим, и он сообщил почти все. Однако о сне, который приснился в Байрлоне ему и другим, он умолчал. Перрин ожидал, что волки подадут какой-нибудь знак, поймав его на оплошности, но они лишь смотрели на него. Пестрая выглядела дружелюбной. Паленый - сердитым. Перрин договорил вконец охрипшим голосом:
- …и если она не найдет нас в Кэймлине, мы пойдем в Тар Валон. У нас нет выбора, кроме как получить помощь от Айз Седай.
- Троллоки и Полулюди так далеко к югу, - задумчиво протянул Илайас. - Что ж, есть над чем поразмыслить.
Он пошарил у себя за спиной и бросил Перрину кожаный бурдюк, почти не взглянув на юношу. По всей видимости, мужчина о чем-то глубоко задумался. Подождав, пока Перрин напьется, он всунул затычку обратно и только потом вновь заговорил.
- Я не одобряю Айз Седай. Красные Айя, - те, что так любят охотиться за мужчинами, которые валяют дурака с Единой Силой, - однажды захотели укротить меня. Я заявил им в лицо, что они - Черные Айя; вы служите Темному, сказал я, и эти слова им вовсе не понравились. Тем не менее, раз уж я ушел в лес, им не удалось меня поймать, хотя они и пытались. Да, пытались. Коль уж речь об этом, то сомневаюсь, чтобы хоть одна из Айз Седай отнеслась ко мне благосклонно - после всего случившегося. Мне пришлось убить парочку Стражей. Нехорошее дело - убивать Стражей. Не люблю этого.
- Эти разговоры с волками, - смущаясь, сказал Перрин. - Это… это имеет какое-то отношение к Силе?
- Разумеется, нет, - проворчал Илайас. - Наверняка бы со мной не сработало это укрощение, но меня вывело из себя, что они хотели его на мне опробовать. Это все старо, мальчик. Старее Айз Седай. Старее любого использующего Единую Силу. Старо, как род человеческий. Старо, как волки. И этим тоже не нравится Айз Седай. Вновь приходит старое. Я - не единственный. Есть и другие проявления, другие люди. Айз Седай нервничают, все это заставляет их бормотать об ослаблении древних барьеров. Все разваливается на части, говорят они. Просто боятся, что освободится Темный, вот чего. Если судить по тому, как кое-кто смотрел на меня, вы б подумали, что я кругом виноват. Ладно бы Красные Айя, но ведь и другие туда же. Престол Амерлин… А-ах! Обычно я держусь подальше от них, остерегаюсь и друзей Айз Седай. Вам бы тоже стоило сторониться их, если у вас есть голова на плечах.
- Я бы и сам был рад оказаться подальше от Айз Седай, - сказал Перрин.
Эгвейн бросила на него колючий взгляд. Перрин лишь надеялся, она не брякнет вдруг, что сама хочет стать Айз Седай. Но девушка ничего не сказала, хотя губы ее сжались в ниточку, и Перрин продолжил:
- Все складывается так, будто у нас нет выбора. За нами гнались троллоки, и Исчезающие, и Драгкар. Все, кроме Друзей Темного. Спрятаться мы не можем и отбиваться в одиночку - тоже. Так кто же нам поможет? Кто еще столь же силен, как Айз Седай?
Илайас погрузился в молчание, поглядывая на волков, причем чаще на Пеструю и Паленого. Перрин поерзал, нервничая, и постарался отвести глаза. Когда он смотрел на Илайса и волков, у него появлялось чувство, что он почти наяву слышит, о чем они говорят друг другу. Даже если здесь ничего общего с Силой, все равно впутываться в это ему не хотелось. Он наверняка сыграл с нами какую-то дикую шутку. Я не могу разговаривать с волками. Один из волков - Прыгун, решил Перрин, - обернулся к нему и, как ему показалось, довольно ощерился. Перрин вдруг задумался: а каким образом он определил, что этого волка зовут именно так?
- Вы можете остаться со мной, - вынес наконец решение Илайас. - С нами.
Брови Эгвейн взлетели вверх, а у Перрина упала челюсть.
- Ну что может быть безопаснее? - спросил Илайас. - Троллоки не упустят случая, если появится возможность убить попавшегося им одинокого волка, но, чтобы избежать встречи со стаей, они свернут, со своего пути на мили в сторону. Да и об Айз Седай можете не тревожиться. В эти леса они забредают нечасто.
- Даже не знаю. - Перрин старался не глядеть на волков, лежащих по обе стороны от него. Одним из них была Пестрая, и он чувствовал на себе ее взгляд. - Вообще-то говоря, дело не в одних троллоках.
Илайас холодно усмехнулся.
- Я видел, как стая набросилась на одного Безглазого. Было потеряно полстаи, но, раз учуяв его запах, они не отступят. Троллоки, Мурддраалы - волкам все едино. На самом деле им нужен ты, мальчик. Они слышали о других людях, которые могут разговаривать с волками, но ты - первый, кого они встретили, если не считать меня. Тем не менее они примут и твою подружку тоже, и здесь вы оба будете в большей безопасности, чем в любом городе. В городах есть Друзья Темного.
- Послушайте, - с настойчивостью в голосе произнес Перрин, - мне бы хотелось, чтоб вы перестали говорить об этом. Я не могу… делать то… то, что вы делаете, то, о чем вы говорите.
- Будь по-твоему, мальчик. Валяй дурака, если так решил. Тебе не хочется оказаться в безопасности?
- Я себя не обманываю. Мне не в чем себя обманывать. Все, что мы хотим…
- Мы идем в Кэймлин, - громко и твердо заявила Эгвейн. - А потом - в Тар Валон.
Закрыв рот, Перрин сердито посмотрел на девушку и наткнулся на ее гневный взгляд. Он понимал, что она подчинялась его главенству, только когда ей того хотелось, только лишь тогда, но все-таки она могла бы позволить ему ответить за себя.
- А как ты, Перрин? - произнес он и ответил сам себе: - Я? Ну, дай-ка подумаю. Да. Да, я решил идти. - Юноша повернулся к девушке с кроткой улыбкой. - Это касается нас обоих. Поэтому-то я иду с тобой. Только вот хорошо бы обсудить все, прежде чем принять решение, правда?
Эгвейн вспыхнула, но ее плотно сжатые губы не смягчились.
Илайас хрюкнул.
- Пестрая сказала: именно так ты решил. Она сказала: девушка прочно вросла корнями в человеческий мир, в то время как ты, - он кивнул на Перрина, - стоишь на перепутье. В сложившихся обстоятельствах, я полагаю, нам лучше пойти на юг с вами. А то, глядишь, вы еще с голоду умрете, или потеряетесь где-нибудь, или…
Вдруг Паленый встал, и Илайас повернул голову к большому волку. Мгновением позже поднялась и Пестрая. Она придвинулась теснее к Илайасу и тоже встретила пристальный взгляд Паленого. На несколько долгих минут эта живая картина застыла, потом Паленый круто развернулся и исчез в ночи. Пестрая встряхнулась, затем вновь легла, плюхнувшись на землю, будто ничего не произошло.
Илайас поймал вопросительный взгляд Перрина.
- Пестрая - вожак стаи, - объяснил он. - Кое-кто из самцов может, вызвав ее на бой, взять в схватке верх, но она умнее любого из них, и всем волкам об этом известно. Она не раз выручала стаю. Но Паленый считает, что стая зря теряет время с вами тремя. Для него самое важное - ненависть к троллокам, и, раз здесь, так далеко к югу, есть троллоки, он хочет отправиться убивать их.
- Нам его чувства вполне понятны, - сказала Эгвейн, в голосе ее звучало облегчение. - Мы и сами можем отправиться своей дорогой… имея какие-то указания, конечно, если вы их нам дадите.
Илайас махнул рукой.
- Разве я не сказал, что Пестрая ведет эту стаю? На рассвете я отправлюсь на юг с вами, и то же самое сделают они.
Лицо у Эгвейн было таким, будто девушка услышала совсем не самую радостную для нее весть.
Перрин же сидел, отгородившись от всех молчанием. Он чувствовал, как удаляется Паленый. И не одного его, матерого самца со шрамом, - дюжину других: все - молодые самцы, они вприпрыжку бежали за Паленым. Перрину страшно хотелось верить, что все это - игра воображения, навеянная словами Илайаса, но убедить себя ему не удавалось. Прежде чем уходящие волки исчезли из разума Перрина, юноша почувствовал мысль, которая, как он понял, пришла от Паленого, такую же отчетливую и ясную, словно она была его собственной. Ненависть. Ненависть и вкус крови.

ГЛАВА 24. БЕГСТВО ПО АРИНЕЛЛЕ

Где-то вдалеке капала вода, приглушенные всплески многократно отдавались эхом, существуя как бы сами по себе, оторвавшись от своего источника. Везде, куда бы ни падал взгляд, висели каменные мосты и ничем не огражденные переходы, словно выросшие из широких уплощенных верхушек шпилей, гладкие, элегантные, в красно-золотую полоску. Во мраке, уровень на уровень, уходя вверх и вниз, раскинулся лабиринт, в котором не видно было ни начала, ни конца. Каждый мост вел к шпилю, каждый переход - к другому шпилю, другим мостам. Куда бы ни посмотрел Ранд, везде, насколько хватало глаз, насколько можно было различить в тусклом свете, - везде было то же самое, и внизу, и наверху. Скудный свет не позволял ясно видеть окружающее, чему Ранд был почти рад. Некоторые переходы оканчивались площадками, которые наверняка нависали над другими. Он не видел, на что они опирались. Он торопился, стремясь вырваться на свободу, зная, что это - иллюзия. Все вокруг было иллюзией.
Он узнал это видение: оно посещало его слишком часто, чтобы его не узнать. Как бы далеко он ни уходил, вверх или вниз, в любую сторону, там его окружал один лишь отполированный камень. Камень, а еще - разливающаяся в воздухе тьма, тьма глубокой, только что вспаханной земли и тошнотворно-сладкий запах разложения и тлена. Запах разрытого кладбища. Ранд старался не дышать, но запах заползал ему в ноздри. Словно масло, лип к коже.
Глаз Ранда уловил движение, и он замер на месте, пригнувшись за глянцевитым поребриком вокруг верхушки одного из шпилей. Это и укрытием-то не было. Любой увидел бы его из тысячи мест. Воздух заполняла тень, но нигде тени не были настолько глубокими, чтобы в них можно было спрятаться. Ни ламп, ни фонарей, ни факелов; свет просто был, сам по себе, словно светился сам воздух. Чтобы видеть, света вполне хватало; и его вполне хватало, чтобы увидели тебя. И неподвижность защищала мало.
Вновь возникло какое-то движение, и теперь Ранд отчетливо увидел его. По отдаленному переходу вверх широко шагал мужчина, не обращая внимания на отсутствие перил и не опасаясь возможного падения вниз, в ничто. От величественной поспешности по его плащу пробегали волны, голова мужчины, что-то высматривая, поворачивалась из стороны в сторону. Расстояние до идущего было слишком велико, чтобы Ранд смог разглядеть в сумраке больше, чем очертания этой фигуры, но ему вовсе не нужно было подходить ближе, чтобы узнать: у плаща красный, как брызнувшая из раны кровь, цвет, а настойчиво ищущие глаза пылают, точно два раскаленных горна.
Ранд попытался проследить взглядом по лабиринту, чтобы определить, сколько переходов нужно пройти Ба'алзамону, чтобы настичь его, но потом отказался от этого бесполезного занятия. Расстояния здесь обманчивы - таков был другой урок, который Ранд уже успел усвоить. Казавшееся далеким могло очутиться рядом, стоило только повернуть за угол, казавшееся близким могло быть недосягаемым. Единственное, что оставалось делать, - продолжать идти, как он и шел с самого начала. Идти и не думать. Думать, как он уже знал, было опасно.
Тем не менее, едва Ранд отвернулся от далекой фигуры Ба'алзамона, он не удержался, чтобы не подумать о Мэте.
Интересно, Мэт тоже где-то в этом лабиринте? Или же есть два лабиринта, два Ба'алзамона? Его мысли, словно вспугнутая птица, понеслись прочь от такого предположения: размышлять об этом было слишком ужасно. Это как в Байрлоне? Тогда почему он не может найти меня? Уже чуточку лучше. Слабое утешение. Утешение? Кровь и пепел, в чем же тут утешение? Здесь ему попадались раньше густые кусты, раза два или три, хотя он и не мог отчетливо вспомнить их, но Ранд уже бежал и бежал, долго, очень долго, - как долго? - а Ба'алзамон тщетно преследовал его. Похоже ли на то, что было в Байрлоне, или же все просто кошмар, простой сон, какой снится людям?
Затем на миг - на краткий миг, в который уместился лишь вдох, - он понял, почему опасно думать, что за опасность таится в мыслях. Как и раньше, каждый раз, как он позволял себе подумать, что все окружающее его - сон, воздух замерцал, в глазах помутилось. Воздух превратился в вязкий, неподатливый студень. Только на миг.
От жара саднило кожу, в горле уже вечность как пересохло, а он все бежал по лабиринту вдоль колючих изгородей. Сколько это уже продолжается? Пот высыхал раньше, чем Ранд успевал его стереть, глаза жгло. Над головой - и не очень высоко - бешено кипели серо-стальные, исчерченные черным облака, но в лабиринте не чувствовалось ни малейшего дуновения ветерка. В голове у Ранда мелькнуло, что в этом есть какая-то странность, но мысль испарилась в жаре. Он уже долго пробыл здесь. Он знал: думать - опасно.
Гладкие камни, бледные и округлые, которыми была выложена мостовая, наполовину зарылись в совершенно сухую пыль, которая взлетала облачками даже от самых легких и осторожных шагов. От нее свербило в носу, хотелось чихнуть, что угрожало неминуемо выдать его; когда Ранд попытался вдохнуть через рот, пыль набилась ему в горло, и он чуть не задохнулся.
Место было опасным - это он тоже знал. Впереди Ранд различил три прохода в высокой стене колючек, а потом тропинка исчезала из виду, свернув в сторону. В этот самый момент к любому из этих углов мог уже приближаться Ба'алзамон. Он сталкивался с ним уже, встречался неожиданно, два или три раза, хотя не мог вспомнить ничего, кроме того, что они встречались и ему удалось спастись… как-то. Слишком много размышлять - опасно.
Жадно втягивая ртом жаркий воздух, Ранд остановился, чтобы рассмотреть поподробнее стену лабиринта. Густые, плотно переплетенные заросли колючек, бурых и с виду безжизненных, с жестоко изогнутыми черными шипами, похожими на дюймовой длины крючки. Не посмотреть ни поверх этой живой изгороди, ни сквозь нее: слишком высока и слишком плотна колючая стена. Он робко прикоснулся к ней и охнул. Как ни был он осторожен, шип пронзил палец, обжигая, словно раскаленная игла. Ранд попятился, цепляясь каблуками за камни мостовой. Он тряс рукой, и вокруг разлетались брызгами капли густой крови. Жжение начало спадать, но по всей руке пробегали волны боли.
Вдруг он разом позабыл о боли. Его каблук вывернул из сухой земли один из гладких камней. Оторопев, Ранд уставился на него, а в ответ на юношу зияли пустые глазницы. Череп. Человеческий череп. Ранд взглянул на дорожку, на ряды гладких бледных камней, всех в точности похожих один на другой. Поспешно он отдернул ногу, но ни двинуться, ни остаться на месте, не стоя на камнях ногами, он не мог. Шальная мысль обрела неясную форму: о том, что вещи могут не быть тем, чем они кажутся, но он безжалостно загнал ее обратно. Думать здесь - опасно.
Ранд с трудом пришел в себя. Стоять на одном месте - тоже опасно. Это он осознавал смутно, но уверенно. Струйка крови из пальца унялась, лишь изредка срывались алые капли, а пульсирующая боль почти прошла. Посасывая кончик пальца, он двинулся по тропе в том направлении, куда стоял лицом. Какая разница, в какую сторону идти, - любая хороша.
Теперь ему припомнилось, как однажды он слышал, что из лабиринта можно выбраться, все время поворачивая в одну и ту же сторону. Возле первого прохода в стене колючек он повернул направо, у следующего - опять направо. И оказался лицом к лицу с Ба'алзамоном.
Удивление мелькнуло на лице Ба'алзамона, он резко остановился, и его кроваво-красный плащ обвис. Языки пламени бились в его глазах, но в зное лабиринта Ранд едва чувствовал их жар.
- Как долго, по-твоему, удастся тебе избегать встречи со мной, мальчишка? Как долго, по-твоему, удастся тебе избегать своей судьбы? Ты - мой!
Попятившись, Ранд с изумлением подумал, с чего бы это он лихорадочно шарит рукой у пояса, будто стараясь нащупать меч.
- Помоги мне Свет, - пробормотал он. - Помоги мне Свет!
И никак не удавалось вспомнить, что значат эти слова.
- Свет не поможет тебе, мальчишка, и Око Мира не будет служить тебе. Ты - мой пес, и, если ты не побежишь по моему приказу, я удавлю тебя трупом Великого Змея!
Ба'алзамон протянул руку и внезапно Ранд понял, как ему спастись, - туманное, едва обретшее форму воспоминание кричало об опасности, опасности, которая ничто по сравнению с той, когда его коснется Темный.
- Сон! - закричал Ранд. - Это сон!
Глаза Ба'алзамона начали расширяться от удивления или от гнева, или же от того и другого сразу, затем воздух замерцал, черты лица Ба'алзамона затуманились, поблекли.
Ранд развернулся на месте и оторопело заморгал. Увидел тысячекратно отраженного самого себя. Десять тысяч раз! Выше разливалась чернота, и ниже была чернота, а вокруг него стояли зеркала, зеркала, установленные под всевозможными углами, зеркала, насколько видел глаз, и во всех - он, пригнувшийся и поворачивающийся, смотрящий на самого себя округлившимися от испуга глазами.
В зеркалах медленно двигалось красное пятно. Ранд крутанулся волчком, пытаясь увидеть его воочию, но в каждом зеркале оно проползло позади его собственного отражения и исчезло. Затем оно возникло вновь, но уже не расплывчатым пятном. В зеркалах шагал Ба'алзамон, десять тысяч Ба'алзамонов - ищущих Ранда, вновь и вновь пересекающих серебряные зеркала.
Ранд понял, что он уставился на отражение своего собственного лица, бледное и дрожащее от пронизывающего до костей холода. Фигура Ба'алзамона выросла позади Ранда, пристально глядя на него, - не видя, но все равно глядя. В каждом зеркале пламенники лица Ба'алзамона бушевали позади Ранда, окутывая его, поглощая, сливаясь с ним. Ему захотелось закричать, но крик застрял в горле. В этих бесконечных зеркалах отражалось лишь одно-единственное лицо. Его собственное лицо. Лицо Ба'алзамона. Одно и то же лицо.
Ранд дернулся и открыл глаза. Темнота, лишь чуть разбавленная бледным светом. Юноша лежал неподвижно, едва дыша, лишь взгляд его метался по сторонам. Грубое шерстяное одеяло укрывало его по плечи, руки были заложены за голову. Пальцы чувствовали гладкие деревянные доски. Доски палубного настила. Снасти поскрипывали в ночи. Ранд облегченно вздохнул. Он - на "Ветке". Все кончено… по крайней мере, до следующей ночи.
Без всякой задней мысли Ранд сунул палец в рот. От привкуса крови у него перехватило дыхание. Медленно Ранд поднес руку поближе к глазам и в неверном лунном свете заметил выступившую на кончике пальца бусинку крови. Крови из уколотого шипом пальца.
"Ветка" медленно плыла вниз по Аринелле. Ветер усилился, но он не был попутным, и паруса ничем не могли помочь судну. Как ни требовал капитан Домон быстрого хода, суденышко еле ползло. Ночью матрос на носу бросал за борт смазанный жиром лот и при свете фонаря громко выкрикивал промеры глубин рулевому, пока течение и длинные весла подгоняли корабль наперекор ветру. На Аринелле не было опасных скал, но река изобиловала мелководьями и отмелями, где судно могло накрепко засесть, все глубже зарываясь в ил носом, пока не подоспеет подмога. Если она, конечно, придет. Днем, от восхода до заката, работали длинные весла, но встречный ветер сопротивлялся гребцам, как будто хотел погнать судно вспять по реке.
К берегу не приставали ни днем, ни ночью. Байл Домон управлял кораблем и командой в равной степени твердо, ругая противный ветер, проклиная медленный ход. Он постоянно называл гребцов лентяями, разносил в пух и прах команду за каждый плохо привязанный линь; его низкий резкий голос рисовал троллоков десяти футов росту, бегающих по палубе и вспарывающих всем животы. Дня на два этих впечатлений хватило, чтобы заставить любого матроса кидаться работать чуть ли не бегом. Потом потрясение от нападения троллоков ослабело, и команда начала ворчать, что, дескать, неплохо бы выкроить часок, чтобы немного размять ноги на бережку, и что, мол, вообще плавать по реке в темноте - дело опасное.
Свое недовольство люди открыто не высказывали, жалуясь друг другу, постоянно косясь по сторонам, чтобы убедиться, что капитана нет поблизости, но тот, казалось, слышал каждое сказанное на его корабле слово. Всякий раз, как поднимался ропот, он молча выносил длинный, напоминающий косу меч и топор с хищно загнутым крюком на обухе, которые были найдены на палубе после нападения. Он вывешивал их на мачте на час, а раненые тыкали пальцами в свои повязки, и шепотки стихали… по меньшей мере на день-другой, пока кому-то из команды опять не приходила в голову мысль, что теперь-то троллоки наверняка остались далеко позади, и все повторялось сызнова.
Ранд подметил, что, когда матросы начинали перешептываться и хмуриться, Том Меррилин держался в стороне от команды, хотя обычно похлопывал их по спинам, шутил, обменивался с матросами добродушными подтруниваниями, вызывая ухмылки даже у самого усердного из них и занятого работой. Тревожным взглядом Том наблюдал за этими скрытными перешептываниями, хотя, глядя на него, казалось, что он целиком поглощен раскуриванием своей длинной трубки, или настройкой своей арфы, или чем угодно, но только не тем, чтобы обращать хоть какое-то внимание на команду. Почему он так себя вел. Ранд не понимал. Судя по всему, команда винила в случившемся скорее Флорана Гелба, но никак не ту троицу, которая заявилась на корабль, преследуемая по пятам троллоками.
Первые день или два жилистую фигуру Гелба можно было почти всегда увидеть рядом с каким-нибудь матросом, которого тому удавалось загнать в угол и заставить выслушивать свою версию событий той ночи, когда Ранд и его спутники оказались на борту. С бахвальства Гелб незаметно срывался в хныканье, а потом его скулеж сменялся хвастливыми угрозами, и губы его постоянно кривились, когда он зло указывал пальцем на Тома или Мэта, и особенно - на Ранда, стараясь взвалить вину на них.
- Они - чужаки, - понизив голос, заявил как-то Гелб, одним глазом косясь, не появился ли где капитан. - Что мы о них знаем? С ними пришли и троллоки, вот это мы знаем. Они с ними заодно.
- Удача, Гелб, распоряжается так, - угрюмо проворчал матрос с косичкой и вытатуированной на щеке маленькой голубой звездочкой. Он не глядел на Гелба, а укладывал линь кольцами на палубе, причем делал это голыми ногами. Несмотря на холод, все матросы ходили разутыми: на мокрой палубе сапоги скользили. - Ты б родную мать назвал Другом Темного, если б это позволило тебе отлынивать от работы. Пшел прочь!
Он сплюнул под ноги Гелбу и вновь занялся тросом.
Вся команда помнила ту вахту, на которой Гелб сладко спал, и ответ матроса с косичкой был самым вежливым из всех, которых тот удостоился. Даже работать с ним не желал никто. Гелб обнаружил, что его все время отправляют на работы одного, причем на работы самые грязные, вроде как чистить на камбузе жирные котлы или ползать в трюме на брюхе, выискивая течи в толще давней липкой грязи. Вскоре он перестал с кем-либо заговаривать. Плечи его настороженно-защищающе сгорбились, а обиженное молчание стало обычным состоянием Гелба - многие, мол, на него косятся, многие обижают, хотя он-то заслуживает в худшем случае только ворчания. Тем не менее, когда взгляд Гелба падал на Ранда, или на Мэта, или на Тома, готовность к убийству читалась на его длинноносом лице.

Предыдущая страница 17 Следующая страница


Око мира 18

Когда Ранд обмолвился Мэту, что рано или поздно Гелб доставит им кучу неприятностей, Мэт оглядел судно и заявил:
- А можно ли верить кому-то из них? Хоть кому-то? И отправился искать уголок, где мог бы остаться один, в одиночестве, какое возможно на корабле длиной меньше тридцати шагов - от приподнятого носа до ахтерштевня с установленными там рулевыми веслами. С той памятной ночи в Шадар Логоте Мэт проводил слишком много времени в одиночестве, в раздумьях, как считал Ранд.
- Беда, если она придет, парень, - откликнулся Том, - придет не от Гелба. Пока еще не от него. Из команды его никто не поддержит, а ему не хватит духу попытаться учинить что-нибудь в одиночку. Но вот другие?.. Домой, похоже, вбил себе в голову, что троллоки преследуют лично его, но остальные начинают думать, что опасность уже миновала. Они вполне могут решить, будто с них довольно. Они уже на грани срыва, вот так-то. - Менестрель подтянул лоскутный плащ, и у Ранда возникло ощущение, что тот проверяет свои спрятанные ножи, - лучший из оставшихся наборов. - Если вспыхнет бунт, парень, то вряд ли они оставят в живых пассажиров, чтобы мы потом могли рассказывать разные истории. Так далеко от Кэймлина Указ Королевы вряд ли будет иметь много силы, но даже деревенский мэр что-то да предпримет в таком случае.
После этих слов Ранд тоже стал стараться, чтобы его не заметили, когда он тайком следил за командой.
Том по-своему пытался отвлечь матросов от мыслей о мятеже. Он рассказывал всякие истории, все - пышные, с прикрасами, каждое утро и каждый вечер, а между ними исполнял любые песни, какие просили. Дабы подтвердить маскировку Ранда и Мэта как желающих стать учениками менестреля, каждый день он отводил час-другой для уроков, которые тоже в немалой степени забавляли команду. Ни одному из ребят Том, разумеется, и пальцем не позволил коснуться своей арфы, а то, что они вытворяли с флейтой, заставляло его страдальчески морщиться, - по крайней мере, поначалу, а команда от их упражнений с хохотом зажимала уши.
Менестрель научил ребят кое-каким из сказаний попроще, нескольким простейшим акробатическим номерам и, конечно же, жонглированию. Мэт стенал от требований Тома, но тот лишь дул в усы и свирепо смотрел на него в ответ.
- Я не знаю, как играть в обучение, парень. Я или учу чему-то, или нет. Ну, давай! Даже неотесанная деревенщина в состоянии сделать простую стойку на руках. Ну-ка, вставай!
Матросы, свободные от судовых работ, всегда собирались вокруг этой троицы. Они сидели на корточках, перешучивались, кое-кто сам пробовал выполнить то, чему обучал юношей Том, посмеиваясь над своими неловкими попытками. Гелб стоял поодаль и мрачно взирал на все горящим от ненависти взглядом.
Добрых полдня Ранд проводил опершись на поручень и провожая взглядом берег. Не то чтобы он и вправду ожидал увидеть, как Эгвейн или кто-то другой неожиданно появятся на речном берегу, но судно плыло так медленно, что порой юноша надеялся на такое. Они вполне могли нагнать корабль, даже не слишком понукая лошадей. Если им удалось убежать. Если они все еще живы.
Река несла свои воды, вокруг - никакого признака жизни, не было заметно ни единого суденышка, одна лишь "Ветка". Но сказать, что смотреть тут не на что и удивляться нечему, было неверно. К середине первого дня Аринелле текла меж высоких обрывов, протянувшихся по обе стороны на полмили. По всей их длине в скале были высечены статуи, мужчины и женщины в сотню футов высотой, с коронами на головах, указывающими на то, что это - короли и королевы. Не было в этой королевской веренице и двух похожих фигур, и долгие-долгие годы отделяли первого в этой череде от последнего. Ветра и дожди оставили на камне следы прошедших лет, сгладив и отшлифовав те скульптуры, что были высечены на северном конце. Но дальше к югу лица и детали становились четче. Река плескалась у подножий статуй, у ног, обкатанных до гладкости бугорков, если вообще не сточенных полностью. Сколько же они стоят тут, с удивлением подумал Ранд. Сколько, если река сточила так много камня? Никто из команды не отрывался от своей работы, чтобы взглянуть на статуи, - эти древние фигуры матросы видели раньше уже не один раз.
В другой раз, когда восточный берег вновь превратился в плоские луга, лишь кое-где нарушаемые пучками кустов, солнце сверкнуло на чем-то далеком.
- Что бы это могло быть? - вслух удивился Ранд. - Похоже, что-то из металла.
Проходивший мимо него капитан Домон остановился и покосился на далекий блеск.
- Это и есть металл, - сказал он. Его слова по-прежнему сливались вместе, но теперь Ранд уже вполне сносно понимал их, не ломая голову над смыслом речей Домона. - Башня из металла. Я видывал ее вблизи, так что знаю. Речные торговые суда используют ее в качестве ориентира. При такой скорости, с какой идем, мы в десяти днях от Беломостья.
- Металлическая башня? - спросил Ранд, и Мэт, сидевший скрестив ноги и привалившись спиной к бочке, очнулся от своих мыслей и прислушался.
Капитан кивнул.
- Точно так! Сверкающая сталь, на взгляд и на ощупь, но без пятнышка ржавчины. В две сотни футов высотой, в поперечнике такая же большая, как дом, на ней нет никаких знаков и никогда на ней не найдешь ни единой щели.
- Бьюсь об заклад, там внутри сокровища, - произнес Мэт. Он встал и пристально смотрел в сторону далекой башни, а река несла "Ветку" все дальше. - Такая штука нужна, чтобы защитить что-то ценное.
- Может статься, и так, парень, - пророкотал капитан. - Хотя в мире есть вещи и почуднее этой. На Тремалкине, одном из островов Морского Народа, есть каменная рука пятидесяти футов высотой, торчащая над холмом и сжимающая хрустальную сферу величиной с этот корабль. Уж если где-то и есть сокровища, так это под тем холмом, но островному народу нет дела до того, чтобы копаться там, а Морской Народ ничем не интересуется, кроме плавания под парусами своих кораблей и поисков Корамура, их Избранного.
- Уж я бы покопался, - сказал Мэт. - А как далеко этот… Тремалкин?
Купа деревьев заслонила сверкающую башню, но он все равно смотрел туда, словно бы все еще видел ее.
Капитан Домон покачал головой.
- Нет, парень, не эти сокровища заставят тебя объехать весь мир. Ну найдешь ты горсть золота или драгоценности мертвых королей, все хорошо и замечательно, но, понимаешь ли, именно неизведанность тянет тебя к новым горизонтам. В Танчико - это порт на Океане Арит - часть Дворца Панарха была, как говорят, построена в Эпоху Легенд. Там есть стена, на фризе которой изображены животные, каких ни один живой человек никогда не видел.
- Любой ребенок может нарисовать зверя, которого никто не видел, - заметил Ранд, и капитан усмехнулся.
- Это точно, парень, они-то могут. Но может ли ребенок сделать кости таких животных? В Танчико есть такие кости, скрепленные вместе, как в животном. Они стоят в залах Дворца Панарха, куда всякий может зайти и на этот скелет посмотреть. После Разлома остались тысячи чудес, и с тех пор возвысилось и погибло полдюжины или больше империй, некоторые из них не уступали по величине и силе империи Артура Ястребиного Крыла, и после каждой осталось многое, что стоит искать и найти. Светящиеся жезлы, бритвенное кружево, камень мужества. Хрустальная решетка, покрывающая остров, и она гудит, когда над ней встает луна. Гора, выдолбленная в виде чаши, а в ее центре серебристая спица высотой в сто спанов, и тот, кто подходит к ней ближе чем на милю, умирает. Подернутые ржавчиной развалины, обломки, черепки, предметы, поднятые с морского дна, предметы, о назначении которых не упоминается даже в самых старых книгах. У меня самого есть несколько таких вещиц. В мире полно такого, о чем вы и не мечтали, в стольких местах, что вам и за десять жизней не обойти. Вот такая неизведанность и притягивает.
- В Песчаных Холмах нам как-то довелось выкопать кости, - медленно произнес Ранд. - Необычные кости. Кусок рыбьего скелета - я думаю, что рыбьего, - величиной с этот корабль. Кто-то поговаривал, мол, не к добру это - в холмах копаться.
Капитан окинул его проницательным взглядом.
- Ты, парень, уже о доме задумался, а ведь только-только шагнул в мир! Мир еще поймает тебя на крючок. Ты бросишься в погоню за рассветом, вот подожди, и увидишь… а если ты когда-нибудь вернешься, твоя деревня окажется не так велика, чтобы удержать тебя.
- Нет! - Ранд вздрогнул. Сколько времени прошло с тех пор, как он вспоминал о доме, об Эмондовом Луге? И о Тэме! Должно быть, несколько дней. А ощущение было - как будто месяцы. - Когда смогу, я обязательно вернусь домой. Стану разводить овец, как… как мой отец, и я никогда больше не уйду из дома и вернусь туда очень скоро. Разве не так, Мэт? Как только сможем, мы отправимся домой и забудем даже о том, что это все есть на белом свете.
С видимым усилием Мэт оторвался от разглядывания деревьев, за которыми исчезла выше по реке башня.
- Что? А, да, конечно. Мы пойдем домой. Конечно. - Когда он повернулся, отходя, Ранд услышал его бормотание: - Бьюсь об заклад, он просто не хочет, чтобы кто-то еще отправился за сокровищем.
Похоже, Мэт не заметил, что произнес эти слова вслух.
Четвертый день путешествия вниз по реке застал Ранда на мачте, он сидел на топе, ногами зацепившись за штаги. "Ветку" мягко несло по реке, покачивая на волнах, но в пятидесяти футах над водой от этой легкой качки верхушка мачты колебалась взад и вперед, описывая широкие дуги. Ранд запрокинул голову и рассмеялся бившему в лицо ветру.
Весла были выставлены, и отсюда корабль походил на какого-то диковинного двенадцатиногого паука, ползущего по Аринелле. Ранд и прежде, бывало, залезал на такую высоту - на деревья в Двуречье, - но на сей раз ветви не заслоняли ему обзор. Все на палубе, гребцы на веслах, матросы, на коленях скребущие палубу лощильными камнями или занятые работой с линями и у крышек люков, выглядели такими чудными, если смотреть на них прямо сверху, - все какие-то приземистые и укороченные, - что Ранд провел битый час, просто глазея на них и посмеиваясь.
Он по-прежнему ухмылялся, поглядывая вниз на команду, но теперь юноша рассматривал проплывающие мимо речные берега. Ощущение было такое, будто он сидит на шесте, - не считая, разумеется, покачиваний взад-вперед, - а берега медленно скользят мимо, деревья и холмы медленно маршируют по обе стороны от него. Он оставался неподвижен, а целый мир двигался своим путем.
Повинуясь внезапному импульсу. Ранд выпростал ступни из переплетения оттяжек, крепящих мачту, и вытянул ноги и руки в стороны, удерживая вопреки качке равновесие. Ему удалось балансировать три полные дуги, а потом все разом кончилось. Руки и ноги крутанулись, словно крылья ветряной мельницы, сам Ранд повалился вперед и ухватился за фока-штаг. Ступни его скользнули по мачте, и теперь ничто не удерживало Ранда на ненадежном насесте, кроме рук, вцепившихся в штаг, а он засмеялся. Огромными глотками жадно втягивая свежий, прохладный ветер, Ранд смеялся, испытывая приступ пьянящего веселья.
- Парень! - раздался хриплый голос Тома. - Парень, если ты хочешь свернуть свою глупую шею, то не обязательно падать на меня.
Ранд глянул вниз. Прямо под ним, лишь в нескольких футах, держась за выбленки, сверлил юношу суровым взглядом Том. Как и Ранд, свой плащ менестрель оставил внизу.
- Том, - с сияющим лицом произнес Ранд. - Когда ты залез сюда?
- Когда ты словно оглох на оба уха и не услышал криков. Сгореть мне, парень, если все не подумали, будто ты совсем спятил.
Ранд посмотрел вниз и поразился, увидев удивленно поднятые кверху лица матросов на палубе. Один Mat, скрестив ноги сидящий на носу спиной к мачте, не смотрел на него. Даже гребцы на веслах подняли головы, нестройно работая веслами. И никто их за это не бранил. Ранд, вывернув голову, взглянул из-под руки на корму. Капитан Домон стоял возле кормового весла, уперев в бедра кулаки, с добрый окорок каждый, и свирепо глядя на юношу, болтающегося у мачты. Ранд повернулся к Тому с ухмылкой на лице.
- Ты хочешь, чтобы я слез? Том энергично кивнул.
- Был бы весьма признателен.
- Ладно!
Сдвинув хватку на фока-штаге. Ранд прыгнул с верхушки мачты. Он расслышал, как у Тома вырвалось проклятье, а юноша после короткого полета повис на руках, держась за фока-штаг. Менестрель, вытянув руку, уже готов был схватить Ранда и теперь сердито хмурился. Ранд опять ухмыльнулся Тому.
- Ну, я пошел вниз!
Качнув ногами вверх. Ранд перекинул одну ногу через толстый канат, который от мачты крепился на носу. затем зацепился за него сгибом локтя и разжал руки. Сначала медленно, затем все быстрее и быстрее он заскользил вниз. На самом носу он спрыгнул на палубу, прямо перед Мэтом, сделал шаг, удерживая равновесие, и повернулся лицом к корме, широко разведя в стороны руки, так, как делал Том после акробатического трюка.
Раздались матросские недружные хлопки в ладоши, но Ранд удивленно уставился на Мэта и на то, что тот держал в руках, скрытое от всех остальных. Изогнутый кинжал в золотых ножнах, отделанных странными эмблемами. Изящное золотое плетение обвивало рукоять, в головку ее был вставлен рубин размером с ноготь большого пальца Ранда, а крестовина представляла собой двух змеев в золотой чешуе, с открытыми пастями, в которых виднелись кривые зубы.
Мэт какое-то время еще продолжал двигать клинок в ножнах туда-сюда. По-прежнему играя им, он медленно поднял голову; в его глазах застыло отсутствующее выражение. Внезапно они сфокусировались на Ранде, Мэт вздрогнул и сунул кинжал за пазуху.
Ранд присел на корточки, скрестив руки на коленях.
- Где ты это взял? - Мэт ничего не ответил, быстро оглянувшись, чтобы проверить, нет ли кого чужого рядом. Как ни странно, парни были одни. - Ты ведь не из Шадар Логота его унес, а?
Мэт пристально посмотрел на Ранда.
- Это все из-за тебя! Из-за тебя и Перрина. Вы вдвоем утащили меня от сокровища, а он был у меня в руке. Мордет мне его не давал. Я его взял сам, так что предостережения Морейн о подарках - не в счет. Не рассказывай никому, Ранд. А то они его украдут.
- Я никому не скажу, - ответил Ранд. - По-моему, капитан Домон - честнейший человек, но за прошлое остальных, особенно Гелба, я не поручусь.
- Никому! - настаивал Мэт. - Ни Домону, ни Тому, вообще никому. Нас, из Эмондова Луга, осталось двое, Ранд. Мы не можем никому доверять.
- Они живы, Мэт. Эгвейн и Перрин. Я знаю, они живы. - Мэт выглядел пристыженным. - Но я все равно сохраню твою тайну. Будем знать только мы двое. По крайней мере, о деньгах нам больше волноваться не нужно. Если его продать, то нам с лихвой хватит, чтобы путешествовать до Тар Валона как королям.
- Н-да, конечно, - произнес через минуту Мэт. - Если придется. Только не говори о нем никому без моего разрешения.
- Я же обещал. Слушай, у тебя были еще сны, с тех пор как мы оказались на корабле? Как в Байрлоне? В первый раз выпал случай спросить об этом без толпы вокруг.
Мэт отвернулся, искоса глянув на друга.
- Может, и были.
- Что значит "может"? Либо были, либо нет.
- Ладно, ладно, были. Не хочу о них говорить. Я даже думать о них не хочу. Ничего хорошего из этого не будет.
Прежде чем кто-то из друзей успел сказать еще что-нибудь, к ним подошел Том, неся свой плащ перекинутым через руку. Ветер трепал его белые волосы, длинные усы топорщились.
- Я сумел убедить капитана, что ты не спятил, - объявил он, - что это было частью твоего обучения. - Менестрель взялся за фока-штаг и качнул его. - Этот твой глупый трюк, когда ты соскользнул вниз по веревке, помог, но тебе повезло, что ты не сломал свою дурную шею.
Взгляд Ранда задержался на фока-штаге и прошелся по нему до самого топа мачты, после чего юноша обалдело открыл рот. Он сумел съехать вниз по нему. И он усидел на верхушке…
Вдруг Ранд словно увидел себя там, на этой верхотуре, с широко раскинутыми в стороны руками и ногами. Он шлепнулся задом на палубу и едва удержался, чтобы не растянуться во весь рост. Том задумчиво смотрел на него.
- Не знал, парень, что у тебя хорошая голова для высоты. Мы могли бы давать представления в Иллиане, или в Эбу Даре, или даже в Тире. Народ в больших городах на юге любит канатоходцев и танцоров на провисающей веревке.
- Мы же идем… - В последний миг Ранд спохватился и глянул вокруг - нет ли рядом кого, кто мог бы услышать их разговор. Несколько человек из команды наблюдали за ними, в том числе и Гелб, который, как обычно, кидал на ненавистную троицу злобные взгляды, но слышать слов Ранда не мог никто.
- В Тар Валон, - докончил он. Мэт пожал плечами, будто ему было все равно, куда они направляются.
- Это сегодня, парень, - заметил Том, усаживаясь на палубу рядом с ребятами, - но завтра… кто знает? Такова жизнь менестреля. - Он извлек из широкого рукава горсть разноцветных шариков. - Раз уж я спустил тебя с небес, мы поработаем над тройной связкой.
Взгляд Ранда скользнул к верхушке мачты, и его пробрала дрожь. Что со мной творится? Свет, что? Он должен в этом разобраться. Он должен добраться до Тар Валона прежде чем и вправду сойдет с ума.

ГЛАВА 25. СТРАНСТВУЮЩИЙ НАРОД

Под едва греющим солнцем Бела безмятежно шагала вперед, словно те три волка, что трусили невдалеке, были для нее обычными деревенскими собаками, хотя время от времени она так косила на них глазом, что виднелись белки. Эгвейн, сидя на кобыле, держалась столь же неестественно. Она постоянно следила за волками уголком глаза и порой поворачивалась в седле, чтобы оглядеться вокруг. Перрин был уверен, что она высматривает остальную стаю, хотя девушка гневно отрицала это, когда он рискнул высказать такое предположение, отрицала, что боится тех волков, которые бежали впереди них, отрицала, что ее тревожит стая или то, что задумали звери. Отрицала и тут же опять принималась кидать из-под опущенных ресниц опасливые взгляды и беспокойно облизывать губы.
А стая была далеко - Перрин мог бы сказать девушке об этом. И что тут хорошего, даже если она мне поверит? Особенно если поверит. У Перрина и в мыслях не было открывать эту корзину со змеями, пока совсем уж не припрет. Он и думать не хотел о том. как он узнал о стае. Мужчина в шкурах бежал впереди вприпрыжку, иногда сам почти походя на волка, и он никогда не оглядывался при появлении Пестрой, Прыгуна и Ветра, но тоже узнавал об их приближении.
Перрин и Эгвейн проснулись на рассвете этого первого утра и увидели, как Илайас жарит кролика и посматривает на них со спокойным выражением на бородатом лице. Не считая Пестрой, Прыгуна и Ветра, волков видно не было. Под большим дубом все еще держались темные тени, ясно выделяясь в бледном свете раннего утра, и голые деревья поодаль походили на обглоданные до костей пальцы.
- Они рядом, - ответил Илайас, когда Эгвейн поинтересовалась, где вся стая. - Достаточно близко, чтобы прийти на помощь, если понадобится. Достаточно далеко, чтобы остаться в стороне от любой человеческой неприятности, которая с нами случится. Там, где собираются вместе два человека, рано или поздно, всегда возникают неприятности. Если они нам будут нужны, они придут.
Что-то щекотнуло подсознание Перрина, когда он вонзил зубы в жареного кролика. Направление, смутно ощутимое. Точно! Там, где они… Горячий сок у него во рту тотчас утратил всякий вкус. Он взял клубни, которые Илайас запек в углях, - по вкусу они напоминали репу, - но аппетит у Перрина уже пропал.
Собираясь, Эгвейн решительно заявила, что верхом будут ехать по очереди все, и Перрин даже не подумал с ней спорить.
- Первая - ты, - сказал он только. Она кивнула.
- А затем - вы, Илайас.
- Для меня и мои ноги хороши, - сказал Илайас. Он взглянул на Белу, и кобыла завращала глазами, словно он был одним из волков. - Кроме того, вряд ли она захочет, чтобы я ехал на ней верхом.
- Чепуха! - твердо ответила Эгвейн. - Нет никакого смысла упрямиться. Разумно же - каждому иногда ехать верхом. Как вы говорите, впереди у нас долгая дорога.
- Я сказал "нет", девочка.
Эгвейн сделала глубокий вдох, и Перрину стало интересно, как ей удастся навязать свое решение Илайасу, - тем самым способом, каким она обращалась с ним, или иначе. Но тут же он понял, что девушка стоит открыв рот. не в силах вымолвить ни слова. Илайас же смотрел на нее, просто смотрел желтыми волчьими глазами. Эгвейн сделала шаг назад от худощавого мужчины и провела языком по губам, потом опять отступила на шаг. Так она и допятилась до Белы, вскарабкалась в седло, и только потом Илайас отвернулся. Когда мужчина повернулся и двинулся на юг, Перрин подумал, что ухмылка у того тоже очень сильно смахивает на волчью.
Так они путешествовали на юг и на восток три дня, пешком и верхом целые дни напролет, останавливаясь лишь в сгустившихся сумерках. Илайас, по-видимому, торопливость горожан презирал, но в то же время не считал, что стоит попусту терять время, если есть куда идти.
Три волка на глаза им попадались редко. Каждый вечер звери на время выходили к костру и иногда днем, когда их меньше всего ожидали, ненадолго появлялись рядом и исчезали. Но Перрин знал, что они неподалеку, и знал где. Он знал, когда волки разведывали дорогу впереди и когда волки наблюдали за происходящим позади них. Он узнал, когда они оставили обычные охотничьи угодья и Пестрая отослала свою стаю обратно, - ждать ее. Иногда трое оставшихся волков пропадали из мыслей Перрина, но задолго до того, как они появлялись в поле зрения, он уже знал об их возвращении. Даже когда лес сменился разбросанными там и тут рощами, разделенными громадными полосами мертвой травы, волки, когда не хотели, чтобы их заметили, казались призраками, но он мог в любой момент указать на них пальцем. Перрин не понимал, как он узнает все это, и пытался уверить себя, что его воображение играет с ним шутки, но все было бесполезно. Как знал Илайас, так знал и он.
Перрин старался не думать о волках, но они все равно прокрадывались в его мысли. С тех пор как он встретился с Илайасом и волками. Ба'алзамон пропал из его снов. Его сновидения, насколько Перрин помнил при пробуждении, касались обыденных дел, того, что могло сниться дома… до Байрлона… до Ночи Зимы. Обычные сны - с одним дополнением. В этих снах, как он помнил, одно было общим: когда он выпрямлялся у горна мастера Лухана, стирая пот с лица, или возвращался с Лужайки после танцев с деревенскими девушками, или поднимал голову от книги, которую читал у камина, то где бы он ни был - в лесу, на улице, под крышей, - рядом всегда находился волк. Всегда рядом с ним маячила волчья спина; и всегда он знал, - в снах это казалось нормальным, даже у обеденного стола Элсбет Лухан, - что желтые волчьи глаза, охраняя его, зорко следят за тем, какая опасность может появиться. Лишь при пробуждении волчье присутствие казалось ему странным.
Они путешествовали три дня. Пестрая, Прыгун и Ветер приносили им кроликов и белок, Илайас показывал растения, годные в пищу, некоторые из них Перрин узнавал. Однажды кролик выскочил чуть ли не из-под самых копыт Белы; прежде чем Перрин успел вложить камень в пращу, Илайас в двадцати шагах точным броском своего длинного ножа пригвоздил зверька к земле. В другой раз Илайас подстрелил из лука взлетевшего толстого фазана. Ели теперь Перрин с Эгвейн намного лучше, чем когда шли одни, но юноша с радостью вернулся бы к тому скудному рациону, лишь бы обойтись без серых попутчиков. Он не был уверен, какие чувства испытывает Эгвейн, но предпочел бы голодать, лишь бы жить без волчьей компании. Три дня, до этого самого вечера.
Впереди, в добрых четырех милях, раскинулся лесок, больший, чем многие из повстречавшихся путникам. На западе низко висело солнце, отбрасывая справа косые тени, усиливался ветер. Перрин почувствовал, что волки перестали держаться сзади и неторопливо двинулись вперед. Они не чуяли и не видели ничего опасного. Сейчас на Беле ехала Эгвейн. Пора уже было подыскивать место для ночлега, и большая роща хорошо подходила для этой цели.
Когда путники приблизились к деревьям, из леска выскочили три мастиффа, широкомордые псы, не уступающие ростом волкам, даже крупнее; они оскалили клыки, громко, утробно рыча. Едва вырвавшись на опушку, псы остановились, но от троих людей их отделяло не больше тридцати футов, темные глаза собак сверкали убийственными огоньками.
Бела, которая и так уже изнервничалась из-за волков, тихо заржала и чуть не сбросила Эгвейн с седла, но Перрин в тот же миг закрутил свою пращу над головой. Нет нужды тупить топор об собак; камень по ребрам заставит убежать и самого злобного пса.
Илайас махнул ему рукой, не отрывая взгляда от замерших собак.
- Чш-ш! Прекратите!
Перрин недоуменно нахмурился на него, но, крутанув пращу еще несколько раз, опустил ее. Эгвейн сумела утихомирить Белу; и она, и кобыла с опаской следили за собаками.
На загривках мастиффов дыбом стояла шерсть, уши их были прижаты, рык псов звучал как землетрясение. Вдруг Илайас поднял вытянутый палец на уровень плеча и засвистел долгим пронзительным свистом, который становился все выше и выше, нескончаемо. Рычание собак неровно оборвалось. Псы отступили на шаг, поскуливая и вертя головами, будто хотели убежать, но что-то их удерживало. Глаза их были прикованы к пальцу Илайаса.
Медленно Илайас стал опускать руку, и тональность свиста понижалась вместе с нею. Собаки следовали за движением руки, пока не легли плашмя на землю, вывалив языки из пастей. Три хвоста завиляли.
- Смотрите, - сказал Илайас, шагнув к собакам. - В оружии нет нужды. - Мастиффы лизали ему руки, а он почесывал их широколобые головы и ласково трепал псов за ушами. - Они выглядят гораздо более злобными, чем есть на самом деле. Они хотели всего лишь отпугнуть нас и укусили бы, только если б мы попробовали сунуться в лес. Так или иначе, теперь об этом волноваться не стоит. До того как совсем стемнеет, мы успеем добраться до другой рощицы.
Перрин посмотрел на Эгвейн: рот у нее был открыт. Клацнув зубами, он захлопнул свой.
По-прежнему поглаживая псов, Илайас изучал рощу.
- Здесь будут Туата'ан. Странствующий Народ. Перрин с Эгвейн непонимающе уставились на него, и он добавил:
- Лудильщики.
- Лудильщики? - воскликнул Перрин. - Мне всегда хотелось увидеть Лудильщиков. Они иногда останавливались лагерем у Таренского Перевоза, за рекой, но в Двуречье, насколько помню, они не бывали. Почему так, я не знаю.
Эгвейн фыркнула:
- Наверное, потому, что людишки в Таренском Перевозе такие же большие воры, как и Лудильщики. Несомненно, они кончили тем, что без всякого толку воровали друг у друга. Мастер Илайас, если тут и вправду недалеко Лудильщики, может, мы дальше пойдем? Нам не хочется, чтобы Белу украли и… ну, богатства у нас все равно нет, но всем известно, что Лудильщики готовы украсть хоть что-нибудь.
- В том числе и младенцев? - сухо осведомился Илайас. - Похищают детей и все такое прочее? - Он сплюнул и девушка вспыхнула. Такие истории про детей иногда рассказывали, но чаще всего - Кенн Буйе или кто-то из Коплинов или Конгаров. Каждый знал: это те еще россказни. - Порой от Лудильщиков меня попросту тошнит, но воруют они не чаще, чем другие. Намного реже, чем кое-кто, кого я знаю.
- Скоро совсем стемнеет, Илайас, - сказал Перрин. - Где-то же мы должны остановиться на ночь. Почему бы не вместе с ними, если они примут нас? - У миссис Лухан имелся в хозяйстве починенный Лудильщиками котел, о котором она заявляла, что он лучше нового. Мастер Лухан не испытывал особой радости, когда его жена превозносила работу Лудильщиков, но Перрину хотелось взглянуть, как те достигают своего мастерства. Однако в тоне и облике Илайаса сквозило какое-то нежелание, которого юноша понять не мог. - Или есть причина, из-за которой нам нельзя так поступать?
Илайас отрицательно покачал головой, но нежелание не пропало, оно по-прежнему чувствовалось в развороте его плеч и в напряженно сжатых губах.
- Можно, можно. Только не берите в голову то, что они говорят. Всякую глупость. По большей части Странствующий Народ ведет себя как заблагорассудится, но порой они придают очень большое значение формальностям, поэтому делайте то же самое, что и я. И держите свои секреты при себе. Нечего выкладывать все каждому встречному-поперечному.
Собаки, виляя хвостами, трусили рядом с путниками, пока Илайас вел ребят дальше в лес. Перрин почувствовал, что волки задержались на опушке, и понял, что дальше они не пойдут. Собак они не боялись - к ним волки относились с пренебрежением, ведь те променяли свободу на сон возле костра, - но людей они избегали.
Илайас шагал уверенно, словно знал, куда идти, и в глубине леска, меж дубов и ясеней, показались фургоны Лудильщиков.
Как и любой в Эмондовом Лугу, Перрин много слышал о Лудильщиках, хоть никогда и не видел никого из них, и лагерь оказался точно таким, каким он и ожидал его увидеть. Фургоны представляли собой небольшие дома на колесах: высокие деревянные сундуки, покрытые лаком и раскрашенные в яркие цвета - красные, синие, желтые, зеленые, различные их оттенки, названия которых Перрин не знал. Странствующий Народ занимался делами, которые оказались разочаровывающе обыденными: кто готовил еду, кто шил, кто возился с детьми, кто чинил упряжь, но у всех одежда оказалась еще более многоцветной, чем их фургоны, - и на первый взгляд выбранной наугад; иногда от сочетания расцветок куртки и штанов или платья и шали у Перрина рябило в глазах. Лудильщики напоминали ему бабочек на лугу с яркими полевыми цветами.
Четыре или пять человек в разных концах лагеря играли на скрипках или флейтах, и немногие танцующие кружились рядом с ними, будто колибри всех цветов радуги. Среди костров бегали и играли дети и собаки. Собаки были мастиффами, точно такими же, что встретили путников, но дети дергали их за уши и таскали за хвосты, карабкались им на спины, а здоровенные псы спокойно сносили подобное обращение. Трое мастиффов, идущих рядом с Илайасом, свесив языки, глядели на бородача как на лучшего друга. Перрин покачал головой. Все равно в них хватало роста, чтобы достать человеку до горла, просто оторвав свои передние лапы от земли.
Внезапно музыка оборвалась, и Перрин понял, что все Лудильщики глядят на Илайаса и его спутников. Даже дети и собаки стояли тихо и смотрели настороженно, будто готовые тут же сорваться с места и убежать.
Минуту вообще не слышалось ни звука, а затем вперед выступил седоволосый, жилистый, невысокого роста мужчина и степенно поклонился Илайасу. Мужчина был одет в красную куртку с высоким воротником-стойкой и мешковатые ярко-зеленые штаны, заправленные в высокие, до колен сапоги.
- Добро пожаловать к нашим кострам! Известна ли вам песня?
Илайас поклонился ему столь же церемонно, приложив обе руки к груди:
- Ваш радушный прием, Махди, согревает душу, как ваши костры согревают тело, но я не знаю песни.
- Тогда мы по-прежнему ищем, - нараспев произнес седоголовый. - Как было, так и будет, если только мы помним, ищем и находим. - Он с улыбкой повел рукой в сторону костров, и в голосе его зазвучало радостное, приветливое оживление. - Ужин почти готов. Пожалуйста, присоединяйтесь к трапезе!
Словно по сигналу, вновь заиграла музыка, детвора опять затеяла веселую беготню и возню с собаками. Все в лагере вернулись к прерванному делу, словно бы вновь пришедшие были давнишними друзьями Лудильщиков.
Однако седоволосый взглянул на Илайаса и, поколебавшись, спросил:
- А ваши… другие друзья? Они не придут? А то, бедные собачки так пугаются.
- Они не придут. Раин. - Илайас качнул головой с едва заметным оттенком презрения. - Пора бы тебе это понять.
Седоволосый развел руками, словно сетуя, что ни в чем нельзя быть уверенным. Когда он повернулся, чтобы отвести гостей в лагерь, Эгвейн спешилась и подошла ближе к Илайасу.
- Вы - друзья?
Чтобы отвести Белу, появился улыбающийся Лудильщик;
Эгвейн с видимой неохотой отдала ему уздечку, и то после кривой усмешки Илайаса.
- Мы знаем друг друга, - коротко ответил одетый в шкуры мужчина.
- Его имя - Махди? - спросил Перрин. Илайас что-то проворчал шепотом.
- Его зовут Раин. Махди - это нечто вроде звания. Ищущий. Он предводитель их отряда. Если так для вашего слуха необычно, можете называть его Ищущим. Ему все равно.
- А что это было о песне? - спросила Эгвейн.
- Это то, из-за чего они странствуют, - сказал Илайас, - или же так они говорят. Они ищут песню. Именно ее разыскивает Махди. Они утверждают, что при Разломе Мира утеряли ее, и если им удастся найти ее, вернется рай Эпохи Легенд. - Он обежал взглядом лагерь и хмыкнул. - Они даже не знают, какую ищут песню; заявляют, что когда отыщут ее, то узнают. Они не ведают, каким образом она, как предполагается, принесет рай, но они верят в это уже почти три тысячи лет, с самого Разлома. Полагаю, искать они будут, пока Колесо не перестанет вертеться.
Путники подошли к костру Раина в центре лагеря. Фургон Ищущего был желтым, с красной окантовкой, красные спицы высоких колес с красными ободьями чередовались с желтыми. Полная женщина, такая же седая, как и Раин, но со все еще гладкими щеками, появилась на лестнице в задней части фургона и остановилась, расправляя на плечах украшенную голубой бахромой шаль. Кофточка на ней была ярко-желтой, юбка - ярко-красной. От такого сочетания цветов Перрин зажмурился, а Эгвейн сдавленно охнула.
Увидев идущих за Райном людей, женщина с радушной улыбкой пошла им навстречу. Ила, жена Раина, оказалась на голову выше мужа, и вскоре она заставила Перрина забыть о расцветке ее одежды. Материнской своей заботливостью она напомнила ему миссис ал'Вир, а от первой же ее улыбки на душе у него стало теплее и радостнее.
Ила приветствовала Илайаса как старого знакомого, но со сдержанностью, которая, по-видимому, ранила Райна. Илайас криво улыбнулся ей и кивнул. Перрин и Эгвейн представились женщине сами, и она пожала руки им обоим со много большим теплом, чем она выказала Илайасу, а Эгвейн даже обняла.
- Как ты прелестна, дитя, - сказала она, погладив Эгвейн по щеке, и улыбнулась. - И вдобавок продрогла до костей, как я вижу. Садись ближе к огню, Эгвейн. Все присаживайтесь. Ужин почти готов.
Вокруг костра лежали обрубки бревен, предназначенные для сидения. Илайас отказался даже от такой уступки цивилизации. Вместо этого он вольготно уселся прямо на землю. Над пламенем в железных треногах стояли небольшие котелки, а около углей - печка. Ила захлопотала возле них.
Когда Перрин и остальные расселись, к костру упругим шагом подошел стройный молодой человек, в одежде в зеленую полоску. Он крепко обнял Раина и Илу, окинул холодным взглядом Илайаса и ребят. С Перрином он был примерно одних лет и двигался так, будто со следующего шага готов пуститься в танец.
- Что, Айрам, - нежно улыбнулась Ила, - решил откушать со своими старенькими дедушкой и бабушкой, так? - Наклонившись помешать в котле, висящем над костром, она с улыбкой перевела взгляд на Эгвейн. - Хотелось бы узнать, почему?
Айрам легко присел, скрестив руки на коленях, напротив Эгвейн, по другую сторону костра.
- Я - Айрам, - сказал он ей тихим, уверенным голосом. Казалось, здесь, кроме нее, он больше никого не замечал. - Я ждал первую розу весны, и теперь я нашел ее возле костра моего дедушки.
Перрин ожидал, что Эгвейн захихикает, а потом увидел, как она смотрит в глаза Айраму. Перрин пригляделся к молодому Лудильщику. Ему пришлось признать, что тот наделен изрядной долей миловидности. Через минуту Перрин понял, кого он ему напомнил. Вила ал'Сина: на него, когда тот приходил из Дивен Райд в Эмондов Луг, заглядывались и о нем перешептывались за его спиной все девушки. Вил ухаживал за каждой девушкой, какую встречал, и ухитрялся убедить каждую из них, что с остальными он просто-напросто вежлив.
- Эти ваши собаки, - громко произнес Перрин, отчего Эгвейн вздрогнула, - выглядят большими, как медведи. Удивительно, как вы разрешаете детям играть с ними.
Улыбки Айрама как не бывало, но, когда он взглянул на Перрина, улыбка вновь вернулась на его лицо, причем куда более самоуверенная, чем раньше.
- Они не укусят тебя. Они просто принимают грозный вид, чтобы чужих отпугнуть, и предупреждают нас, но они обучены как положено - в духе Пути Листа.
- Пути Листа? - сказала Эгвейн. - А что это такое? Айрам жестом указал на деревья, его глаза внимательно и неотрывно смотрели на девушку.
- Лист живет отмеренное ему время и не борется с ветром, который уносит его прочь. Лист не причиняет зла, в конце срока опадает, чтобы вскормить новые листья. Так должны поступать и все мужчины. И женщины.
Эгвейн в ответ посмотрела на него, слабый румянец окрасил ее щеки.
- Но что это значит? - сказал Перрин. Айрам бросил на пего сердитый взгляд, но на вопрос ответил Раин.
- Это значит, что человек не должен причинять вреда другому ни по какой причине. - Взгляд Ищущего переместился на Илайаса, - Для насилия нет оправдания. Никакого. Никогда.
- А что, если кто-то нападет на вас? - настаивал Перрин. - Что, если кто-то ударит вас или попытается ограбить, а то и убить?
Раин сокрушенно вздохнул, словно Перрин просто не понял того, что для самого Раина столь очевидно.
- Если меня ударят, то я спрошу у ударившего, почему ему захотелось так поступить. Если он по-прежнему хочет меня ударить, я убегу, как убегу и тогда, когда меня захотят ограбить или убить. Будет много лучше, если я позволю забрать то, чего пожелает грабитель, даже мою жизнь, чем сам прибегну к насилию. И я буду надеяться, что он не слишком сильно повредит себе.
- Но вы же сказали, что ничего плохого ему не сделаете, - сказал Перрин.
- Нет, не сделаю, но само насилие наносит вред тому, кто прибегает к насилию, - в той же мере, в какой от него страдает тот, кто насилию подвергается.
На лице Перрина явно читалось сомнение.
- Ты можешь срубить своим топором дерево, - сказал Раин. - Топор торжествует путем насилия над деревом и останется невредимым. Так ты это видишь? По сравнению со сталью дерево слабо и податливо, но. острая сталь, когда рубит, тупится, и соки дерева попортят ее, покрыв оспинами ржавчины. Могучий топор содеет насилие над беззащитным деревом, и сам будет поврежден им. Так же и с людьми, хотя здесь уже ущерб причинен душе.
- Но…
- Хватит, - прорычал Илайас, оборвав Перрина. - Раин, и так уже плохо, что ты пытаешься обратить деревенских несмышленышей в вашу чушь, - это почти всюду, где бы ты ни ходил, доставляет тебе уйму бед, верно? - но я не за тем привел этих щенят сюда, чтобы ты принялся за них. Оставь это!
- И оставить их тебе? - вмешалась Ила, растирая в ладонях сушеные травы и ссыпая их тонкой струйкой в один из котелков. Голос ее был ровен, но руки яростно мяли траву. - Чтобы ты научил их своему пути - убить или умереть? Чтобы ты обрек их на ту судьбу, которую ищешь для себя самого: умереть одному, в окружении лишь воронов и твоих… твоих друзей, вздорящих над твоим телом?
- Успокойся, Ила, - мягко сказал Раин, будто эти слова, а то и похуже, слышал сотни раз. - Он же приглашен к нашему костру, жена моя.
Ила успокоилась, но про себя Перрин отметил, что извиняться она не стала. Вместо извинения она посмотрела на Илайаса и печально покачала головой, затем отряхнула руки и принялась доставать ложки и глиняные миски из красного сундука на боку фургона.
Раин повернулся обратно к Илайасу.
- Мой старый друг, сколько раз должен я говорить тебе, что мы никого не пытаемся обратить. Когда деревенский люд любопытствует о наших обычаях, мы отвечаем на их вопросы. Да, правда, намного чаще спрашивающий молод, и иногда один из них уходит вместе с нами, но - по своей собственной воле, по своему собственному желанию.
- Попробуй скажи это тем фермерским женам, которые только что узнали, что их сын или дочь сбежали с Лудильщиками, - скривившись, сказал Илайас. - Вот потому-то города побольше не разрешают вам даже лагерь свой разбить возле их стен. Деревни терпят вас, так как у них есть что чинить, но городам этого не нужно, и горожанам не нравится, когда своими разговорами вы подбиваете молодежь пускаться в бега.
- Мне неведомо, что разрешают или запрещают города. - Терпение Раина казалось безграничным. Определенно, гнев вообще не знал над ним власти. - В городах всегда найдутся люди, склонные к насилию. Во всяком случае, я не думаю, что песню можно найти в городе.
- Не хочу обидеть вас, Ищущий, - медленно произнес Перрин, - но… ну, я не полагаюсь на силу. Не помню, чтобы я боролся с кем-то в летах, не считая состязаний по праздникам. Но если кто-то ударит меня, я дам сдачи. Коли я так не сделаю, то лишь внушу ему мысль, что он может ударить меня, когда бы ему ни вздумалось. Некоторые люди считают, что можно использовать других в своих целях, и если не дать им понять обратного, они просто так и будут издеваться над теми, кто слабее их.
- Некоторым людям, - заметил Айрам с неизбывной печалью, - никогда не одолеть своих низменных инстинктов.
Он сказал это, взглянув на Перрина, отчего стало ясно, что говорит он вовсе не о тех задирах, которых упоминал Перрин.
- Бьюсь об заклад, что убегать тебе приходилось не единожды, - сказал Перрин, и лицо молодого Лудильщика вытянулось от гнева, который не имел ничего общего с Путем Листа.
- А вот мне, - сказала Эгвейн, испепеляя Перрина взглядом, - интересно встретить того, кто не считает, что его мускулы могут разрешить любую проблему.
К Айраму вернулось хорошее настроение, и он встал, с улыбкой протянув девушке руки.
- Позволь показать тебе наш лагерь. Здесь и танцуют!
- С удовольствием, - улыбнулась в ответ ему девушка. Ила выпрямилась, достав из маленькой железной печки каравай хлеба.
- Но ужин уже готов, Айрам.
- Я поужинаю у матери, - сказал через плечо Айрам, взяв Эгвейн под руку и уводя ее от фургона. - Мы поужинаем с матерью..
Он одарил торжествующей улыбкой Перрина. Айрам с Эгвейн побежали, и до Перрина донесся смех девушки.
Перрин встал на ноги, затем остановился. Вряд ли здесь с ней приключится какая беда, если весь лагерь следует, как утверждает Раин, этому самому Пути Листа. Обернувшись к Раину я Иле, - те оба смотрели вслед внуку, - он сказал:
- Прошу прощения. Я - гость, и мне не следовало бы…
- Не глупи, - успокаивающе сказала Ила. - Это его вина, а не твоя. Садись и ешь.
- Айрам - беспокойный молодой человек, - с печалью добавил Раин. - Он хороший мальчик, но порой я думаю, что Путь Листа окажется для него труден. С некоторыми, к сожалению, так бывает. Ладно, оставим. Мой костер - ваш. Хорошо?
Перрин медленно сел на место, по-прежнему чувствуя себя неловко.
- А что бывает с тем, кто не может следовать Пути? - спросил он. - С Лудильщиком, я имею в виду?
Раин и Ила встревоженно переглянулись, и Раин сказал:
- Они покидают нас. И Потерянные уходят жить в деревни.
Ила пристально посмотрела в ту сторону, куда ушел внук.
- Потерянные не могут быть счастливы.
Она вздохнула, но когда женщина стала раздавать миски и ложки, лицо ее снова было спокойно.
Перрин потупился, кляня себя за этот вопрос, и больше разговоров не было. Ила молча наполнила миски .густым овощным рагу, молча раздала толстые ломти хлеба с хрустящей корочкой. Ели все тоже молча. Рагу оказалось очень вкусный, и Перрин умял три порции и лишь потом остановился. Илайас, как отметил, ухмыльнувшись, юноша, опустошил четыре миски.
После ужина Раин набил трубку, Илайас достал свою и тоже набил ее из непромокаемого кисета Раина. Раскуривание, уминание табака, повторное закуривание, а молчанию будто не было конца. Ила достала узелок с вязанием. Солнце превратилось в красный мазок пожара над верхушками деревьев на западе. Лагерь устраивался на ночь, но суета не улеглась, лишь изменилась. Музыкантов, игравших, когда путники вошли в лагерь, сменили другие, и еще больше народу, чем раньше, танцевало в свете костров, - тени прыгали и метались по стенкам фургонов. Где-то в глубине лагеря зазвучал хор мужских голосов. Перрин соскользнул с бревна на землю и вскоре почувствовал, что клюет носом.
Через некоторое время Раин произнес:
- Не встречал ли ты кого-нибудь из Туата'ан, Илайас, с тех пор как был у нас прошлой весной?
Глаза Перрина медленно открылись, и вновь веки потянуло вниз.
- Нет, - ответил Илайас, не вынимая трубку изо рта. - Не люблю, когда вокруг меня сразу много людей.
Раин хохотнул:
- Особенно таких, которые живут совершенно не так, как ты сам, а? Нет, мой старый друг, не волнуйся. Я уже многие годы как отказался от надежды, что ты вступишь на Путь. Но после того, как мы виделись с тобою в последний раз, я услышал одну историю, и если ты еще не слышал ее, то, может, она заинтересует тебя. Меня она заинтересовала, и я слышал ее вновь и вновь, всякий раз, как мы встречали других из нашего народа.
- Я слушаю.
- Все началось весной, два года назад. Один отряд Народа пересекал Пустыню северным маршрутом. Сонливость Перрина тотчас как рукой сняло.
- Пустыню? Айильскую Пустыню? Они пересекали Айильскую Пустыню?
- Кое-какой люд заходит в Пустыню, и их не беспокоят, - сказал Илайас. - Менестрели. Торговцы, если они честны. Туата'ан постоянно ходят через Пустыню. Купцы из Кэймлина там бывали до истории с Древом и Айильской Войны.
- Айильцы избегают нас, - с грустью отметил Раин, - хотя многие из нас пытались поговорить с ними. Они наблюдают за нами издали, но близко не подходят и не подпускают нас к себе. Временами меня охватывает беспокойство: вдруг им известна песня, хотя я и не считаю это правдоподобным. Знаете ли, у Айил мужчины не поют. Разве не странно? Со времени, как мальчик-айил становится мужчиной, он не поет ничего, кроме боевой песни или погребальной над павшими. Мне доводилось слышать, как они поют над своими погибшими и над теми, кого они сразили в бою. Эта песня заставит рыдать и камни.
Ила, прислушивающаяся к разговору мужчин, согласно кивала над своим вязанием.
Перрин, быстро поразмыслив, кое-что для себя решил. Он полагал, что Лудильщики все время должны чего-то опасаться, судя по всем этим разговорам о том, что лучший выход из опасного положения - убежать прочь, но ни один из тех, кто страшится опасности, даже и помыслить не мог бы о переходе через Айильскую Пустыню. Из всего услышанного им раньше следовало, что ни один здравомыслящий человек не стал бы пытаться пересекать Пустыню.
- Если это какая-то история про песню, - начал было Илайас, но Раин покачал головой.
- Нет. мой старый друг, не о песне. Я не уверен, что вообще знаю, о чем она. - Он повернулся к Перрину. - Молодые Айил часто бродят по Запустению. Некоторые из молодых уходят в одиночку, отчего-то считая, что они призваны убить Темного. Большинство ходит небольшими группами. Охотиться на троллоков. - Раин сокрушенно покачал головой, и, когда он продолжил, голос его стал мрачен. - Два года назад отряд Народа, пересекавший Пустыню в сотне миль к югу от Запустения, наткнулся на одну из таких групп.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

- Молодые женщины, - столь же скорбным голосом, как у мужа, вставила Ила. - Совсем юные девушки, почти девочки.
У Перрина вырвался вздох удивления, и Илайас криво улыбнулся ему.
- Айильские девушки не ведут хозяйство и не занимаются стряпней, если они того не хотят, парень. Вместо этого те, кто хочет стать воином, вступают в одно из своих воинских обществ - Фар Дарайз Май, Девы Копья, и сражаются бок о бок с мужчинами.
Перрин покачал головой. Илайас усмехнулся, глядя на его лицо.
Раин вновь вернулся к рассказу, отвращение и недоумение смешались в его голосе.
- Все молодые женщины, за исключением одной, были мертвы, и оставшаяся в живых умирала. Она ползла к фургонам. Ясно было: она знала, что они - Туата'ан. Ее отвращение превосходило боль, но у нее было послание столь для нее важное, что она должна была обязательно передать его кому-нибудь, пусть даже нам, прежде чем позволить себе умереть. Мужчины пошли посмотреть, не могут ли они помочь остальным, - по ее кровавому следу, но все девушки были мертвы, а вокруг них лежали убитые троллоки, в три раза превосходящие их числом.
Илайас сел прямо, едва не выронив трубку изо рта.
- На сотню миль в Пустыню? Быть не может! Дьевик К'Шар, так троллоки называют Пустыню. Гиблая Земля. Да они не прошли бы на сотню миль в Пустыню, даже гони их все Мурддраалы в Запустении!
- Вы ужасно много знаете о троллоках, Илайас, - сказал Перрин.
- Продолжай свою историю, - угрюмо сказал Илайас Раину.
- По добыче, которую с собой несли Айил, стало ясно, что они возвращались из Запустения. За ними следом шли троллоки, но, судя по следам, лишь немногим из них удалось уцелеть после убийства Айил. Что до девушки, то она никому не давала прикоснуться к себе, даже чтобы перевязать раны. Но она вцепилась в куртку Ищущего того отряда, и вот что она сказала, слово в слово. "Губитель Листьев вознамерился ослепить Око Мира, Потерянный. Он намерен убить Великого Змея. Предупреди Народ, Потерянный. Пламенноглазый идет. Скажи им, пусть готовятся к Тому, Кто Идет с Рассветом. Скажи им…" И потом она умерла. Губитель Листьев и Пламенноглазый, - добавил Раин для Перрина, - так Айил называют Темного, но прочего из этих слов я не понимаю. Однако девушка считала это достаточно важным, раз обратилась к тем, кого явно презирала, чтобы передать такое послание со своим последним вздохом. Но кому? Мы сами - Народ, но, по-моему, вряд ли оно предназначено нам. Айил? Они не стали бы нас слушать, попытайся мы рассказать им о происшедшем. - Он тяжело вздохнул. - Она назвала нас Потерянными. Никогда не предполагал раньше, насколько сильно они нас не любят.
Ила опустила вязание на колени и ласково погладила мужа по волосам.
- Что-то они узнали в Запустении, - задумчиво сказал Илайас. - Но все лишено всякого смысла. Убить Великого Змея? Уничтожить само время? И ослепить Око Мира? Все равно что сказать, будто он собирается уморить голодом скалу. Может быть, она бредила. Раин. Раненая, умирающая, она могла утратить представление о том, что реально, а что - нет. Может, она даже не понимала, кто были эти Туата'ан?
- Она понимала, о чем говорила и кому она это говорила. Нечто более важное для нее, чем собственная жизнь, а мы этого даже понять не можем. Когда я увидел, как ты входишь к нам в лагерь, то решил, что, наверное, мы найдем разгадку, поскольку ты был… - Илайас сделал быстрое движение рукой, и Раин сказал совсем не то, что собирался, - …и останешься нашим другом и знаешь о многом необычном.
- Не об этом, - сказал Илайас тоном, который положил конец беседе. Повисшую у костра тишину нарушали музыка и смех, долетающие из разных концов закутанного в ночные покровы лагеря.
Лежа и упираясь плечами на одно из бревен у костра, Перрин пытался разгадать послание женщины-айил, но для него оно имело не больше смысла, чем для Раина или Илайаса. Око Мира. Это было в его снах не однажды, но размышлять о тех снах ему не хотелось. Теперь Илайас. Был вопрос, ответ на который Перрину очень хотелось услышать. Что же такого чуть не сказал Раин о бородаче и почему Илайас оборвал его? Над этим он тоже ломал голову, и без особого успеха.
Перрин пытался представить себе, каковы должны быть айильские девушки, - уходящие в Запустение, где, как он раньше слышал, бывают лишь Стражи, сражающиеся с троллоками, - когда услышал, как, негромко что-то напевая, возвращается Эгвейн.
Поднявшись, Перрин пошел ей навстречу, к краю светового круга от огня костра. Она замерла на месте, склонив голову набок и разглядывая его. В сумраке Перрину не удавалось разобрать выражение ее лица.
- Долго ты, - сказал он. - Весело было?
- Мы поужинали с его матерью, - ответила она. - А потом мы танцевали… и смеялись. Кажется, я не танцевала целую вечность.
- Он мне напоминает Вила ал'Сина. У тебя всегда хватало здравого смысла не дать Вилу прибрать тебя к рукам.
- Айрам - добрый парень, с которым приятно провести время, - сказала девушка натянуто. - Он повеселил меня.
Перрин вздохнул.
- Извини. Я рад, что ты весело потанцевала.
Вдруг Эгвейн обвила его руками и уткнулась, всхлипывая, в его рубаху. Перрин неловко погладил ее по голове. Ранд бы знал, что делать, подумал он. Ранд умел непринужденно вести себя с девушками. А вот он - никогда не знает, как с ними поступать или говорить.
- Я же сказал, Эгвейн, я извиняюсь. Я вправду рад, что ты весело потанцевала. Нет, честно!
- Скажи мне, что они живы, - пробормотала девушка ему в грудь.
- Что?
Эгвейн отодвинулась от него - ее ладони лежали на его предплечьях - ив темноте посмотрела в глаза Перрину.
- Ранд и Мэт. Остальные. Скажи мне, что они живы.
Он глубоко вздохнул и неуверенно оглянулся по сторонам.
- Они живы, - произнес Перрин в конце концов.
- Хорошо. - Она потерла щеки быстрыми пальцами. - Это именно то, что мне хотелось услышать. Доброй ночи, Перрин. Приятных снов! - Привстав на цыпочки, девушка слегка коснулась губами его щеки и торопливо прошла мимо Перрина, прежде чем он успел вымолвить хоть слово.
Перрин повернулся, провожая ее взглядом. Навстречу девушке поднялась Ила, и обе женщины, тихо переговариваясь, зашли в фургон. Ранд бы смог это понять, подумал Перрин, а я не понимаю. Вдалеке в ночной тьме на тонкий серпик нарождающейся луны, поднявшийся над горизонтом, завыли волки, и юноша вздрогнул. Завтра будет вдоволь времени, чтобы опять начать тревожиться о волках. Он ошибся. Они ждали, чтобы поприветствовать Перрина в его снах.

ГЛАВА 26. БЕЛОМОСТЬЕ

Последняя дрожащая нота того звучания, что весьма отдаленно напоминало "Ветер, который качает иву", проявив милосердие, смолкла, и Мэт опустил украшенную золотом и серебром флейту Тома. Ранд отнял руки от ушей. Матрос, который поблизости на палубе сворачивал в бухту трос, облегченно вздохнул. Какое-то время слышались лишь плеск волн о корпус, ритмичное поскрипывание весел и раздающееся время от времени гудение снастей на ветру. Ветер упорно дул точно в нос "Ветки", и бесполезные паруса были убраны.
- Наверное, я должен поблагодарить тебя, - вымолвил в конце концов Том, - за урок, как верна старая добрая поговорка. Как ни учи поросенка играть, флейтистом ему вовек не бывать!
Матрос загоготал, а Мэт замахнулся флейтой, словно собираясь запустить ею в насмешника. Том проворно выдернул инструмент из руки Мэта и уложил флейту в жесткий кожаный футляр.
- А я-то думал, что все вы, пастухи, когда пасете стадо, коротаете время, играя на дудочках или флейтах. И это лишний раз доказывает: не стоит верить тому, что узнал не из первых рук.
- Это Ранд пастух, - буркнул Мэт. - Он на дудочках играет, а не я.
- Да, верно, кое-какие способности у него есть. Может, нам с тобой, парень, поработать над жонглированием? По крайней мере, это у тебя получше выходит.
- Том, - сказал Ранд, - не знаю, чего ради ты так стараешься. - Он бросил взгляд на матроса и понизил голос. - В конце концов, мы же не хотим на самом деле стать менестрелями. Для нас это всего лишь ширма, пока мы не найдем Морейн и остальных.
Том потянул себя за кончик уса и уткнулся взглядом во что-то на гладкой темно-коричневой коже футляра флейты, лежащего у него на коленях.
- А что, если мы их не найдем, парень? Ничего же не говорит за то, что они хотя бы в живых остались.
- Они живы, - твердо заявил Ранд. Он обернулся к Мэту, ища у него поддержки, но брови того сдвинулись к переносице, губы превратились в ниточку, а взгляд уперся в доски палубы.
- Ну скажи же, - обратился к Мэту Ранд. - Зачем так сердиться, если не умеешь играть на флейте? Я тоже не умею, разве только чуть-чуть. Раньше же ты никогда не хотел играть.
Мэт поднял глаза, по-прежнему хмурясь.
- А вдруг они погибли? - тихо произнес он. - Нам придется смириться с этим, верно?
Впередсмотрящий на носу внезапно закричал:
- Беломостье! Впереди Беломостье!
Долгую минуту, не желая верить, что Мэт смог сказать нечто подобное будто мимоходом, Ранд смотрел ему в глаза, а вокруг кипела суматоха: матросы готовились подводить судно к пристани. Мэт сердито глядел на Ранда, втянув голову в плечи. Ранду хотелось сказать ему сразу очень многое, но он не мог найти слов. Они должны верить, что остальные живы. Должны верить. А почему? въедливо вопрошал голосок где-то глубоко-глубоко. Чтобы все закончилось, как в каком-нибудь из преданий Тома? Герои находят сокровище и побеждают злодея, а потом живут долго и счастливо? Кое-какие сказания кончаются совсем не так. Иногда даже герои умирают. А разве ты герой, Ранд ал'Тор? Разве ты герой, овечий пастух? Вдруг Мэт вспыхнул и отвел глаза. Нерадостные мысли отступили, освободив Ранда из своих цепких когтей, и он вскочил, и устремился сквозь суету к борту. Мэт поплелся за ним, даже не стараясь уворачиваться от проносящихся по палубе матросов.
Команда сновала по судну, шлепая босыми ногами по палубе, волоча канаты, привязывая одни тросы и отвязывая другие. Одни выносили из трюма большие клеенчатые мешки, набитые шерстью под завязку так, что едва не лопались, а другие в это же время готовили канаты толщиной с руку Ранда. Несмотря на спешку, все двигались с уверенностью людей, которые прежде проделывали то же самое тысячу раз, но капитан Домон тяжело вышагивал туда-сюда по палубе, выкрикивая команды и браня тех, кто, на его взгляд, действовал недостаточно проворно.
Ранд не мог оторвать взгляд от чуда, сияющего за плавной излучиной Аринелле, которую огибало судно. Он знал о нем по песням и историям, по рассказам торговцев, но теперь воочию узрел легенду.
Над широкой рекою высокой аркой изгибался Белый Мост, раза в два-три выше, чем поднималась мачта "Ветки"; и весь, целиком, сиял в лучах солнца молочной белизной, впитывая свет в себя, а потом как бы искрясь изнутри. Тонкие опоры из того же материала уходили в глубину, а вокруг них бурлило водоворотами сильное течение, и они выглядели слишком хрупкими, чтобы держать на себе тяжесть пролетов. Весь мост казался словно бы высеченным из одного-единственного камня или отлитым в одной форме рукой гиганта - широкий и высокий, взметнувшийся через реку с фантастическим изяществом, которое едва не заставляло забыть о его величине. В общем, мост своей громадой затмевал город, раскинувшийся у его подножия на восточном берегу, хотя Беломостье намного превосходило Эмондов Луг: каменные и кирпичные дома такие же высокие, как в Таренском Перевозе, и деревянные пристани, тонкими пальцами вытянувшиеся в реку. Небольшие лодки густо усеивали гладь Аринелле, тянули сети рыбаки. И над всем этим возвышался и сиял Белый Мост.
- Похоже на стекло,- произнес Ранд, ни к кому не обращаясь.
Проходящий позади него капитан Домон остановился и заложил большие пальцы за широкий пояс.
- Нет, парень. Чем бы оно ни было, это никак не стекло. Какой бы сильный дождь ни шел, мост никогда не бывает скользким, и лучшее зубило в самой сильной руке не оставит на нем ни царапины.
- Реликт Эпохи Легенд, - сказал Том. - Вот чем он должен быть, я всегда так думал.
Капитан угрюмо хмыкнул.
- Может статься, и так. Но тем не менее польза от него по-прежнему есть. Может, и кто-то другой его построил. Он не должен быть работой Айз Седай, направь меня удача. Он не должен быть таким старым, как все остальное, ими созданное. Давай, гни спину, ты, дурак проклятый, небось не переломишься!
Домон заторопился дальше по палубе. Ранд уставился на мост с еще большим интересом и удивлением. Из Эпохи Легенд. Значит, сделан Айз Седай. Так вот почему капитан Домон вел себя так странно, когда начал тот разговор о чудесах и диковинках, таящихся в мире. Работа Айз Седай. Одно дело - услышать о таком, другое - увидеть, прикоснуться. Ты понимаешь это, правда? На краткий миг Ранду показалось, будто тень рябью пробежала по мелочно-белому сооружению. Он перевел взгляд на приближающиеся причалы, но уголком глаза по-прежнему видел мост.
- У нас все получилось, Том,- сказал Ранд, потом принужденно рассмеялся: - И никакого бунта.
Менестрель только крякнул и дунул в усы, но два матроса, возившиеся неподалеку с канатом, бросили на юношу острые взгляды, а затем опять склонились над работой. Ранд оборвал смех и постарался не смотреть на эту парочку, пока судно приближалось к Ведомостью.
"Ветка" плавно свернула у первого причала - толстые балки плотно сидели на тяжелых, просмоленных сваях,- и остановилась, сдав назад, табаня веслами, вокруг лопастей вспенились водовороты. Весла тут же втянули на борт, матросы бросили швартовы людям на причале, которые с шуточками принялись обматывать их вокруг причальных тумб. А через борт уже перебрасывали мешки с шерстью, чтобы защитить корпус судна от ударов о сваи.
Еще судно не успели подтянуть к причалу, как у пристани появились коляски - высокие, черного цвета, глянцевито сверкающие лаком, у каждой из них на дверце большими буквами, золотыми или алыми, были выведены имена. Когда перебросили сходни, по ним, торопясь, зашагали приехавшие в этих колясках, гладковыбритые мужчины в долгополых бархатных одеждах, плащах на шелковой подкладке и мягких полотняных туфлях, каждого господина сопровождал просто одетый слуга, несущий окованный железом денежный ящик.
Они приблизились к капитану с деланными улыбками, которые испарились, когда тот вдруг гаркнул им в лицо:
- Эй! - Домон ткнул толстым пальцем мимо них, и Флоран Гелб, проходящий вдоль борта, замер на месте, словно громом пораженный. Синяк на лбу Гелба от башмака Ранда уже сошел, но он по-прежнему время от времени притрагивался пальцами к этому месту, словно напоминая о нем самому себе. - На моем судне ты спал на вахте в последний раз! Как и на любом другом, которое будет моим. Иди куда угодно - на пристань или в реку, - но вон с моего судна! Немедля!
Гелб сгорбился и сверкнул ненавистью в глазах на Ранда и его друзей, особенно задержав горящий злобой взгляд на Ранде. Жилистый человек огляделся, в поисках поддержки у членов команды, работающих на палубе, но во взоре его было мало надежды. Один за другим матросы выпрямляли спины, отрывались от работы и холодно смотрели на него. Гелб заметно сник, но затем его взгляд вспыхнул огнем ярости и ненависти вдвое сильнее прежнего. Пробормотав проклятье, он устремился вниз, в кубрик. Домон, проводив своего бывшего матроса мрачным ворчанием, послал вслед за Гелбом двух человек - присмотреть, чтобы тот чего не натворил. Когда капитан снова повернулся к купцам, на их лица вернулись улыбки и они опять принялись кланяться, будто их и не прерывали.
Мэт и Ранд по указке Тома начали собирать свои пожитки. Не считая одежды, которая была на них, у всех троих вещей оказалось не много. У Ранда было одеяло в скатке, переметные сумки и отцовский меч. Он с минуту подержал меч в руках, и тоска по родине так сильно накатила на него, что защипало глаза. Он спросил себя: доведется ли ему когда-нибудь вновь увидеть Тэма? Или дом? Родной дом. Собираешься провести оставшуюся жизнь в бегах, все время скрываясь и страшась собственных снов. Тяжело вздохнув, юноша затянул ремень поверх куртки.
На палубе вновь возник Гелб, сопровождаемый по пятам парой надзирателей. Он глядел прямо перед собой, но Ранд по-прежнему чувствовал исходящие от него волны ненависти. С негнущейся, одеревеневшей спиной и потемневшим лицом, Гелб сошел на негнущихся ногах по сходням и, распихивая всех локтями, протолкался через небольшую толпу, собравшуюся на пристани. Через минуту он скрылся из виду, исчезнув за купеческими колясками.
На причале собралось не очень-то много народу, да и те - просто одетые ремесленники, рыбаки, штопающие сети, и несколько горожан, пришедших поглазеть на первое в атом году судно, приплывшее вниз по реке из Салдэйи. Среди девушек ни одна не походила на Эгвейн, и в толпе не было никого, хоть отдаленно напоминающего Морейн, или Лана, или того, кого надеялся увидеть Ранд.
- Может быть, они просто не пришли на пристань. - произнес он.
- Может быть, - коротко отозвался Том. Он осторожно пристроил футляры с инструментами у себя на спине. - Вы поглядывайте, не попадется ли Гелб вам на глаза. Если сможет, он нам бед еще доставит. Нам нужно пройти через Беломостье так тихо, чтобы никто не вспомнил о нас уже через пять минут, как мы исчезнем из города.
Когда они зашагали к сходням, ветер стал трепать плащи путников. Мэт прижимал к груди свой лук, который и сейчас, после нескольких дней, проведенных юношей на борту судна, все еще притягивал взоры некоторых матросов: у них луки были много короче.
Капитан Домон, оставив купцов, нагнал Тома у сходней.
- Уже уходите, менестрель? Может, я уговорю вас остаться? Я собираюсь идти дальше вниз, до Иллиана, где у народа еще сохранилось должное уважение к менестрелям. В мире нет места лучше для вашего искусства. Я вас доставлю туда как раз к Празднику Сефан. Состязания, вы же знаете. Сотня золотых марок за лучшее исполнение "Великой Охоты за Рогом"!
- Достойная награда, капитан, - ответил Том с изящным поклоном, элегантно взмахнув полою плаща, на котором затрепетали разноцветные лоскутки, - и великие состязания, они по справедливости привлекают менестрелей со всего мира. Но, - сдержанно добавил он, - боюсь, нам не по средствам та плата, которую вы требуете за проезд.
- Ну, что до этого… - Капитан вытащил из кармана кожаный кошелек и кинул его Тому. Тот поймал звякнувший мешочек. - Возвращаю вашу плату и еще немного сверх того. Ущерб оказался не столь велик, как я полагал, и вы отработали свою дорогу, и даже больше, рассказанными историями и арфой. Допустим, я заплачу еще столько же, если вы останетесь на борту до Моря Штормов. И я готов доставить вас на берег в Иллиане. Хороший менестрель сумеет устроить там свою судьбу, даже и без состязания.
Том заколебался, взвешивая кошелек на ладони, но тут заговорил Ранд:
- Мы встречаемся здесь с друзьями, капитан, и собираемся идти в Кэймлин все вместе. В Иллиан мы отправимся как-нибудь в другой раз.
Том скривил губы, затем дунул в свои длинные усы и сунул кошель в карман.
- Вполне вероятно, капитан, - если людей, с которыми мы должны встретиться, здесь нет.
- Точно так, - кисло произнес Домон. - Подумайте над моим предложением. Очень жаль, но я не мог оставить Гелба на борту, чтобы другие срывали на нем свой гнев, но я сделал, как обещал. Наверное, мне нужно теперь помягче обращаться с командой, даже если это означает, что путь до Иллиана займет втрое дольше времени, чем мне хотелось бы. Что ж, может статься, те троллоки гнались именно за вами. Ранд моргнул, но удержал язык за зубами, зато Мэт оказался не столь осмотрителен.
- А почему бы им не гнаться за нами? - спросил он. - Они охотились за тем же самым кладом, который искали и мы.
- Может статься, и так, - пробурчал капитан, в голосе которого такого убеждения не слышалось. Он запустил свои толстые пальцы в бороду, затем указал на карман, куда Том спрятал кошель. - Вдвое больше этого, если вы вернетесь, чтобы удержать мысли команды подальше от рассуждении о моем суровом обращении с матросами. Подумайте хорошенько. Я отплываю на рассвете, с первыми лучами.
Домон развернулся на каблуках и зашагал обратно к купцам, широко разводя руками, словно извиняясь, что заставил их ждать.
Том по-прежнему колебался, но Ранд подтолкнул его вниз по сходням, не дав возможности спорить, и менестрель позволил увести себя, словно овцу, направляемую твердой рукой пастуха. Между зеваками на пристани пробежал шепоток, когда они заметили лоскутный плащ Тома, и кто-то громко спросил, где будет выступать менестрель. И это называется не быть замеченными, подумал обескураженно Ранд. К заходу солнца всем в Беломостье станет известно, что в городе появился менестрель. Юноша тем не менее торопил Тома, и тот, погруженный в сумрачное молчание, даже не попытался замедлить шаг, чтобы хотя бы минуту понежиться в лучах всеобщего внимания.
На Тома с интересом поглядывали и кучера экипажей с высоты козел, но окликнуть его им, по-видимому, не позволяло достоинство их высокого положения. Не имея ни малейшего представления о том, куда идти, Ранд повернул на улицу, что вела вдоль берега и под мост.
- Нам нужно найти Морейн и остальных, - сказал он. - И побыстрее. Жалко, не сообразили поменять плащ Тома.
Менестрель вдруг встряхнулся и остановился как вкопанный.
- Если они здесь или появлялись в городе, то нам о них расскажет какой-нибудь хозяин гостиницы. Нужно только найти подходящего. Содержатели гостиниц обычно собирают все новости и слухи. Если же их здесь нет… - Он посмотрел на Ранда и оглянулся на Мэта. - Нам нужно поговорить втроем.
Плащ закрутился у его ног, и менестрель двинулся в город, прочь от реки. Чтобы не отстать от него, Ранду и Мэту пришлось ускорить шаг.
Широкая молочно-белая арка, давшая городу название, вблизи возвышалась над Беломостьем точно так же, как и издали, но Ранд, едва очутившись на городских улицах, понял, что этот город не меньше Байрлона, хотя и не столь многолюден. По улицам катилось несколько повозок, влекомых лошадью, волом, ослом или человеком, но колясок путникам не попадалось. Все они принадлежали, видимо, купцам и сейчас выстроились внизу у пристани.
Вдоль улиц рядами тянулись всевозможные лавки и мастерские, перед ними под покачивающимися на ветру вывесками трудолюбиво хозяйствовали лавочники. Путники прошли мимо ремесленника, чинящего кастрюли, мимо портного, выкладывающего на обозрение заказчика рулоны тканей. Сапожник, сидя в дверях мастерской, стучал молотком по каблуку башмака. Точильщики громко оглашали улицу криками "Точить ножи-ножницы!", лоточники наперебой предлагали прохожим содержимое своих скудных фруктово-овощных лотков, но ни те ни другие не вызывали ни у кого особого интереса. Торгующие съестными припасами лавки демонстрировали такой же жалкий подбор товара, который Ранд помнил по Байрлону. Даже торговцы рыбой выложили на прилавки лишь маленькие горки мелкой рыбешки, несмотря на обилие лодок на реке. Времена еще не стали по-настоящему тяжелыми, но каждый мог видеть, что грядет, если погода вскоре не переменится, и даже те, кого не коснулась печать хмурой встревоженности, казалось, смотрели на что-то невидимое, неприятное.
Там, где Белый Мост спускался в центр города, раскинулась большая площадь, мощенная каменными плитами, стертыми несколькими поколениями пешеходов и разбитыми бесчисленными колесами фургонов. Площадь окружали гостиницы, лавки, высокие краснокирпичные дома с вывесками, на которых Ранд увидел те же имена, что и на колясках у причала. В одну из гостиниц, выбрав ее, по-видимому, наугад, и нырнул Том. На вывеске, покачивающейся на ветру над дверями, был нарисован шагающий человек с узелком на спине, а на другой ее стороне - тог же человек, но лежащий головой на подушке. Надпись гласила: "Привал Путников".
В общей зале было пусто, не считая толстого хозяина гостиницы, цедящего в кружку эль из бочонка, да двух мужчин в груботканых одеждах мастеровых, сидевших за столом в глубине комнаты. Они угрюмо уткнулись в свои кружки. На вошедших поднял взгляд один лишь толстяк у бочонка. Стенка высотой по плечо делила залу вдоль пополам, в каждой части пылал камин и стояли столы. У Ранда мелькнула праздная мысль: а не были ли все содержатели гостиниц людьми толстыми и полысевшими?
Энергично растирая ладони. Том посетовал на задержавшиеся холода и заказал горячего вина с пряностями, а затем тихо добавил:
- Здесь найдется местечко, где мы с друзьями можем поговорить и где бы нас не беспокоили?
Хозяин гостиницы кивком указал на низкую перегородку.
- Вон с той стороны - уголок, который я вам могу предложить, если не захотите снять комнату. Располагайтесь, пока не заявились с реки матросы. Похоже, что одна половина из них имеет зуб на вторую. Мне совсем не нужно, чтоб в драке мое заведение разнесли в щепки, так что приходится рассаживать их отдельно. - Говоря, он все время смотрел на плащ Тома, а теперь склонил голову набок, с хитринкой в глазах, - Вы останетесь? Давненько здесь не было менестреля. Народ заплатил бы, не скупясь, за то, что отвлечет умы от забот. Я для вас даже скинул бы немного за комнату и стол.
Незамеченными, мрачно подумал Ранд.
- Вы чересчур щедры, - с легким поклоном сказал Том. - Может, я и приму ваше предложение. Ну а сейчас - немного уединенности.
- Я принесу вам вино. Здесь для менестреля - хороший заработок.
Столы в дальней половине помещения были все свободны, но Том выбрал один прямо в центре.
- Так нас никто не подслушает: мы его обязательно увидим, - объяснил он. - Вы слышали этого малого? Он, видите ли, скинет немного. А почему нет, я же удвою его выручку, просто сидя здесь. Любой честный содержатель гостиницы поселит менестреля в приличной комнате и будет кормить, да еще как!
Голый стол оказался не слишком чист, а пол не подметали несколько дней, если не недель. Ранд оглянулся вокруг и скорчил недовольную гримасу. Мастер ал'Вир ни за что не запустил бы так свою гостиницу, никогда не довел бы до такого состояния, даже если б ему пришлось больному подняться из постели, чтобы навести порядок.
- Мы здесь лишь только за сведениями. Помните?
- А почему именно здесь? - спросил Мэт. - Тут по пути встречались гостиницы и почище.
- Сразу от моста, - объяснил Том, - дорога на Кэймлин. Никому, проходящему через Беломостье, не миновать этой площади, если только он не приплыл по реке, а мы знаем: ваши друзья этим путем не придут. Если уж здесь мы о них ни слова не услышим, значит, о них никаких слухов нет и в помине. Разговор позвольте вести мне. Выспрашивать надо осторожно.
В этот самый момент появился содержатель гостиницы, подцепивший пальцами за ручки три помятые оловянные кружки. Толстяк махнул полотенцем по столу, поставил кружки и спрятал Томовы деньги.
- Если вы останетесь, за выпивку платить не нужно. Вот, хорошее вино.
Улыбка скользнула по губам Тома.
- Я подумаю, хозяин. Какие тут новости? Мы были далеко, почти никаких вестей не слышали.
- Большие новости, так-то вот. Важные новости! Содержатель гостиницы перекинул полотенце через плечо и придвинул стул. Он скрестил руки на столе, устроился поудобнее, с долгим вздохом заявив, что для него отдохнуть - это просто вытянуть гудящие от усталости ноги. Звали его Бэртим, и он все продолжал толковать со всеми подробностями о мозолях и опухолях, о ноющем большом пальце, о том, как много; времени ему приходится проводить на ногах, о том, что он промочил их недавно, пока Том вновь не упомянул о новостях, и лишь тогда толстяк, осекшись и чуть помолчав, перешел к новостям.
Новости и в самом деле оказались, как он и заявлял, важными. Логайн, Лжедракон, был захвачен в плен после большой битвы под Лугардом, когда он пытался двинуть свое войско из Гэалдана на Тир. Сами понимаете, Пророчества. Том кивнул, и Бэртим продолжил. Дороги на юг забиты людьми, которым еще посчастливилось унести кой-какие пожитки на своем горбу. Тысячи пострадавших разбегаются во все стороны.
- Никто, - криво хихикнул Бэртим, - Логайна, конечно же не поддержал. О нет, согласных на это вы найдете не много, тем паче сейчас. Просто беженцы пытаются найти пристанище на смутное время.
Разумеется, к пленению Логайна приложили руку Айз Седай. Произнеся эти два слова, Бэртим сплюнул на пол, а потом плюнул еще раз, когда сказал, что они ведут Лжедракона на север, в Тар Валон. Бэртим - человек приличный, заявил он, добропорядочный, и что до него, так эти Айз Седай могут отправиться обратно в Запустение, откуда и явились, да и Тар Валон забрать с собой. Он бы к ним и на тысячу миль не приблизился, будь у него такая возможность. Конечно же, эти Айз Седай останавливались в каждой деревушке и каждом городишке по пути на север, чтобы выставить Логайна напоказ, так он слышал. Дабы показать народу, что Лжедракон схвачен и мир вновь спасен. Ему бы хотелось посмотреть на это зрелище, пусть даже пришлось бы приблизиться к Айз Седай. Такой соблазн, что он уже почти было отправился в Кэймлин.
- Они поведут его туда, чтобы показать Королеве Моргейз. - Содержатель гостиницы почтительно коснулся лба. - Я никогда не видел Королеву. Подданному неплохо бы взглянуть на свою королеву, как по-вашему?
Логайн мог творить "нечто", и по тому, как забегали глаза Бэртима и как его язык скользнул по губам, стало ясно, что он имел в виду. Одного Лжедракона он видел года два назад, когда тот гордо шествовал по полю, но этот был каким-то простым парнем, который возомнил, что может сделать себя королем. В тот раз в Айз Седай никакой нужды и не было. Солдаты посадили Лжедракона на цепь. Угрюмый на вид парень, который стонал в повозке, прикрывая руками голову, когда люди швыряли в него камнями или тыкали палками. Тычков и камней было предостаточно, а солдаты и пальцем не пошевелили, чтобы остановить людей, так его и забили до смерти. В конце концов, самое лучшее - дать народу увидеть, что нет в нем ничего особенного. Он не умел делать "нечто". Хотя на этого Логайна стоило бы посмотреть. Было бы Бэртиму о чем внукам порассказать. Да вот только гостиница крепко держит, оставить ее не на кого.
Ранд слушал с неподдельным интересом. Когда до Эмондова Луга через Падана Фейна дошла весть о Лжедраконе - мужчине, который взаправду обладал Силой, - она стала самой большой новостью в Двуречье за многие годы. Дальнейшие события заслонили ее, затолкав в самую глубину человеческого сознания, но такое происшествие оставило после себя столько тем для пересудов и разговоров, что люди станут вспоминать о, нем годы, да еще и внукам пересказывать. Наверняка Бэртим будет говорить своим внукам, что видел Логайна, а кто тогда разберет, видел он его или нет. Ни у кого и мысли не возникло о том, что происшедшее с несколькими жителями Двуречья заслуживает упоминания в разговоре, если только этот "кто-то" сам не из народа Двуречья.
- Из всего этого, - сказал Том, - вполне можно сложить сказание, повествование, которое станут рассказывать тысячу лет. Жаль, что меня там не было. - Слова его звучали чистой правдой, и Ранд подумал, что сожаление менестреля искренне. - А попробовать увидеть его все-таки стоит. Вы не сказали, какой путь они выбрали. Может, где-нибудь здесь есть какие-нибудь путники? Они могли бы подсказать нам.
Бэртим отмахнулся грязной рукой.
- На север, это все, что тут известно. Если хотите увидеть его - идите в Кэймлин. Это все, что я знаю, и если в Беломостье что-то знать стоит, то я это знаю.
- Не сомневаюсь, знаете, - подхватил Том. - Полагаю, здесь останавливается множество чужестранцев, проходящих через город. Вашу вывеску мой взгляд поймал еще у основания Белого Моста.
- Только не с запада, - хочу, чтоб вы знали. Пару дней назад был здесь один, иллианец, с воззванием, целиком увешанным печатями на уйме ленточек. Огласил его прямо здесь вот, на площади. Сказал, что едет с депешей до самых Гор Тумана, а может, и до Океана Арит, если на перевалах сошел снег. Говорил, глашатаи разосланы во все страны мира. - Содержатель гостиницы покачал головой. - Горы Тумана. Слышал, они круглый год затянуты мглой, и в том тумане какие-то твари сдирают плоть с твоих костей, ты даже убежать не успеешь.
Мет хихикнул, за что заслужил от Бэртима острый взгляд.
Том наклонился вперед, весь внимание.
- А о чем говорилось в воззвании?
- Ах, да конечно, - об охоте за Рогом? - воскликнул Бэртим. - Я что, не сказал? Иллианцы созывают всех желающих посвятить свою жизнь поискам, которые объявлены в Иллиане. Можете себе представить? Отдать жизнь служению легенде? Полагаю, с дюжину дураков найдется. Дураки всегда находятся. Этот приятель утверждал, что грядет конец мира. Последняя битва с Темным. - Он хихикнул, но как-то глухо и неискренне, словно пытаясь рассмеяться, чтобы самого себя убедить: мол, над этим стоит шутить. - Догадываюсь, они считают, что, прежде чем миру придет конец, должен быть найден Рог Валир. Ну и как это вам понравится? - С минуту Бэртим задумчиво покусывал костяшки пальцев. - Да-а, после нынешней зимы я не знаю, как и возразить-то на это. Зима, и еще этот Логайн, и те двое, до него. Откуда на нашу голову в последние несколько лет все эти парни, которые объявляют себя Драконами? И зима. Что-то все это значит. Что, по-вашему?
Том, казалось, его не слышал. Тихим голосом менестрель начал декламировать, будто самому себе:
В последний гибельный бой
против падения ночи долгой,
горы встанут караулом.
и мертвые встанут стражей,
ибо могила - не преграда для зова моего.
- Вот-вот, - осклабился Бэртим, словно бы уже видел толпы отдающих ему свои деньги слушателей Тома. - Именно так. Великая Охота за Рогом. Вы ее рассказываете, а они здесь со стропил будут свешиваться. О воззвании же всякий слышал.
Том, казалось, пребывал за тысячу миль, поэтому Ранд сказал:
- Мы ищем наших друзей, они идут с той стороны. С запада. На прошлой неделе здесь не было чужестранцев? Или недели две назад?
- Кое-кто был, - протянул Бэртим. - Всегда кто-то бывает, и с востока, и с запада. - Он оглядел каждого из троих по очереди вдруг насторожившимися глазами. - Как они выглядят, эти ваши друзья?
Ранд открыл было рот, но Том, сразу вернувшийся обратно из своих далей, пронзил его взглядом, заставив юношу умолкнуть. С раздраженным вздохом менестрель повернулся к содержателю гостиницы.
- Двое мужчин и три женщины, - с явной неохотой сказал он. - Они могут быть вместе, а могут идти и порознь.
Том описал их коротко, в нескольких словах, но достаточно точно, чтобы любой увидевший путников узнал бы их, и в то же время ничто в его речи не выдало того, кто они такие.
Бэртим провел рукой по макушке, растрепав свои редеющие волосы, и медленно поднялся со стула.
- Забудьте о выступлении здесь, менестрель. Я к тому же был бы весьма признателен, если вы выпьете свое вино и уйдете. Уходите из Беломостья, коли у вас есть голова на плечах.
- Кто-то еще выспрашивал о них? - Том пригубил кружку, словно ответ на вопрос интересовал его менее всего в мире, и, приподняв бровь, посмотрел на содержателя гостиницы.
Бэртим опять поскреб голову и переступил с ноги на ногу, как бы собираясь уйти, а затем кивнул в ответ на собственные раздумья.
- Около недели назад, точнее сказать не могу, с той стороны через мост пришел какой-то человек, с виду - законченный пройдоха, хорек хорьком. Всяк бы решил - сумасшедший. Все разговаривал сам с собою, стоять даже спокойно не мог, все дергался, даже когда на месте топтался. Спрашивал о тех же самых людях… о некоторых. Он спрашивал о них, будто это очень важно, а затем вел себя так, словно ему все равно, что ответят. То говорил, что ему нужно их здесь дождаться, то собирался идти дальше, торопился. То жалобно скулил и умолял, а в следующую минуту - распоряжался, будто король. Раз или два - безумный он там или нет - едва не нарвался на взбучку. От греха подальше - еще б пришибли, - Стража готова была его арестовать. В тот же день он ушел в сторону Кэймлина, плача и бормоча. Сразу видать: безумец, как я и говорил.
Ранд вопросительно взглянул на Тома и Мэта, и те оба покачали головами. Если этот тип искал их, то им он никого не напоминал.
- Вы уверены, что ему нужны были те же самые люди? - спросил Ранд.
- Кое-кто из них. Мужчина-воин и женщина в шелковом платье. Но больше всего он интересовался не ими. Тремя деревенскими парнями. - Глаза толстяка так коротко скользнули по Ранду и Мэту, что Ранд не был уверен: заметил он этот взгляд или же ему почудилось. - Он уже отчаялся найти их. Совсем ума лишился, я ж говорил.
Ранд вздрогнул и принялся гадать, кем бы мог быть этот сумасшедший и почему он их искал. Друг Темного? Ба'алзамон использовал безумца? - Он-то был сумасшедшим, но вот другой… - Глаза Бэртима беспокойно забегали, и язык скользнул по губам, словно у него вдруг во рту пересохло. - На следующий день… на следующий день в первый раз пришел другой.
Толстяк умолк.
- Другой? - в конце концов пришлось Тому напомнить. Бэртим оглянулся, хотя в этой части перегороженной комнаты, кроме них, никого не было. Он даже приподнялся на цыпочки и посмотрел поверх низкой перегородки. Когда он наконец решился, то заговорил свистящим торопливым шепотом.
- В черном он был, во всем черном. Всегда в надвинутом капюшоне, так что лица не видать, но когда он смотрит на тебя, ты это чувствуешь, чувствуешь, будто в твой хребет сосульку всунули. Он… он разговаривал со мной. - Бэртим вздрогнул и замолчал, покусывая губу, потом продолжил: - Голос - будто змея ползет по сухой листве. У меня желудок точно в ледышку превратился. Каждый раз, как возвращается, он задает одни и те же вопросы. Те же вопросы, что задавал тот безумец. Никто никогда не замечал, как он приходит, - он просто вдруг появляется, днем или ночью, и ты на месте застываешь. Люди начинают уже через плечо оглядываться. Хуже всего то, что стражники у ворот утверждают: он ни разу ни через какие ворота не проходил, ни в город, ни из города.
Ранд изо всех сил старался удержать на лице равнодушную маску; челюсти он стиснул до боли в зубах. Мэт хмурился, а Том разглядывал свое вино. Слово, которое никто из них произнести не хотел, висело в воздухе меж ними. Мурддраал.
- Думаю, я бы вспомнил, если б когда-то встречал кого-нибудь вроде него, - через минуту сказал Том. Бэртим яростно затряс головой.
- Сгореть мне, вспомнили бы! Свет свидетель, вспомнили бы. Он… Ему нужны были те же, что и тому сумасшедшему, только вот он говорит, что с ними девушка. И… - Бэртим покосился на Тома, - …и беловолосый менестрель.
Том вскинул брови в неподдельном - в этом Ранд был уверен - изумлении.
- Беловолосый менестрель? Ну, навряд ли я единственный в мире менестрель в годах. Уверяю вас, этого малого я не знаю и у него нет причин разыскивать меня.
- Может, оно и так, - угрюмо сказал Бэртим. - Многословием он не отличался, но мне показалось, что он будет очень недоволен любым, кто решит помочь этим людям или попытается их спрятать от него, В любом случае я скажу вам то же, что сказал и ему. Никого из них я не видел, не слышал, чтобы о них говорили, и это - правда. Ни о ком из них, - закончил он многозначительно. Вдруг Бэртим шлепнул деньги Тома обратно на стол. - Вот, допивайте свое вино и ступайте. Договорились? Ладно?
И он быстро-быстро, колобком, откатился прочь, поглядывая через плечо.
- Исчезающий, - шепотом вымолвил Мэт, когда Бэртим ушел. - Нужно было сообразить, что они станут нас здесь искать.
- И он вернется, - сказал Том, склоняясь над столом и понизив голос. - И я говорю: нужно тишком пробраться на корабль и сказать капитану Домону: принимаем его предложение. Погоня уйдет по дороге на Кэймлин, а мы в это время будем плыть в Иллиан, за тысячу миль от того места, где нас будет ждать Мурддраал.
- Нет, - решительно сказал Ранд. - Мы дожидаемся Морейн и остальных в Беломостье или же идем в Кэймлин. Либо одно, либо другое, Том. Именно так мы и решили.
- Это безумие, парень. Обстоятельства изменились. Послушай меня. Неважно, что там говорит содержатель гостиницы: когда на него уставится Мурддраал, он выложит о нас все, вплоть до того, что мы заказали выпить и сколько пыли было на наших сапогах. - При воспоминании о безглазом взгляде Исчезающего Ранда передернуло. - А что до Кэймлина… Ты думаешь, Полулюдям неизвестно, что вы хотите добраться до Тар Валона? Самое время оказаться на борту корабля, который держит курс на юг.
- Нет, Том. - Ранду пришлось выдавливать слова из себя, наперекор мыслям о том, чтобы очутиться где-нибудь в тысяче миль от того места, где рыщут Исчезающие, но он сделал глубокий вдох и сумел справиться со своим голосом. - Нет.
- Подумай, парень. Иллиан! На лике земли нет города более величественного. И Великая Охота за Рогом! В минувшие четыре сотни лет не было Охоты за Рогом. Целый новый цикл рассказов ждет, чтобы их сложили. Только подумай! Ты ни о чем подобном никогда даже и не мечтал. К тому времени, когда Мурддраалы сообразят, куда ты подевался, ты будешь старым и седым и так устанешь присматривать за своими внуками, что тебе будет все равно, если они тебя найдут.
На лице Ранда появилось упрямое выражение.
- Сколько раз мне говорить "нет"? Они отыщут нас, куда бы мы ни пошли. В Иллиане тоже будут поджидать Исчезающие. И как нам от снов отделаться? Я хочу знать, что со мной происходит, Том, и почему. Я собираюсь в Тар Валон. С Морейн, если получится, или без нее, если придется. Если понадобится, то и в одиночку. Мне нужно знать!
- Но Иллиан, парень! И безопасный путь дальше, вниз по реке, пока они разыскивают тебя в другом месте. Кровь и пепел, от кошмаров тебе ничего плохого не будет!
Ранд хранил молчание. Ничего плохого не будет? А разве от укола колючкой во сне течет по-настоящему кровь? Его так и подмывало рассказать Тому и об этом сне. Ты осмелишься кому-нибудь рассказать? В твоих снах - Ба'алзамон, но что между сном и явью? Кому ты осмелишься рассказать, что
Темный как-то с тобой связан? Том, по-видимому, понял. Лицо менестреля смягчилось.
- Даже те сны. Они же просто-напросто сны, разве нет? Ради Света, Мэт, скажи ему. Я же знаю, что ты, по крайней мере, в Тар Валон не хочешь.
Мэт покраснел, наполовину от смущения, наполовину от гнева. Он избегал смотреть на Ранда и вместо этого хмурился на Тома.
- К чему вам все эти волнения и хлопоты? Вы хотите вернуться на корабль? Ну так возвращайтесь. Мы сами о себе позаботимся.
Худые плечи менестреля задрожали в беззвучном смехе, но в его голосе зазвучал сдерживаемый гнев.
- Ты полагаешь, тебе известно о Мурддраалах достаточно, чтобы самому спастись от них, да? Ты готов один идти в Тар Валон и препоручить себя Престолу Амерлин? Ты даже сумеешь отличить одну Айю от другой? Испепели меня Свет, мальчик, но если ты считаешь, что тебе под силу в одиночку добраться до самого Тар Валона, то скажи, чтоб я уходил.
- Уходи! - прорычал Мэт, сунув руку под плащ. Потрясенный Ранд понял, что тот сжимает там кинжал из Шадар Логота, может, даже готов пустить его в ход.
По ту сторону разделяющей комнату низкой перегородки раздался раскатистый хриплый смех, и насмешливый голос громко и презрительно произнес:
- Троллоки? Натяни на себя менестрелев плащ, дядя! Ты пьян! Троллоки! Небылицы Пограничных Земель!
Эти слова остудили гнев споривших, словно ведро холодной воды. Даже Мэт обернулся к перегородке с вытаращенными глазами.
Ранд привстал, заглядывая поверх деревянной стенки, а потом резко пригнулся, ощущая в животе внезапную слабость. По другую сторону перегородки, за столом с двумя мужчинами, которых они видели, когда вошли, сидел теперь Флоран Гелб. Эти двое над ним смеялись, но они его слушали. Бэртим, не глядя на Гелба и его собеседников, вытирал соседний стол, который в этом очень и очень нуждался, но он тоже навострил уши, раз за разом протирая полотенцем одно и то же место и нависая над столом так, что, казалось, вот-вот уляжется на столешницу.
- Гелб, - прошептал Ранд, рухнув обратно на стул, и его спутники напряженно замерли. Том быстрым изучающим взглядом окинул их половину залы.
По другую сторону перегородки к разговору присоединился второй мужчина:
- Нет, нет, когда-то Троллоки там были. Но их всех перебили в Троллоковых Войнах.
- Небылицы Пограничных Земель! - повторил первый голос.
- Это правда, говорю вам, - громко возражал Гелб. - Я бывал в Пограничных Землях. Я видел троллоков, и они были именно троллоками, это так же верно, как и то, что я сижу тут. Те трое утверждали, что Троллоки гнались за ними, но я-то знаю лучше. Вот потому-то мне и нельзя оставаться на "Ветке". Насчет Байла Домона у меня и раньше были подозрения, но те трое уж наверняка Друзья Темного. Говорю вам… Смех и соленые шутки заглушили остальные слова Гелба. Сколько времени, гадал Ранд, пройдет до того, как хозяин гостиницы услышит описание "тех троих"? Если уже не услышал. Если только он уже не соотнес его с внешностью только что увиденных троих незнакомцев. В перегородке была всего одна дверь с одной половины общей залы на другую, и пройти к выходу пришлось бы мимо столика Гелба.
- Может быть, корабль и не такая уж плохая идея, - пробормотал Мэт, но Том покачал головой.
- Теперь уже нет. - Менестрель говорил тихо и быстро. Он вытащил кожаный кошель, который ему вручил капитан Домон, и торопливо разделил монеты на три кучки. - Через час эта история станет известна всему городу, - поверят в нее или нет, - ив любой момент о ней услышит Получеловек. Домой не отплывет раньше завтрашнего утра. В лучшем случаю троллоки будут преследовать его всю дорогу до Иллиана. Ладно, все равно он почему-то ожидает такого исхода, но для нас в этом нет ничего хорошего. Ничего не остается, кроме как бежать, и причем бежать во все лопатки.
Мэт быстро ссыпал монеты, которые ему пододвинул Том, в свой карман. Ранд забрал свою кучку намного медленнее. Той монеты, что ему дала Морейн, не было. Домой дал равный вес серебра, но Ранду по какой-то причине хотелось, чтобы вместо всех этих монет у него оказалась монета Айз Седай. Засовывая деньги в карман, он вопросительно посмотрел на менестреля.
- На тот случай, если мы разделимся, - объяснил Том. - Вероятно, этого не случится, но если так сложится… ну, вы оба сами во всем разберетесь. Вы хорошие ребята. Только, ради своих жизней, держитесь подальше от Айз Седай.
- Я думал, вы останетесь с нами, - сказал Ранд.
- Да, парень. Остаюсь. Но сейчас они все ближе, и один Свет знает, что будет. Ну, неважно. Маловероятно, чтобы что-то случилось. - Том помолчал, глядя на Мэта. - Надеюсь, ты больше не против того, чтобы я остался с вами, - сухо сказал он.
Мэт пожал плечами. Он посмотрел на Тома, потом на Ранда, затем снова пожал плечами.
- Я просто очень нервничаю. Не могу представить, когда все это кончится. Всякий раз, когда мы останавливаемся для передышки, они тут как тут, гонятся за нами. У меня такое чувство, будто кто-то все время смотрит мне в затылок. Что будем делать?

Предыдущая страница 19 Следующая страница


Око мира 20

С той стороны выгородки раздался взрыв смеха, опять вызванный Гелбом, который громко и безуспешно пытался убедить тех двоих, что он говорит правду. Сколько это будет продолжаться, раздумывал Ранд. Рано или поздно Бэртим сложит троицу Гелба и их троих и все смекнет.
Том отодвинул стул и встал, пригнувшись, чтобы рост не выдал его: с той половины залы никто, случайно бросив взгляд на перегородку, не увидел бы менестреля. Том жестом предложил парням следовать за ним и прошептал:
- Ни звука.
По эту сторону выгородки окна с боков от камина выходили в проулок. Том внимательно изучил одно из окон, а потом аккуратно приподнял раму настолько, чтобы они могли выскользнуть наружу. Раздавшийся При этом шум едва ли можно было расслышать в трех футах от хохочущей и спорящей компании, расположившейся по другую сторону невысокой стенки.
Очутившись в переулке, Мэт сразу устремился было на улицу, но Том поймал его за руку.
- Не так быстро, - сказал ему менестрель. - Пока не решим, что мы делаем.
Том, как сумел, опустил оконную раму и повернулся, изучая взглядом переулок.
Ранд проследил за взглядом Тома. Не считая полудюжины дождевых бочек, выставленных возле гостиницы и следующего здания, лавки портного, переулок оставался пуст, плотно утоптанная земля была сухой и пыльной.
- Зачем вы это делаете? - спросил вновь Мэт. - Вы бы целее были, если б бросили нас. Зачем вы остались с нами? Том посмотрел на него долгим взглядом.
- У меня был племянник, Овайн, - устало сказал он, движением плеч сбрасывая плащ. Отвечая, менестрель сложил свои скатки одеял в кучу, сверху осторожно поставил футляры с инструментами. - Единственный сын моего брата, мой единственный родственник. Он попал в беду с Айз Седай, а я оказался слишком занят… другими делами. Я не знал, как поступить, а когда в конце концов попробовал что-то предпринять, было уже поздно. Несколькими годами позже Овайн умер. Можно сказать, что Айз Седай убили его. - Он выпрямился, не глядя на ребят. Голос его был по-прежнему ровным, но Ранд заметил блеснувшие на глазах Тома слезы, когда тот отвернулся. - Если мне удастся удержать вас обоих подальше от Тар Валона, то я, может, перестану тосковать по Овайну. Ждите меня здесь.
По-прежнему не взглянув в глаза ребятам, он торопливо зашагал к выходу из переулка, замедлив шаг в конце его. Бросив быстрый взгляд по сторонам, менестрель небрежно, словно бы прогуливаясь, вышел на улицу и скрылся из виду.
Мэт привстал, собравшись идти за ним следом, затем сел обратно.
- Этого он не бросит, - сказал он, коснувшись кожи футляров с инструментами. - Ты веришь этой истории?
Ранд терпеливо присел на корточки возле дождевых бочек.
- Да что с тобой, Мэт? Ты таким никогда не был. Твоего смеха я уже несколько дней не слышал.
- Мне не нравится, когда на меня охотятся, как на кролика, - перебил друга Мэт. Он вздохнул, опершись затылком на кирпичную стену гостиницы. Даже сидя так, он казался напряженным. Взгляд его настороженно шарил вокруг. - Извини. Это бегство, и все эти чужаки, и… да и просто все. Я весь издергался. Посмотрю на кого-нибудь и не могу удержаться от мыслей, не собирается ли он рассказать о нас Исчезающему, или обмануть нас, или ограбить, или… Свет, Ранд, разве тебе все это не действует на нервы?
Ранд засмеялся - быстрый лающий смешок где-то в горле.
- Я слишком испуган, чтобы нервничать.
- Как по-твоему, что Айз Седай сделали с его племянником?
- Не знаю, - встревоженно сказал Ранд. Для мужчины ему была известна только одна возможная беда, которая связана с Айз Седай. - Наверное, не то, что с нами.
- Да. Не то, что с нами.
Какое-то время друзья, не разговаривая, сидели прислонившись к стене. Сколько они ждали, Ранд точно не сказал бы. Вероятно, несколько минут, но ему эти минуты показались часом - ожидание того, когда вернется Том, ожидание того, что в любой момент Бэртим или Гелб высунутся в окно и обвинят их в том, что они - Друзья Темного. Затем в переулок свернул человек: высокий мужчина, капюшон плаща надвинут, скрывая лицо, и плащ его на фоне светлой улицы был черен как ночь.
Ранд с трудом поднялся на ноги, обхватив рукой рукоять Тэмова меча до ломоты в суставах пальцев. Во рту у него пересохло. Мэт, пригнувшись, встал рядом с другом и сунул руку под плащ.
Человек подходил к ним все ближе, и горло у Ранда сжимало все сильнее с каждым его шагом. Вдруг мужчина остановился и откинул капюшон. Ноги у Ранда подкосились. Это был Том.
- Ну, если вы меня не узнали, - ухмыльнулся менестрель, - то, наверное, это вполне пригодная маскировка для прохода мимо стражников у ворот.
Том прошел между юношами и принялся перекладывать вещи из своего лоскутного плаща в новый так проворно, что некоторые из них Ранд и разглядеть не успел. Теперь-то он рассмотрел, что новый плащ на Томе темно-коричневого цвета. Ранд сделал глубокий, рваный вдох - все еще не оставляло ощущение, будто его душили, обхватив руками за горло. Коричневый, а не черный. Мэт по-прежнему держал руку под плащом и таким взглядом буравил спину Тома, будто подумывал воспользоваться спрятанным кинжалом.
Том окинул юношей взглядом, затем посмотрел на них пристальней.
- Не время норов проявлять. - В свой старый плащ, подкладкой наружу, чтобы спрятать лоскутные заплаты, он ловко завернул футляры с инструментами. - Отсюда мы пойдем по одному, но так, чтобы видеть друг друга, не ближе. Не нужно выделяться так-то вот. Ты сгорбиться не можешь? - спросил Том у Ранда. - С твоим ростом все равно что со знаменем идти. - Он забросил узел себе за спину и встал, натягивая капюшон обратно. Теперь он ничем не напоминал беловолосого менестреля. Просто еще один путник, человек слишком бедный, которому не по средствам лошадь, не говоря уже о коляске. - Пошли. Мы и так уже потеряли уйму времени.
Ранд тотчас же с ним согласился, но все же замешкался, прежде чем шагнуть из переулка на площадь. Ни один из редких прохожих не взглянул на Ранда и его спутников дважды - большинство вообще на них не смотрело, но плечи у юноши онемели в ожидании крика о Друзьях Темного, который мог превратить обывателей в толпу, одержимую одним - жаждой убийства. Ранд обвел взглядом открытое пространство, людей, идущих по своим обычным делам, но, когда он повернул голову обратно, взор его наткнулся на Мурддраала, который уже пересек полплощади и направлялся к переулку.
Откуда появился Исчезающий, Ранд и гадать не стал, а тот шагал к ним с неторопливой неумолимостью - хищник, двигающийся к своей жертве, застывшей под его взглядом. Люди расступались перед облаченной в черное фигурой, стараясь не смотреть на нее. Площадь начала пустеть: прохожие вдруг решали, что где-то в другом месте их ждут неотложные дела.
Взглянув на черный капюшон, Ранд просто-таки застыл, будто вмороженный в землю. Он попытался вызвать пустоту, но это было все равно что ловить пальцами дым. Невидимый пристальный взор Исчезающего словно ножом пронзал его до мозга костей, превращая внутренности в сосульки.
- Не смотри ему в лицо, - пробормотал Том. Голос его дрожал и срывался, он словно через силу произносил слова. - Испепели тебя Свет, не смотри ему в лицо!
Ранд с трудом отвел глаза в сторону; юноша чуть не застонал, будто оторвал пиявку от лица, - но даже уткнувшись взглядом в камни площади, он по-прежнему видел, как приближается Мурддраал: точно играющий с мышами кот, который забавляется, глядя на их тщетные попытки спастись, а потом, в конце концов, сомкнутся, щелкнув острыми зубами, безжалостные челюсти. Расстояние между Исчезающим и его целью сократилось вдвое.
- Мы что, так просто и будем здесь стоять? - промямлил Ранд. - Нам нужно бежать… удирать отсюда!
Но сам даже шага сделать не мог.
Мэт наконец-то вытащил кинжал с рубином в рукояти, сжимая его дрожащей рукой. Губы его раздвинулись, обнажив оскаленные зубы, из искаженного страхом рта вырывалось рычание.
- Думаешь…- Том умолк, чтобы проглотить комок в горле, и хрипло продолжить: - Думаешь, ты сумеешь убежать от него, да, парень?
Он стал что-то бормотать вполголоса; Ранд разобрал только одно слово - "Овайн". Вдруг Том проворчал:
- Мне вообще не нужно было впутываться в ваше дела Вообще нельзя было. - Дернув плечом. Том скинул со спины обернутый менестрелевым плащом узел и сунул его Ранду. - Позаботься об этом. Когда я скажу бежать, вы побежите и не остановитесь до самого Кэймлина. "Благословение Королевы". Гостиница. Запомните, в случае… Просто запомните.
- Я не понимаю, - сказал Ранд. Мурддраал был теперь не более чем в двадцати шагах. Ноги у юноши будто свинцом налились.
- Просто запомни! - рявкнул Том. - "Благословение Королевы". И все. БЕГИТЕ!
Он подтолкнул парней - каждого хлопнув по плечу рукой, - чтобы те сделали хоть шаг, и Ранд нетвердо, на спотыкающихся ногах, побежал, сбоку - Мэт.
- БЕГИТЕ! - Том тоже бросился бежать, с долгим, бессловесным ревом. Но не за ребятами, а к Мурддраалу. Его руки широко взметнулись в стороны, словно он давал представление, и в руках блеснули кинжалы. Ранд остановился, но Мэт потащил его дальше.
Исчезающего будто громом поразило. Неторопливая поступь сбилась, он запнулся. Его рука потянулась к эфесу черного меча, висящего на боку, но длинные ноги менестреля куда быстрее преодолели разделявшее их расстояние. Том врезался в Мурддраала прежде, чем тот успел даже наполовину вытащить черный клинок, и они оба покатились по земле. Немногие оставшиеся еще на площади люди кинулись врассыпную.
- БЕГИТЕ! - Над площадью полыхнула ослепительная, режущая глаза
голубая вспышка, и Том закричал, но даже в вопле можно было разобрать: - БЕГИТЕ! Ранд подчинился. Пронзительные крики преследовали его м Мэта.
Прижимая узел Тома к груди. Ранд бежал изо всех сил. От площади через город катила волна ужаса и паники, и спасающиеся бегством Ранд и Мэт оказались на ее гребне. Лавочники бросали свои товары, когда юноши пробегали мимо них. В витринах магазинов с грохотом опускались ставни, в окнах домов появлялись испуганные лица, потом исчезали. Люди, которых и в помине рядом с площадью не было и которые ничего и видеть-то не могли, бежали с диким видом, ни на что не обращая внимания. Они налетали друг на друга, а упавших и не успевших подняться на ноги топтали бегущие следом.
Беломостье всколыхнулось, засуетилось, словно развороченный муравейник.
Когда Ранд и Мэт с трудом пробились к воротам, Ранд вдруг вспомнил замечание Тома о его росте. Не замедляя бега, он пригнулся настолько, насколько смог, и так, чтобы никто, глядя со стороны, не заметил, что он сутулится. Однако сами ворота - толстые бревна, обитые полосами из черного железа, - стояли открытые нараспашку. Два стражника-привратника, в стальных шлемах и кольчужных рубахах, надетых поверх дешевых с виду красных мундиров с белыми воротниками, сжимали в руках алебарды и встревоженно посматривали на городские улицы. Один из них глянул на Ранда и Мэта, но они были не единственными, кто выбегал из ворот. Из города извергался непрерывный поток: запыхавшиеся мужья прижимали к себе жен, рыдающие матери несли грудных малышей и тянули за собой ревущих детишек постарше, бледные мастеровые, все еще в рабочих фартуках, по-прежнему сжимали в руках инструменты.
Тут же нет ни одного, кто мог бы сказать, куда они бегут, ошеломленно подумал на бегу Ранд. Том. О, обереги меня Свет, Том. Рядом с другом споткнулся Мэт, он удержался на ногах, и они оба бежали, пока последний из удиравших неведомо от чего не остался далеко позади них, бежали, пока город и Белый Мост не исчезли из виду.
В конце концов Ранд рухнул на колени в пыль, судорожно хватая воздух ртом, глотая его саднящим горлом огромными глотками. Позади вытянулась пустая дорога, теряясь среди обнаженных деревьев. Мэт потянул Ранда за рукав.
- Давай. Ну давай же, - задыхаясь, сказал Мэт, глотая слоги. Покрытое пылью лицо расчертили дорожки пота, и, глядя на него, казалось, что он вот-вот обессиленно рухнет на землю. - Нам нужно двигать дальше.
- Том, - произнес Ранд. Он крепче прижал к груди узел, обмотанный Томовым плащом; внутри него твердыми буграми прощупывались футляры с инструментами. - Том.
- Он умер. Ты же видел. Ты же слышал. Свет, Ранд, он умер!
- Ты считаешь, что Эгвейн, и Морейн, и остальные тоже мертвы. Если они погибли, то почему Мурддраал до сих пор гоняется за ними? Что ты мне на это ответишь?
Мэт упал на колени рядом с другом.
- Хорошо. Может, они и живы. Но Том… Ты же сам видел! Кровь и пепел, Ранд, то же самое могло и с нами случиться.
Ранд медленно кивнул. Дорога позади была по-прежнему пуста. Где-то в глубине души он ожидал - по крайней мере, надеялся, - увидеть Тома, шагающего по дороге, дующего в усы, собирающегося рассказать им, из какой передряги они едва выбрались. "Благословение Королевы" в Кэймлине. Ранд с огромным трудом поднялся на ноги и забросил узел Тома себе на спину рядом со своим скатанным одеялом. Мэт смотрел на него снизу вверх сузившимися настороженными глазами.
- Пошли, - сказал Ранд и двинулся по дороге в сторону Кэймлина. Он услышал бормотание Мэта, и через мгновение тот догнал Ранда.
Они брели по пыльной дороге, понурив головы и не разговаривая. Ветер закружил пылевые смерчики, которые быстро-быстро перебегали дорогу. Несколько раз Ранд оглядывался, но дорога позади все время оставалась пустой.

ГЛАВА 27. УБЕЖИЩЕ ОТ ГРОЗЫ

Все дни, проведенные с Туата'ан, неторопливо продвигавшимися на юго-восток, Перрин изводил себя тревожными раздумьями. Торопиться Странствующий Народ не видел надобности, они никогда не торопились. Ярко расписанные фургоны по утрам не выкатывались в путь до тех пор, пока солнце не поднималось довольно высоко над горизонтом, а на ночевку останавливались уже через несколько часов, едва солнце скатывалось к вечеру, как только находили подходящее место для лагеря. Рядом с фургонами неспешно трусили собаки, частенько и дети бегали здесь же. Отстать от повозок было трудно. Всякое предположение, что, мол, можно двигаться немного быстрее или что неплохо бы проехать еще подальше, встречалось смехом, а порой и восклицанием: "Ах, ну неужели ты заставишь бедных лошадок так тяжело работать?"
Перрина удивляло, что Илайас не разделяет его чувств. Илайас не ехал в фургоне, он предпочитал идти пешком, иногда пробежаться вприпрыжку к голове колонны, - но о том, чтобы уйти от Туата'ан, он даже не заикался, равно как и не торопил их.
Странный бородач в диковинных одеждах из шкур так отличался от кротких Туата'ан, что был заметен сразу, где бы среди фургонов он ни оказывался. Даже в лагере было невозможно по ошибке принять Илайаса за одного из мужчин Народа, да и не только из-за одежды. Илайас двигался с ленивой грацией волка, лишь подчеркиваемой его шкурами и меховой шапкой, излучая вокруг себя опасность столь же естественно, как огонь излучает тепло, и отличие его от Странствующего Народа оказывалось разительным. Молодые и старые, эти люди лучились радостью изначальной. В их движениях не чувствовалось никакой воинственности, одно только удовольствие. Дети, разумеется, стремглав бегали вокруг, в них ключом била энергия, неподдельная полнота жизни и движений, но у Туата'ан и бабушки, и седобородые старики ступали легко, их походка была столь же преисполнена достоинства, как и величественный танец. Казалось, весь Народ готов в любой момент пуститься в пляс, даже когда они стояли на месте, даже в те редкие минуты, когда в лагере не звучала музыка. Чуть ли не в любой час, на стоянке или при движении, вокруг фургонов плели мелодию скрипки и флейты, цимбалы, цитры и барабаны - то подыгрывая друг другу, то играя сами по себе. Радостные песни, веселые песни, смешные песни, печальные песни; если в лагере кто-то не спал, то обязательно звучала музыка.
У каждого фургона, проходящего мимо повозок, Илайаса встречали дружеские кивки и улыбки, у любого костра, возле которого он останавливался, - веселое слово. Таким должен был быть облик Народа, всегда демонстрируемый чужакам, - открытые, улыбающиеся лица. Но Перрин подметил, что под такой внешностью кроется осторожность полуприрученного оленя. За улыбками, адресованными жителям Эмондова Луга, глубоко таилось нечто, нечто, стремящееся понять, в безопасности ли они сами, нечто, чуть сгладившееся за прошедшие дни. В присутствии Илайаса настороженность была сильнее, она висела в жарком воздухе, словно густое летнее марево, и не исчезала. Порой, незаметно для него, они в открытую следили за ним, будто неуверенные в том, чего от него ожидать. Когда Илайас шел по лагерю, ноги, готовые танцевать, казалось, были готовы броситься бежать.
Илайас определенно испытывал от Пути Листа не меньшие неудобства, чем последователи Пути в его обществе. Когда он находился среди Туата'ан, губы его неизменно скептически кривились. Вряд ли была тому причиной снисходительность и наверняка не презрение, но выглядело все так, будто Илайас предпочел бы быть где угодно, но не здесь. Тем не менее, когда бы Перрин ни заговаривал о том, чтобы уйти, Илайас отвечал что-то успокаивающее об отдыхе, о том, чтобы подождать всего несколько дней.
- До встречи со мной у вас были тяжелые дни, - сказал Илайас, когда Перрин в третий или четвертый раз задал ему все тот же вопрос, - и впереди обязательно будут дни еще тяжелее, раз за тобой гонятся троллоки и Полулюди, а в друзьях у тебя - Айз Седай.
Он ухмыльнулся, набив полный рот испеченным Илой пирогом с сушеными яблоками. Пристальный взгляд его желтых глаз до сих пор смущал Перрина, даже когда Илайас улыбался. Мало того, именно улыбка Илайаса и приводила Перрина в еще большее замешательство; она редко появлялась в глазах охотника. Илайас отдыхал возле костра Райна, как всегда отказавшись присесть на один из припасенных специально для этого чурбаков.
- Да не торопись ты так в руки Айз Седай!
- А что, если Исчезающие найдут нас? Что удержит Исчезающих, если мы тут сидим просто так, поджидая их? Три волка их не остановят, а от Странствующего Народа никакой помощи не будет. Они даже самих себя не защитят. Троллоки перебьют их, как на бойне, и это будет наша вина, В любом случае нам рано или поздно придется уйти. Может, лучше даже раньше.
- Что-то советует мне обождать. Всего несколько дней.
- Что-то!
- Расслабься, парень. Принимай жизнь такой, какая она есть. Беги - когда приходится, сражайся - когда должен, отдыхай - когда можешь.
- Как вы там говорили, "что-то"?
- Попробуй пирога. Иле я не очень-то нравлюсь, но она наверняка меня хорошенько накормит, когда я приду в гости. На привалах у Народа всегда хорошая еда.
- Что же это за "что-то"? - переспросил вновь Перрин. - Если вам известно то, чего нам не рассказываете…
Илайас хмуро уставился на кусок пирога в своей руке, затем положил его и отряхнул ладони.
- Что-то, - произнес он наконец, пожав плечами, как будто и сам не понимал до конца. - Что-то говорит мне: сейчас важно подождать. Еще несколько дней. У меня не часто бывают подобные предчувствия, но я научился им верить. В прошлом они спасали мне жизнь. На этот раз все как-то иначе, но это важно. Это ясно. Хочешь бежать - ну так беги! Но без меня.
Это было все, что Илайас сказал, сколько ни пытался Перрин добиться более внятного ответа. Бородач валялся на земле, беседовал с Райном, с аппетитом съедал все, что предлагала Ила, дремал, надвинув шапку на глаза, и отказывался обсуждать, когда уходить. Что-то советовало ему ждать. Что-то твердило ему, что это важно. Он будет знать, когда наступит время идти. Отведай немного пирога, парень. Не пори горячку. Попробуй рагу. Расслабься.
Заставить себя расслабиться Перрин не мог. Вечерами он бродил, снедаемый тревогой, меж фургонов, раскрашенных во все цвета радуги, его беспокоило еще и то, что больше никто, казалось, не видел повода для тревог. Туата'ан пели и танцевали, готовили ужин, ели у лагерных костров: фрукты и орехи, ягоды и овощи, но никакого мяса - и занимались мириадами домашних дел, будто их нисколько не заботило, что творится в мире. Повсюду носились и играли дети - играли в прятки, салочки между фургонов, лазали по деревьям вокруг лагеря, смеялись, кувыркались вместе с собаками по земле. Ничто в мире не тревожило Туата'ан. Никого из них.
Наблюдая за ними, Перрин испытывал жгучее желание убраться подальше. Уйти отсюда, прежде чем мы наведем на них преследователей. Они приняли нас, а мы отплатим им за Доброту бедами. У них-то, по крайней мере, есть основания быть беспечными. За ними никто не охотится. А вот за нами… Перемолвиться словом с Эгвейн не получалось. Она то разговаривала с Илой, сидя рядом с нею и сблизив головы, что явно указывало: мужчинам тут делать нечего, то танцевала с Айрамом, все кружась и кружась под флейты, скрипки и барабаны, под мелодии, собранные Туата'ан по всему миру, или под пронзительные, волнующие песни самого Странствующего Народа, проникновенные, независимо от того, какие они были, - медленные или быстрые. Песен странники знали множество, некоторые из них Перрин узнавал, в Двуречье их тоже пели, хотя зачастую ему они были известны под иными названиями. Песенку "Три Девушки на Лугу", например. Лудильщики называли "Танцы Хорошеньких Дев", и они заявили, что "Ветер с Севера" в одних краях зовется "Сильный Ливень", а в других местах - "Убежище Берина". Когда Перрин, не подумав, спросил про песню "У Лудильщика Мои Кастрюли", они покатились со смеху. Они ее знали, но называли "Подбрось Перья".
Перрину было понятно, почему под песни Народа так хочется танцевать. Дома, в Эмондовом Лугу, его все считали посредственным танцором, но песни странников его просто за ноги тянули, и Перрин понимал, что никогда в жизни он не танцевал так долго, с таким воодушевлением или с таким удовольствием, как здесь. Барабаны музыкантов, будто гипнотизируя, заставляли его кровь пульсировать в их ритме.
На второй вечер у Туата'ан Перрин впервые увидел, как под одну из медленных песен танцуют женщины. Тускло горели костры, и ночь обступала фургоны, а ловкие пальцы выбивали из барабанов медленный ритм. Сначала один барабан, потом другой, и в итоге каждый барабан в лагере подхватил тот же самый медленный, настойчивый ритм. В тишине звучали одни лишь барабаны. Девушка в красном платье ступила в круг света, развязывая шаль. В ее волосах сверкнули нити бус, она сбросила с ног туфли. Флейта затянула мелодию, негромко причитая, и девушка затанцевала. Вытянутые в стороны руки развернули шаль у нее за спиной; бедра покачивались, когда она переступала босыми ногами, повинуясь дроби барабанов. Темные глаза девушки устремились на Перрина, и ее улыбка была столь же неспешной, как и танец. Она проплывала ровными кругами, улыбаясь юноше через плечо.
Он проглотил комок в горле. Лицо обдало жаркой волной, но отнюдь не от костра. К первой девушке присоединилась вторая, бахрома шалей раскачивалась в такт барабанам и медленному повороту бедер. Девушки улыбались ему, и он громко откашлялся. Оглянуться кругом Перрин боялся; лицо у него было красное, как свекла, и тот, кто не смотрел на танцующих, наверняка смеялся над ним. В этом он был уверен.
Напустив на себя рассеянный вид, он как бы невзначай соскользнул с бревна, словно устраиваясь поудобней, и решил отвернуться от костра, не видеть танцующих. Ничего похожего в Эмондовом Лугу не было. Танцы с девушками на Лужайке в дни праздников даже и близко не походили на это. Перрину захотелось, чтобы подул ветер и охладил его.
Перед его глазами вновь затанцевали девушки, только теперь их было трое. Одна из них лукаво подмигнула ему. Глаза Перрина забегали. Свет, подумал он. Что мне теперь делать? А как бы Ранд поступил? Он-то знает, как себя с девушками вести. Танцующие девушки тихонько засмеялись; раздался стук бус, когда они отбросили свои длинные волосы за плечи, и Перрин решил, что лицо у него наверняка пылает. Потом к девушкам присоединилась женщина чуть постарше, она стала показывать им, как нужно танцевать. С тяжелым вздохом Перрин перестал отводить взгляд и закрыл глаза. И все равно, даже с закрытыми глазами, девичий смех дразнил, насмешничал, будто щекотал его. Даже зажмурившись, он по-прежнему видел их. Бисеринки пота выступили у него на лбу, и ветра Перрину крайне недоставало.
Если верить Райну, часто этот танец девушки не танцевали, а женщины - совсем редко, и, по словам Илайаса, выходило, что теперь они танцуют каждый вечер исключительно из-за смущения Перрина.
- Я должен поблагодарить тебя, - сказал ему Илайас, тон его был рассудительным и торжественным. - У вас, молодых ребят, все по-другому, но в моем возрасте требуется много больше, чем костер, дабы согреть мои кости.
Перрин лишь нахмурился. Было что-то такое в походке удаляющегося Илайаса, что подсказывало: хоть это ни в чем и не проявлялось, бородач про себя смеется.
Вскоре Перрин привык и уже не отворачивался от танцующих женщин и девушек, хотя от подмигиваний и улыбок порой не знал куда деваться. Будь девушка одна, все, может, и было бы нормально, - но когда их пять или шесть, и все они на него смотрят… Ему никак не удавалось справиться со смущением, от которого у него щеки вспыхивали румянцем.
Потом решила учиться этому танцу Эгвейн. Учили ее две девушки, которые танцевали в тот первый вечер, они хлопали в ладоши, отбивая ритм, а она повторяла шаги с поворотами, а за спиной у нее качалась одолженная шаль. Перрин порывался было что-то сказать, но затем решил, что для него благоразумнее будет не раскрывать рта. Когда девушки добавили еще и покачивание бедрами, Эгвейн засмеялась, и они втроем принялись глупо хихикать друг над дружкой. Но. Эгвейн упорно продолжала учиться; глаза - блестят, на щеках - румянец.
За танцующей Эгвейн горящим, жадным взором наблюдал Айрам. Красивый молодой Туата'ан подарил девушке нитку голубых бус, которую та носила не снимая. Когда Ила впервые заметила интерес своего внука к Эгвейн, ее улыбку сменили обеспокоенные, хмурые взгляды. Перрин решил не спускать глаз с юного мастера Айрама.
Однажды ему удалось застать Эгвейн одну возле раскрашенного в зеленое и желтое фургона.
- Ну как, весело проводишь время? - спросил ее Перрин.
- Почему бы и нет? - Она, улыбаясь, перебирала пальцами голубые бусы у себя на шее. - Чтобы печалиться, как ты, никакого труда не нужно. Разве мы не заслужили возможности немного повеселиться?
Айрам стоял неподалеку - он никогда не отходил далеко от Эгвейн, - сложив руки на груди, на губах его играла легкая улыбка, отчасти самодовольная, отчасти вызывающая. Перрин понизил голос.
- Я думал, ты хочешь добраться до Тар Валона. Здесь ты Айз Седай не станешь.
Эгвейн вскинула голову.
- А я думала, тебе не нравится, что я хочу стать Айз Седай, - сказала она чересчур ласковым голосом.
- Кровь и пепел, по-твоему, здесь нам ничего не грозит? Этим людям здесь ничто не угрожает? В любой момент нас может найти Исчезающий!
Ее рука на бусах задрожала. Она опустила ее и глубоко вздохнула.
- Что бы ни произошло, это произойдет - уйдем ли мы сегодня или на следующей неделе. Вот так я сейчас считаю. Веселись, Перрин. Может быть, у нас это последняя возможность.
Девушка с грустью потрепала его по щеке. Потом Айрам протянул Эгвейн руку, и она устремилась к нему, уже снова смеясь. Когда они бежали к играющим скрипкам, Айрам, оглянувшись через плечо, сверкнул на Перрина торжествующей улыбкой, будто говоря: она не твоя, но она будет моей!
Мы все очень сильно подпали под чары Народа, подумал Перрин. Илайас прав. Им не нужно пытаться обращать тебя на Путь Листа. Путь сам мало-помалу проникает в тебя исподволь. Ила окинула ежащегося на ветру Перрина быстрым взглядом, а потом вынесла из фургона толстый шерстяной плащ; он был темно-зеленым, на него было просто приятно смотреть - после буйства красного и желтого. Когда юноша закутался в него, с удивлением подумав, что плащ оказался, как ни странно, ему впору, Ила произнесла натянуто:
- Этот, может, подойдет лучше. - Она бросила взгляд на его топор, и когда подняла на Перрина глаза, они были печальны, хотя сама женщина и улыбалась. - Этот, может, подойдет намного лучше.
Так вели себя все Туата'ан. Улыбки никогда не сходили с их лиц, без колебаний они приглашали присесть к ним выпить у костра или послушать музыку, но взоры их всегда цеплялись за топор, и Перрин чувствовал, что они думают. Не просто топор, но орудие убийства. Нет никакого оправдания насилию над другим человеком. Путь Листа. Порой ему хотелось заорать на них. В мире существовали троллоки и Исчезающие. Те, кто готов был срезать каждый лист. Где-то существовал Темный, и Путь Листа обратился бы в пепел в очах Ба'алзамона. Перрин с упрямством продолжал таскать с собой топор. Он накидывал плащ на плечи и даже в ветреную погоду не запахивал полы, чтобы полумесяц лезвия все время был на виду. Изредка Илайас насмешливо поглядывал на оружие, оттягивающее пояс юноши, и ухмылялся, его желтые глаза будто читали мысли Перрина. Эти усмешки и взгляды почти заставляли юношу прикрыть топор. Почти.
Если лагерь Туата'ан являлся для Перрина источником постоянного раздражения, то по крайней мере со снами теперь было все хорошо. Иногда он просыпался, обливаясь холодным потом, от видений: в лагерь врываются троллоки и Исчезающие, раскрашенные во все цвета радуги фургоны вспыхивают громадными кострами от брошенных в них пылающих факелов; люди падают в лужи крови, мужчины, женщины, дети, они бегут, кричат и умирают, но не предпринимают ни малейшей попытки защититься от разящих мечей-кос. Ночь за ночью Перрин вскакивал, тяжело дыша и протягивая руку за топором, и лишь потом понимал, что фургоны не охвачены пламенем, вокруг нет окровавленных морд, рычащих над растерзанными и изломанными телами, усеявшими землю. Но его сны были обычными кошмарами, и странно: они как-то успокаивали. Будь в этих снах место для Темного, он бы в них появился, но его не было. Не было Ба'алзамона. Просто заурядные кошмары.
Правда, когда Перрин бодрствовал, он чувствовал присутствие волков. Они держались в стороне от биваков и от движущегося каравана, но он всегда знал, где они. Он чувствовал их презрение к собакам, охраняющим Туата'ан. Шумливые животные, которые позабыли, для чего предназначены их челюсти, позабыли вкус теплой крови; людей они могли испугать, но появись здесь стая, они уползли бы прочь, прижимаясь брюхом к земле. С каждым днем ощущение присутствия волков у Перрина становилось все сильнее, ярче и отчетливей.
С каждым закатом Пестрая становилась все нетерпеливей. Ладно, Илайас хотел чего-то добиться, уведя людей к югу, наверное, дело того стоит, но коли что-то нужно сделать, тогда его надо делать. Надо кончать с этим медлительным путешествием. Предназначение волков - бродить на воле, и Пестрой вовсе не нравится так долго находиться вдали от стаи. В душе у Ветра тоже горело нетерпение. Тут охота хуже некуда, и он ни во что не ставил житье на полевых мышах; мышь - щенят обучать подкрадываться к добыче, подходящая пища для стариков, Не способных завалить оленя или подрезать сухожилия у дикого быка. Иногда Ветер подумывал, что Паленый был прав: нужно оставить людям людские заботы. Но когда Пестрая была с ним рядом, он остерегался подобных мыслей, а еще больше, если поблизости оказывался Прыгун. Тот был боец, покрытый шрамами, поседевший в стычках, невозмутимый, с опытом прожитых лет, с коварством, которое с лихвой возмещало то, что у него мог отнять возраст. Люди его нисколько не интересовали, но Пестрая хотела довести это дело до конца, и Прыгун будет ждать, пока ждет она, будет бежать, пока бежит она. Волк или человек, бык или медведь, кто бы ни бросил ему вызов, ради Пестрой у Прыгуна всегда наготове челюсти, которые отправят врага в долгий сон. В этом для Прыгуна - вся жизнь, это-то и заставляло Ветра осторожничать, а сама Пестрая, по-видимому, на мысли обоих волков не обращала внимания.
Все это было ясно и открыто для разума Перрина. Он Страстно хотел оказаться в Кэймлине, рядом с Морейн, попасть в Тар Валон. Даже если ответов там не дадут, может, там всему этому придет конец. Илайас посмотрел на юношу, и тот поверил, что желтоглазый мужчина понял все. Пожалуйста, пусть это кончится. Сон начался приятнее, чем большинство предыдущих. Перрин сидел за столом на кухне Элсбет Лухан и точил свой топор.
Миссис Лухан никогда не позволяла вносить в дом работу из кузни или что-то хотя бы отдаленно смахивающее на нее. Мастеру Лухану даже ее ножи приходилось точить во дворе. Но сейчас она занималась стряпней и ничего не говорила, ни слова, о топоре. Она ничего не сказала и в тот миг, когда из глубины дома в кухню вошел волк и улегся между Перрином и дверью во двор. Перрин продолжал точить топор: скоро придет время пустить его в ход.
Вдруг волк встал, утробно урча, густая шерсть на его загривке поднялась дыбом. В кухню со двора вошел Ба'алзамон. Миссис Лухан продолжала стряпать.
Перрин с трудом поднялся на ноги, замахиваясь на вошедшего топором, но Ба'алзамон проигнорировал оружие, обратив все свое внимание на волка. Там, где должны были быть его глаза, плясало пламя.
- Это - то, что должно защитить тебя? Что ж, с этим я встречался и прежде. Уже много раз.
Он согнул палец, и волк взвыл, когда из глаз, ушей, пасти, из самой шкуры брызнул огонь. Вонь горящего мяса и паленой шерсти наполнила кухню. Элсбет Лухан сняла крышку с котла и помешала в нем деревянной ложкой.
Перрин выронил топор и прыгнул вперед, стараясь руками сбить с волка пламя. Между его ладонями волк смялся в черный пепел. Уставясь на бесформенную кучу обугленных останков на чисто подметенном полу миссис Лухан, Перрин попятился. На руки налипла жирная сажа, но при одной мысли о том, чтобы оттереть ладони об одежду, желудок у него скрутило. Перрин подхватил топор, сжав рукоять до хруста в костяшках.
- Оставь меня в покое! - выкрикнул он. Миссис Лухан постучала ложкой по краю кастрюли и положила крышку обратно, что-то негромко напевая.
- Тебе от меня не убежать, - сказал Ба'алзамон. - От меня тебе не спрятаться. Если ты тот, ты - мой.
Жар его огненных глаз заставил Перрина отступать через кухню, пока он не уперся спиной в стену. Миссис Лухан открыла печь, чтобы проверить, как там хлеб.
- Око Мира пожрет тебя, - сказал Ба'алзамон. - Ставлю на тебя мою мету! - Он выбросил вперед крепко сжатые кулаки, словно швыряя что-то; когда его пальцы разжались, в лицо Перрину рванулся ворон.
Черный клюв вонзился юноше в левый глаз, Перрин пронзительно закричал…
…и сел, закрывая ладонями лицо, а со всех сторон его окружали фургоны Странствующего Народа. Медленно юноша опустил руки. Больно не было, не было ни капли крови. Но он помнил все, помнил муки пульсирующей боли.
Перрин содрогнулся, и вдруг возле него присел на корточки Илайас, вытянув руку, словно собираясь разбудить юношу. В этот предрассветный час где-то за деревьями, окружающими фургоны, завыли волки - единый пронзительный вой из трех глоток. Юноша чувствовал то же, что и волки. Огонь. Боль. Огонь. Ненависть. Ненависть! Убить! - Да, - тихо произнес Илайас. - Пора. Вставай, парень. Нам пора идти.
Перрин выбрался из-под одеял. Он наспех упаковывал свою скатку, а из фургона, протирая глаза, вышел Райн. Ищущий поднял взгляд к небу и застыл на ступеньках с поднятыми к лицу руками. Пока он внимательно рассматривал небо, двигались лишь его глаза, хотя на что там глядел Райн, Перрин не понимал. На востоке висело несколько облаков, их подбрюшья были расчерчены розовыми полосами от восходящего солнца, но больше ничего видно не было. Казалось, что Райн к тому же еще и прислушивался, и принюхивался к воздуху, но никаких звуков, кроме ветра в деревьях, и никаких запахов, кроме слабого запаха дыма от прогоревших вчерашних костров, не было.
Вернулся Илайас со своими нехитрыми пожитками, и Райн спустился по ступенькам с фургона на землю.
- Нам придется изменить направление пути, мой старый друг . - Ищущий обеспокоенно вновь взглянул на небо. - В этот день мы пойдем другим путем. Вы пойдете с нами? - Илайс покачал головой, и Райн кивнул, будто знал ответ наперед. - Что ж, будь осторожен, мой старый друг. Сегодня что-то будет… - Его взгляд вновь скользнул было вверх, но он опустил глаза прежде, чем взор его коснулся крыш фургонов. - Думаю, фургоны направятся на восток. Возможно, до самого Хребта Мира. Возможно, мы обнаружим стеддинг и остановимся там ненадолго.
- Беда никогда не войдет в стеддинг, - согласился Илайас. - Но Огир не очень-то открыты чужакам.
- Все открыты Странствующему Народу, - сказал Райн и ухмыльнулся. - Кроме того, даже у Огир найдутся для починки котлы. Ладно, давайте-ка наскоро позавтракаем и потолкуем.
- Нет времени, - сказал Илайас. - Мы тоже выступаем сегодня. Как можно раньше. Похоже, сегодня всем нам в дорогу.
Райн попытался убедить его задержаться хотя бы позавтракать, и когда из фургона вместе с Эгвейн появилась Ила, она тоже добавила свой доводы, правда, уговаривала гостей не столь энергично, как ее муж. Она произносила верные слова, но вежливость ее была принужденной, и было ясно, что она рада распрощаться если не с Эгвейн, то уж с Илайасом точно,
Эгвейн не замечала полных сожаления взглядов, которые искоса бросала на нее Ила. Девушка спросила, что происходит, и Перрин уже готов был к тому, что она заявит, будто хочет остаться с Туата'ан, но когда Илайас ответил ей, девушка лишь задумчиво кивнула и поспешила обратно в фургон, собираться.
Наконец Райн воздел руки вверх.
- Хорошо. Никогда не думал, что мне доведется отпустить гостя из лагеря без прощального пира, но… - В нерешительности глаза его вновь поднялись к небу. - Что ж, нам самим, пожалуй, предстоит рано тронуться в путь. Вероятно, мы поедим на ходу. Но, по крайней мере, пусть все попрощаются.
Илайас начал было возражать, но Райн уже спешил от фургона к фургону, колотя в двери там, где еще никто не проснулся. К тому времени, когда один Лудильщик привел Белу, весь лагерь уже был на ногах, все переоделись в самые нарядные и яркие одежды; на их фоне красно-желтый фургон Райна и Илы казался невзрачным. В толпе сновали большие собаки с высунутыми из пастей языками - искали, кто бы почесал у них за ушами, пока Перрин и его спутники терпеливо сносили одно крепкое рукопожатие за другим, одно крепкое объятие за другим. Те девушки, которые танцевали каждый вечер, не удовольствовались рукопожатиями, и от их крепких объятий Перрину вдруг совсем расхотелось уходить, - пока он не вспомнил, как много других странников смотрели на него со стороны, и вот уже его лицо почти можно было сравнить по цвету с фургоном Ищущего.
Айрам оттащил Эгвейн немного в сторону. Из-за слов прощаний вокруг него Перрин не слышал, что тот ей говорил, но девушка постоянно качала головой, сначала вяло, затем, когда молодой Туата'ан начал умоляюще жестикулировать, более твердо. Мольба на лице Айрама сменилась настойчивостью, но девушка продолжала упрямо мотать головой, пока ее не выручила Ила, сказав несколько резких слов внуку. Помрачневший Айрам протолкался через толпу, не желая больше участвовать в прощаниях. Ила смотрела, как он уходит, собираясь окликнуть его, но так и не решилась. Она тоже успокоилась, подумал Перрин. Успокоилась, что он не хочет идти с ними, с Эгвейн. Когда Перрин пожал каждую руку в лагере Лудильщиков по меньшей мере раз и обнял каждую девушку по меньшей мере дважды, толпа подалась назад, оставив небольшое пространство вокруг Райна, Илы и троих гостей.
- Вы пришли с миром, - произнес нараспев Райн, церемонно кланяясь, приложив руки к груди. - Теперь ступайте с миром. У наших костров вас всегда примут радушно, с миром. Путь Листа есть мир.
- Пусть мир всегда пребудет с вами, - ответствовал Илайас, - и со всем Народом. - Он поколебался, потом добавил: - Я ли найду песню, или найдет ее кто другой, но песня вновь зазвучит, в этом году или в году грядущем. Как было когда-то, так будет и вновь, и нет миру конца!
Райн изумленно моргнул, а Ила выглядела совершенно ошеломленной, но остальные Туата'ан пробормотали в ответ:
"Нет миру конца. Нет миру и времени конца". Райн и его жена поспешно повторили эти слова вслед за другими.
Затем пришло время отправляться в путь. Несколько последних слов прощания, несколько последних напутственных пожеланий быть осторожными, несколько последних улыбок и подмигиваний, и трое путников вышли из лагеря. Райн проводил их до опушки, пара псов, резвясь, прыгала рядом с ним.
- Поистине, мой старый друг, вы должны быть очень-очень осторожными. Этот день… Боюсь, в мир вырвалось нечто злобное и опасное, и как бы вы ни притворялись, вы не столь свирепы, чтобы оно не смогло схватить вас.
- Да пребудет с тобою мир, - сказал Илайас.
- И с вами, - печально ответил Райн. Когда Райн ушел, Илайас нахмурился, увидев, как на него смотрят оба спутника.
- Ну, в их глупую песню я не верю, - проворчал он. - Ну а какой смысл портить им церемонию и обижать их, а? Я же говорил вам, иногда они придают церемониям очень большое значение.
- Конечно, - мягко сказала Эгвейн. - Совсем никакого смысла.
Илайас, что-то ворча, отвернулся.
Навстречу Илайасу вышли Пестрая, Ветер и Прыгун, - не резвясь, как собаки, а с чувством собственного достоинства, точно на встречу равных. Перрин уловил, что пронеслось между волками и Илайасом. Огненные глаза. Боль. Клык Душ. Смерть. Клык Душ. Перрин знал, что они имели в виду. Темного. Волки рассказывали о его сне. Об их сне.
Юноша внутренне затрепетал, когда волки рассыпались в цепь впереди, разведывая путь. Был черед Эгвейн ехать верхом на Беле, и он шагал рядом с нею, Илайас, как обычно, шел впереди ровным, уверенным шагом,
О своем сне Перрину думать не хотелось. Он полагал, что с волками они в безопасности. Не совсем. Прими. Всей душой. Всем разумом. Ты по-прежнему сопротивляешься. Но полностью - когда ты примешь.
Перрин вытеснил волков из своих мыслей и удивленно заморгал. Он и не знал, что может так делать. Он решил для себя больше не позволять им возвращаться. Даже в сны? Но вот чья это была мысль - его или волков, он понять не мог.
На шее Эгвейн по-прежнему висела низка голубых бус, подаренных Айрамом, а в волосах у нее виднелась маленькая веточка какого-то деревца с мелкими ярко-красными листочками - еще один подарок молодого Туата'ан. Перрин был уверен: этот Айрам пытался уговорить девушку остаться со Странствующим Народом. Юноша радовался, что она не поддалась уговорам, но ему еще хотелось бы, чтоб она не перебирала бусы пальцами с такой нежностью.
В конце концов Перрин сказал:
- О чем это ты так часто разговаривала с Илой? Если ты не танцевала с этим длинноногим, то беседовала с ней с таким видом, будто вы говорили о каких-то тайнах.
- Ила давала мне советы, как быть женщиной, - рассеянно ответила Эгвейн.
Перрин рассмеялся, а она глянула на него из-под капюшона таким грозным взглядом, которого он уже и забыл, когда в последний раз удостаивался.
- Советы! Нам никто не рассказывает, как быть мужчинами. Мы просто они и есть.
- Вот, - заметила Эгвейн, - вероятно, именно потому-то с этим у тебя выходит так плохо.
Идущий впереди них Илайас громко хохотнул.

ГЛАВА 28. СЛЕДЫ В ВОЗДУХЕ

Найнив широко раскрытыми глазами удивленно смотрела на то, что открылось ее взору дальше по реке: под солнечными лучами молочным светом сиял Белый Мост. Еще одна легенда, подумала она, бросив взгляд на скачущих впереди нее Стража и Айз Седай. Еще одна легенда, а они, казалось, того даже и не замечают. Найнив решила, что не будет таращить глаза у них на виду. Они будут смеяться, если увидят меня глазеющей по сторонам, разинув рот, будто какая-то неотесанная деревенщина. Три человека молча скакали верхом к легендарному Белому Мосту.
С того утра, после бегства из Шадар Логота, когда она нашла Морейн и Лана на берегу Аринелле, настоящего - хоть в какой-то мере - разговора между нею и Айз Седай не получалось. Разумеется, разговоры были, но не по существу - так, как это понимала Найнив. Например, продолжались попытки Морейн уговорить ее отправиться в Тар Валон. Тар Валон. Если будет нужно, она туда поедет и пройдет там обучение, но отнюдь не по тем причинам, о которых думает Айз Седай. Но если Морейн причинит хоть какое-то зло Эгвейн и мальчикам…
Иногда, против своей воли, Найнив ловила себя на мысли, что могла бы сделать Мудрая при помощи Единой Силы, что могла бы сделать она сама. Тем не менее, когда она осознавала, что у нее в голове, вспыхнувший гнев начисто выжигал такие мысли. Сила - грязное дело. У Найнив не будет с ней ничего общего. Пока ее не вынудят.
А эта несносная женщина постоянно стремилась повторять ей о поездке в Тар Валон для обучения. Как раз об этом Морейн могла бы ей ничего не говорить! Так много знать девушке и не хотелось.
- Как вы намерены отыскать их? - вспомнила Найнив свой вопрос.
- Как я уже говорила вам, - ответила тогда Морейн, даже не потрудившись оглянуться на нее, - когда я окажусь достаточно близко к тем двоим, потерявшим свои монеты, я узнаю, где они. - Найнив спрашивала об этом уже не в первый раз, но голос Айз Седай походил на неподвижную гладь пруда, которая, сколько Найнив ни швыряла туда камней, отказывалась покрываться рябью; всякий раз, когда так случалось, кровь у Найнив буквально вскипала. А Морейн продолжала говорить, будто не чувствовала, как Найнив сверлит взглядом ее спину; Найнив знала, что Айз Седай вполне способна ощутить это, поэтому и смотрела столь упорно. - Чем больше времени пройдет, тем ближе мне нужно будет подойти к ним, но я узнаю. Что касается того человека, у которого мой памятный дар сохранился, то, пока он им владеет, я могу следовать за ним через полмира, если понадобится.
- И что тогда? Что вы намерены делать, когда найдете их, Айз Седай? - Найнив ни минуты не верила, что Айз Седай, будучи такой настойчивой в поисках мальчиков, не строит в отношении их никаких планов.
- Тар Валон, Мудрая.
- Тар Валон, Тар Валон! Ничего иного вы вообще не говорите, и я начинаю…
- В Тар Валоне, Мудрая, вас обучат также и умению владеть собой. Вам ничего не удастся сделать с Единой Силой, если вашим разумом правят эмоции. - Найнив открыла было рот, но Айз Седай уже обращалась к Стражу: - Лан, мне нужно с тобой минутку поговорить.
Эти двое наклонились друг к другу, а Найнив пришлось вновь мрачно хмуриться с тем видом, который она у себя ненавидела. Подобное выражение появлялось на ее лице слишком часто, когда Айз Седай ловко выворачивала ее вопросы на другие темы, с легкостью ускользая из словесных силков или не обращая внимания на ее крики, повисающие в молчании. Собственный мрачный вид будил в ней чувство, будто она - девчонка, которую кто-то из Женского Круга поймал за глупым занятием. Чувство, к которому Найнив не привыкла, и от безмятежной улыбки на лице Морейн ей становилось еще хуже.
Если бы только существовал хоть какой-нибудь способ избавиться от этой женщины. С одним Ланом было бы лучше; с чем нужно. Страж сумеет справиться, торопливо сказала Найнив себе, чувствуя внезапный прилив крови к лицу, для которого никакой причины как будто не было, но все же он что-то значил.
Однако Лан бесил ее гораздо больше, чем Морейн. Найнив никак не могла понять, как ему с такой легкостью удается действовать ей на нервы. Он говорил редко - иногда меньше дюжины слов в день - и никогда не вмешивался в ее… споры с Морейн. Часто его вообще рядом не было, он уходил на разведку, но от женщин Лан всегда держался немного в стороне, наблюдая за их спором, словно за дуэлью. Найнив хотелось, чтобы он перестал так себя вести. Если это был поединок, то успеха ей добиться ни разу не удалось, в то время как Морейн, по-видимому, даже не считала, что участвует в схватке. Найнив было бы легче без холодно-спокойных голубых глаз, без молчащей публики.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

Таково было по большей части их путешествие. Спокойным, если не считать тех моментов, когда Найнив срывалась на крики и звук ее голоса раздавался в тишине, словно звон бьющегося стекла. Сама местность вокруг путников была безмолвна, будто мир замер, затаив дыхание. В ветвях деревьев стонал и жаловался ветер, но все прочее пребывало в тишине и неподвижности. К тому же ветер казался чем-то далеким, даже когда его холодные порывы проникали сквозь плащ до спины всадника.
В первые часы дороги после всего случившегося спокойствие действовало на девушку умиротворяюще. Казалось, с Ночи Зимы у Найнив не было и секунды покоя. Но к исходу первого дня, проведенного наедине с Айз Седай и Стражем, она уже постоянно оглядывалась через плечо и беспокойно ерзала в седле, словно у нее чесалась спина. Тишина походила на хрусталь, обреченный разбиться на мельчайшие осколки, и от ожидания первой трещинки нервы у Найнив превратились в натянутую тетиву.
Подобная атмосфера давила также и на Морейн с Ланом, как бы они ни казались внешне невозмутимыми. Очень скоро Найнив поняла, что под маской спокойствия напряжение час за часом затягивало их все туже и туже - будто часовую пружину заводят, заводят так сильно, что она вот-вот лопнет. Морейн словно прислушивалась к чему-то очень далекому, и то, что она слышала, морщинами прорезало ее лоб. Лан внимательно рассматривал лес и реку, как будто лишенные листвы деревья и широкая медленная река несли на себе предупреждения о поджидающих впереди ловушках и засадах.
Какой-то частью своего существа Найнив радовалась, что не одна она испытывает это недоброе предчувствие - ощущение того, что мир неустойчиво колеблется на самой грани, но раз оно воздействовало на них, значит, оно - реально, а другая ее часть лишь желала, чтобы это ощущение оказалось игрой ее воображения. Что-то легонько щекотало уголки разума Найнив, как бывало, когда она слушала ветер, но теперь-то она понимала, насколько это связано с Единой Силой, и никак не могла заставить себя принять эту рябь на краю своих мыслей.
- Ничего, - тихо сказал Лан, когда она его спросила, Отвечая, он не повернулся к ней; его глаза не прекращали осматривать все вокруг. Потом, противореча только что сказанному, добавил: - Вам бы нужно вернуться в ваше Двуречье, когда мы доберемся до Беломостья и до Кэймлинского Тракта. Здесь слишком опасно. Но вашему возвращению препятствовать ничто не будет.
Это была его самая длинная речь за весь день.
- Она - часть Узора, Лан, - с упреком сказала Морейн. Ее глаза тоже смотрели куда-то в сторону. - Это Темный, Найнив. Гроза прошла мимо нас… на этот раз, по крайней мере.
Она подняла руку, словно ощупывая что-то в воздухе, затем машинально вытерла ее о платье, будто притронулась к чему-то грязному.
- Однако он по-прежнему следит, - Морейн вздохнула, - и его взгляд стал пристальнее. Не только на нас, а на всем мире. Сколько еще до того, как он станет достаточно силен, чтобы…
Найнив сгорбилась, она внезапно почти почувствовала чей-то взгляд, упершийся ей в спину. Даже если бы Айз Седай не сказала ей о невидимой слежке, то все равно существовало лишь одно объяснение этому.
Лан отправился на разведку, вниз по реке, но если прежде он выбирал дорогу, то теперь этим занялась Морейн, причем делала все настолько уверенно, будто следовала по каким-то невидимым следам, следам в воздухе, по запаху памяти. Лан лишь проверял маршрут, который она намечала. У Найнив было чувство, что, заяви Страж об угрозе на пути, Морейн все равно настояла бы на своем. И он бы пошел, Найнив была в этом уверена. Прямо вниз по реке к…
Встряхнувшись, Найнив освободилась из плена своих мыслей. Путники находились у подножия Белого Моста. В лучах солнца сверкала бледная арка: молочная паутина, слишком хрупкая на вид, чтобы стоять, протянулась через Аринелле. Казалось, она обрушится под весом человека, не говоря уже о лошади. Наверняка она может в любую минуту обвалиться и под собственным весом.
Лан и Морейн беспечно проехали верхом вперед, вверх по мерцающему белому скату, поднялись на сам мост; звенели копыта, но не как сталь о стекло, а как сталь о сталь. Поверхность моста выглядела как стекло, мокрое стекло, но для копыт лошадей была прочной и надежной.
Найнив пришлось сделать над собой усилие, чтобы проехать следом за Морейн, но с первого же шага она ждала, что под ними все сооружение полностью расколется вдребезги. Если из стекла сплести кружево, подумала она, то оно должно выглядеть именно так. Когда путники проехали почти через весь мост, Найнив почувствовала в воздухе густеющий смоляной запах гари. И через миг она увидела.
Вместо полудюжины домов, окружавших площадь у съезда с Белого Моста, чернели груды бревен, до сих пор курящиеся дымными спиралями. Улицы патрулировали солдаты в плохо пригнанных мундирах и потускневших доспехах, но проходили они быстро, словно боясь что-нибудь обнаружить, и на ходу оглядывались через плечо. Горожане - те немногие, кто вышел из дома, - двигались почти бегом, втянув головы в плечи, будто за ними гнались.
Лан выглядел сурово и решительно даже для него, и люди обходили троих всадников стороной, сторонились их и солдаты. Страж потянул носом воздух и сморщился, что-то негромко буркнув. Для Найнив в этом не было ничего удивительного: гарью пахло очень сильно.
- Колесо плетет, как желает Колесо, - пробормотала Морейн. - Пока не соткан Узор, ни один глаз его не увидит.
В следующий миг она соскочила с Алдиб и заговорила с горожанами. Она ни о чем не спрашивала, она выражала сочувствие, которое, к удивлению Найнив, казалось искренним и неподдельным. Люди, что избегали Лана, готовые торопливо уйти прочь от любого чужака, останавливались поговорить с Морейн. Они, казалось, сами были поражены тем, как поступают, но тем не менее разоткровенничались под участливым чистым взором, слушая утешающий голос Морейн. Взгляд Айз Седай словно уменьшал, ослаблял людскую боль, умерял волнение, проникаясь чувствами пострадавших, и языки мало-помалу развязывались.
Тем не менее они все равно лгали. Большинство горожан. Некоторые из них с порога отметали предположение, что здесь вообще стряслась какая-то беда. Нет, ничего не было. Морейн упомянула сгоревшие здания вокруг площади. Все хорошо, настаивали они, глядя мимо того, чего видеть не желали.
Какой-то толстый горожанин говорил с показной искренностью, но щека у него нервно дергалась при любом шуме за спиной. С постоянно сползающей с лица ухмылкой он утверждал, что из-за перевернутой лампы начался пожар, который раздуло ветром, прежде чем кто-нибудь успел хоть что-то предпринять. Один быстрый взгляд на пепелище, и Найнив поняла, что сгоревшие дома не стояли рядом друг с другом.
Сколько здесь было людей - столько было и историй. Несколько женщин заговорщицки понизили голос. Правда всего происшествия заключалась, мол, в том, что где-то в городе появился мужчина, связавшийся с Единой Силой. Самое время вмешаться Айз Седай; в прошлом, помнится, так и было, что бы там ни говорили мужчины о Тар Валоне. Пусть Красные Айя все уладят.
Один мужчина заявил, что это было нападение бандитов, а другой толковал про восстание Друзей Темного.
- Они собираются поглядеть на Лжедракона, вы же знаете, - мрачно сообщал он доверительным тоном. - Они тут повсюду. Друзья Темного, все как один.
Остальные продолжали твердить о какой-то напасти - что за напасть, они лишь туманно намекали, - которая явилась на корабле сверху по реке.
- Мы им показали, - бормотал узколицый мужчина, нервно потирая руки. - Пусть всякое такое останется в Пограничных Землях, там, где ему и место. Мы спустились к причалам и… - Он оборвал речь так внезапно, что зубы у него щелкнули. Больше не вымолвив ни слова, он суетливо шмыгнул в сторону, злобно оглядываясь через плечо на троих путников, будто думал, что они бросятся за ним в погоню.
Корабль уже ушел - в конце концов, это выяснилось после расспросов, - обрубив швартовы и уплыв вниз по реке, когда толпа хлынула на причал. Всего лишь вчера. Найнив мучилась загадками, не было ли на его борту Эгвейн и мальчиков. Одна женщина сказала, что на судне был менестрель. Если это Том Меррилин…
Она бросила пробный камень, намекнув Морейн, что кто-то из жителей Эмондова Луга мог уплыть на судне. Айз Седай внимательно выслушала ее, кивая при этом головой.
- Может быть, - сказала потом Морейн, но в голосе Айз Седай явно слышалось сомнение.
Стоящая на площади гостиница уцелела, ее общая зала была разделена надвое перегородкой по плечо высотой. Войдя в гостиницу, Морейн приостановилась, ощупывая воздух рукой. Она улыбнулась своим ощущениям, но тем не менее ничего о них не сказала.
Ели путники в молчании, причем тишина висела не только над их столом, но и во всей общей зале. Горсточка посетителей всецело отдалась содержимому собственных тарелок и собственным мыслям. Содержатель гостиницы, вытиравший столы углом своего фартука, что-то все время бормотал, но всегда так тихо, что услышать его не было никакой возможности. Найнив подумала, что ночевать здесь было бы неприятно: тут даже воздух отяжелел от страха.
В тот момент, когда путники отодвинули тарелки, подчистив их последними кусочками хлеба, в дверях показался одетый в красный мундир солдат. Найнив он показался блистательным - в остроконечном шлеме и отполированном до блеска нагруднике кирасы, - пока не встал у самых дверей, положив руку на эфес меча и напустив на себя строгий вид, и не сунул палец за тесный воротник, ослабляя его. Этот жест напомнил ей Кенна Буйе, который старается вести себя как пристало Деревенскому Советнику.
Лан уделил солдату всего один взгляд и хмыкнул.
- Ополченец. Никуда не годен.
Солдат оглядел залу, задержав свой взор на столике Морейн. Он немного поколебался, затем сделал глубокий вдох и потом тяжело шагнул к ним, явно намереваясь одним стремительным натиском потребовать ответа: кто они такие, что у них за дело в Беломостье и как долго они собираются тут пробыть?
- Вот я допью свой эль, и мы уходим, - сказал Лан. Он сделал еще один долгий глоток, а потом поднял глаза на солдата. - Да осияет Свет милостивую Королеву Моргейз!
Человек в красной форме открыл рот, затем, присмотревшись к Лану и встретив его взгляд, отступил. Он тут же поймал на себе взоры Морейн и Найнив. У девушки мелькнула мысль, что солдат сейчас выкинет какую-нибудь глупость, чтобы постараться не выглядеть трусом в глазах двух женщин. По опыту Найнив знала, что в подобных случаях мужчины зачастую выглядят идиотами. Но в Беломостье случилось столь многое, столь много неизвестности и неопределенности вырвалось на волю из подвалов мужских умов. Ополченец вновь посмотрел на Лана и передумал. Жесткое, суровое, словно высеченное из гранита, лицо Стража не выражало ничего, но эти холодные голубые глаза… Такие холодные.
Ополченец решился и коротко кивнул.
- Вижу, что тут делаете. Слишком много чужаков в эти дни - не на пользу спокойствию Королевы.
Развернувшись на каблуках, он тяжело затопал прочь, отрабатывая свой строгий взгляд на других. Никто из местных словно бы и не замечал его.
- Куда мы направимся? - требовательно спросила Найнив у Стража. Атмосфера в комнате была такой, что голос она понизила, но твердости, по ее мнению, тем не менее в нем хватало. - За судном?
Лан повернулся к Морейн, та едва заметно качнула головой и сказала:
- Сначала я должна отыскать того, кого я могу с уверенностью найти, а сейчас он где-то к северу от нас. Во всяком случае, вряд ли двое других уплыли на судне. - Легкая улыбка удовлетворения коснулась ее губ. - Они были в этой зале, может, всего день назад, но не раньше чем позавчера. Испуганные, но они ушли живыми. След столь долго не продержался бы без такого сильного чувства.
- Кто эти двое? - Найнив подалась вперед, наклонившись над столом. - Вы знаете? - Айз Седай покачала головой едва заметно, и Найнив опустилась обратно на стул. - Если они обогнали нас всего на день-два, то почему бы нам не пойти сперва за ними?
- Я знаю, что они были здесь, - сказала Морейн тем же самым невыносимо ровно-спокойным голосом. - Но сверх того я ничего не могу сказать; мне неизвестно, куда они ушли: на восток, на север или на юг. Надеюсь, они сообразят отправиться на восток, к Кэймлину, но точно я этого не знаю. К тому же без их памятных подарков я не смогу определить, где находятся ребята, пока не окажусь, наверное, в полумиле от них. За два дня они могут одолеть миль двадцать или сорок в любом направлении, если страх будет подгонять их, а когда уходили отсюда, они точно были испуганы.
- Но…
- Мудрая, как бы перепуганы они ни были, в какую бы сторону ни бежали, они обязательно вспомнят про Кэймлин, а там-то я их разыщу. Но сначала я помогу тому, кого могу найти сейчас.
Найнив открыла было вновь рот, но Лан спокойно прервал ее:
- Им было чего пугаться. - Он оглянулся, затем понизил голос: - Здесь побывал Получеловек. - Он поморщился точно так же, как и на площади. - Я до сих пор его чую. Повсюду.
Морейн вздохнула.
- Я буду хранить надежду, пока не пойму, что ее больше нет. Я отказываюсь верить, что Темный может одержать победу так легко и просто. Я найду всех троих живыми и невредимыми. Я должна в это верить.
- Я тоже хочу найти мальчиков, - сказала Найнив, - Но что с Эгвейн? Вы ни словом о ней не обмолвились, и сколько я вас ни спрашивала, ничего мне не отвечали. У меня было такое впечатление, будто вы собирались забрать ее в… - она глянула на сидящих за другими столами и произнесла шепотом, - …в Тар Валон.
Айз Седай мгновение изучала столешницу, прежде чем Досмотреть на Найнив, а потом та даже отшатнулась от вспыхнувшего на лице Морейн гнева, от которого ее глаза чуть ли не светились. Затем Найнив выпрямилась, в ней вскипел ее собственный гнев, но не успела она сказать хоть слово, как холодно заговорила Айз Седай.
- Я надеюсь найти живой и невредимой и Эгвейн. Я не отказываюсь с легкостью от молодых женщин с таким большим даром, раз уж обнаружила их. Но будет так, как плетет Колесо.
У Найнив под ложечкой вспух холодный комок. Значит, я одна из тех молодых женщин, от которых ты не отказываешься? Мы еще посмотрим, Айз Седай. Испепели тебя Свет, это мы еще посмотрим! Еду они закончили в молчании и в молчании же проскакали через ворота и направились по Кэймлинскому Тракту. Взгляд Морейн не отрывался от горизонта на северо-востоке. Позади них жалось в страхе запачканное дымом Беломостье.

ГЛАВА 29. ГЛАЗА БЕЗ ЖАЛОСТИ

Илайас двигался по бурой травянистой равнине так, словно намеревался наверстать потерянное со Странствующим Народом время, направившись скорым шагом на юг; даже Бела была рада отдохнуть, когда спустились сумерки. Тем не менее, несмотря на явную спешку, он принимал такие меры предосторожности, которыми ранее пренебрегал. Вечером путники разжигали костер, только если находили валежник. С сушнины Илайас не позволял им сломать даже веточки. Костры он разводил небольшие, и огонь бородач прятал в старательно выкопанной ямке, срезав предварительно пласт дерна. Приготовив еду, Илайас сразу забрасывал угли землей и укладывал дерн на место. Перед тем как вновь пуститься в путь при сером обманчивом рассвете, он дюйм за дюймом осматривал место ночевки, проверяя, не осталось ли следов, по которым можно определить, что здесь кто-то был. Он даже камни переворачивал в изначальное положение и выпрямлял примятые травы. Действовал Илайас быстро, никогда не тратя на это больше нескольких минут, но ни разу не вел отряд дальше, пока не удовольствовался результатом осмотра.
Перрин не думал, что какие-то меры предосторожности уберегут его от снов, но когда он начинал задумываться о том, против чего они могут помочь, ему хотелось, чтобы опасность грозила только в снах. Первое время Эгвейн обеспокоенно спрашивала, нет ли позади троллоков, но Илайас лишь качал головой и все поторапливал ребят. Перрин не говорил ничего. Он знал, что троллоков поблизости нет, волки чуяли лишь траву, деревья да мелких зверушек. Не страх перед троллоками гнал Илайаса, но нечто другое, в чем даже сам Илайас не был уверен. Волки тоже ничего об этом не знали, но, ощутив непрестанную осторожность Илайаса, они начали разведывать местность вокруг, словно бы опасность бежала за ними по пятам или ждала в засаде за следующим пригорком.
Местность шла теперь длинными, перекатывающимися, словно волны, увалами, слишком низкими для холмов и протянувшимися поперек пути. Ковер жесткой травы - зима все же ослабевала, и ее отступление отмечалось пятнами буйно разросшейся растительности - раскинулся перед путниками, по нему пробегала рябь от восточного ветра, который не встречал перед собой препятствий на сотню миль. Лес распался на редкие, разбросанные там и тут небольшие рощицы. Негреющее солнце без охоты поднималось над горизонтом.
Среди этих приземистых гряд Илайас, как мог, следовал складкам местности, избегая лишний раз подниматься на гребень. Заговаривал он редко, и уж если говорил, то…
- Вы понимаете, как много времени уходит на то, чтобы обойти каждый проклятый холмик, вроде этого? Кровь и пепел! Да я до лета провожусь с вами, прежде чем смогу сбыть вас с рук. Нет, мы не можем идти напрямик! Сколько раз я должен говорить? У вас есть хоть какое-то представление, пускай даже самое слабое, о том, как выделяется человек, стоящий на гребне такой вот гряды в подобной местности? Сгореть мне, но мы мечемся в разные стороны столько же, сколько продвигаемся вперед. Змеей извиваемся. Я бы со связанными ногами быстрее шел. Ну что, будете на меня пялиться или все-таки пойдем?
Перрин обменялся взглядами с Эгвейн. Та показала язык спине Илайаса. Никто из ребят ничего не сказал. Один раз, когда Эгвейн возразила, что, мол, именно Илайасу вздумалось идти в обход каждого холма и нечего их винить за эти виляния, ей была прочитана нотация о том, как далеко разносятся звуки, о том, что негромкое ворчание за милю может быть услышано как грохот. Выговор бородач произносил, не оборачиваясь, через плечо, и ни на секунду не замедлив шаг. Говорил Илайас или нет, но глаза его беспрерывно шарили окрест, иногда пристально всматриваясь, словно было на что смотреть среди однообразной грубой травы, что росла под ногами. Если он что и видел, то Перрин ничего не замечал, как, не замечали и волки. Лоб Илайаса пробороздили новые морщины, но он ничего не объяснял: ни того, почему нужно торопиться, ни того, что, как он опасается, преследует их. Порой перед путниками поднималась гряда длиннее обычной, протянувшаяся на мили и мили на восток и запад. Даже Илайасу приходилось соглашаться, что если обходить ее, то такой маневр уведет их слишком далеко в сторону. Тем не менее он не позволял просто перевалить через гребень. Оставив ребят у подножия склона, он ползком подбирался к вершине, внимательно и настороженно разглядывал открывающуюся по ту сторону местность, как будто волки и не пробегали здесь, осматриваясь, десять минут назад. Эгвейн и Перрину приходилось ждать его у основания гряды, а минуты текли, словно часы, груз неизвестности давил на них. Эгвейн покусывала губу и машинально щелкала бусами, подаренными Айрамом. Перрин упрямо ждал. Желудок у него сжимался в комок, но юноша старался сохранять на лице спокойствие, сдерживая обуревающее его смятение.
Волки предупредили бы нас, возникни какая опасность. Было бы замечательно, если б они ушли восвояси, если б они пpocmo исчезли, но сейчас… сейчас они нас предупредят. Что он там высматривает? Что? После долгого осмотра - над краем гряды лишь глаза - Илайс всегда подавал своим спутникам знак рукой, разрешая идти вперед. Каждый раз путь впереди был свободен, пока в очередной раз они не натыкались на гряду, обойти которую не могли. У третьего такого подъема желудок Перрина взбунтовался. Горечь подкатила к горлу, и он понял, что, если придется ждать еще хотя бы пять минут, его вырвет.
- Я… - Он сглотнул. - Я тоже схожу.
- Держись ниже, - все, что сказал Илайас. В этот момент Эгвейн спрыгнула с Белы. Мужчина в одежде из шкур надвинул свою круглую шапку на лоб и исподлобья пристально посмотрел на девушку.
- Эта кобыла умеет ползать? - сухо осведомился он.
Губы у Эгвейн дрогнули, но она не произнесла ни звука. Наконец она пожала плечами, и Илайас, ни слова не сказав, зашагал вверх по косогору. Перрин поспешил за ним.
Не доходя до гребня, Илайас жестом приказал парню двигаться ползком и мгновением позже сам припал к земле, последние несколько ярдов он извивался ужом. Перрин незамедлительно шлепнулся на живот.
Очутившись на вершине, Илайас снял шапку, потом очень медленно приподнял голову. Вглядываясь через поросль колючек, Перрин видел лишь точно такую же холмистую равнину, что лежала позади. Склон впереди был гол, хотя в ложбине, в полумиле, наверное, к югу от гряды, виднелась небольшая, с сотню шагов в поперечнике, рощица. Волки уже прошли через нее, не почуяв следов ни троллоков, ни Мурддраала.
Насколько хватало глаз, на востоке и на западе местность разнообразием не отличалась: холмистая травянистая равнина с виднеющимися кое-где рощицами. Никакого движения. Волков заметно не было, они рыскали где-то впереди, больше чем в миле от путников, и на таком расстоянии Перрин едва ощущал их. Проходя тут, волки не заметили ничего. Чего он там высматривает? Там же ничего нет. - Мы зря теряем время, - произнес юноша, уже привставая, но в этот миг с деревьев внизу сорвалась стая воронов - пятьдесят, сто птиц закружились над кронами. Глаза Темного. Заметили ли они меня? Перрина прошиб холодный пот.
И словно бы одна мысль разом вспыхнула вдруг в сотне крохотных разумов, и каждый из воронов устремился в одном и том же направлении. На юг. Уже снижаясь, стая скрылась за следующим холмом. Из рощицы к востоку от холма исторглось еще больше воронов. Черная масса дважды описала круг над зарослями и направилась на юг.
Весь дрожа, Перрин медленно опустился на землю. Он хотел заговорить, но во рту у него пересохло. Через минуту ему удалось выдавить:
- Вы именно этого опасались? Почему же ничего не сказали? Почему волки их не видели?
- Волки редко смотрят вверх, на деревья, - проворчал Илайас. - Нет, я не их высматривал. Я же говорил вам, Я не знаю, что… - Вдалеке на западе еще над одной рощей поднялось черное облако и понеслось на юг. Оно было слишком далеко, и отдельных птиц глаз не различал. - Хвала Свету, это не большая охота. Им ничего не известно. Даже после…
Он оглянулся, пристально всматриваясь туда, откуда они пришли.
Перрин проглотил комок в горле. Даже после сна, вот что хотел сказать Илайас.
- Не большая? - произнес юноша. - У нас дома столько воронов и за целый год не увидишь.
Илайас покачал головой.
- В Пограничных Землях я видывал, как пролетают стаи в тысячу воронов. Не слишком часто, - хотя с воронами там щедро, - но такое случалось. - Он по-прежнему смотрел на север. - А сейчас - тихо.
Тогда Перрин почувствовал это: попытку Илайаса дотянуться до ушедших вперед волков. Илайас хотел, чтобы Пестрая с ее волками прекратила разведку, спешно возвратилась назад и проверила оставленный ими след. И без того худое лицо Илайаса вытянулось еще больше, заострилось от напряжения. Палки были так далеко, что Перрин их даже не чувствовал. Торопитесь. Следите за небом. Спешите. Перрин уловил слабый-слабый отклик с юга. Мы идем. Перед его внутренним взором вспыхнула картина: бегущие волки - морды их направлены на север, - бегущие так, словно бы их гонит лесной пожар, бегущие со всех ног, - картинка вспыхнула и пропала в одно мгновение.
Илайас тяжело повалился на землю и глубоко вздохнул. Хмурясь, он всмотрелся поверх гребня, потом опять поглядел на север и что-то пробормотал.
- Вы думаете, позади нас воронов еще больше? - спросил Перрин.
- Может быть, - рассеянно сказал Илайас. - Иногда они так и поступают. У меня есть на примете одно место, если только удастся добраться туда до темноты. Так или иначе, нам нужно двигаться до полной темноты, даже если туда мы не доберемся, вот только так быстро, как мне хотелось бы, идти мы не сможем. Нельзя слишком приближаться к воронам, находящимся впереди нас. Но если они вдобавок еще и позади…
- Почему до темноты? - поинтересовался Перрин. - Что это за место? Где-то можно укрыться от воронов?
- От воронов - да, - сказал Илайас, - но об этом месте знает слишком много людей… Вороны на ночь сядут на деревья. Нам нечего тревожиться, что в темноте они найдут нас. Воронов посылает Свет - значит, это все, о чем нам нужно беспокоиться! - Бросив еще один взгляд поверх гребня, он поднялся и махнул рукой Эгвейн, чтобы та вела Белу наверх. - Но до темноты еще долгий путь. Нужно идти. - С этими словами бородач неуклюже побежал по склону вниз, едва не падая после каждого шага. - Да шевелитесь же, чтоб вам сгореть!
Перрин быстрым шагом, оступаясь и оскальзываясь, двинулся за ним следом.
Эгвейн одолела косогор и нагнала мужчин, пятками подгоняя Белу. Улыбка облегчения расцвела на ее лице, когда девушка увидела их.
- Что происходит? - окликнула она спутников, заставляя косматую кобылу идти рысью и не отставать. - Когда вы так вот исчезли, я уж подумала… Что случилось?
Перрин берег дыхание для бега, пока девушка не нагнала своих. Он объяснил ей о воронах и безопасном месте Илайаса, но несколько бессвязно. Сдавленно вымолвив "Вороны!", девушка засыпала Перрина вопросами, на которые зачастую ответов у него не было. Отвечал он, как мог, и вскоре путники достигли следующей гряды.
Когда бы все было как обычно - если хоть что-то в этом Путешествии можно было назвать обычным, - они обошли бы этот холм, а не взбирались на него, но Илайас все равно настаивал на разведке.
- Тебе, парень, явно не терпится угодить к ним прямо в середку? - таким было его желчное замечание.
Эгвейн уставилась на гребень гряды, облизывая губы, словно бы на этот раз ей хотелось идти с Илайасом и словно в то же время она с радостью осталась бы на месте. Лишь один Илайас не выказал ни малейшего колебания.
Перрин задумался: а что будет, если вороны повернули обратно? Веселенькое дело - вылезешь на гребень, а они уже тут как тут.
На вершине Перрин медленно высунул голову, пока не смог бросить взгляд на другую сторону, и испустил вздох облегчения: все, что он увидел, - небольшой перелесок чуть к западу. Воронов не видно. Вдруг из-под деревьев выскочил бегущий со всех ног лис. Вслед за ним с ветвей посыпались вороны. Хлопанье крыльев почти заглушило отчаянный скулеж лиса. Черный смерч спикировал вниз и водоворотом закружился вокруг него. Челюсти лиса щелкали, но птицы падали на него, стрелой отлетали в сторону невредимые, черные клювы влажно поблескивали. Лис повернул обратно к деревьям, ища спасения в своей норе. Теперь он бежал вперевалку, опустив голову, мех его потемнел и окровавился, а вороны носились вокруг зверя, их становилось все больше и больше, и вскоре машущие крылья совершенно скрыли лиса. Так же неожиданно, как и напали, вороны взмыли вверх, описали круг и исчезли на юге за следующей грядой. Бесформенный комок разодранного меха остался от того, что прежде было лисом.
Перрин с трудом сглотнул. Свет! Они то же самое могли сделать и с нами. Сотня воронов. Они могли бы… - Вперед! - вскакивая на ноги, прорычал Илайас. Он махнул Эгвейн рукой и, не став дожидаться девушки, припустил бегом к деревьям. - Вперед же, чтоб вам сгореть! - крикнул он через плечо. - Быстрее!
Эгвейн пустила Белу галопом через гребень и догнала спутников раньше, чем те достигли подножия склона. Времени что-либо объяснять ей у мужчин не было, но глаза девушки сразу же заметили лиса. Лицо ее вмиг стало белее снега.
Илайас уже добежал до деревьев и, стоя на опушке небольшой рощицы, энергично махал рукой, подгоняя ребят. Перрин попытался бежать быстрее и тут же споткнулся. Взмахнув руками, словно ветряная мельница, он едва не упал лицом на землю. Кровь и пепел! Я и так бегу изо всех сил! Из рощицы вылетел одинокий ворон. Он лег на крыло, направившись к людям, пронзительно вскрикнул и развернулся на юг. Зная, что уже все равно опоздал, Перрин сдернул пращу с пояса. Он еще пытался выудить из кармана камень для пращи, когда ворон вдруг сложился пополам и камнем рухнул на землю. Перрин изумленно открыл рот и только тогда заметил пращу, свисающую с руки Эгвейн. Она неуверенно ухмыльнулась юноше.
- Эй, нечего там стоять, пальцы на ногах пересчитывать! - окликнул их Илайас.
Вздрогнув, Перрин заторопился к деревьям, затем отскочил в сторону, чтобы его не стоптала Бела.
Далеко на западе, едва-едва различимое, нечто похожее на темный туман поднялось в воздух. Перрин чувствовал волков, идущих этим направлением, на север. Он почувствовал, как они, не замедляя бега, заметили воронов слева и справа от себя. Темный туман закружило к северу, будто преследуя волков, затем внезапно он рванул прочь и устремился на юг.
- По-вашему, они нас увидели? - спросила Эгвейн. - Мы же были уже за деревьями, да? Они не могли разглядеть нас на таком расстоянии. Или они могут? Но не так же далеко!
- Мы их на таком расстоянии видели, - сухо сказал Илайас. Перрин встревоженно переступил с ноги на ногу, а Эгвейн испуганно охнула. - Если бы они нас заметили, - проворчал Илайас, - то обрушились бы на нас так, как напали на того лиса. Думайте, если хотите остаться в живых. А не то страх убьет вас, если вы с ним не совладаете. - Его пронзительный взгляд на мгновение задержался на каждом из ребят. Наконец он кивнул. - Сейчас они ушли, да и нам тоже пора идти. Держите пращи под рукой. Они могут опять пригодиться.
Когда путники вышли из рощицы, Илайас повернул в сторону, на запад. Дыхание Перрина с хрипом вырывалось из горла; все походило на то, будто они гонятся за последними увиденными воронами. Илайас продолжал без устали идти вперед, и не оставалось ничего другого, как следовать за ним. В конце концов, Илайасу известно надежное укрытие. Где-то. Так он сказал.
Путники бежали к холму, ждали, пока не улетят вороны, потом снова бежали, ждали, бежали. Упорные перебежки, которыми они продвигались вперед, и сами по себе отнимали силы, но очень быстро все, кроме Илайаса, начали уставать от подобного рваного темпа. Грудь Перрина вздымалась, и он жадно глотал воздух, когда выпадало несколько минут передышки, чтобы растянуться на вершине холма. О разведке он давно позабыл, оставив ее Илайасу. Бела стояла позади, опустив голову, ноздри ее широко раздувались, и так при каждой остановке. Страх подстегивал путников, и Перрин не знал, кто кем овладел: он страхом или же страх им. Ему хотелось лишь одного: чтобы волки рассказали, что там позади, - если что-то вообще было, чем бы это ни было.
Впереди воронов оказалось еще больше, чем ожидал увидеть Перрин. Слева и справа черные птицы взмывали вверх и уносились на юг. Добрую дюжину раз путники оказывались под защитой деревьев или под ненадежным прикрытием склона лишь за мгновение до того, как вороны проносились в небе. Однажды, когда солнце уже начало скользить с полуденной высоты, они неподвижными статуями застыли на открытом месте - ближайшее укрытие было в полумиле от них, - когда сотня пернатых шпионов Темного промелькнула всего лишь в миле к востоку. Пот градом катился по лицу Перрина, несмотря на ветер, пока последнее черное пятно не уменьшилось до точки и не исчезло. Он уже давно потерял счет отставшим от стай птицам, которых они с девушкой сбили из пращей.
По пути Перрину попадалось более чем достаточно свидетельств того, что здесь похозяйничали вороны, и эти картины лишь усиливали его страхи. Он едва сумел отвести взор от вызывающих тошноту останков разорванного в клочья кролика. Безглазая голова стояла прямо, остальное - лапы, внутренности - было разбросано вокруг. Заклеванные голуби превратились в бесформенные комочки перьев. И Перрин заметил еще двух растерзанных лисиц.
Ему припомнилось кое-что, рассказанное Ланом. Все создания Темного получают удовольствие от убийства. Власть Темного - в смерти. Что будет, если вороны обнаружат путников? Безжалостные глаза, сверкающие, словно черный бисер. Долбящие клювы, вихрем кружащиеся вокруг них, острые, как спицы, клювы, пьющие кровь. Сотня клювов. Или они позовут еще больше своих сородичей? Может быть, всех, кто участвует в этой охоте? Перед мысленным взором Перрина нарисовалась картина, от которой ему стало дурно. Куча воронов, величиной с холм, копошащихся, словно черви, яростно дерущихся над несколькими окровавленными обрывками.
Внезапно этот образ смели другие, каждая картина ясно вспыхивала на миг и тут же сменялась, тускнея, иной. Волки обнаружили воронов к северу. Пронзительно каркающие птицы кидались вниз, кружились и вновь бросались вниз, с каждой атакой клювы их все больше темнели красным. Огрызающиеся волки увертывались и прыгали вверх, изгибаясь всем телом в воздухе, щелкали челюсти. Вновь и вновь Перрин чувствовал во рту перья и отвратительный вкус бьющих крыльями, вырывающихся воронов, гибнущих в клыках волков, чувствовал боль от кровоточащих ран на всем теле, с отчаянием понимая, что, какие бы усилия он ни прилагал, от этих ощущений ему не избавиться. Вдруг вороны рассыпались, сделав круг над волками, громко и яростно прокаркав напоследок. Волки не умирали так легко, как лисы, а у воронов было задание. Взмах черных крыльев, и они исчезли, несколько черных перьев медленно опускались на мертвых птиц. Ветер лизнул рану на левой передней лапе. С одним глазом у Прыгуна было что-то неладно. Не обращая внимания на свои раны, Пестрая собрала волков, и они устремились болезненным бегом вприпрыжку в том направлении, куда улетели вороны. Волчью шерсть пятнами покрывала кровь. Мы идем. Опасность идет впереди нас. Двигаясь спотыкающейся рысцой, Перрин переглянулся с Илайасом. Желтые глаза мужчины были невыразительными, но он знал… Он ничего не сказал, просто смотрел на Перрина и ждал, в то же время продолжая легко бежать вприпрыжку.
Ждет. Ждет от меня признания, что я чувствую волков. - Вороны, - нехотя выговорил, задыхаясь, Перрин. - Позади нас.
- Он прав, - выдохнула Эгвейн. - Ты можешь с ними говорить?
Ноги Перрина будто превратились в железные болванки на концах деревянных ходуль, но он пытался переставлять их быстрее. Если б только он мог обогнать взгляды спутников, обогнать воронов, обогнать волков, но его не оставляли глаза Эгвейн, которые узнали теперь его, его предназначение. Кто ты? Оскверненный, ослепи меня Свет! Проклятый! В горле у юноши жгло, чего никогда не бывало даже от дыма и жара в кузнице мастера Лухана. Он пошатнулся и повис, держась за стремя, пока Эгвейн не слезла с Белы и чуть ли не затолкала Перрина в седло, невзирая на его протесты. Правда, вскоре она уже сама стала цепляться на бегу рукой за стремя, придерживая юбки другой рукой, и совсем скоро он спешился, но колени его продолжали подгибаться. Перрину Пришлось подсадить девушку, чтобы заставить ее занять его место; она уже слишком устала, чтобы пререкаться с ним.
Илайас и не думал сбавлять темп. Он торопил ребят, осыпал язвительными насмешками и держался так близко к рыщущим на юге воронам, что Перрина не покидала мысль: как все обернется, стоит только одной из птиц оглянуться?
- Шевелитесь, чтоб вам сгореть! Вы что, думаете, вам придется лучше, чем тому лису, если они настигнут нас? Лису, кишки которого намотали ему на голову? - Эгвейн свесилась с седла, и ее шумно вырвало. - Вижу, вы его помните. Просто двигайтесь немного побыстрее. Вот и все. Просто немного побыстрее. Чтоб вам сгореть, мне-то думалось, что у фермерской молодежи есть выносливость. Работает весь день и всю ночь танцует. А мне так сдается, спит круглый день и спит всю ночь напролет. Переставляйте свои треклятые ноги!
Вначале путники начинали спускаться с холма, едва только последний ворон скрывался за гребнем следующего, потом уже, - когда отставшие все еще хлопали крыльями над его вершиной. Стоит только одной птице оглянуться. На востоке и западе вороны обыскивали местность, а они в это время проскакивали между ними через открытые участки. Одна птица - и все, этого хватит. Вороны позади бегущих быстро к ним приближались. Пестрая и ее волки обходили их и подбегали ближе, не останавливаясь даже, чтобы зализать раны, но они уже получили хороший урок и вполне усвоили его - они следили и за небом. Как близко? Как долго? У волков нет такого представления о времени, как у людей, нет и причин делить день на часы. Для них хватало времен года, света и темноты. В большем нужды не было. В конце концов Перрину удалось понять, где будет на небе солнце, когда вороны, летящие сзади, нагонят людей. Он через плечо бросил взгляд на заходящее солнце и облизал губы сухим языком. Вороны нагонят их через час, может быть раньше. Через час, а до заката добрых два часа, по крайней мере два часа до полной темноты.
Мы умрем с заходом солнца, подумал Перрин, пошатываясь на бегу. Быть забитым как лисица. Он нащупал топор, затем протянул руку к праще. Она больше поможет. Хотя и немногим. Нет, немногим - против сотни воронов, сотни мечущихся стрелою мишеней, сотни вонзающихся клювов.
- Твой черед ехать верхом, Перрин, - устало произнесла Эгвейн.
- Еще немного, - задыхаясь, выдавил он. - Меня еще не на одну милю хватит.
Девушка кивнула и осталась в седле. Она точно устала. Сказать ей? Или пусть думает, что у нас все еще есть шанс спастись? Час надежды, пусть даже и отчаянной, или же час отчаяния? Илайас снова наблюдал за ним, ничего не говоря. Он-то должен знать, но он не проронил ни слова. Перрин опять взглянул на Эгвейн и сморгнул горячие слезы. Он коснулся топора и подумал, хватит ли у него мужества. В последние минуты, когда вороны обрушатся на них, когда исчезнет последняя надежда, хватит ли у него мужества избавить ее от такой смерти, которой умер лис? Свет, дай мне сил! Вороны впереди, казалось, разом исчезли. Перрин по-прежнему различал темные размытые облачка вдалеке, на востоке и на западе, но вот впереди… ничего. Куда они делись? Свет, если мы их перегнали… Вдруг юношу обдало холодком, его охватило отчетливое морозное покалывание, будто посреди зимы он прыгнул в реку Винный Ручей. Мороз пробежал по коже и, казалось, унес прочь немного усталости, немного снял тупую боль в ногах и ослабил жжение в легких. И он оставил после себя… что-то.
Перрин не мог бы сказать, что именно, он просто чувствовал себя иначе. Споткнувшись, он остановился и огляделся испуганно по сторонам.
Илайас наблюдал за ним, наблюдал за обоими со слабым блеском в глазах. Он знал, что произошло, Перрин был в этом уверен, но бородач лишь наблюдал за ними.
Эгвейн натянула поводья, останавливая Белу, и неуверенно оглянулась вокруг, отчасти изумленно, отчасти с боязнью.
- Это… странно, - прошептала она. - Такое чувство, будто у меня что-то отняли.
Даже кобыла выжидающе подняла голову, ноздри ее раздавались и подрагивали, будто чуяли слабый аромат свежескошенного сена.
- Что… что это было? - спросил Перрин. Илайас вдруг хохотнул. Он нагнулся, встряхивая плечами и упираясь ладонями в колени.
- Безопасность, вот что такое. Нам это удалось, вы, проклятые глупцы. Ни один ворон не пересечет эту границу… во всяком случае, ни один, в ком глаза Темного. Троллока пришлось бы тянуть силком, и нужно было бы что-то весьма свирепое, чтобы вынудить Мурддраала насильно гнать того туда. Айз Седай сюда тоже ни ногой. Единая Сила здесь не действует; Истинного Источника они коснуться не могут. Даже почувствовать Источник не могут, словно тот пропал. У них словно бы зуд внутри, вот как. На них трясучка нападает, как после семидневной попойки. Тут - безопасность.
Вначале, на взгляд Перрина, местность ничем не отличалась от той, по которой путники шли весь день: те же перекатывающиеся волнами холмы и увалы. Потом в траве он заметил зеленеющие ростки; их было немного, и они с трудом пробивались к свету, но все равно их оказалось больше, чем он видел где-либо еще. И сорняков среди травы росло меньше. Перрин не мог никак понять, что это такое, но было… нечто вокруг этого места. И что-то из сказанного Илайасом щекотнуло память юноши.
- Что это? - спросила Эгвейн. - Я чувствую… Что это за место? Мне оно как-то не нравится.
- Стеддинг! - рявкнул Илайас. - Вы что, никогда сказаний не слышали? Разумеется, огир здесь три тысячи с лишним лет не бывало, с самого Разлома Мира, но это именно стеддинг создал огир, а не огир создали стеддинг. - Всего лишь легенда, - запинаясь, промолвил Перрин. В преданиях стеддинги всегда были убежищами, укрытиями, - неважно, от Айз Седай ли, или от созданий Отца Лжи.
Илайас выпрямился, если и не в полной мере посвежевший, то все же по его виду нельзя было сказать, что он бежал почти весь день.
- Ладно, пошли. Нам лучше забраться поглубже в эту легенду, Последовать за нами вороны не могут, но увидеть нас так близко от границы вполне сумеют, и их может оказаться достаточно много, чтобы следить за всей границей. Пусть уж они охотятся подальше.
Перрину хотелось остаться там, где он сейчас стоял, ноги у него подгибались и приказывали ему лечь и полежать этак с недельку. Какой бы прилив сил он ни чувствовал, хватило их ненадолго; вся усталость и ноющая боль вернулись. Юноша заставил себя сделать шаг, потом другой. Шаги давались нелегко, но он продолжал шагать. Эгвейн стегнула поводьями, пуская Белу вперед. Илайас опять перешел на экономный бег вприпрыжку, лишь изредка сменяя его на шаг, когда становилось ясно, что другим за ним не поспеть. И шел быстрым шагом.
- Почему бы нам… не остаться здесь? - задыхаясь, сказал Перрин. Он дышал через рот и выдавливал слова между глубокими неровными вздохами. - Если тут и вправду… стеддинг. Мы - в безопасности. Ни троллоков. Ни Айз Седай. Почему бы нам… просто не остаться тут… пока все не кончится? - Может быть, волки не захотят сюда прийти. - И сколько это продлится? - Илайас глянул на парня через плечо, приподняв бровь. - А что ты станешь есть? Траву, как лошадь? Кроме того, есть и другие, кто знает об этом месте, и ничто не задержит людей, даже худших из них. А это - единственное место, где по-прежнему можно найти воду. - Обеспокоенно нахмурившись, он огляделся, бегло осматривая местность. Закончив осмотр, Илайас покачал головой и что-то тихо произнес. Перрин почувствовал, как тот зовет волков. Торопитесь. Торопитесь.- Что ж, мы рискнули выбрать из двух зол меньшее, и вороны - тоже. Идемте. Осталась всего миля-другая.
Перрин бы застонал, но нужно было беречь дыхание. Среди низких холмов стали встречаться громадные валуны, неправильные глыбы обросшего лишайником серого камня, наполовину зарывшиеся в землю, некоторые из них размерами не уступали домам. Куманика опутывала их, и заросли низкого кустарника наполовину скрывали многие валуны. Тут и там проглядывающие среди высохших, бурых кустов куманики одинокие зеленые побеги давали знать, что тут - место особенное. Что бы ни терзало природу за его границами, оно наносило раны земле и здесь, но рана тут была не так глубока.
Вскоре путники перевалили еще через одну гряду, и у ее подножия заблестело небольшое озерцо. Любой из них мог бы перейти его вброд в два шага, но вода в озерце была чиста и прозрачна, как лист стекла: ясно виднелось песчаное дно. Даже Илайас с явным нетерпением заспешил вниз по склону.
Перрин, едва добравшись до пруда, кинулся на землю всем телом и окунул голову в воду. Мгновением позже он, отфыркиваясь, отпрянул от холода воды, которая била из глубин земли. Юноша замотал головой, с его длинных волос разлетелся дождь брызг. Эгвейн ухмыльнулась и плеснула на него водой. Глаза Перрина прояснились. Девушка нахмурилась и открыла было рот, но юноша опустил лицо обратно в воду. Никаких вопросов. Не сейчас. Никаких объяснений. Никогда. Но тихий голосок язвительно шептал ему: - Но тебе же
пришлось бы это сделать, правда? Наконец от воды ребят оторвал оклик Илайаса:
- Все хотят есть, а мне нужна помощь!
Эгвейн взялась за работу в хорошем настроении, смеясь и шутя, и они втроем занялись нехитрым ужином. Кроме сыра и сушеного мяса, ничего больше не оставалось; охотиться возможности не было. По крайней мере, еще был чай. Перрин занимался стряпней молча. Он чувствовал на себе взгляд Эгвейн, видел на ее лице волнение, но как мог избегал встречаться с нею глазами. Смех девушки смолк, шутки ее пропадали втуне, каждая более вымученная, чем предыдущая. Илайас наблюдал отстраненно, ни слова не говоря. Воцарилось молчание, и путники начали свой ужин в угрюмом настроении. На западе краснело солнце, и тени вытянулись, тонкие и длинные.
До полной темноты не больше часа. Если бы не стеддинг, мы все были бы сейчас уже мертвы. Смог бы ты спасти ее? Смог бы срубить ее, будто деревце? Из деревьев кровь не течет, верно? И они не кричат, и не заглядывают тебе в глаза, и не спрашивают "почему?". Перрин ушел в себя еще глубже. Он почти наяву слышал, как кто-то в глубине его сознания смеется над ним. Кто-то жестокий. Не Темный, нет. Перрину этого бы очень хотелось. Но это не Темный, это был он сам.
На этот раз Илайас нарушил свое правило касательно костров. Деревьев здесь не было, но он наломал сухих веток с кустов и разжег костер на огромной скальной глыбе, торчащей на склоне холма. По наслоениям сажи, которой был запачкан скол камня, Перрин заключил, что этой стоянкой, должно быть, пользовались многие поколения путешественников.
Часть большой скалы, выдающаяся над ее основанием, была как-то скруглена, с трещиной на одной стороне, где неровную поверхность покрывал мох, старый и бурый. Желобки и выемки в округлой части камня, выветрившиеся за многие годы, показались Перрину необычными, но он был слишком поглощен унынием, чтобы думать о них. Однако Эгвейн, пока ела, внимательно изучала их.
- Вот это, - сказала она наконец, - с виду совсем как глаз.
Перрин моргнул - камень и вправду походил на глаз, даже под слоями сажи и копоти.
- Глаз и есть, - сказал Илайас. Он сидел спиной к костру и к скале, разглядывая окружающую местность и жуя полоску сушеного мяса, по жесткости не уступавшего подметке. - Глаз Артура Ястребиного Крыла. Глаз самого Верховного Короля. Вот к чему в итоге пришли его держава и его слава.
Он произнес это рассеянным тоном. Он даже жевал рассеянно: взгляд Илайаса и все внимание притягивали холмы.
- Артур Ястребиное Крыло! - воскликнула Эгвейн. - Вы меня разыгрываете. Да это вообще не глаз. С чего бы кому-то в голову взбрело вырезать глаз Артура Ястребиного Крыла вон там, на скале?
Илайас покосился через плечо на девушку, ворча:
- Чему вообще вас, деревенских щенят, учат? Он хмыкнул и, выпрямившись, опять вернулся к наблюдению за холмами, но продолжил:
- Артур Пейндраг Танриал, Артур Ястребиное Крыло, Верховный Король, объединивший все земли от Великого Запустения до Моря Штормов, от Океана Арит до Айильской Пустыни, и даже кое-какие за Пустыней. Он даже послал войска по ту сторону Океана Арит. Предания гласят, что он правил всем миром, но и того, чем он и в самом деле правил, хватило бы любому человеку и без преданий. И он установил на земле мир и правосудие.
- Все равны перед законом, - произнесла Эгвейн, - и ни один человек да не поднимет руку на другого.
- Значит, сказания вы все-таки слышали, - усмехнулся Илайас сухо. - Артур Ястребиное Крыло установил мир и правосудие, но вершил он его огнем и мечом. Ребенок мог проскакать верхом от Океана Арит до Хребта Мира с мешком золота, не испытывая ни капли страха, но суд Верховного Короля был таким же безжалостным, как та скала, для любого, кто посмел бы усомниться в его власти даже просто своим существованием, или для тех, о ком лишь думали, что они станут вызовом ему. У простого люда был мир, и правосудие, и набитое брюхо, но он двадцать лет осаждал Тар Валон и назначил цену в тысячу золотых крон за голову каждой Айз Седай.
- Я думала, вы Айз Седай недолюбливаете, - сказала Эгвейн.
Илайас скривил губы в улыбке.

Предыдущая страница 21 Следующая страница


Око мира 22

- Неважно, что я люблю и не люблю, девочка. Артур Ястребиное Крыло был гордым глупцом. Целительница Айз Седай спасла бы его, когда он заболел - или, как говорят некоторые, был отравлен, - но все Айз Седай, еще остававшиеся в живых, были загнаны в Сияющие Стены и всю свою Силу использовали на то, чтобы сдержать войско, от бивачных костров которого ночью стало светло как днем. Да он в любом бы случае не позволил Айз Седай приблизиться к себе. Айз Седай он ненавидел так же сильно, как и Темного.
Рот Эгвейн сжался, но когда она заговорила, то сказала лишь:
- Так какое все эти слова имеют отношение к тому, глаз это Артура Ястребиного Крыла или нет?
- Самое прямое, девочка. И вот воцарился мир, не считая происходящего за Океаном; народ радостно приветствовал его, куда бы он ни пришел, - видишь ли, люди и в самом деле любили его; при всем том человеком Король был суровым, но никогда не проявлял свою жестокость с простым народом, - ну вот он и решил, что самое время построить для себя столицу.
Новый город, не связанный в памяти людской ни с какими старыми деяниями, или распрями, или соперничеством. Здесь он и стал возводить ее, в самом центре страны, ограниченной зорями, Пустыней и Запустением. Здесь, куда ни одна Айз Седай никогда не придет по доброй воле и где, окажись она тут, не сможет воспользоваться Силой. Столица, из рук которой однажды все страны получили бы мир и правосудие. Когда было провозглашено о строительстве столицы, простой люд пожертвовал достаточно денег, чтобы воздвигнуть Королю памятник. Большинство людей взирало на него как на стоящего лишь ступенькой ниже Создателя. Чуть ниже. За пять лет памятник высекли и установили. Статуя самого Ястребиного Крыла в сотню раз выше человека. Ее поставили вот здесь, и вокруг нее должен был встать город.
- Тут же нет и не было никакого города, - насмешливо заметила Эгвейн. - Если б он был, от него что-нибудь да осталось бы. Хоть что-то.
- И в самом деле не было. Артур Ястребиное Крыло умер в тот самый день, когда статуя была завершена, а его сыновья и остальные родичи сражались за то, кто из них воссядет на трон Ястребиного Крыла. Одиноко возвышалась статуя посреди этих холмов. Сыновья, племянники, кузены Короля умерли, и последние из рода Ястребиного Крыла сгинули с лика земли, - не считая, может, тех, кто отправился через Океан Арит. Были те, кто, если б мог, стер бы даже саму память о нем. Книги сжигались только из-за того, что в них упоминалось его имя. Под конец от него не осталось ничего, кроме сказаний, причем по большей части - неверных. Вот к чему пришла его слава.
Разумеется, сражения не прекратились из-за того, что Ястребиное Крыло и его родичи умерли. Ведь еще оставался трон, за который стоило сражаться и который нужно завоевать, и всякий лорд и леди, кто мог набрать солдат, стремились заполучить его. Таким было начало Войны Ста Лет. На самом деле Длилась она сто двадцать три года, и правду о большей части событий той поры унесло вместе с дымом пылающих городов. Многие захватили часть страны, но никто не захватил всю ее целиком, и в какой-то из этих годов статуя была повержена. Может быть, они не вынесли сравнения себя с ним.
- Сначала вы говорили так, будто презираете его, - сказала Эгвейн, - а теперь - так, будто восхищаетесь им.
Илайас повернулся и в упор посмотрел на девушку немигающим взглядом.
- Приготовьте себе еще немного чаю, если хотите. До темноты я должен загасить костер.
Теперь Перрин ясно различал глаз даже в меркнущем свете дня. Он был больше человеческой головы и от теней, упавших на него, казался похожим на глаз ворона - жестокий, черный, безжалостный. Перрину почему-то совсем расхотелось ночевать в этом месте.

ГЛАВА 30. ДЕТИ ТЕНИ

Эгвейн сидела у костра, рассматривая обломок статуи, а Перрин спустился к озерцу, чтобы побыть одному. День угасал, и с востока уже налетал ночной ветер, рябью пробегая по воде. Юноша вынул топор из петли на поясе и задумчиво вертел его в руках. Рукоять из ясеневого дерева, длиной с руку, гладкая и прохладная на ощупь. Он ненавидел его. При Мысли о том, как он гордился топором дома, в Эмондовом Лугу, Перрина охватил жгучий стыд. Он им так гордился - до того, Как узнал, что готов был совершить им.
- Ты так сильно ее ненавидишь? - раздался позади юноши голос Илайаса.
Вздрогнув, Перрин вскочил и уже поднял было топор, но разглядел говорившего.
- Вы можете?.. Вы можете тоже читать мои мысли? Как волки?
Илайас склонил голову набок и насмешливо оглядел юношу.
- Парень, даже слепому под силу прочесть их по твоему лицу. Ладно, выкладывай. Ты ненавидишь девушку? Презираешь ее? Так ведь? Ты был готов убить ее из-за того, что не терпишь ее, из-за того, что она вечно делает из тебя козла отпущения, взваливает на тебя все по-своему, разными женскими способами.
- Эгвейн никогда в жизни ни на кого ничего не взваливала, - возразил Перрин. - Что должна, она всегда делает, а не перекладывает на других. Я не презираю ее, я люблю ее. - Он взглянул на Илайаса, имевшего наглость рассмеяться. - Нет, совсем не это. Я не хочу сказать, что она мне как сестра, но она и Ранд… Кровь и пепел! Если бы вороны настигли нас… Если б… Я не знаю.
- Да нет, знаешь. Если б у нее был выбор, как ей умирать, что она, по-твоему, выбрала бы? Один хороший удар твоего топора или то, как погибали звери, которых мы сегодня видели? Я знаю, что выбрал бы я.
- У меня нет никакого права выбирать за нее. Вы не расскажете ей, да? О… - Руки Перрина сжали рукоять топора; мускулы напряглись, отчетливо вырисовываясь под кожей, сильные мускулы для его возраста, результат долгих часов работы молотом у наковальни мастера Лухана. На миг юноше показалось, что толстая деревянная рукоять топора треснет. - Я ненавижу эту проклятую вещь, - прорычал он. - Я не знаю, что мне с ним делать, хожу с ним с важным видом, словно какой-то дурак. Я бы в дело не смог пустить его, знаете ли. Когда все было для виду, что-то из "может быть", я мог им хвастаться, играть, будто я… - Он вздохнул, голос его стал едва слышен. - Теперь по-другому. Я и в руки его брать больше не хочу!
- Еще возьмешь, не раз.
Перрин поднял топор, собираясь зашвырнуть его в пруд, но Илайас схватил юношу за запястье.
- Тебе еще придется брать его в руки, парень, и чем дольше ты будешь его ненавидеть, тем мудрее воспользуешься им, - мудрее, чем большинство людей. Погоди. Придет время, когда ты больше не сможешь ненавидеть его, вот тогда бросай его как можно дальше и беги прочь.
Перрин взвешивал топор в руках, борясь с искушением утопить его в пруду. Легко ему говорить "погоди". А что, если я подожду и потом НЕ СМОГУ его выбросить? Юноша открыл было рот, чтобы спросить у Илайаса, но сказать ничего не успел. Послание от волков такое срочное, что глаза у него остекленели. На миг он забыл, что хотел сказать, забыл, что вообще хотел что-то говорить, забыл даже о том, что умеет говорить, что умеет дышать. Лицо Илайаса тоже вытянулось, а глаза, казалось, смотрели внутрь и куда-то далеко. Затем все исчезло так же быстро, как и пришло. Видение длилось лишь один удар сердца, но и этого хватило.
Перрин встряхнулся и глубоким вдохом наполнил легкие. Илайас не медлил ни секунды; едва завеса спала у него с глаз, он без колебаний устремился к костру. Перрин безмолвно побежал за ним следом.
- Туши костер! - хрипло выкрикнул Илайас Эгвейн. Он нетерпеливо махал рукой и, казалось, пытался кричать шепотом. - Гаси же его!
Девушка поднялась на ноги, недоуменно вытаращившись на Илайаса, потом шагнула к огню, но медленно, явно не понимая, что происходит.
Илайас, едва не оттолкнув ее с дороги, кинулся к костру, подхватил железный чайник-котелок, обжегся и выругался. Жонглируя горячим котелком, он опрокинул его в огонь. Отстав от бородача на шаг, подбежал Перрин и тотчас же Принялся ногами забрасывать землю на шипящие угли, остаток чая еще выплескивался на огонь, шипя и поднимаясь усиками пара. Перрин остановился, лишь затоптав последний уголек.
Илайас бросил чайник Перрину, который тут же выронил его, издав сдавленный вопль. Перрин подул на пальцы, хмуро косясь на Илайаса, но мужчина в шкурах был слишком занят беглым осмотром стоянки и больше ни на что не обращал внимания.
- Нет никаких шансов скрыть, что кто-то здесь побывал, - сказал Илайас. - Нам нужно просто поторапливаться и надеяться. Может, им не захочется утруждать себя. Кровь и пепел, но я был уверен, что это были вороны.
Перрин торопливо бросил седло на Белу и придержал топор у бедра, когда наклонился затянуть подпругу.
- Что такое? - спросила Эгвейн. Голос ее дрожал. - Троллоки? Исчезающий?
- Идите на восток или на запад, - сказал Илайас Перрину. - Найдите, где спрятаться, а я, как только удастся, присоединюсь к вам. Если они заметят волков… - Он метнулся прочь, пригибаясь так, словно бы собирался бежать, точно волк, на четвереньках, и растворился в удлиняющихся вечерних тенях.
Эгвейн торопливо собирала свои немногие пожитки, но по-прежнему требовала от Перрина объяснений. Ее голос был настойчив и с каждой минутой, пока тот хранил молчание, становился все испуганней. Сам он тоже был испуган, но страх заставлял ребят двигаться быстрее. Перрин обождал, пока они не направились на заходящее солнце. Торопливо шагая впереди Белы и придерживая топор у груди обеими руками, он через плечо урывками рассказывал, что знал, в то же время высматривая местечко, куда бы можно было забиться, как в нору, и подождать Илайаса.
- Приближается много людей, на лошадях. Они нагнали волков сзади, но люди пока их не заметили. Всадники направляются к озеру. Скорей всего, к нам они никакого отношения не имеют, просто тут единственный источник воды на мили вокруг. Но Пестрая говорит… - Перрин глянул через плечо. Вечернее солнце наложило странные тени на лицо девушки, в этих тенях терялось выражение ее лица. О чем она думает? Смотрит так, будто больше не знакома с тобой? Узнает ли она тебя вообще? - Пестрая говорит, они как-то не так пахнут. Это… что-то вроде того, как неправильно пахнет бешеная собака. - Озеро позади них исчезло из виду. В сгущающихся сумерках Перрин еще различал валуны - обломки статуи Артура Ястребиного Крыла, но не мог определить, на котором из камней горел костер. - Мы будем держаться от них подальше, найдем какое-нибудь укрытие и подождем Илайаса.
- А почему мы должны из-за них волноваться? - спросила Эгвейн. - Если я правильно поняла, здесь нам ничего не грозит. Здесь должно было быть безопасно. Свет, да должно же быть какое-то безопасное место.
Перрин стал внимательнее присматриваться, отыскивая возможные укрытия. Они не успели далеко отойти от пруда, а сумерки все густели. Вскоре станет совсем темно. Бледный свет все еще подкрашивал гребни холмов. Из лощин, где уже почти ничего не было видно, этот свет по контрасту казался очень ярким. Слева на фоне неба резко выделялось что-то темное - большой плоский камень торчал из склона, скрывая все под собой во мраке.
- Сюда, - сказал Перрин.
Он рысцой устремился к холму, бросая через плечо взгляды И проверяя, нет ли какого признака приближающихся людей. Ничего - пока. Не раз юноша останавливался и ждал, пока девушка и лошадь нагонят его. Эгвейн почти прижалась к шее Белы, и кобыла аккуратно выбирала путь по неровной земле. У Перрина мелькнула мысль, что обе они устали, наверное, гораздо сильнее, чем он считал. Лишь бы это убежище оказалось хорошим. Вряд ли мы сумеем найти другое. У основания холма Перрин внимательно осмотрел массивную плоскую глыбу, выступающую из склона почти у самого гребня и отчетливо вырисовывающуюся на фоне неба. Было что-то странно знакомое в том, как громадная плита словно образовывала неправильные ступени, три с одной стороны и одну - с другой. Юноша подобрался к плите поближе и ощупал камень, пройдя вдоль него. Несмотря на столетия работы ветра и дождя, Перрин почувствовал под рукой четыре соединенные колонны. Он поднял взгляд к ступенчатой вершине Камня, возвышавшейся над его головой гигантским навесом. Пальцы. Мы найдем убежище в руке Артура Ястребиного Крыла. Может быть, здесь сохранилась частица его справедливости. Перрин жестом подозвал к себе Эгвейн. Она не сдвинулась с места, поэтому он соскользнул к подножию холма и рассказал ей, что обнаружил.
Эгвейн посмотрела на холм, вытянув шею.
- Как тебе удалось хоть что-то разглядеть?
Перрин открыл было рот, потом захлопнул. Облизнул губы оглянувшись, в первый раз по-настоящему ясно осознал, что он видит. Солнце уже село. Теперь - совсем, а полную луну скрывали облака, но окружающее ему по-прежнему представлялось окаймленным темно-пурпурной бахромой.
- Я ощупал скалу, - наконец сказал он. - То, что нужно. Даже если они доберутся сюда, им ни за что не различить нас в такую темень.
Перрин взял Белу под уздцы и повел ее под защиту каменной руки. Спиной он чувствовал взгляд Эгвейн.
Когда юноша помог ей слезть с седла, ночь разорвали крики, донесшиеся со стороны озерца. Девушка положила ладонь на руку Перрина, и тот понял ее несказанный вопрос.
- Люди заметили Ветра, - сказал он неохотно. Было трудно понимать смысл волчьих мыслей. Что-то об огне. - У них факелы. - Перрин подтолкнул девушку под каменные пальцы и скорчился рядом с ней. - Они разбились на группы для поисков. Их так много, а волки все ранены. - Он постарался, чтобы голос его звучал теплее. - Но Пестрая и другие смогут держаться от них в стороне, даже раненые, и к тому же люди не ожидают обнаружить нас. Люди обычно не видят того, чего не ждут увидеть. Скоро они бросят поиски и разобьют лагерь. - Илайас был вместе с волками, и он их не оставит, пока за ними гонятся. Так много всадников. И с таким упорством. Почему они так упорны? Перрин увидел, как кивнула Эгвейн. Девушка думала, что в полумраке он этого не заметит.
- С нами все будет в порядке, Перрин.
Свет, подумал он удивленно, да ОНА пытается МЕНЯ успокоить. Крики все не стихали. Небольшие цепочки факелов двигались вдалеке - мерцающие во мраке светлячки.
- Перрин, - негромко сказала Эгвейн, - ты будешь со мной танцевать в День Солнца? Если к тому времени мы будем дома?
Плечи Перрина дрогнули. Он не издал ни звука и не знал, смеяться ему или плакать.
- Буду. Обещаю! - Против воли ладони юноши сжали топор, напомнив ему, что тот по-прежнему у него в руках. Голос Перрина упал до шепота: - Я обещаю, - произнес он вновь, лишь надеясь.
Теперь группы всадников с факелами рассыпались по холмам, по десять-двенадцать человек. Сколько было таких групп, Перрин определить не мог. Порой в поле зрения оказывалось три или четыре конника, рыскающих взад-вперед. Они перекликались друг с другом, и иногда в ночи слышались лишь лошадиное ржание и людские крики.
Перрин видел все сразу с разных мест. Он притаился на склоне холма вместе с Эгвейн, следя за движущимися во тьме факелами-светляками, и мысленно бежал в ночи вместе с Пестрой, и с Ветром, и с Прыгуном. Волки были слишком изранены воронами, чтобы бежать быстро или далеко, поэтому они стремились отогнать людей из сумрака, вытеснить их под защиту огней. В конце концов, когда в ночи бродят волки, люди всегда ищут безопасности у огня. Некоторые верховые вели в поводу лошадей без седоков; животные пронзительно ржали и вставали на дыбы, дико выкатывая глаза, храпя и вырывая поводья из рук, и разбегались во все стороны, когда среди них метались серые фигуры. Лошади под всадниками тоже громко ржали, когда из темноты вылетали серые тени, острые клыки рвали им сухожилия, порой и всадники тоже кричали - перед тем, как челюсти вгрызались им в горло. Илайас был там же, различимый еще более смутно, крадущийся в ночи со своим длинным кинжалом, - двуногий волк с одним острым стальным клыком. Крики все чаще переходили в проклятья, но никто и не думал отказываться от поисков.
Вдруг Перрин понял, что люди с факелами следуют какому-то плану. Каждый раз какой-нибудь из отрядов появлялся в поле его зрения - по крайней мере, один из них, - все ближе к склону того холма, где они с Эгвейн Прятались. Илайас велел прятаться, но… Что, если мы побежим? Может, нам удастся скрыться во тьме, если мы не будем останавливаться. Может быть, темнота нам поможет. Юноша повернулся к Эгвейн, но решение его уже запоздало. Сбившиеся в кучу факелы - их было с дюжину - появились у подножия холма, покачиваясь в такт лошадиной рыси. Острия пик мерцали в свете факелов. Перрин замер, затаив дыхание, пальцы стиснули рукоять топора.
Всадники проскакали мимо холма, но один из них что-то крикнул, и факелы повернули обратно. Мысли Перрина лихорадочно метались, стараясь отыскать для него и Эгвейн путь бегства. Но как только они с девушкой двинутся с места, их неминуемо увидят, если уже не увидели, а как только их заметят, скрыться вряд ли удастся, даже если на помощь придет темнота.
Всадники приближались к подножию холма, каждый держал в одной руке факел, а в другой - длинное копье, правя лошадью коленями. В свете факелов Перрин разглядел белые плащи Детей Света. Воины высоко поднимали факелы и наклонялись вперед в своих седлах, всматриваясь в глубокие тени под пальцами Артура Ястребиного Крыла.
- Там, вверху, что-то есть, - сказал один из всадников. Голос его звучал чересчур громко, будто он сам боялся того, что крылось вне света факелов. - Говорю вам, там вполне может кто-то прятаться. Это не лошадь?
Эгвейн положила ладонь на руку Перрина; в темноте глаза девушки казались огромными. Ее безмолвный вопрос был очевиден, несмотря на тень, скрадывающую черты лица девушки. Что делать? Илайас и волки по-прежнему гонялись в ночи. Лошади внизу нервно переступали с ноги на ногу. Если сейчас мы побежим, они тут же нас догонят. Один из Белоплащников двинул свою лошадь вперед и выкрикнул, задрав голову к вершине холма:
- Если вы понимаете человеческую речь, спускайтесь и сдавайтесь! Вам не будет причинено никакого вреда, если вы ходите в Свете. Если вы не сдадитесь, то все будете убиты. У вас на раздумья одна минута!
Копья опустились, длинные стальные острия сверкнули в свете факелов.
- Перрин, - прошептала Эгвейн, - нам от них не убежать. Если мы не сдадимся, они нас убьют. Перрин?
Илайас и волки по-прежнему свободны. Еще один отдаленный захлебнувшийся вскрик: какой-то Белоплащник оказался слишком близко к Пестрой. Эгвейн вопросительно смотрела на Перрина, ожидая решения. Если мы побежим… Он устало покачал головой, встал, словно бы в трансе, и заковылял вниз по холму в сторону Детей Света. Он услышал, как Эгвейн вздохнула и пошла за ним, еле-еле волоча ноги. Почему Белоплащники столь настойчивы, будто они страшно ненавидят волков? Почему они пахнут как-то не так? Перрину показалось, что он сам почуял этот неправильный запах, когда ветер подул от всадников.
- Брось топор! - повелительно сказал юноше командир отряда.
Перрин ковылял к нему, морща нос, стараясь отделаться от того запаха, который, как ему казалось, он чувствовал.
- Брось его, дубина! - Копье предводителя нацелилось Перрину в грудь.
Мгновение Перрин ошеломленно смотрел на наконечник копья, такой острый, что он без труда мог пронзить юношу насквозь, и вдруг выкрикнул:
- Нет!
Но кричал он не всаднику.
Из ночи возник Прыгун, и Перрин был един с волком. Прыгун, который щенком наблюдал за парящими орлами и которому так сильно хотелось летать в небе так, как летают орлы. Щенок подскакивал и прыгал, пока не сумел подпрыгнуть выше любого волка, и, повзрослев, никогда не забывал своей щенячьей мечты о парении в небе. Из ночи возник Прыгун и оторвался от земли в прыжке, воспарив, словно орел. У Белоплащника была лишь секунда, - только чтобы разразиться бранью, а потом челюсти Прыгуна сомкнулись на горле человека, наставившего копье на Перрина. Толчок оказался столь силен, что всадника просто выбило из седла, и оба, человек и большой волк, упали. Перрин почувствовал, как раздробилось человечье горло, ощутил вкус крови. Прыгун приземлился мягко, уже отпустив убитого им человека. Шерсть волка была испачкана кровью, не только его собственной, но и чужой кровью. Глубокая рана пересекала волчью морду, проходя через пустую левую глазницу. Здоровый глаз волка на миг встретился со взглядом Перрина. Беги, брат! Волк крутанулся, чтобы прыгнуть опять, чтобы взмыть в воздух в последний раз, но копье пригвоздило его к земле. Второй кусок стали ударил волка меж ребер, вонзившись в землю под ним. Изворачиваясь и дергая ногами, Прыгун кусал державшие его древки. Парить! Боль нахлынула на Перрина, и он испустил дикий вопль, в котором было что-то от волчьего воя. Ни о чем не думая, юноша рванулся вперед, по-прежнему крича. Все мысли исчезли. Верховые сблизились слишком тесно и не могли действовать копьями, а топор летал перышком в руках Перрина, один огромный волчий клык из стали. Что-то обрушилось на голову юноше, и, падая, он еще не знал, кто умер: Прыгун или он сам.
…парить словно орел.
Бормоча, Перрин открыл затуманенные глаза. Голова у него болела, а почему, он не помнил. Щурясь от света, он огляделся. Эгвейн стояла на коленях и смотрела на лежащего юношу. Они находились в квадратной палатке - не меньше комнаты средних размеров в жилом доме на ферме, с полотняным полом. Масляные светильники на высоких подставках, по одной в каждом углу, заливали палатку ярким светом.
- Хвала Свету, Перрин, - прошептала девушка. - Я боялась, что они тебя убили.
Не ответив, Перрин пристально посмотрел на седоволосого мужчину, сидевшего на единственном в палатке стуле. Темноглазое, доброе, как у любящего деда, лицо повернулось к юноше, лицо, так не соответствующее бело-золотому табару, который носил мужчина, и стянутым ремнями, сверкающим доспехам поверх его снежно-белых одежд. Лицо казалось доброжелательным, грубовато-добродушным и величавым, и что-то в нем соответствовало элегантной простоте и строгости всего в палатке. Стол, походная кровать, умывальник с простым белым тазом и кувшином, единственный деревянный сундук, инкрустированный незатейливым геометрическим узором. Дерево было отполировано до мягкого блеска, оно блестело тускло, совсем неярко, и ничто не бросалось в глаза. Вся обстановка в палатке несла на себе печать мастерства, но только тот, кто когда-либо наблюдал за работой истинного мастера - такого, как мастер Лухан или столяр-краснодеревщик мастер Айдайр, - мог увидеть в предметах суть творчества.
Хмурясь, мужчина пальцем ворошил на столе две небольшие кучки каких-то вещей. В одной из них Перрин узнал содержимое своих карманов и собственный поясной нож. Серебряная монета, подарок Морейн, покатилась по столу, и мужчина задумчиво толкнул ее обратно. Сморщив губы, он оставил кучки в покое и взял со стола топор Перрина, взвесив его в руках. Потом мужчина вновь обратил внимание на жителей Эмондова Луга.
Перрин попытался встать. Резкая боль пронзила руки и ноги - и он шлепнулся обратно. Сейчас впервые юноша сообразил, что связан по рукам и ногам. Он обернулся к Эгвейн. Та горестно пожала плечами и изогнулась так, чтобы Перрин увидел ее спину. Полдюжины ремней стягивали запястья и лодыжки девушки, глубоко впившись в плоть. Между путами на ее лодыжках и запястьях был пропущен кусок веревки, настолько короткий, что, встань Эгвейн на ноги, и у нее не будет возможности выпрямиться.
Перрин захлопал глазами. То, что их связали, само по себе шокировало, но веревок на них было столько, что хватило бы удержать лошадь. Что они о нас вообразили? Седоволосый наблюдал за пленниками с любопытством и вниманием, совсем как мастер ал'Вир, раздумывающий над какой-то проблемой. Про топор в своих руках он словно забыл.
Полог шатра качнулся в сторону, и в палатку вошел высокий мужчина. На его длинном и худом лице выделялись глаза, посаженные так глубоко, что казалось, будто они смотрят из каверн. Излишком плоти он не отличался, жира не было вовсе; кожа туго обтягивала мускулы и кости.
Перрин успел заметить снаружи лагерные костры в ночной тьме и двух стражей в белых плащах у входа в палатку, затем полог упал вниз. Как только вошедший оказался в шатре, он остановился, выпрямившись, будто железный стержень, и глядя перед собой, на дальнюю стенку шатра. Его пластинчато-кольчужные доспехи отливали серебром на фоне снежно-белого плаща и одежды.
- Милорд Капитан.
Голос его оказался таким же жестким, как и стойка, и скрипучим, но каким-то тусклым, лишенным всяких эмоций. Седоволосый небрежно махнул рукой.
- Будьте непринужденней, чадо Байар. Вы уже подсчитали наши потери в этой… стычке?
Высокий мужчина расставил ноги, но большей непринужденности в его позе Перрин не заметил.
- Девять человек погибло, Милорд Капитан, и двадцать три ранено, семеро из них - серьезно. Но верхом могут ехать все. Тридцать лошадей пришлось умертвить. У них перерезаны сухожилия! - Эти слова он особо подчеркнул своим бесстрастным голосом, будто происшедшее с лошадьми было хуже, чем смерть и ранения людей. - Многие запасные лошади разбежались. Некоторых на рассвете мы сможем найти, Милорд Капитан, но волки, что разогнали их… поэтому, чтобы собрать их всех, потребуется не один день. Люди, которым полагалось присматривать за лошадьми, назначены в ночную стражу до нашего прибытия в Кэймлин.
- У нас ни одного лишнего дня, чадо Байар, - мягко произнес седоволосый. - Мы выступаем на рассвете. Этого решения не изменит ничто. В Кэймлине мы должны быть вовремя, так?
- Как прикажете, Милорд Капитан. Седоволосый бросил взгляд на Перрина и Эгвейн, затем опять отвернулся.
- И что мы имеем, кроме этих двух юнцов? Байар глубоко втянул воздух и помедлил с ответом.
- У меня есть ободранный волк, который был с ними заодно, Милорд Капитан. Из волчьей шкуры выйдет превосходный коврик для палатки Милорда Капитана.
Прыгун! Даже не осознавая, что делает, Перрин зарычал и попытался освободиться от своих пут. Веревки врезались ему в кожу - запястья стали скользкими от крови, - но не поддались.
Впервые Байар взглянул на пленников. Эгвейн отшатнулась. Лицо мужчины было столь же бесстрастным, как и голос, но в запавших глазах пылал жестокий огонь, совсем как пламя в очах Ба'алзамона. Байар ненавидел их так, будто они долгие годы .были его врагами, а не людьми, которых он прежде никогда не видел.
Перрин с вызовом уставился ему в глаза. Рот его скривился в улыбке при мысли о том, как его зубы вонзаются в горло мужчины.
Вдруг улыбка юноши исчезла, и он содрогнулся. Мои зубы? Я же человек, а не волк! Свет, должен же быть конец этому! Но он по-прежнему не отводил взора от горящих глаз Байара: ненависть за ненависть.
- Мне нет дела до ковриков из волчьей шкуры, чадо Байар. - Упрек в голосе Капитана был мягким, но спина Байара вмиг отвердела, его взор уперся в стену палатки. - Вы докладывали о том, чего мы добились этой ночью, разве нет? Если мы вообще чего-то добились.
- Стаю, которая напала на нас, я могу оценить в пятьдесят или больше зверей, Милорд Капитан, из них мы убили по меньшей мере двадцать, возможно тридцать, волков. Я не считаю, что розыски трупов следует продолжать ночью, рискуя потерять еще несколько лошадей. Утром я соберу и сожгу убитых волков, тех, которых не утащат под покровом темноты. Кроме этих двух, было еще по крайней мере с дюжину людей. Полагаю, мы разделались с четырьмя или пятью из них, но маловероятно, что нам удастся найти еще хоть одно тело, исходя из обыкновения Приспешников Тьмы уносить своих мертвецов, дабы скрыть понесенный ими урон. По-видимому, это была согласованная засада, но возникает вопрос о…
У Перрина перехватило горло, когда худой мужчина продолжил свой доклад. Илайас? Осторожно, без всякого желания, он попытался почувствовать Илайаса, волков… И ничего не обнаружил. Было так, словно он никогда не проникал в мысли волков. Либо они погибли, либо оставили нас. Ему захотелось рассмеяться горьким смехом. Наконец-то случилось то, чего он так желал, но цена этого оказалась высока.
В этот самый момент седоволосый засмеялся низким, презрительным смешком, от которого на щеках Байара проступили алые пятна.
- Итак, чадо Байар, ваше заключение: свыше пятидесяти волков и больше десятка Приспешников Тьмы напали на нас из подготовленной заранее засады. Да? Видимо, так, если уж вы видели пару-тройку сражений.
- Но, Милорд Капитан Борнхальд…
- Я бы сказал - шесть или восемь волков, чадо Байар, а из людей, наверное, лишь эти двое. Вы выказываете искреннее рвение, но не имеете никакого опыта действий вне города. Совсем другое дело - нести Свет, когда улицы и дома далеко. Ночью обыкновенно волки кажутся числом более, чем есть на самом деле, - и люди тоже. Я думаю, самое большее - шесть или восемь. - Румянец Байара постепенно становился все темнее. - Полагаю также, что были они здесь по той же самой причине, что и мы: тут единственный доступный источник воды, по крайней мере на день пути в любом направлении. Гораздо более простое толкование - и обычно оно самое верное. Наберетесь опыта, научитесь.
По мере того как добродушный на вид мужчина говорил, лицо Байара покрывалось мертвенной бледностью; алые пятна на его впалых щеках по контрасту с ней обрели багровый оттенок. На мгновение он скосил глаза на двух пленников.
Теперь он нас ненавидит еще больше, подумал Перрин, за то, что мы слышали эти слова. Но почему он вообще нас ненавидит? - Каково ваше мнение вот об этом? - спросил Капитан, показывая Байару Перринов топор.
Байар вопросительно взглянул на своего командира и, дождавшись ответного кивка, взял оружие. Он взвесил топор в руке и удивленно хмыкнул, затем коротко взмахнул им над головой, описав небольшую дугу и едва не задев верх палатки. Топором он орудовал так уверенно, будто родился с ним в руках. Восхищение, смешанное с завистью, промелькнуло на миг на худом лице, но, когда Байар опустил топор, лицо его было столь же бесстрастно, как и раньше.
- Превосходно сбалансировано, Милорд Капитан. Сделано просто, но очень хорошим кузнецом-оружейником, возможно даже мастером. - Горящие мрачным огнем глаза Байара обожгли пленников. - Оружие отнюдь не деревенских жителей, Милорд Капитан. Никак не фермеров.
- Конечно, нет. - Седоволосый повернулся к Перрину и Эгвейн с легким упреком и усталой улыбкой - добрый дедушка, которому известно, что его внуки напроказничали. - Меня зовут Джефрам Борнхальд, - сказал он им. - Ты, как я донял, - Перрин. Но вот вы, молодая женщина, как ваше имя?
Перрин сердито посмотрел на седого, но Эгвейн качнула головой.
- Не будь глупым, Перрин. Я - Эгвейн.
- Просто Перрин и просто Эгвейн, - тихо произнес Борнхальд. - Но, полагаю, если вы и вправду Друзья Темного, то вы желали бы скрывать свои подлинные имена по возможности подольше.
Перрин с трудом, но сам поднялся на колени; большего не позволяли путы.
- Мы не Друзья Темного! - гневно возразил он. Слова еще не успели слететь с его губ, как Байар оказался возле Перрина. Мужчина двигался, словно змея. Юноша заметил, как рукоять топора резко двинулась к нему, и попытался пригнуться, но тяжелое топорище попало ему повыше уха. Лишь то обстоятельство, что Перрин отстранился от удара, спасло юношу, и он не упал с проломленным черепом. И все равно у него искры из глаз посыпались. От удара о землю перехватило дыхание. В голове звенело, и кровь заструилась по щеке юноши.
- У вас нет никакого права, - начала Эгвейн и пронзительно вскрикнула, когда рукоять топора метнулась к ней. Девушка отшатнулась вбок, и топорище со свистом пронеслось в воздухе, когда она упала на полотно пола.
- Лучше вам впредь быть сдержаннее на язык и не дерзить, - сказал Байар, - когда говорите с Помазанником Света, иначе можете лишиться языков.
Худшим из всего было то, что в голосе Байара по-прежнему не слышалось никаких эмоций. Отрезать языки пленникам не доставило бы ему удовольствия и не вызвало бы сожаления; это просто нечто такое, что ему пришлось бы сделать.
- Спокойнее, чадо Байар. - Борнхальд снова посмотрел на пленников. - Полагаю, вам не очень много известно о Помазанниках, или о Лордах-Капитанах Детей Света, не так ли? Нет, по-моему, не много. Так что хотя бы ради Байара постарайтесь не спорить и не кричать, хорошо? Я хочу только, чтобы вы шли в Свете, не больше, и если гнев возьмет над вами верх, это не поможет никому из нас.
Перрин поднял взгляд на мужчину с худым лицом, возвышающегося над ним и девушкой. Ради Байара? Юноша заметил про себя, что Капитан не приказал тому отойти от них, Байар встретил взгляд юноши и улыбнулся: улыбка коснулась лишь его губ, но кожа на скулах натянулась еще больше, от чего лицо стало очень напоминать череп. Перрин содрогнулся.
- Мне доводилось слышать о людях, бегающих вместе с волками, - в раздумье произнес Борнхальд, - хотя сам я прежде этого не видел. Как предполагают, люди разговаривают с волками и с прочими созданиями Темного. Мерзкое дело. Это заставляет меня опасаться, что Последняя Битва и в самом деле грядет.
- Волки не… - Перрин оборвал себя, когда носок сапога Байара оттянулся назад. Глубоко вздохнув, юноша продолжил более спокойным тоном. С гримасой разочарования Байар опустил ногу. - Волки - не создания Темного. Они ненавидят Темного. По крайней мере, троллоков они ненавидят и Исчезающих.
Перрин был поражен, заметив, как кивнул худолицый, кивнул, будто бы каким-то своим мыслям.
Борнхальд приподнял бровь.
- Кто тебе это сказал?
- Страж, - ответила Эгвейн. Она съежилась под горящим взглядом. - Он говорил, что волки ненавидят троллоков, а троллоки боятся волков.
Перрин обрадовался, что она не упомянула Илайаса.
- Страж, - вздохнул седой. - Создание ведьм из Тар Валона. Что еще мог сказать вам этот тип, коли он сам Друг Темного и слуга Приспешников Тьмы? Вы что, не знаете, что у троллоков волчьи рыла, и клыки, и волчья шерсть?
Перрин заморгал, желая одного: чтобы прояснилось у него в голове. Он по-прежнему чувствовал себя так, будто в голове у него - застывшая студнем боль, но была какая-то неправильность. Ему никак не удавалось разобраться со своими мыслями, чтобы уразуметь разгадку всего этого.
- Не у всех троллоков, - пробормотала Эгвейн. Перрин бросил на Байара настороженный взгляд, но худой просто наблюдал за девушкой. - У некоторых есть рога, как у баранов или козлов, или ястребиные клювы, или… ну, всякое такое прочее.
Борнхальд сокрушенно покачал головой.
- Я предоставляю вам шанс, а вы с каждым словом зарываете себя все глубже. - Он поднял руку с выставленным пальцем. - Вы бежали вместе с волками, созданиями Темного. - Второй палец: - Вы признали, что знакомы со Стражем, еще одним созданием Темного. Сомневаюсь, чтобы он рассказывал вам о том, чем занимается, если встреча ваша была лишь мимоходом. - Третий палец: - У тебя, юноша, в кармане была марка Тар Валона. Большинство людей вне Тар Валона стараются побыстрее избавиться от таких монет. Если только они не служат ведьмам Тар Валона. - Четвертый: - Ты нес с собой боевое оружие воина, хотя в то же время одет ты как фермерский парень. Следовательно, скрытничаешь и таишься. - Поднятый большой палец: - Вам известно про троллоков и Мурддраалов. Так далеко к юру лишь считанные грамотеи да те, кто побывал в Пограничных Землях, верят, что они существуют, что они не вымысел из преданий и рассказов. Может, вы бывали в Пограничных Землях? Если так, то скажите мне: где именно? Я порядком постранствовал в Пограничных Землях - мне они хорошо знакомы. Нет? Что ж, тогда ладно. - Он посмотрел на свои выпрямленные пальцы, затем со стуком уронил ладонь на стол. Выражение на лице доброго дедушки говорило о том, что внуки и в самом деле вели себя очень плохо и навлекли на себя серьезные неприятности. - Почему бы вам не рассказать мне правду: как вы докатились до того, что бегаете по ночам с волками?
Эгвейн уже открыла рот, но Перрин заметил упрямство в движении ее подбородка и мигом сообразил, что она собирается рассказать одну из тех придуманных ими историй. Этого делать не стоило. Не сейчас и не здесь. Голова у Перрина болела, и ему очень хотелось, чтобы у него было время подумать, но времени-то как раз и не было. Откуда знать, где бывал этот Борнхальд, с какими странами и городами он хорошо знаком? Если он уличит их во лжи, вернуться к правде станет невозможно. Тогда Борнхальд будет совершенно убежден, что они - Приспешники Тьмы.
- Мы из Двуречья, - быстро сказал Перрин. Эгвейн в открытую вытаращилась на него, лишь потом спохватившись, а он торопливо стал излагать правду - или вариант правды. Они вдвоем покинули Двуречье, чтобы увидеть Кэймлин. По пути прослышали о развалинах огромного города, но когда они нашли Шадар Логот, там кишмя кишели троллоки. Им вдвоем удалось спастись за рекой Аринелле, но к этому времени они совсем заблудились. Потом они совершенно случайно встретили человека, который предложил провести их к Кэймлину. Он заявил, что его имя - не их дело, и вряд ли этот незнакомец излучал дружелюбие, но им нужен был проводник. В первый раз волков они оба увидели после того, как появились Дети Света. Все, что они пытались сделать, - это спрятаться, чтобы их не съели волки или не убили люди или лошади.
- …Если бы мы знали, что вы - Дети Света, - закончил юноша, - мы бы попросили у вас помощи.
Байар недоверчиво хмыкнул. Перрина такое отношение озаботило мало: если удастся убедить Капитана, то Байар им не Страшен. Ясно, что Байар дышать перестанет, прикажи ему Лорд-Капитан Борнхальд.
- Не вижу тут никакого Стража, - чуть погодя произнес седоволосый мужчина.
Выдумка Перрина подвела юношу - он понимал: чтобы обдумать все, нужно время. В возникшую паузу-брешь устремилась Эгвейн:
- Его мы встретили в Байрлоне. В городе полным-полно людей, спустившихся после зимы с копей, и в гостинице нас посадили с ним за один стол. Мы с ним только раз поговорили за едой.
Перрин вздохнул свободнее. Спасибо, Эгвейн. - Верните им их пожитки, чадо Байар. Не оружие, разумеется. - Байар удивленно посмотрел на Борнхальда, и тот добавил: - Или же вы из тех, кому по душе грабить непросвещенных, чадо Байар? Это же дурное занятие, да? Ни один человек не может быть вором и ходить в Свете.
Казалось, Байар боролся с соблазном не поверить этому предположению.
- Значит, вы нас отпускаете? - В голосе Эгвейн звучало удивление. Перрин поднял голову и посмотрел на Капитана.
- Конечно, нет, дитя, - печально сказал Борнхальд. - Может, вы и рассказываете правду о том, что вы из Двуречья, поскольку знаете о Байрлоне и рудниках. Но вот Шадар Логот?.. Это название известно очень и очень немногим, большинство из них - Друзья Темного, и каждый, кому известно достаточно, чтобы знать это название, сведущ достаточно, чтобы не соваться туда. Советую вам по пути в Амадор придумать историю получше. Время у вас будет, так как нам придется задержаться ненадолго в Кэймлине. Правда, дитя, - предпочтительна. В правде и в Свете - свобода.
Байар забыл о своей робости перед седоволосым. Он резко отвернулся от пленников, в словах его прозвучала оскорбительная резкость.
- Вы не можете! Это не позволено! - Борнхальд насмешливо приподнял бровь, и Байар, поперхнувшись, мигом сбавил тон: - Простите меня, Милорд Капитан. Я забылся, и я смиренно прошу прощения и готов подвергнуть себя епитимье, но, как отметил сам Милорд Капитан, мы должны быть в Кэймлине вовремя, а так как большая часть запасных лошадей разбежалась, то нам и без пленников будет трудно поспеть туда в срок.
- И что же вы предлагаете? - тихо спросил Борнхальд.
- Кара для Приспешников Тьмы - смерть! - От ровного голоса, которым были сказаны эти слова, их смысл стал еще более зловещим и ошеломляющим. Таким тоном можно было предлагать раздавить букашку. - С Тенью не может быть перемирия. Нет снисхождения Друзьям Темного.
- Рвение должно приветствовать, но, как мне часто приходится замечать своему сыну Дэйну, чрезмерное усердие может обернуться прискорбной ошибкой. Вспомните к тому же, о чем говорят Догматы. Ни один человек не потерян настолько, что его нельзя было бы вывести к Свету. Эти двое юны. Они еще не могли оказаться глубоко в Тени. Их еще можно привести к Свету, если только они позволят поднять пелену Тени с их глаз. Мы обязаны предоставить им такую возможность.
На миг Перрин почти почувствовал расположение к похожему на ласкового дедушку мужчине, который встал между ним и Байаром. Затем Борнхальд с улыбкой, по-отечески ласковой, повернулся к Эгвейн.
- Если вы откажетесь прийти к Свету к тому времени, когда мы достигнем Амадора, я буду вынужден передать вас Вопрошающим, а по сравнению с ними рвение Байара - не более чем свеча перед Солнцем. - Седоволосый говорил, словно человек, который сожалеет о том, что принужден делать, но у которого и в мыслях нет совершить нечто выходящее за рамки своих прямых обязанностей - как он их понимает. - Раскайся, отрекись от Темного, приди к Свету, исповедуйся в своих грехах и расскажи о том, что тебе известно об этих мерзостях с волками, и ты будешь избавлена от кары. Ты пойдешь свободно, в Свете.
Внимательный взгляд упал на Перрина, и Борнхальд сокрушенно вздохнул. Ледяной холод сковал юношу.
- Но вот ты, просто Перрин из Двуречья… Ты убил двоих Детей. - Борнхальд коснулся топора, который Байар по-прежнему держал в руках. - Что до тебя, то, боюсь, в Амадоре тебя ждет виселица.

ГЛАВА 31. ПРЕДСТАВЛЕНИЕ ЗА УЖИН

Ранд, сузив глаза, следил за столбом пыли, поднимавшимся впереди, за тремя-четырьмя изгибами дороги. Мэт уже направлялся к буйно разросшимся кустам живой изгороди, протянувшейся вдоль обочины. Если в ней удастся найти проход, то за вечнозеленой листвой и густо переплетенными ветвями можно будет спрятаться не хуже, чем за каменной стеной. По другую сторону дороги, отмеченной редкими бурыми скелетами кустов в рост человека, раскинулось широкое, с полмили, чистое поле, за которым темнел лес. Поле могло быть частью не очень давно брошенной фермы, но быстро спрятаться там было негде. Ранд старался определить скорость пыльного столба и силу ветра.
Внезапный порыв закружил дорожную пыль вокруг юноши, швырнув пригоршню сора ему в глаза. Ранд заморгал и поправил простой темный шарф, обмотанный вокруг носа и рта. Шарф теперь был не очень чистым, лицо от него чесалось, но он защищал от висящей в воздухе пыли. Его дал Ранду фермер, широколицый мужчина, со щеками и лбом, изборожденными глубокими морщинами от тревог и забот.
- Не знаю, от чего вы бежите, - сказал он тогда, озабоченно хмурясь, - и знать не хочу. Вам понятно? У меня семья. - Вдруг фермер вытащил из кармана куртки два длинных шарфа, свернутых клубком, и сунул их юношам. - Это немного, но возьмите. Шарфы моих мальчишек. У них найдутся другие. Меня вы не знаете, понятно? Времена сейчас тяжелые.
За этот шарф Ранд был глубоко благодарен фермеру. После Беломостья перечень добрых поступков со стороны посторонних людей был совсем короток, Ранду не верилось, что он станет заметно длиннее.
Мэт, лицо которого, кроме глаз, полностью скрывал обмотанный вокруг головы шарф, быстро шел вдоль живой изгороди, дергая за зеленые ветви. Ранд коснулся украшенного цаплей эфеса у своего пояса, но потом опустил руку. Однажды прорубленная в изгороди дыра уже чуть не выдала двух друзей. Пыльный столб приближался, становясь плотнее. Это не ветер. Хорошо хоть дождя нет. Дождь прибивает пыль. Каким бы сильным он ни был, наезженная дорога в грязь никогда не превращалась, но после дождя пыли не было. Только пыль могла предупредить о чьем-то приближении раньше, чем его услышишь. Иногда и это предупреждение опаздывало.
- Сюда, - тихо позвал Мэт. С стороны казалось, что он шагнул прямо сквозь живую изгородь.
Ранд поспешил за ним. Когда-то тут проделали дыру. Она отчасти заросла и с трех шагов выглядела такой же сплошной стеной, как и остальной кустарник, но вблизи оказалась тонкой ширмой из веток. Когда Ранд протиснулся сквозь отверстие, то услышал топот лошадей. Это не ветер.
Он затаился у едва скрытой молодыми побегами дыры, сжимая рукоять меча, пока верховые проезжали мимо. Пять… шесть… семь… Просто одетые мужчины, но их мечи и копья говорили, что это не сельские жители. На некоторых всадниках были кожаные рубахи с металлическими бляхами, на двоих - круглые стальные шлемы. Наверное, купеческие охранники, ищущие работу. Наверное.
Один из них, проезжая мимо дыры, случайно повел глазами в сторону живой изгороди, и Ранд на дюйм обнажил свой меч.
Мэт тихонько заворчал, будто загнанный в угол барсук, кося глазами над шарфом. Рука его была под курткой: как только возникала опасность, он всегда хватался за кинжал из Шадар Логота.
Ранд терялся в догадках: хочет ли его друг защитить себя или стремится защитить кинжал с рубином в рукояти. В последнее время Мэт, похоже, порой начисто забывал про лук.
Всадники проскакали медленной рысью, направляясь куда-то с определенной целью, но без особой спешки. Пыль осела на живую изгородь, посыпавшись по веткам.
Ранд подождал, пока не затих стук копыт, и только потом осторожно высунул голову в дыру. Пыльный шлейф тянулся по дороге дальше, двигаясь в ту сторону, откуда шли юноши. Небо на востоке было чистым. Ранд выбрался на дорогу, провожая взглядом убегающий на запад столб пыли.
- Не по нашу душу, - сказал он наполовину вопросительно, наполовину утвердительно.
Вслед за ним, настороженно оглядываясь по сторонам, вылез Мэт.
- Может быть, - произнес он. - Может быть.
Ранд представления не имел, к чему относятся слова друга, но кивнул. Может быть. Не так начиналось их путешествие по Кэймлинскому Тракту.
Долгое время после бегства из Беломостья Ранд ловил себя на том, что пристально всматривается в дорогу у себя за спиной. Иногда он замечал человека, при виде которого у него перехватывало дыхание: высокого худого мужчину, торопливо идущего по дороге, или долговязого беловолосого парня, сидящего рядом с возницей в фургоне, но это всегда оказывался либо торговец, либо какой-нибудь фермер, спешащий на рынок, и никогда - Том Меррилин. День проходил за днем, и надежда Ранда таяла.
Движение по дороге было оживленным: фургоны и повозки, конные и пешие. Поодиночке и группами, обоз купца или дюжина всадников. Тесно на тракте отнюдь не было, и зачастую в поле зрения не оставалось ничего, кроме почти голых деревьев, выстроившихся вдоль наезженной дороги, но тут точно путешествовало гораздо больше людей, чем Ранду доводилось видеть в Двуречье.
Большинство путников направлялось в ту же сторону, что и юноши: на восток, к Кэймлину. Несколько раз ребятам посчастливилось милю, а то и пять проехать на телеге фермера, но в основном им приходилось идти пешком. Верховых Ранд и Мэт остерегались; заметив вдалеке всадника, они сходили с дороги и прятались, пока тот не проезжал мимо. Никто из седоков не носил черного плаща, да Ранд и не думал, что Исчезающий позволит им увидеть, как он приближается, но рисковать все равно не стоило. Поначалу друзья опасались только Полулюдей.
Первая деревня за Беломостьем выглядела настолько похожей на Эмондов Луг, что, завидев ее, Ранд замедлил шаг.
Высокие, остроконечные соломенные крыши, хозяйки в передниках, сплетничающие у заборов между домами, детишки, играющие на деревенском пустыре, поросшем зеленой травой. Волосы женщин, не заплетенные в косы, свободно падали на их плечи, и кое-что еще тоже было по-иному, но все вместе очень напоминало дом. Коровы щипали зелень, через дорогу важно вышагивали вперевалку гуси. Дети, смеясь, возились на пятачках, где травы не было вовсе. На проходящих Ранда и Мэта они даже не взглянули. В таком отношении к ним и было отличие. Чужаки здесь не редкость: еще двое не заслуживали больше одного взгляда. Деревенские собаки лишь лениво приподняли головы, принюхиваясь к идущим мимо Ранду и Мэту; дела до них никому не было.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

Близился вечер, когда путники миновали деревню; и когда в окнах стали зажигаться огни, Ранд почувствовал щемящую тоску по родному дому. Какая разница, на что похожа эта деревня, шептал голосок внутри него, на самом-то деле это не родина. Даже если ты войдешь в один из этих домов, Тэма-то там не будет. А если бы был, осмелился бы ты посмотреть ему в глаза? Теперь-то ты знаешь, да? Не считая всяких мелочей, вроде того, откуда ты родом и кто ты такой. Вовсе не горячечный бред. Ранд поник головой от язвительного смешка, звучащего у него в ушах. С тем же успехом ты можешь остаться и здесь, ехидничал голос. Здесь или там, какая разница, где хуже, когда ты ниоткуда и тебя отметил Темный. Мэт потянул друга за рукав, но тот выдернул руку, освобождаясь, и уставился на дома. Ранду не хотелось останавливаться, но нужно было посмотреть на них и хорошенько запомнить. Так похоже на родные места, но тебе никогда больше их не увидеть, разве не так? Мэт дернул его опять. Лицо у него было напряженным, кожа вокруг рта и глаз побелела.
- Идем, - тихо произнес Мэт. - Идем же! - Он смотрел на деревню таким взглядом, будто подозревал, что здесь таится какая-то опасность. - Пойдем. Нам еще нельзя останавливаться.
Ранд обвел деревню взглядом и вздохнул. Они еще не так далеко ушли от Беломостья. Если уж Мурддраалу удалось пробраться в Беломостье незамеченным, то обыскать эту маленькую деревушку ему вообще не составит труда. Ранд позволил Мэту вывести себя за околицу, и вскоре крытые соломой дома остались далеко позади.
Ночь пала раньше, чем друзья, уже при лунном свете, отыскали место для ночлега под несколькими кустами, на которых все еще держались сухие листья. Путники напились холодной воды из протекавшего неподалеку неглубокого ручейка и, не разжигая костра, свернулись на земле, закутавшись в плащи. Костер могли заметить недруги - лучше уж скоротать ночь на холоде.
Мучимый тревожными воспоминаниями, Ранд часто просыпался и каждый раз слышал, как бормочет и ворочается во сне Мэт. Снов, которые Ранд мог бы припомнить, он не видел, но спал все равно плохо. Больше ты не увидишь родного дома. Эта была не единственная ночь, которую друзья провели без крыши над головой, когда только плащи и защищали их от ветра, а иногда и от дождя, - сильного и холодного. Не один раз им приходилось довольствоваться на ужин одной холодной водой. На двоих у них хватало монет, чтобы заплатить несколько раз за еду в гостиницах, но кровать обошлась бы чересчур дорого. Вне Двуречья все стоило много дороже, а по эту сторону Аринелле - дороже, чем в Байрлоне. Те деньги, что еще оставались, Ранд и Мэт решили сохранить на крайний случай.
Как-то днем друзья брели по дороге, в животах у обоих было пусто, в них даже и не урчало, солнце стояло низко и не грело, а для ночлега на виду ничего не было, кроме опять-таки кустов, и Ранд упомянул про кинжал с рубином. Над головами путников набухали темные облака, грозя ночным дождем. Ранд надеялся, что им повезет: может, будет всего лишь моросящий, пусть и ледяной, дождик.
Ранд прошел еще несколько шагов, прежде чем понял, что Мэт остановился. Он тоже остановился, поджимая пальцы в сапогах. Так, по крайней мере, ногам чуть теплее. Ранд сунул пальцы под ремни на плечах, сдвигая и ослабляя их. Скатка одеял и узел, замотанный в плащ Тома, не были тяжелыми, но даже несколько фунтов после нескольких миль с пустым желудком тянут немало.
- В чем дело, Мэт? - спросил Ранд.
- А что тебя так заботит его продать? - зло спросил Мэт. - В конце-то концов, я его нашел. Ты не задумывался, что мне, может, хочется оставить его себе? Ну хотя бы на время. Если тебе нужно чего-то продать, ну так продай этот проклятый меч!
Ранд провел рукой по эфесу, отмеченному цаплей.
- Мне этот меч дал отец. Он принадлежал ему. Я бы не стал просить тебя продать вещь, которую тебе дал твой отец. Кровь и пепел, Мэт, тебе что, нравится ходить голодным? В любом случае, даже если удастся найти покупателя, много ли можно выручить за меч? На что меч фермеру? А за этот рубин можно получить столько, что хватит проехать всю дорогу до Кэймлина в экипаже. Может, даже до Тар Валона. И мы бы могли каждый день обедать и ужинать в гостиницах, а каждую ночь спали бы на кроватях. Может, тебе больше по душе пешком протопать через полмира и при этом спать на голой земле?
Ранд свирепо смотрел на Мэта, а тот в ответ тоже буравил его взглядом.
Так они и стояли на самой середине дороги, пока Мэт вдруг не пожал скованно плечами и не опустил взор на дорогу.
- А кому я продам его. Ранд? Фермер заплатил бы цыплятами; за цыплят экипаж нам не нанять. И если б я только показал кинжал в любой деревне, через которую мы проходили, они бы наверняка решили, что мы украли его. Один Свет знает, что тогда случилось бы.
Через минуту Ранд неохотно кивнул.
- Ты прав. Я понимаю. Прости, я не хотел на тебя накидываться. Это просто потому, что я голоден и ноги гудят.
- У меня тоже.
Друзья вновь двинулись по дороге, шагая еще более устало, чем прежде. Налетел порыв ветра, швырнув им пыль в лицо.
- У меня тоже, - повторил Мэт и закашлялся. Несколько раз на фермах ребятам повезло разжиться едой, перекусить и провести ночь в тепле. В стогу сена было почти так же тепло, как и в комнате с камином, если, конечно, сравнивать с ночлегом под кустом; да и в стогу, стоит закопаться поглубже в сено, даже без навеса можно не опасаться дождя, если только не хлещет ливень. Иногда Мэт пробовал свои силы в краже яиц, а однажды набрался нахальства подоить оставленную без присмотра корову, привязанную длинной веревкой к колышку и мирно щипавшую на лугу траву. Но на фермах по большей части имелись собаки, и фермерские псы были настороже. Пробежка в две мили с лающей сворой, несущейся по пятам, - слишком высокая цена за два или три яйца, как считал Ранд, особенно когда уходили часы, чтобы собаки отстали и наконец позволили двум друзьям слезть с дерева, на котором они спасались от острых клыков. Вот об этих-то потерянных часах Ранд больше всего и жалел.
Хоть Ранду такой способ и не очень-то нравился, но он предпочитал подходить к ферме открыто, при ярком дневном свете. Иногда на чужаков все равно спускали собак, ни слова не сказав, - потому что слухи и тревожные времена заставляли всякого, живущего в стороне от других людей, с подозрением и опаской относиться к любым незнакомцам, но нередко неполный час колки дров или таскания ведер с водой вознаграждался едой и постелью, хотя иногда постелью оказывалась охапка соломы в конюшне. Но час или два случайной работы - это час или два дневного света, когда они не двигались дальше, час или два, за которые Мурддраал мог нагнать их. Иногда Ранд задумывался, сколько миль Исчезающий в состоянии преодолеть за час. Ранд жалел каждую потерянную на работе минуту - хотя, признаться, не так уж сильно жалел, когда с волчьей жадностью налегал на горячий суп, налитый в миску хозяйкой. А когда есть было нечего, понимание того, что с каждой уходящей минутой они с Мэтом все ближе к Кэймлину, ничуть не могло успокоить его пустой желудок. Ранду никак не удавалось разобраться со своими мыслями - что хуже: терять время или идти голодным, но Мэт, оказывается, беспокоился не только о желудке или погоне.
- Что мы вообще о фермерах знаем? - спросил Мэт как-то после полудня, когда на маленькой ферме они с Рандом выгребали навоз из стойла.
- О Свет, Мэт, а что они знают о нас? - Ранд чихнул. Они работали голые по пояс, и солома щедро облепила потные тела, и в воздухе висела соломенная труха. - Я только знаю, что они дадут нам по куску жареного мяса молодого барашка и уложат спать в настоящую кровать.
Мэт воткнул вилы в навоз и солому и покосился на фермера, идущего из глубины сарая с ведром в одной руке и со скамеечкой - в другой. Фермер, сутулый старик с дубленой кожей на лице и с редкими седыми волосами, замедлил шаг, заметив, что Мэт хмуро смотрит на него, потом быстро отвернулся и заторопился из сарая, расплескав в спешке из ведра молоко.
- Он что-то замышляет, говорю тебе, - сказал Мэт. - Видел, как он не хотел встретить мой взгляд? С чего они так расположены к паре бродяг, которых они раньше и в глаза-то не видели? Ответь мне.
- Его жена говорит, что мы напоминаем ей внуков. Кончишь ты из-за них волноваться? То, о чем нам нужно тревожиться, - позади нас. Надеюсь.
- Он что-то замышляет, - бурчал Мэт.
Закончив работу, ребята умылись в корыте у сарая, тени далеко протянулись от заходящего солнца. По пути к дому Ранд обтерся своей рубашкой. Фермер встретил их, стоя в дверях; он как бы просто так опирался на дубинку. Из-за плеча старика выглядывала его жена, она мяла в руках фартук и кусала губы. Ранд вздохнул; теперь он не думал, что они с Мэтом напоминают хозяевам внуков.
- Наши сыновья придут навестить нас вечером, - сказал старик. - Все четверо. Я чуть не забыл. Они придут все вчетвером. Большие парни. Сильные. Вот-вот будут здесь, в любую минуту. Боюсь, у нас не найдется кровати, которую мы вам обещали.
Жена фермера просунула у него под рукой небольшой узелок, завернутый в салфетку.
- Вот. Тут хлеб, сыр, соленые огурцы и баранина. Может, хватит на обед и ужин. Берите.
Ее морщинистое лицо умоляло парней забрать еду и уходить.
Ранд взял узелок.
- Спасибо. Я понимаю. Пойдем, Мэт.
Мэт пошел за ним, ворча и натягивая через голову рубашку. Ранд решил, что будет лучше оставить за собой как можно больше миль и лишь потом остановиться поесть. У старика-фермера была собака.
Могло обернуться и хуже, думал Ранд. Тремя днями раньше, пока друзья еще работали, на них натравили собак. Собаки и фермер с двумя сыновьями, размахивая дубинками, гнались за ними до самого Кэймлинского Тракта и еще с полмили по нему, только потом повернули обратно. Юноши едва успели похватать свои пожитки и задали стрекача. Фермер держал в руках лук с наложенной на тетиву стрелой с широким наконечником.
- И попробуйте только вернуться, слышите? - орал он им вдогонку. - Не знаю, что у вас там на уме, только чтоб я больше не видел ваши бегающие глаза!
Мэт начал было разворачиваться, нашаривая рукой колчан, но Ранд потянул его за рукав.
- С ума сошел?
Мэт мрачно взглянул на него, но, по крайней мере, останавливаться не стал.
Ранду иногда приходила в голову мысль: а стоило ли задерживаться на фермах? Чем дальше они шли, тем подозрительнее к чужакам становился Мэт, и все меньше ему удавалось скрывать свое недоверие. Или свою тревогу. За ту же самую работу кормежка становилась все скуднее, и иногда для ночлега даже уголок в сарае не предлагали. Но потом решение всех проблем пришло Ранду в голову - или это казалось решением, - и случилось все на ферме Гринвелла.
У мастера Гринвелла с женой было девять детей, самая старшая - дочь, всего на год, если не меньше, младше Ранда и Мэта. Мастер Гринвелл был крепким мужчиной и, имея столько детей, наверное, вряд ли испытывал в хозяйстве нужду в какой-нибудь подмоге, но он оглядел парней с ног до головы, присмотрелся к их одежде в дорожной грязи и к пыльным сапогам и решил, что у него найдется работа еще для пары-другой работящих рук. Миссис Гринвелл заявила: если они хотят сидеть за ее столом, то не в такой грязной одежде. Она клонила к тому, чтобы устроить грязнулям стирку, а кое-что из старой одежды ее мужа вполне подойдет ребятам для работы. При этом она улыбнулась и для Ранда на мгновение стала похожа на миссис ал'Вир, хотя ее волосы были цвета спелой ржи, - таких волос ему видеть не доводилось. Даже Мэта, по-видимому, отчасти отпустило напряжение, и он расслабился, когда улыбающаяся женщина повернулась к нему. А со старшей дочерью дело обстояло совсем иначе.
Темноволосая, большеглазая и хорошенькая, Эльзе широко улыбалась юношам всякий раз, когда родители не смотрели в ее сторону. Пока парни работали, передвигая бочки и таская мешки с зерном в амбаре, она стояла, прислонившись к дверце стойла, что-то тихо напевая и покусывая кончик своей длинной косы, и наблюдала за ребятами. На Ранда она поглядывала с особым интересом. Он пытался игнорировать ее, но через несколько минут надел рубашку, что одолжила ему миссис Гринвелл. Рубашка была узка в плечах и слишком коротка, но все же лучше, чем ничего. Эльзе громко расхохоталась, когда Ранд натянул рубашку. Он уже начал подумывать, что в этот раз их выгонят вовсе не по вине Мэта.
Перрин бы знал, как с этим справиться, подумал Ранд. Он бы мигом выдал что-нибудь эдакое, и очень скоро она смеялась бы его шуткам, вместо того чтобы без всякой цели болтаться тут, где ее в любой момент может увидеть отец. Только вот он никак не мог придумать что-нибудь эдакое, да и шуточки не шли ему на ум. Когда бы Ранд ни повернулся к ней, она улыбалась ему, да так, что ее отец без колебаний спустил бы на "работничков" собак, заметь только он эту улыбку. Улучив момент, девушка сообщила Ранду, что ей нравятся высокие мужчины. А на окрестных фермах все парни низкорослые. Мэт заржал гадко и тихо. Мечтая лишь об одном, - как бы суметь отшутиться, Ранд попытался сосредоточиться на своих вилах.
Младшие дети хозяев, по крайней мере в глазах Ранда, были сущим подарком судьбы. Настороженности Мэта всегда чуть убывало, когда вокруг него сновали детишки. После ужина семья фермера и двое парней расположились у камина: мастер Гринвелл в своем любимом кресле набивал табаком трубку, миссис Гринвелл, поставив рядом коробочку с нитками, возилась с рубашками, выстиранными ею для Ранда и Мэта. Мэт вытащил разноцветные шарики Тома и принялся жонглировать. Он никогда так не поступал, если только рядом не было детей. Малыши заливались смехом, когда он делал вид, будто роняет шарики, подхватывая их в последний миг, а ребятишки радостно хлопали в ладоши, восторгаясь фонтанами, восьмерками и кольцом из шести шариков, когда Мэт и в самом деле чуть не уронил шарики. Но все приняли это как должное, как ловкий трюк, причем мастер Гринвелл с женой аплодировали жонглеру с не меньшим усердием, чем их дети. Закончив номер, Мэт раскланялся во все стороны, так же широко разводя руками и взмахивая ими, как и Том. Потом Ранд достал из футляра флейту Тома.
Всегда, когда он брал в руки инструмент, юноша ощущал укол печали. Касаться золотисто-серебряных завитушек было все равно что прикасаться к памяти о Томе. Ранд ни разу не брал в руки арфу, разве только чтобы удостовериться, что она в сухости и сохранности, - Том вечно говорил: арфа не для неуклюжих рук парня с фермы, - но всегда, когда фермер разрешал им остаться на ночь, после ужина Ранд играл какую-нибудь мелодию на флейте. Это было чем-то вроде дополнительной благодарности фермеру и, может быть, способом сохранить память о Томе все такой же яркой.
В радостном подъеме после жонглирования Мэта Ранд заиграл "Три девушки на лугу". Мастер и миссис Гринвелл захлопали в такт мелодии, и младшие дети принялись танцевать, даже самый маленький из них, едва научившийся ходить малыш, притопывал ножками. Ранд понимал, что до призов на Бэл Тайн с такой игрой ему далеко, но после уроков Тома он, не смущаясь, мог бы принять участие в музыкальных состязаниях.
Эльзе сидела, скрестив ноги, возле камина, и когда юноша с последней нотой опустил флейту, она с долгим вздохом наклонилась вперед и улыбнулась ему.
- Ты играешь просто великолепно! Я никогда не слышала ничего прекраснее.
Миссис Гринвелл вдруг опустила свое шитье и, приподняв бровь, взглянула на дочь, затем посмотрела на Ранда долгим оценивающим взглядом.
Тот взял с пола кожаный футляр, чтобы уложить в него флейту, но под пристальным взглядом хозяйки уронил футляр, да и флейту чуть не выпустил из рук. Если она обвинит его в заигрывании с ее дочерью… В отчаянии Ранд вновь поднес флейту к губам и заиграл другую песню, потом еще одну, затем Третью. Миссис Гринвелл продолжала разглядывать Ранда. А он играл "Ветер, который качает иву", и "Возвращение от Тарвинова Ущелья", и "Петуха миссис Айноры", "Старого Черного медведя". Он играл каждую песню, которую мог припомнить, но она не сводила с него глаз. Она ничего не сказала, Но наблюдала за ним и что-то прикидывала в уме.
Было уже поздно, когда мастер Гринвелл встал, довольно смеясь и потирая ладони.
- Да-а, редко мы так славно веселились, но с этим делом припозднились спать. У вас, ребятки-путешественники, свои часы, но на ферме утро наступает рано. Вот что скажу вам, парни: в гостинице я, бывало, платил немалые деньги за представления куда хуже сегодняшнего. За худшие.
- Думаю, они заслужили вознаграждение, отец, - произнесла миссис Гринвелл, беря на руки своего младшенького, который уже уснул, свернувшись возле камина. - Амбар - неподходящее место для ночлега. Они могут поспать в комнате Эльзе, а она будет спать со мной.
Эльзе поморщилась. Она была осмотрительна и не поднимала головы, но Ранд заметил ее гримасу. Он решил, что и ее мать тоже все заметила.
Мастер Гринвелл кивнул.
- Да-а, это намного лучше амбара. Если вы не имеете ничего против того, что придется спать вдвоем на одной кровати, то ладно. - Ранд вспыхнул: миссис Гринвелл по-прежнему смотрела на него. - Хотел бы я еще послушать флейту. И на жонглирование поглядеть. Мне это нравится. Знаете, есть одна небольшая работенка, в которой вы могли бы завтра мне помочь, и…
- Завтра им нужно рано отправляться в дорогу, отец, - перебила мужа миссис Гринвелл. - Следующая деревня у них на пути - Ариен, и если у ребят есть желание попытать счастья в тамошней гостинице, то им нужно будет идти весь день, и доберутся до жилья они ближе к вечеру.
- Да, миссис, - сказал Ранд, - вы правы. И спасибо вам.
Женщина натянуто улыбнулась ему, словно понимала, и очень хорошо, что благодарит он не просто за ее совет и даже не за ужин и теплую постель.
Весь следующий день, пока друзья шли по дороге, Мэт поддразнивал Ранда по поводу Эльзе и отпускал шуточки. Ранд всячески старался сменить тему, и предложение Гринвеллов о выступлении в гостиницах так и просилось на язык. Утром, когда ребята уходили, Эльзе стояла, надув губы, а миссис Гринвелл зорко следила за ними с таким выражением на лице, как у счастливо отделавшегося от напасти и быстро оправляющегося от потрясения человека, но тогда что-то удержало Мэта от ехидных замечаний.
Спускались сумерки, когда друзья перешагнули порог единственного в Ариене трактира, и Ранд потолковал с хозяином. Он сыграл "Переправу через реку", которую дородный содержатель гостиницы назвал "Дорогуша Сари", и отрывок из "Дороги на Дун Арен", Мэт немного пожонглировал, и результатом явилось то, что эту ночь они спали в кровати, а перед сном полакомились жареной картошкой и горячей говядиной. Наверняка им отвели самую маленькую комнату в гостинице - на самом верху, под скатом крыши, в задней части дома, а поесть удалось лишь в середине долгого вечера игры на флейте и жонглирования, тем не менее у них была кровать и крыша над головой. Причем даже лучше, считал Ранд, что каждый светлый час был проведен ими в пути. Да и гостиничным завсегдатаям, похоже, не было дела до того, что Мэт подозрительно их разглядывал. Некоторые из них и друг на друга-то косо посматривали. Подозрительность к незнакомцам в эти времена стала привычной, а где, как не в трактире, все время толкутся чужаки.
Несмотря на то что кровать пришлось делить с Мэтом, всю ночь бормотавшим во сне, Ранд выспался намного лучше, чем когда-либо после Беломостья. Поутру трактирщик пытался уговорить ребят остаться у него еще на день-другой, но когда это ему не удалось, он подозвал одного фермера, взиравшего на всех и вся мутными глазами, - тот перепил накануне до того, что лыка не вязал и был не в состоянии уехать на своей повозке домой. Час спустя два друга были уже в пяти милях к востоку от деревни, удобно расположившись на соломе в задке Двуколки Изила Форни.
Так они и путешествовали. Немного везения - и, прокатившись раз-другой, друзьям почти всегда удавалось до темноты добраться до следующего селения. Если в деревне оказывалась не одна гостиница, то их хозяева наперебой торговались, назначая лучшую плату, едва только слышали флейту Ранда и видели летающие в руках Мэта шарики. До менестреля им обоим, разумеется, было далеко, но и их выступление было большим событием, чем что-либо виденное селянами за целый год. Две или три имеющиеся в городке гостиницы означали комнату получше, с двумя кроватями, более щедрые порции мяса, причем куски получше, а иногда даже в карманах у ребят, когда они уходили, оседало несколько медяков. По утрам почти всегда кто-то предлагал подвезти их, какой-нибудь фермер, который припозднился или выпил слишком много, либо попадался купец, которому так понравилось представление, что он не имел ничего против, если юноши запрыгнут на задок одного из его фургонов. Ранду уже начало казаться, будто все их проблемы остались позади и до Кэймлина никаких происшествий не будет. Но вот на горизонте показалась деревня Четыре Короля.

ГЛАВА 32. ЧЕТЫРЕ КОРОЛЯ В ТЕНИ

Эта деревня была солидней многих, попадавшихся ребятам на пути, но все равно она оставалась просто пыльным местечком, пусть даже и с претенциозным названием - Четыре Короля. Как обычно, Кэймлинский Тракт проходил через центр селения, но на юге с ним сливался наезженный большак. Едва ли не все деревни представляли собой рынки и места, где собирались окрестные фермеры, но тут фермеров было немного. Четыре Короля были перевалочным пунктом для купеческих обозов на пути между Кэймлином и городками рудокопов в Горах Тумана за Байрлоном - как и прочие деревни на пути к нему. Но по южной дороге, кроме того, шла торговля Лугарда с рудниками на западе, в Кэймлин лугардские купцы добирались более коротким маршрутом. В округе было несколько ферм, которые с трудом могли прокормить сами себя и село, и все тут крутилось вокруг купцов и их фургонов, вокруг людей, что управляли фургонами, и рабочих, занятых погрузкой товаров.
Участки голой земли, вытоптанные в пыль, усеивали все село, заставленное фургонами, теснящимися колесо к колесу под надзором немногих скучающих охранников. Вдоль широких - чтобы могли разъехаться фургоны, - с глубокими колеями, выбитыми неисчислимым множеством колес, улиц тянулись ряды конюшен и коновязей. Обычной для других деревень зеленой лужайки здесь не было, и ребятишки играли среди глубоких колдобин, увертываясь от фургонов и проклятий возниц. Деревенские женщины с замотанными в шарфы головами быстро шагали, потупив взоры, сопровождаемые порой замечаниями возчиков, от которых у Ранда пылали уши; от некоторых слов вздрагивал даже Мэт. У заборов не было заметно деревенских сплетниц. Однообразно серые деревянные дома стояли тесно рядом друг с другом, разделенные лишь узкими переулками, а побелка - там, где хозяева позаботились побелить потемневшие доски, - с них сошла, словно бы ее не обновляли годами. Тяжелые ставни на окнах не открывались так долго, что петли их превратились в сплошные наросты ржавчины. И надо всем висел шум: звон от кузниц, крики возниц и фургонщиков, хриплый смех из гостиниц.
Когда купеческий фургон с брезентовой крышей поравнялся с крикливо раскрашенной в желтый и зеленый цвета гостиницей, которая издалека бросалась в глаза среди свинцово-серых домов, Ранд спрыгнул с задка фургона. Вереница фургонов продолжила движение. Ни один из возчиков, по-видимому, даже не заметил, что попутчики сошли на ходу; сгущались сумерки, и в мыслях фургонщиков было, похоже, одно: побыстрее распрячь лошадей и оказаться под гостиничной крышей. Ранд споткнулся в колее, потом ему пришлось быстро отпрыгнуть в сторону, чтобы не угодить под тяжело груженный фургон, прогрохотавший вплотную к нему. Возчик разразился проклятиями, когда фургон прокатил мимо. Деревенская женщина обошла юношу и заторопилась дальше, даже не подняв на него глаз.
- Ничего не понимаю здесь, - произнес Ранд. Ему послышалась в этом шуме и гаме музыка, но откуда она доносилась, он определить не мог. Может быть, из гостиницы, но полной уверенности у него не было. - Но мне тут не нравится. Может, на этот раз стоит пойти дальше.
Мэт бросил на друга насмешливый взгляд, затем поднял глаза к небу. Там собирались темные тучи.
- И ночевать под забором? В такую погоду? Я как-то опять привык к кровати. - Он склонил голову, прислушиваясь, затем хмыкнул. - Может, в одном из этих заведений музыкантов и нет. В любом случае, бьюсь об заклад, жонглера у них точно нет.
Мэт повесил лук через плечо и двинулся к ярко-желтой двери, глядя на все вокруг слегка прищурившись. Ранд, полный сомнений, последовал за ним.
В этой гостинице музыканты были, звуки цитры и барабана совсем утонули в хриплом смехе и пьяных криках. Искать хозяина Ранду и в голову не пришло. В двух следующих гостиницах тоже играли музыканты и гремела такая же оглушительная какофония. По залу шатались и тесно сидели за столами просто одетые мужчины, они размахивали кружками и пытались одарить грубыми ласками девушек-служанок, которые с трудом от них уворачивались, на лицах у девушек застыли, будто приклеенные, многострадальные улыбки. Строения дрожали от воплей, а стойкая вонь прокисшего вина смешивалась с запахом немытых тел. Купцов, в шелках, бархате, кружевах, И следа тут не было - предназначенные лишь для них отдельные кабинеты, расположенные наверху, оберегали их слух и обоняние. Ранд с Мэтом лишь совали головы в дверь гостиницы и сразу же отходили. Ранд начал было думать, что иного выбора, кроме как идти дальше, у них, видимо, нет.
Четвертая гостиница, "Пляшущий Возчик", стояла притихшая.
Она была так же безвкусно размалевана, как и другие:
Желтый цвет чередовался с ярко-красным и желчно-зеленым, от которого глазам было больно, но здесь краска потрескалась И облупилась. Ранд и Мэт шагнули через порог.
За столами в общей зале сидело всего с полдюжины мужчин, сгорбившихся над кружками, каждый наедине со своими мрачными мыслями. Дела у здешнего владельца явно шли не блестяще, но заведение знавало и лучшие времена. По зале суетилось столько же служанок, сколько сидело посетителей.
Работы для них хватало с избытком - корка грязи на полу, в углах потолка висит паутина, - но большинство девушек не делало вообще ничего, а лишь изображало занятость, только бы их не заметили стоящими без дела.
Когда парни вошли в дверь, к ним повернулся и хмуро уставился на них костлявый мужчина с длинными, до плеч, немытыми волосами. По Четырем Королям прогромыхал первый, еще неторопливый раскат грома.
- Чего надо? - Мужчина вытирал руки о засаленный фартук, доходящий ему до самых лодыжек. У Ранда мелькнула мысль: где же теперь стало больше грязи - на фартуке или на руках мужчины? Из всех хозяев гостиниц, которых видел Ранд, этот первый оказался худым. - Ну? Говорите, покупайте выпивку или проваливайте! Я что вам, кукольный театр?
Вспыхнув, Ранд пустился в объяснения, которые он с успехом применял до этого в других гостиницах.
- Я играю на флейте, а мой друг жонглирует, и мастеров лучше нас двоих вы за год не увидите. За приличную комнату и хороший ужин мы битком забьем вашу эту вот общую залу! - Ему припомнились другие переполненные гостями общие комнаты, что он уже перевидал за сегодняшний вечер, особенно ярко перед его глазами встала сцена в последней из них, когда какого-то мужчину вырвало прямо перед ним. Тогда Ранду пришлось живо отскочить в сторону, чтобы ему не забрызгало сапоги. Юноша запнулся, но спохватился и продолжил: - Мы заполним вашу гостиницу людьми, которые заплатят за еду и выпивку самое меньшее в двадцать раз больше, чем мы вам обойдемся. Почему бы…
- У меня есть человек, который играет на цимбалах, - сердито произнес кабатчик.
- У тебя, Сэмл Хейк, есть всего лишь пьянчуга, - сказала одна из девушек-служанок. Она проходила мимо с подносом и двумя кружками и остановилась, улыбнувшись Ранду и Мэту пухлыми губами. - Большую часть времени он глаз продрать не может, чтобы доползти до общей залы, - поделилась она с ними громким шепотом. - Его уже два дня не видели.
Не отрывая взгляда от Ранда и Мэта, Хейк тыльной стороной ладони ударил женщину наотмашь по лицу. Удивленно ойкнув, она тяжело упала на немытый пол; одна из кружек разбилась, и в грязи потекли ручейки разлившегося вина.
- За вино и битую посуду с тебя вычтут. Принеси нового вина. И поторопись! Люди не платят за то, чтобы ждать, пока ты прохлаждаешься.
Тон его был груб, как и обращение с прислугой. Ни один из клиентов и глаз не поднял от своего вина, а остальные девушки отвели глаза в сторону.
Толстушка потерла щеку и смерила Хейка убийственным взглядом, но собрала на поднос пустую кружку, черепки и ушла, не сказав ни слова.
Хейк задумчиво поцыкал зубом, разглядывая Ранда и Мэта. Потом он отвел глаза, но задержал взгляд на мече с клеймом цапли.
- Скажу вам вот что, - наконец произнес Хейк, - В дальней пустой кладовке я для вас кину пару соломенных тюфяков. Комнаты слишком дороги, чтоб задарма ими швыряться. А поедите, когда все уйдут. Что-то да останется.
Ранду захотелось, чтобы в Четырех Королях нашлась другая гостиница, где они еще не пытали счастья. После Беломостья он сталкивался с людской холодностью, безразличием, открытой враждебностью, но ни разу не испытывал такого чувства неловкости, что у него возникло от этой деревни и от этого человека. Он говорил себе, что тоскует просто из-за грязи, запущенности и гама, но тревожные предчувствия не оставляли его. Мэт следил за Хейком, словно подозревая какую-то ловушку, но ничем не показывал, что готов променять "Пляшущего Возчика" на ночевку под изгородью. От раскатов грома в окнах задребезжали стекла. Ранд вздохнул.
- Тюфяки, если они чистые, сгодятся, если еще найдутся чистые одеяла. Но есть мы будем через два часа после темноты, не позже, и лучшее, что у вас есть. Вот так. Сейчас мы покажем, что умеем делать.
Он потянулся за футляром с флейтой, но Хейк покачал головой.
- Не надо. Этих остолопов удовлетворит любой скрип, пока он будет звучать хоть чуть похоже на музыку. - Глаза Хейка вновь скользнули по мечу Ранда; губ, и только их, коснулась едва заметная неприятная улыбка. - Ешьте когда вам заблагорассудится, но если не заманите сюда толпу, живо вылетите на улицу.
Он кивком указал на сидящих у стены позади него двух мужчин с жесткими лицами. Они ничего не пили, а их руки своей толщиной напоминали ноги. Когда Хейк кивнул на них, глаза мужчин, пустые и равнодушные, переместились на Ранда и Мэта.
Ранд положил ладонь на эфес меча, надеясь, что по лицу не видно, как у него сжимается все внутри.
- До сих пор у нас получалось то, о чем мы договаривались, - произнес он спокойным тоном.
Хейк моргнул и на миг сам показался смущенным. Вдруг он кивнул.
- Сделаете, как я сказал, верно? Ладно, за дело! Стоя тут, вы никого в гостиницу не заманите.
Он двинулся прочь, хмурясь и покрикивая на девушек-служанок, словно тут где-то сидят пятьдесят клиентов, к которым они не проявляют должной заботы.
В дальнем конце залы, около задней двери, находился небольшой, чуть приподнятый над полом помост. Ранд поставил на него скамью, положил на нее свой плащ, скатку одеял и свернутый в узел плащ Тома сунул за скамью, а поверх всего пристроил меч.
Ранд не раз задумывался над тем, разумно ли теперь в открытую носить меч. Мечи, конечно, не редкость, но знак цапли притягивал взоры посторонних и наводил на размышления. Привлекал меч не каждого, но от любого ненужного взгляда юноша ощущал беспокойство. Он мог оставить для Мурддраала ясный след - если Исчезающим требуются подобные следы. Судя по всему, в такого рода подсказках они не нуждались. В любом случае, Ранду очень бы не хотелось прятать меч. Его дал отец. Его отец. Пока Ранд носит меч, по-прежнему что-то связывает его с Тэмом, существует некая ниточка, которая дает ему право продолжать называть Тэма отцом. Теперь слишком поздно, подумал Ранд. Он не был уверен, к чему именно относится эта мысль, но в истинности ее не сомневался. Слишком поздно. При первых тактах "Петуха Севера" с полдюжины посетителей в общей зале подняли головы от вина. Даже двое вышибал чуть подались вперед. Когда Ранд закончил играть, все захлопали в ладоши, включая и обоих громил, то же самое произошло и после того, как Мэт закружил в руках поток разноцветных шариков. А за дверями вновь пророкотало небо. Дождь медлил, но гнетущее чувство от его приближения ощущалось каждой клеточкой тела? чем дольше ливень оттягивает свое начало, тем сильнее он хлынет.
Слух о выступающих разошелся быстро, и к тому времени, когда за стенами гостиницы стемнело, она была под завязку набита людьми; они громко хохотали и разговаривали, и Ранд едва слышал, что играл. Шум в общей зале заглушал лишь гром. За окнами полыхали молнии, и в мгновения затишья, когда гомон чуть смолкал, до Ранда доносился стук дождя, барабанящего по крыше. Входящие оставляли теперь позади себя мокрые дорожки.
Едва Ранд переставал играть, как сквозь шум раздавались голоса, выкрикивающие названия песен. Большую часть названий он в жизни не слышал, хотя когда кто-нибудь напевал отрывок мелодии, то Ранд часто обнаруживал, что песня ему знакома. Точно так же случалось раньше в других местах. "Веселый Джейм" оказался тут "Флингом Риа", а в прошлый раз - "Цветами Солнца". Некоторые названия оставались теми же самыми; другие менялись через десяток миль, а Ранд к тому же учил и новые песни. Например, "Пьяный торговец", хотя иногда ее называли "Лудильщик на кухне". "Пошли на охоту два короля" была "Двумя бегущими лошадьми" и имела еще с полдюжины названий. Ранд играл то, что знал, а публика дубасила по столам, требуя еще и еще.
Другие снова вызывали Мэта жонглировать. Иногда вспыхивали перебранки, доходящие до потасовок, между теми, кому хотелось музыки, и теми, кому нравилось мастерство жонглера. Однажды сверкнул нож, закричала женщина, и от стола отшатнулся мужчина, по лицу у него струилась кровь, но Джак и Стром - та самая парочка вышибал - быстренько кинулись на крик и с совершенной непредвзятостью вышвырнули всех ссорящихся на улицу, оставив им на память шишки на головах. Так они управлялись с любым беспорядком. Разговоры и смех в зале продолжали звучать, будто ничего не случилось. Никто, кроме тех, кого вышибалы расталкивали по пути к дверям, даже не оглянулся.
Да и посетители, давали волю рукам, когда какая-нибудь из девушек-служанок на минуту забывала об осторожности. Не единожды Джаку или Строму приходилось выручать какую-нибудь из женщин, хотя с этим они не очень-то спешили. Если судить по тому, как себя вел Хейк - орал, размахивал руками и одаривал тумаками попавшую в беду женщину, - он всегда считал виноватой именно ее, а наполнившиеся слезами глаза бедняжки и запинающиеся извинения лишь подтверждали, что та готова признать правоту его обвинений. Едва Хейк сдвигал хмуро брови, как женщины вздрагивали, даже если он смотрел при этом в другую сторону. Ранд все удивлялся, почему они терпят такое обращение.
Когда Хейк поворачивался к Ранду и Мэту, лицо его озарялось улыбкой. Лишь немного погодя до Ранда дошло, что улыбался он вовсе не им: улыбки появлялись, когда взгляд Хейка скользил за спины ребят, туда, где лежал меч с клеймом цапли. Однажды, когда Ранд положил украшенную золотым и серебряным орнаментом флейту за свой табурет, та тоже удостоилась улыбки.
Меняясь в следующий раз местами с Мэтом у передней части помоста, Ранд наклонился, чтобы сказать пару слов Мэту на ушко. Даже так ему все равно пришлось говорить громко, хотя он сомневался, что в этом шуме кто-нибудь еще сумеет разобрать хоть слово.
- Хейк собирается нас ограбить.
Мэт кивнул, словно иного он и не ожидал.
- Нам нужно будет запереть на ночь дверь.
- Запереть дверь? Джак и Стром своими кулачищами разнесут любую дверь. Давай уберемся отсюда.
- По крайней мере, обождем, пока не поедим. Я голоден. Здесь они ничего нам не сделают. - Битком набитая общая зала громкими криками нетерпеливо требовала покончить с непонятным ей перерывом и заняться делом. Хейк пристально смотрел на парней. - К тому же ты что, хочешь спать этой ночью без крыши над головой?
Особенно сильный удар грома заглушил все вокруг, а вспышка молнии за окнами на миг словно пригасила свет фонарей.
- Я просто хочу выбраться отсюда с целой головой, - сказал Ранд, но Мэт уже устало сел на табурет. Ранд вздохнул И пустился в "Дорогу на Дун Арен". Похоже, большинству она пришлась по душе: он играл ее уже четыре раза, а они по-прежнему требовали повторения.
Вся штука в том, что Мэт-то прав, думал Ранд, продолжая играть. И он тоже голоден. И Ранд никак не мог сообразить, какую подлость сумеет сделать им Хейк, пока в общей зале толпится народ, причем людей становилось все больше. На каждого ушедшего или выкинутого Джаком и Стромом приходилось по два появившихся с улицы. Все требовали жонглера или какой-нибудь определенной песни, но в большей степени их интересовали выпивка и заигрывание с прислуживающими девушками. Однако один человек отличался от всех остальных.
В толпе, набившей до отказа "Пляшущего Возчика", он отличался всем. Вниманием купцов эта захудалая гостиница, очевидно, не пользовалась: насколько определил Ранд, для них здесь вообще не имелось отдельных кабинетов. Все посетители были одеты просто, в груботканые одежды, кожа на их лицах и руках говорила о привычке к работе на ветру и под солнцем. Этот же мужчина выделялся сытым лоснящимся видом, какой-то прилизанностью, ухоженными руками, а еще бархатным камзолом и темно-зеленым бархатным, подбитым синим шелком плащом, что свисал с его плеч. Вся его одежда была дорогого покроя - прочим явно не по карману. Обувь незнакомца - мягкие бархатные туфли, а не сапоги - не предназначалась для изрезанных колеями улиц Четырех Королей, да и вообще сшита была вовсе не для ходьбы по улицам.
Этот человек появился, когда уже совсем стемнело, он вошел, отряхивая дождевые капли с плаща и кривя губы от отвращения, оглядываясь вокруг. Он обвел помещение взглядом, уже собираясь уходить, затем неожиданно вздрогнул - отчего. Ранд не заметил - и сел за стол, тут же освобожденный для него Джаком и Стромом. У стола остановилась девушка, затем она принесла ему кружку с вином, которую тот отставил в сторону и больше к ней не притронулся. Девушка оба раза старалась не задерживаться возле мужчины и поскорее отойти, хотя тот не пытался дотронуться до нее, он даже на нее не взглянул. Что бы в нем ни смущало девушку, другие, оказавшиеся поблизости от этого человека, тоже ощущали это. Несмотря на его изнеженный вид, когда какой-нибудь из фургонных возчиков с огрубелыми, в мозолях руками решался подсесть к нему за стол, хватало одного взгляда, чтобы наглец отправлялся искать себе местечко где-нибудь за другим столом. Мужчина в бархате вел себя так, будто в зале не было никого, кроме него - и Ранда с Мэтом. За ними он наблюдал поверх сложенных "шалашиком" рук, и каждый его палец сверкал кольцами. Он наблюдал за ребятами, довольно улыбаясь им, как хорошим знакомым.
В очередной раз меняясь местами с Мэтом, Ранд тихо поделился своими наблюдениями с другом, и тот кивнул.
- Я заметил его, - произнес Мэт негромко. - Кто он такой? Мне все время кажется, что я его знаю.
Та же мысль приходила в голову и Ранду, щекоча что-то в глубинах его памяти, но вытащить оттуда это что-то никак не удавалось. Тем не менее он был уверен, что этого лица он прежде никогда не видел.
Когда с начала выступления прошло, по прикидкам Ранда, часа два, он уложил флейту в футляр, а Мэт собрал свои пожитки. Не успели друзья и шагу ступить с низкой платформы, как к ним суетливо подбежал Хейк с искаженным от гнева и оттого еще более неприятным узким лицом.
- Пора перекусить, - заявил Ранд, опережая его, - и нам не хочется, чтобы наши вещи украли. Скажете вы повару или как? - Хейк, по-прежнему кипя от гнева, помедлил, безуспешно пытаясь отвести взгляд от того, что Ранд держал в руках. Как бы невзначай Ранд передвинул свои узлы так, чтобы положить руку на меч. - Или же можете попробовать выкинуть нас на улицу. - Он умышленно подчеркнул слово "попробовать", потом прибавил: - Нам еще предстоит выступать почти весь вечер. Нужно подкрепиться, иначе выступление не будет таким хорошим, чтобы эта толпа продолжала выкладывать денежки. Много ли, по-вашему, в этой зале останется народу, если мы свалимся с ног от голода?
Глаза Хейка обежали залу, полную людей, которые набивали его карманы деньгами, затем он повернулся и сунул голову В дверь, ведущую в глубину гостиницы.
- Накорми их! - гаркнул он. Обходя Ранда и Мэта, Хейк прорычал: - Не вздумайте заниматься едой весь вечер. Надеюсь, вы будете тут, пока не уйдет последний человек.
Некоторые посетители требовали музыканта и жонглера, и Хейк повернулся, чтобы утихомирить их. Одним из тех, кто беспокоился об артистах, был мужчина в бархатном плаще. Ранд жестом позвал за собой Мэта.
В кухню вела толстая дверь, и, не считая тех моментов, когда она открывалась, пропуская служанку, дождь, барабанящий по крыше, звучал в кухне громче, чем крики из общей залы. В просторной комнате было жарко и влажно от плит и печей, большую часть кухни занимал огромный стол, уставленный тарелками с готовыми блюдами и заваленный мясом, овощами и зеленью. Несколько прислуживающих девушек сидели, теснясь, на скамье рядом с задней дверью, растирая себе ноги и без умолку болтая, причем все вместе, с толстой поварихой, которая сопровождала свои слова взмахами поварешки, подчеркивая свои доводы. Все женщины подняли глаза на вошедших Ранда и Мэта, но разговор не прервался ни на миг, и ни одна не перестала растирать свои ноги.
- Пока есть возможность, нам нужно бы убраться отсюда, - тихо произнес Ранд, но Мэт замотал головой, его глаза жадно пожирали две тарелки, в которые повариха положила Говядину и картошку с горохом. Она едва взглянула на юношей, продолжая нескончаемый разговор с другими женщинами.
Повариха локтями распихала блюда на столе и на освободившееся место поставила тарелки, положив к ним вилки.
- Времени еще будет предостаточно после того, как поедим. - Мэт ужом скользнул на скамью и принялся орудовать вилкой, словно совком.
Ранд вздохнул, но от Мэта не отставал. С прошлого вечера ему повезло съесть лишь одну хлебную горбушку. В брюхе у него было так же пусто, как в суме у нищего, а запахи готовящейся еды вовсе не помогали заглушить голод. Он торопливо набивал рот, хотя, прежде чем он успел умять половину своей тарелки, Мэт уже получил от поварихи свою, наполненную дымящимся варевом заново.
У Ранда и в мыслях не было прислушиваться к болтовне женщин, но некоторые долетевшие слова крайне заинтересовали его.
- Для меня этак звучит дико.
- Дико или нет, но это то, что я слыхала. Он побывал в половине гостиниц в городке, прежде чем сюда пришел, и выходил, не сказав ни единого слова, даже из "Королевской гостиницы". Как будто и дождь-то не лил.
- Может, он решил, что эта - самая удобная. Это предположение вызвало взрыв смеха.
- Я знаю, что добрался он до Четырех Королей, когда уже наступила ночь, а лошади его так дышали, будто их гнали во всю мочь.
- Откуда он взялся тогда, раз ночь застигла его в дороге? Никто, кроме дурака или сумасшедшего, не путешествует как вздумается и не рассчитывает свою поездку так глупо.
- Ладно, может, он и дурак, но дурак богатый. Знаю, у него даже есть другая коляска - для слуг и багажа. Денежки у него водятся, попомните мои слова. Видели, какой на нем плащ? Я не прочь, чтоб и у меня был такой.
- На мой вкус, он немного полноват, но я всегда говорила, что мужчина не бывает слишком толст, если у него кошель от золота толст.
Девушки захихикали пуще прежнего, а повариха захохотала во все горло, запрокинув голову.
Ранд уронил вилку на тарелку. Мысль, которая ему совсем не нравилась, билась у него в голове.
- Я вернусь через минуту, - сказал он. Мэт едва кивнул, засовывая в рот картофелину.
Вставая, Ранд подхватил меч и плащ, - а по пути к задней двери застегнул пряжку ремня на поясе. Никто не обратил на него внимания.
Дождь лил как из ведра. Ранд набросил на плечи плащ и надвинул капюшон на голову. Рысцой он перебежал через двор конюшни, придерживая полы плаща. Все скрывалось за завесой воды, лишь иногда вспыхивала молния, но он нашел, что искал. Лошади были уведены в стойла, но две покрытые черным лаком коляски влажно блестели у конюшни. Прогрохотал гром, зигзаг молнии вызмеился над гостиницей. В мгновенной вспышке Ранд разглядел имя, выведенное золотыми буквами на дверях экипажа. Ховал Год.
Не замечая секущего дождя. Ранд стоял, уставившись на невидимую теперь надпись. Он припомнил, где в последний раз ему попадались на глаза черные лакированные экипажи с именами владельцев на дверцах и холеные люди в подбитых шелком бархатных плащах и в бархатных же туфлях. Беломостье. У купца из Беломостья вполне могла быть уважительная причина, чтобы направляться в Кэймлин. Причина, по которой он перебывал в половине гостиниц, городка, прежде чем выбрал ту, в которой оказался ты? Причина, из-за которой он смотрит на тебя так, словно нашел то, что искал? Ранда прошибла дрожь, и он вдруг почувствовал, как катятся по спине капли дождя. Плащ был из плотной шерсти, но не годился для прогулок под таким ливнем. Ранд поспешил обратно в гостиницу, шлепая по растущим лужам. Когда он шагнул в дверь, проход загородил Джак.
- Так-так-так. Один, на улице, в темноте. В темноте опасно, малыш.
Мокрые от дождя волосы Ранда прилипли ко лбу. Кроме него и Джака, на конном дворе никого не было. Юноша подумал: а не захотелось ли Хейку получить меч и флейту уже сейчас, и не решил ли он из алчности отказаться от завлечения народа в свою гостиницу?
Смахнув воду с лица, Ранд положил руку на эфес меча. Даже мокрая, шершавая кожа надежно легла в ладонь.
- Хейк что, решил, будто все эти люди останутся ради его эля, а не пойдут туда, где есть чем развлечься? Если так, то мы потребуем ужина даже за то, что отыграли, а потом пойдем своей дорогой.
Оставаясь сухим в дверном проеме, рослый мужчина глянул на дождь и фыркнул.
- В такую-то погоду? - Взгляд его скользнул по руке Ранда к мечу. - Знаешь, мы со Стромом заключили пари. Он считает, что ты спер это у своей старенькой бабули. Что до меня, то, по-моему, даже твоя бабуля вышибла бы тебя пинком из свинарника и вывесила бы просушиться. - Джак ухмыльнулся. Зубы его оказались кривыми и желтыми, отчего ухмылка придала громиле еще более злобный вид. - Вечер еще не кончился, малыш.
Ранд скользнул мимо него, и Джак пропустил его с гнусным смешком.
В гостинице юноша сбросил плащ и опустился на скамью возле стола, от которого он отошел всего пару минут назад. Мэт уже разделался со второй порцией и работал над третьей, жуя теперь медленнее, но тщательнее, словно намеревался доесть все, пусть даже его убивают. Джак облюбовал себе местечко возле двери на двор и привалился к стене, наблюдая за ребятами. Судя по всему, даже повариха не горела желанием с ним разговаривать.
- Он из Беломостья, - тихо сказал Ранд. Незачем было говорить, кто этот "он". Мэт медленно повернул голову к Ранду, вилка с куском говядины повисла на полпути ко рту. Чувствуя на себе пристальный взгляд Джака, Ранд рассеянно ковырял вилкой в тарелке. Он не мог проглотить ни кусочка, хотя и проголодался до смерти, но пытался делать вид, что всецело занят горохом, а сам тем временем рассказывал Мэту о колясках, о том, что узнал из разговора женщин, - последнее на случай, если Мэт не прислушивался к болтовне в кухне.
Тот явно не прислушивался, даже краем уха. Мэт удивленно заморгал и присвистнул сквозь зубы, затем хмуро уставился на вилку с мясом и хмыкнул, бросив вилку на тарелку. Ранд молился в душе, чтобы Мэт, на худой конец, хоть иногда прилагал усилия и вел себя осмотрительнее.
- За нами, - сделал свой вывод Мэт, когда Ранд закончил рассказывать. На лбу Мэта глубже прорезались морщины. - Приспешник Тьмы?

Предыдущая страница 23 Следующая страница


Око мира 24

- Может быть. Не знаю. - Ранд глянул на Джака, и рослый мужчина потянулся, поводя плечами, которые по ширине сгодились бы какому-нибудь кузнецу. - По-твоему, нам удастся прошмыгнуть мимо него?
- Нет, а он поднимет столько шума, что прибегут Хейк и тот, второй. Знал же я, не надо было нам вообще тут задерживаться.
Ранд обалдело раскрыл рот, но, прежде чем он успел вымолвить хоть слово, в дверь, ведущую в общую залу, ввалился Хейк: за его плечом возвышалась громоздкая фигура Строма. Джак сделал шаг в сторону, загородив собой заднюю дверь.
- Вы что, собираетесь жрать всю ночь? - рявкнул Хейк. - Я кормлю вас не за тем, чтоб вы баклуши били!
Ранд оглянулся на друга. Поздно, одними губами прошептал Мэт, и они собрали свои вещи под бдительными взглядами Хейка, Строма и Джака.
Едва только Ранд и Мэт появились в общем зале, сквозь гвалт с новой силой раздались выкрики о жонглировании и названия песен. Человек в бархатном плаще - Ховал Год - по-прежнему как будто не обращал внимания ни на кого вокруг, но тем не менее сидел он на самом краешке своего стула. Завидев ребят, он облегченно откинулся назад, довольная улыбка вновь заиграла у него на губах.
Ранд вышел на помост, первой заиграв "Как черпала воду из колодца", но уделяя флейте лишь половину своего внимания. Нескольких фальшивых нот, похоже, никто не заметил. Ранд пытался придумать, как бы им выбраться отсюда, и при этом старался не глядеть на Года. Если тот гонится за ними, то нет никакого резона давать ему понять, что его намерения им известны. А что до того, как бы им улизнуть отсюда…
Ранд раньше как-то не задумывался, какой ловушкой оказалась гостиница. Хейку, Джаку и Строму даже не требовалось внимательно следить за ребятами - толпа давала им знать, когда Ранд или Мэт сходил с помоста. Пока общая зала полна народу, им никак не ускользнуть оттуда, чтобы об этом не узнал Хейк. И вдобавок Год следил за каждым их движением. Это было так забавно, что Ранд наверняка засмеялся бы, если б ему не было так плохо. Просто нужно быть осторожным и выждать удобный случай.
Поменявшись местами с Мэтом, Ранд внутренне охнул. Мэт то и дело посматривал на Хейка, на Строма, на Джака, нисколько не заботясь, замечают ли они его взгляды и не начнут ли они соображать, с чего бы это им такое внимание. Как только рука Мэта освобождалась от шаров, она тут же ныряла под куртку. Ранд зашипел на друга, но тот и ухом не повел. Если рубин попадется на глаза Хейку, тот, глядишь, и не утерпит до того, как они останутся одни. Если же в общей зале увидят камень, половина собравшихся присоединится к Хейку.
Хуже всего, что Мэт буравил купца из Беломостья - неужели Друга Темного? - в два раза более жестким взглядом, чем кого-то еще, и Год заметил это. Не заметить он просто не мог. Но самоуверенности Года эти взгляды нисколько не поколебали. Улыбка его, во всяком случае, стала еще шире, и он кивнул Мэту, словно старому знакомому, затем перевел взор на Ранда и вопросительно вздернул бровь. Ранд даже знать не желал, что это за вопрос. Он старался не смотреть на Года, но понимал, что уже слишком поздно. Слишком поздно. Опять слишком поздно. Лишь одно, по-видимому, как-то сказалось на самообладании мужчины в бархатном плаще. Меч Ранда. Юноша не стал его снимать. Двое или трое зрителей подошли к нему, пошатываясь, и поинтересовались: уж не думает ли он, что его игра на флейте так дурна, что ему требуется защита, но цапли на эфесе никто из них не заметил. Заметил Год. Он крепко сцепил бледные руки и долго-долго, хмурясь, разглядывал меч и лишь потом вновь заулыбался. Но улыбка его была уже не столь уверенной.
По крайней мере, хоть одно хорошо, подумал Ранд. Если он полагает, что знак цапли у меня не за красивые глаза, то, может быть, он оставит нас в покое. Тогда все, о чем нам придется беспокоиться, будет Хейк и его бандюги. Вряд ли эта мысль успокаивала, да и Год, несмотря на замеченный им меч, продолжал следить. И улыбаться.
Для Ранда вечер длился чуть ли не целый год. На него смотрели во все глаза: Хейк, Джак и Стром, - словно грифы, сторожащие угодившую в болото овцу, Год, - ждущий чего-то с видом еще более зловещим. Ранду стало казаться, что все в зале наблюдают за ним из каких-то своих тайных побуждений. Кислое вино выдыхалось, от вони немытых потных тел кружилась голова, а гул голосов бил Ранду в уши, пока в глазах не встал туман, а звук собственной флейты уже не резал слух. Раскаты грома раздавались будто внутри черепа. Усталость тянула к земле железной гирей.
Однако завтра утром нужно вставать с рассветом, и поэтому посетители без особого желания стали уходить из "Пляшущего Возчика" в ночную темень. Фермер отвечал лишь сам за себя, но купцам-то, как известно, нет дела до их похмелья, раз уж они платят возчикам за работу. За полночь общая зала понемногу опустела, даже те, у кого были наверху комнаты, качаясь из стороны в сторону, двинулись на поиски своих кроватей.
Последним засидевшимся посетителем оказался Год. Когда Ранд, зевая, потянулся за кожаным футляром от флейты, Год поднялся и перебросил свой плащ через руку. Прислуживающие девушки убирали со столов, тихо переговариваясь между собой и ворча о разлитом вине и разбитой посуде. Хейк здоровенным ключом запер входную дверь. На минуту Год отвлек Хейка, и тот подозвал одну из женщин, распорядившись показать купцу комнату. Мужчина в бархатном плаще, прежде чем подняться по лестнице, понимающе улыбнулся Мэту и Ранду.
Хейк тяжелым взглядом посмотрел на Ранда и Мэта. За его плечами возвышались Джак и Стром.
Ранд торопливо закинул свои вещи на плечи, неуклюже придерживая их за спиной левой рукой, чтобы правой можно было достать меч. Он не стал делать ничего другого, просто хотел быть уверен, что меч наготове, под рукой. Юноша подавил зевок; о том, насколько он устал, этой троице знать не следует.
Мэт повесил лук на плечо, неловко взвалил свой узел на спину, но, наблюдая за приближением Хейка и его подручных, сунул руку под куртку.
В руке Хейк нес масляную лампу и, подойдя к нему, отвесил, к удивлению Ранда, небольшой поклон и указал на боковую дверь:
- Ваши тюфяки - там.
Лишь чуть скривившиеся губы Хейка испортили впечатление от его, поведения.
Мэт мотнул подбородком на Джака и Строма.
- А эти двое вам нужны, чтобы показать нам постели?
- Я - человек состоятельный, - сказал Хейк, разглаживая подол замызганного фартука, - а имея собственность, люди не могут быть слишком осторожными. - От громового раската зазвенели стекла, и Хейк многозначительно глянул на потолок, затем оскалил в улыбке зубы. - Ну что, будем смотреть на постели или нет?
Ранд подумал: а как все обернется, если он скажет, что они хотят уйти? Когда б ты и вправду знал побольше о том, как обращаться с мечом, а не полагался на те несколько приемов, которые показал тебе Лан… - Идите вперед, - произнес он, стараясь, чтобы голос звучал твердо. - Не люблю, когда у меня за спиной кто-то есть.
Стром тихо заржал, но Хейк миролюбиво кивнул и направился к боковой двери, а здоровяки с важным видом двинулись за ним следом. Глубоко вздохнув. Ранд бросил жаждущий взгляд на дверь, что вела в кухню. Если Хейк уже успел запереть заднюю дверь, попытка убежать прямо сейчас лишь послужит началом того, чего юноша надеялся избежать. Ранд угрюмо поплелся за хозяином гостиницы.
У боковой двери Ранд помедлил, и ему в спину уперся носом Мэт. Теперь стало ясно, зачем Хейку понадобилась лампа. Открывшаяся дверь вела в коридор, в котором было темно, как в бочке с дегтем. Лишь лампа, которую нес в руке Хейк и свет которой обрамлял силуэты Джака и Строма, придала Ранду
смелости шагнуть в коридор. Если эта троица повернется, Ранд узнает об этом. И что тогда? Под его сапогами заскрипели половицы.
Коридор кончился у грубо обтесанной некрашеной двери. Других дверей Ранд по пути не заметил. Хейк и его вышибалы вошли в комнату, и Ранд торопливо шагнул следом за ними, чтобы у хитрецов не оказалось возможности подстроить какую-нибудь ловушку, но Хейк попросту поднял лампу повыше и обвел рукой вокруг.
- Вот здесь.
Старая кладовка - так он назвал ее, и, судя по виду, ею уже давно не пользовались. Полкомнаты было заставлено рассохшимися бочками и поломанными корзинами. С потолка в нескольких местах постоянно капало, а через выбитое оконное стекло свободно затекал дождь. Какой-то непонятный хлам валялся на полках, и почти все покрывал толстый слой пыли. Обещанные соломенные тюфяки в углу показались приятной неожиданностью.
Меч заставляет его нервничать. Он ничего не предпримет, пока не услышит, что мы спим. У Ранда не было никакой охоты ночевать под крышей Хейка. Он намеревался, едва только уйдет хозяин гостиницы, вылезти через окно.
- Подходит, - произнес Ранд. Он не сводил глаз с Хейка, опасаясь, что тот вот-вот подаст знак двум ухмыляющимся громилам, что стояли по бокам кабатчика. Юноша едва сдерживался, чтобы не облизнуть губы. - Лампу оставьте.
Хейк что-то буркнул, но лампу на полку поставил. Он помедлил, разглядывая двоих юношей, и Ранд был уверен, что кабатчик вот-вот прикажет Джаку и Строму наброситься на них, но взгляд Хейка, что-то прикидывающего в уме, хмуро скользнул по мечу Ранда, и худой мужчина резко мотнул головой своим двум подручным. На их широких лицах промелькнуло удивление, но они, не оглядываясь, вышли за ним из комнаты.
Ранд подождал, пока вдали не стихло "скрип-скрип-скрип" шагов, затем сосчитал до пятидесяти и только потом высунул голову в коридор. Тьму разрезал лишь прямоугольник света, который казался столь же далеким, как луна: дверь в общую залу. Когда он высунул голову, что-то большое шевельнулось в темноте возле дальней двери. Джак или Стром, стоящий на страже.
Быстрый осмотр двери, и Ранд узнал все, что ему было нужно, - и хорошего мало. Доски были прочными и толстыми, но никакого замка, и изнутри нет засова. Правда, открывалась дверь в комнату.
- Я уж думал, они сейчас кинутся на нас, - сказал Мэт. - Чего они ждут?
Он стоял с кинжалом в руке, сжимая оружие побелевшими пальцами. Свет лампы мерцал на клинке. Забытые лук и колчан лежали на полу.
- Когда мы уснем. - Ранд принялся шарить между бочек и корзин. - Помоги-ка лучше найти что-нибудь подпереть дверь.
- Зачем? Ты что, тут спать собрался? Давай выберемся через окно и смоемся отсюда. Уж лучше я буду мокрым, чем мертвым!
- Один из них - в том конце коридора. Если мы поднимем шум, они тут же нападут на нас, мы и глазом моргнуть не успеем. По-моему, Хейк готов рискнуть чем угодно, лишь бы не упустить нас.
С ворчанием Мэт тоже принялся шарить по полкам, но во всем хламе на полу ничего путного найти не удалось. Бочки оказались пусты, корзины разломаны, и даже навали их у двери, целая груда этого мусора ни на дюйм не задержит того, кто захочет войти в комнату. Потом что-то привлекло взгляд Ранда к полке. Пара треснувших клиньев, обросших ржавчиной и пылью. Ранд с ухмылкой взял их.
Торопливо он подсунул железяки под дверь и, дождавшись, когда очередной раскат грома прогрохочет над гостиницей, двумя быстрыми ударами каблука загнал их как можно дальше. Гром стих, а Ранд затаил дыхание, прислушиваясь. Он услышал только шум дождя, барабанящего по крыше. Никакого скрипа половиц под бегущими ногами.
- Окно, - произнес Ранд.
Судя по грязи, образовавшей корку вокруг рамы, окно не открывали многие годы. Ранд и Мэт налегли на окно вместе, толкая раму вверх что было мочи. У Ранда уже стали дрожать колени, когда оконный переплет чуть-чуть сдвинулся; рама стонала, неохотно уступая каждый дюйм. Когда щель оказалась достаточно широка, чтобы можно было в нее пролезть, Ранд пригнулся, собираясь выскользнуть наружу, и замер.
- Кровь и пепел! - пробурчал Мэт. - Нечего удивляться, что Хейк нисколько не волновался, не ускользнем ли мы.
В свете лампы влажно поблескивали железные прутья, вставленные в железную раму. Ранд налег на них; они оказались неподатливыми, как скала.
- Я кое-что видел, - сказал Мэт. Он торопливо покопался в хламе на полках и вернулся с заржавленным ломиком. Вбил лапку ломика сбоку под железную раму, и Ранд поморщился.
- Только не шуми, Мэт.
Мэт скорчил гримасу и что-то невнятно пробормотал, но стал ждать. Ранд положил ладони на лом и постарался встать поустойчивее в увеличивающейся под окном лужице. Загрохотал гром, и друзья навалились на рычаг. С душераздирающим скрежетом выдираемых гвоздей, от которого у Ранда волосы на затылке встали дыбом, рама подалась - на четверть дюйма, не больше. Подстраиваясь под раскаты грома и треск молний, юноши вновь и вновь нажимали на лом. Четверть дюйма. Ничего. Еще на волосок. Ничего. Ничего!
Вдруг ноги Ранда заскользили на мокрых половицах, и они с Мэтом рухнули на пол. Лом гонгом загремел о прутья. Ранд лежал в луже, затаив дыхание и прислушиваясь. Тишина, один лишь дождь.
Мэт прижимал к груди руку с ободранными до крови костяшками пальцев и зло смотрел на друга.
- Этак мы отсюда никогда не выберемся! Железная рама отделилась от окна совсем немного: в щель под ней едва пролезало два пальца. В узкой щели виднелись дюжины толстых гвоздей.
- Нам просто нужно продолжать, - произнес Ранд, поднимаясь. Но, когда он вставил ломик под край рамы, дверь заскрипела, словно кто-то пытался ее открыть. Клинья не дали двери открыться. Ранд обменялся встревоженными взглядами с Мэтом. Тот вновь вытащил кинжал. Дверь снова скрипнула.
Ранд глубоко вздохнул и постарался говорить твердым голосом:
- Уходите, Хейк. Нам и так не уснуть.
- Боюсь, вы приняли меня за другого. - Голос был такой елейно-вкрадчивый и самовлюбленный, что сразу открыл имя его обладателя. Ховал Год. - Мастер Хейк и его… прихлебатели больше не побеспокоят нас. Они крепко спят, а утром едва будут в состоянии удивиться тому, куда это вы исчезли. Впустите меня, мои юные друзья. Нам нужно поговорить.
- Не о чем нам с вами говорить, - сказал Мэт. - Уходите и дайте нам поспать.
Довольный смешок Года прозвучал омерзительно.
- Разумеется, у нас есть о чем поговорить. Вам это так же хорошо известно, как и мне. Я прочел это в ваших глазах. Я знаю, что вы такое, возможно, даже лучше, чем вы сами. Я чувствую, как это волнами исходит от вас. Вы уже наполовину принадлежите моему господину. Хватит бегать и примите это. Все для вас сразу станет намного проще. Если вас найдут ведьмы из Тар Валона, вам захочется перерезать себе глотки еще до того, как они кончат вами заниматься, но вы уже будете не в состоянии совершить это. Один мой господин в силах защитить вас от них.
Ранд с трудом сглотнул.
- Мы знать не знаем, о чем вы толкуете. Оставьте нас в покое!
Половицы в коридоре заскрипели. Год был не один. Сколько человек он привез с собой в двух колясках?
- Перестаньте глупить, мои юные друзья. Вы знаете. Вы очень хорошо знаете. Великий Повелитель Тьмы отметил вас как своих. Записано, что, когда он пробудится, будут новые Повелители Ужаса, которые станут возносить ему хвалу. Вы должны быть двумя из них, иначе меня не послали бы разыскивать вас. Подумайте об этом. Жизнь вечно длящаяся и могущество вне пределов грез!
Голос Года был хриплым от неизбывного желания такой власти для себя.
Ранд оглянулся на окно в тот миг, когда небо рассекла молния, и чуть не застонал. Краткая вспышка высветила людей во дворе, людей, которые, невзирая на дождь, стояли и наблюдали за окном.
- Мне это надоело, - заявил Год. - Вы покоритесь моему господину - вашему господину, - или вас заставят покориться. Удовольствия вам это не доставит. Великий Повелитель Тьмы властвует над смертью, и он может дать жизнь за смерть или смерть за жизнь, по своему усмотрению. Откройте дверь! Так или иначе, вашей беготне конец. Открывайте, говорю!
Должно быть, он сказал и что-то еще, поскольку внезапно с глухим ударом тяжелое тело обрушилось на дверь. Она задрожала, и клинья со скрежетом ржавого металла, натужно скребущего по дереву, сдвинулись на долю дюйма. Дверь сотрясалась вновь и вновь, когда тела били в нее. Иногда клинья держались; иногда они чуточку поддавались, и мало-помалу дверь неумолимо ползла все дальше.
- Покоритесь, - требовал из коридора Год, - или проведете вечность, желая того, что вы некогда имели!
- Если у нас нет никакого выбора… - Мэт облизнул губы под пристальным взглядом Ранда. Глаза его бегали, как у барсука в западне; лицо было бледным, и говорил он срывающимся голосом. - Мы можем сказать "да", а потом, позже, удрать. Кровь и пепел. Ранд, выхода-то нет!
Слова его медленно доходили до Ранда, будто сквозь вату, набившуюся в уши. Выхода нет! В окне блеснула молния, и над головой заворчал гром. Должен быть выход. Год звал их, требуя, умоляя; дверь сдвинулась еще на дюйм, открываясь внутрь. Выход! Свет затопил комнату; воздух взревел и вспыхнул. Ранд почувствовал, как его приподняло и швырнуло о стену. Он сжался в комок, в ушах звенело, а каждый волосок на теле встал дыбом. Ошеломленный, он поднялся, покачиваясь, на ноги. Колени подгибались, и Ранд оперся рукой о стену, стараясь устоять на ногах. В изумлении он оглянулся вокруг.
На краю одной из немногих по-прежнему висящих на стене полок лежала на боку лампа, она все еще горела и давала достаточно света. Везде валялись опрокинутые бочки и разбросанные корзины, некоторые из них почернели и тлели. Окно, решетка и все прочее, да и большая часть стены тоже, исчезли, оставив вместо себя рваную дыру. Крыша просела, и усики дыма пробивались сквозь дождь над неровными краями отверстия. Дверь снесло с петель, заклинило в дверной коробке, угол ее торчал в коридор.
С ощущением нереальности, от которого кружилась голова, Ранд перевернул лампу. Самым важным делом в мире казалось убедиться в том, что она не разбилась.
Груда корзин зашевелилась, и посреди нее возник Мэт. Его водило из стороны в сторону, он щурился и ощупывал себя, словно удивляясь, что руки-ноги до сих пор на месте. Он напряженно всмотрелся в сторону Ранда.
- Ранд? Это ты? Ты жив. Я уж подумал, что мы оба… - Он осекся, кусая губы и крупно вздрагивая всем телом. Ранду хватило мгновения, чтобы понять, что тот смеется, вот-вот готовый сорваться в истерику.
- Что случилось, Мэт? Мэт? Мэт! Что случилось? Последний приступ дрожи сотряс тело Мэта, и тот взял себя в руки.
- Молния, Ранд. Я смотрел прямо на окно, когда она ударила в решетку. Молния. Я ничего не ви… - Он оборвал себя, скосив глаза на перекошенную дверь, и в голосе его зазвучала резкость. - Где Год?
В темном коридоре за дверью ничто не двигалось. От Года и его подручных - ни слуху ни духу, хотя во мраке могло прятаться что угодно. Ранд поймал себя на мысли-надежде, что они мертвы, но, даже если бы ему предложили корону, он все равно не высунул бы голову в коридор, чтобы выяснить дело наверняка. В ночи, за тем местом, где раньше была стена, тоже ничего не двигалось, но проснулись и были на ноках уже другие.
Беспорядочные громкие крики раздавались с верхних этажей гостиницы - как и топот бегущих ног.
- Давай, уходим, пока еще можем, - сказал Ранд. Торопливо выудив из куч щебня свои пожитки, Ранд схватил Мэта за руку и полупотянул-полуповел друга сквозь зияющую дыру в ночь. Мэт стискивал руку Ранда, ковыляя с ним рядом и вытянув вперед голову, силясь рассмотреть окружающее.
Когда первые капли дождя ударили Ранда по лицу, над гостиницей изломалась молния, и он, судорожно дернувшись, остановился. Тут, ногами к пролому, лежали навзничь люди Года. Открытые глаза, заливаемые дождем, уставились в небо.
- Что это? - спросил Мэт. - Кровь и пепел! Я свою руку едва вижу!
- Так, ничего, - сказал Ранд. Вот повезло. Сам Свет… А так ли это? Дрожа, он осторожно провел Мэта между тел. - Просто молния.
Было темно, лишь молнии сверкали во мраке, и Ранд, когда они с Мэтом, качаясь из стороны в сторону, бежали прочь от гостиницы, спотыкался в колеях. С почти повисшим на нем Мэтом Ранд чуть не падал в каждой колдобине, но, тяжело дыша, они продолжали бежать.
Один раз Ранд оглянулся. Один раз, прежде чем пелена дождя стала плотной, глушащей всякий звук завесой, которая скрыла от его глаз "Пляшущего Возчика". Молния высветила силуэт человека у гостиницы, он грозил кулаком им или небу. Год или Хейк, Ранд не знал, но какая разница: тот или другой, один ничем не лучше второго. Дождь превратился в ливень, окружив Ранда и Мэта стеной воды. Ранд торопливо шел сквозь ночь, вслушиваясь в грохот грозы в ожидании шума погони.

ГЛАВА 33. ТЬМА ЖДЕТ

Под свинцовым небом, трясясь на ухабах, катилась по Кэймлинскому Тракту на восток двуколка с высокими колесами. Ранд выпростался из соломы в повозке и взглянул поверх борта. Сейчас стало получше, не то что часом раньше. Руки у него тогда будто удлинялись, вместо того чтобы помочь ему подтянуться, и бывали минуты, когда голова хотела отделиться и уплыть прочь, но сейчас полегчало. Ранд зацепился локтями за низкие перекладины, свесив руки наружу, и наблюдал за проплывающей мимо местностью. Солнце, по-прежнему скрытое тяжелыми облаками, еще стояло высоко, а повозка уже с грохотом въехала в другую деревню, с домами из красного кирпича, увитыми плющом и диким виноградом. После Четырех Королей селения стали располагаться все ближе друг к другу.
Кое-кто из прохожих махал рукой или громко приветствовал Хайама Кинча - фермера, которому и принадлежала эта двуколка. Неразговорчивый мастер Кинч, с лицом что дубленая кожа, не вынимая трубки изо рта, немногословно откликался каждому. То, что он произносил сквозь зубы, выходило невразумительно, но доброжелательно и, видимо, к взаимному удовлетворению; окликнувшие принимались вновь за свои дела, больше не оглядываясь на двуколку. Похоже, никому не было никакого дела до двух попутчиков фермера.
Перед глазами Ранда медленно проползла деревенская гостиница. Побеленная, с серой шиферной крышей. Туда-сюда сновали люди, небрежно кивая и махая друг другу руками. Некоторые из них останавливались поговорить. Они знали друг друга. Одежда жителей деревни, по большей части сапоги, штаны и куртки, не сильно отличалась от той, что носил сам Ранд, хотя здесь и заметна была чрезмерная склонность к пестрым и полосатым тканям. Женщины носили белые передники в полоску и глубокие капоры, оставлявшие в тени их лица. Может быть, все они были из этого городка и с окрестных ферм. А какая вообще-то разница? Ранд опустился обратно на солому, наблюдая за тем, как меж его ступнями исчезает деревня. Огороженные поля и подровненные живые изгороди тянулись вдоль дороги, над маленькими домиками ферм с краснокирпичными трубами поднимались дымки. Вдоль дороги попадались молодые рощицы, прибранные, как дворы ферм, - без единой валежинки; и высадили их ради дров. Но на фоне неба отчетливо вырисовывались голые ветви, такие же окоченевшие, как и в диких лесах к западу отсюда.
Навстречу, по самой середине дороги, тесня двуколку к обочине, громыхала вереница фургонов. Мастер Кинч сдвинул трубку в угол рта и сплюнул сквозь зубы. Косясь одним глазом на правое колесо, дабы удостовериться, что оно не запуталось в живой изгороди, он ехал дальше. Мастер Кинч посматривал на купеческий обоз и поджимал губы.
Ни один из фургонных возниц, что длинными кнутами щелкали в воздухе над восьмерками лошадей, ни один из жестколицых охранников, что горбились в седлах рядом с фургонами, не удостоил двуколку взглядом. Ранд следил, как они проезжают мимо, и в груди у него теснило. Он сжимал под наброшенным плащом рукоять меча, пока последний фургон не прогрохотал мимо, кренясь из стороны в сторону.
Когда замыкающий фургон с дребезгом и громыханием покатил в сторону деревни, которую только что миновала двуколка, Мэт, сидевший на сиденье рядом с фермером, повернулся и наклонился к Ранду. Шарф, который раньше оберегал парня от пыли, теперь, сложенный в несколько раз и низко повязанный вокруг лба, затенял его глаза. И все равно Мэт щурился от серого дневного света.
- Ты чего-нибудь видишь там, сзади? - спросил он тихо. - Что за фургоны?
Ранд покачал головой, и Мэт кивнул. Он совсем ничего не видел.
Мастер Кинч мельком глянул на ребят, потом опять передвинул трубку и хлопнул вожжами. Только и всего, но Ранд это заметил. Лошадь прибавила шаг.
- Глаза все еще болят? - спросил Ранд.
Мэт дотронулся до шарфа, обмотанного вокруг головы.
- Нет. Не очень. Пока на солнце не гляну. А как ты? Ты себя лучше чувствуешь?
- Немного. - Он и вправду чувствовал себя лучше. Просто чудо, что Ранд так быстро оправился от хвори. Даже не верится, наверное, это дар Света. Должно быть, благодаря Свету. Должно быть так. Вдруг мимо двуколки проскакал отряд всадников, направляющийся в ту же сторону, что и купеческие фургоны, - на запад. На кольчуги и пластинчатые доспехи свешивались длинные белые воротники, плащи и одежда под доспехами были красными, как и форма стражников-привратников в Беломостье, но гораздо лучше сшитые и из лучшего материала. Конические шлемы у них сверкали, будто серебряные. Всадники сидели на лошадях уверенно, с прямыми спинами. Узкие длинные вымпелы красного цвета трепетали ниже наконечников пик, а все пики были наклонены под одним и тем же углом.
Кое-кто из всадников, проезжавших двумя колоннами мимо двуколки, окинул взглядом и ее, и людей в ней. Лица скрывались за решетчатыми забралами из стальных прутьев. Ранд был рад, что его меч спрятан под полой плаща. Некоторые всадники кивнули мастеру Кинчу; не так, будто знали его, а в знак простого приветствия. Мастер Кинч отвечал им таким же кивком, но, несмотря на оставшееся прежним выражение лица, в его приветствии чувствовалось одобрение.
Лошади всадников шли шагом, но, с учетом скорости двуколки, кавалькада быстро двигалась мимо. Машинально Ранд считал верховых. Десять… двадцать… тридцать… тридцать два. Он приподнял голову, наблюдая, как колонны удаляются по Кэймлинскому Тракту.
- Кто это был? - спросил Мэт, наполовину с удивлением, наполовину с подозрением.
- Гвардейцы Королевы, - сказал мастер Кинч, не вынимая трубки изо рта. Он по-прежнему смотрел вперед, на дорогу. - Дальше Бринова Ручья не зайдут, если их не попросят. Не то что в прежние времена. - Он пососал трубку, потом прибавил: - По-моему, в эти дни есть в Королевстве места, где гвардейцев не видывали с год или больше. Не то что в прежние времена.
- А что они делают? - спросил Ранд. Фермер окинул его взглядом.
- Оберегают покой Королевы и утверждают закон Королевы. - Он кивнул самому себе, словно ему понравилось, как прозвучали эти слова, и добавил: - Выискивают злоумышленников и держат их под стражей, пока те не предстанут перед мировым судьей. Пффф! - Он выпустил длинную струю дыма. - Должно быть, вы издалека, коли не узнаете Гвардию Королевы. Откуда вы?
- Издалека, - сказал Мэт, а Ранд произнес одновременно с ним:
- Из Двуречья.
Едва слова слетели у него с губ, как Ранду захотелось поймать их и загнать обратно. До сих пор он еще туго соображал. Старательно прятаться - и вдруг произнести название, которое звучит для Исчезающего призывным колоколом!
Мастер Кинч скосил на Мэта глаза и продолжал молча попыхивать трубкой. Наконец он промолвил:
- Да-а, и впрямь издалека. Почти от самой границы Королевства. Но дела, должно быть, обстоят хуже, чем я думал, раз в Королевстве есть места, где люди даже не узнают гвардейцев Королевы. Совсем не то что в прежние времена.
Ранду стало интересно, что сказал бы мастер ал'Вир, заяви ему кто-нибудь, будто Двуречье - часть королевства какой-то королевы. Как решил юноша - Королевы Андора. Возможно, мэр и знал об этом - он знал многое, чем часто поражал Ранда, - и, может быть, другие тоже знали, да только не считали нужным говорить об этом. Двуречье оно и есть Двуречье. Каждая деревня сама разбиралась со своими проблемами, а если какое-то затруднение затрагивало дела не одной деревни, то мэры и, возможно, Советы Деревни, решали их сообща.
Мастер Кинч натянул поводья, останавливая двуколку.
- Вот сюда я и ехал. - Узкий проселок вел на север; в той стороне, за полями, вспаханными, но до сих пор без всходов, виднелось несколько фермерских домов. - Еще пара дней - и вы увидите Кэймлин. По крайней мере, так будет, если твоего друга смогут держать ноги.
Мэт спрыгнул с повозки, выудил из нее лук и остальные вещи, потом помог вылезти Ранду. Узлы тянули Ранда вниз, ноги его подгибались, но он, дернув плечом, сбросил руку Мэта и попытался сам сделать несколько шагов. У Ранда до сих пор все плыло перед глазами, но ноги держали. Ему казалось, что с каждым шагом походка его становится уверенней.
Фермер уезжать не спешил. С минуту он разглядывал ребят, посасывая трубку.
- Если хотите, можете денек-другой отдохнуть у меня. Думаю, за это время ничего не пропустите. Какую бы болезнь, молодой человек, вы ни подхватили… ну, моя старуха и я, мы уже всякие болезни, о каких ты только подумать мог, видывали, когда ты еще не родился, да и ребятишек своих от них лечили. По-моему, заразу от тебя уже не подцепишь.
Глаза у Мэта сузились, а Ранд поймал себя на том, что хмурится. Не
каждый же. Не могут же все быть врагами. - Спасибо вам, - сказал он, - но со мной все в порядке. Правда.
Далеко еще до следующей деревни?
- Кариброд. Пешком туда вы до темноты доберетесь. - Мастер Кинч вынул трубку изо рта и задумчиво пожевал губами, потом продолжил: - Поначалу я принял вас за сбежавших подмастерьев, но сейчас считаю, что вы бежите от чего-то более серьезного. Не знаю, от чего. И знать не желаю. Я хорошо знаю людей, настолько, чтобы сказать, что вы не Друзья Темного и не способны ограбить или обидеть кого-нибудь. Совсем не то что некоторые, кто встречается на дороге в эти дни. В вашем возрасте у меня самого раз или два бывали неприятности. Вам нужно местечко, чтобы скрыться из виду на несколько дней, так моя ферма в пяти милях туда, - он мотнул головой в сторону проселка, - и там никто не появляется. Что бы ни преследовало вас, у меня навряд ли вас найдут.
Фермер прочистил горло, словно смутился от стольких сказанных за раз слов.
- А откуда вам знать, на что похожи Друзья Темного? - спросил Мэт. Он отступил от повозки, и рука его нырнула за пазуху. - Что вы знаете о Друзьях Темного?
Лицо мастера Кинча напряглось.
- Делайте как вам хочется, - сказал он и причмокнул, погоняя лошадь. Двуколка покатила по проселочной дороге, и мастер Кинч ни разу не оглянулся.
Мэт посмотрел на Ранда, хмурость исчезла с его лица.
- Прости, Ранд. Тебе нужно где-то отдохнуть. Может, если мы пойдем за ним… - Он пожал плечами. - Просто я не могу отделаться от чувства, будто каждый охотится за нами. Свет, как бы мне хотелось знать, почему они тут. Я хочу, чтобы это кончилось, хочу… - Голос его жалко оборвался.
- Все равно есть еще добрые люди, - сказал Ранд. Мэт шагнул было к проселку, сжав челюсти, словно этот шаг был последним, что он хотел бы сделать, но Ранд остановил друга. - Мы не можем позволить себе останавливаться для отдыха, Мэт. Кроме того, не думаю, что здесь есть где спрятаться.
Мэт с явным облегчением кивнул. Он попытался забрать что-нибудь из ноши Ранда - переметные сумки или завернутую в плащ Тома арфу в футляре, но Ранд крепко держал их. Он и в самом деле увереннее стоял на ногах. Что бы ни преследовало нас? - подумал Ранд, когда они с Мэтом зашагали по тракту. Нет, не преследует. Ждет?
Дождь лил всю ночь напролет, пока они, пошатываясь, шли прочь от "Пляшущего Возчика", нещадно стегаемые струями воды с громыхающего черного неба, то и дело рассекаемого молнией. Одежда их промокла в считанные минуты, через час Ранд почувствовал себя так, будто кожа его тоже вымокла насквозь, но Четыре Короля остались позади. С Мэтом все было в порядке, однако в темноте он шел как слепой, болезненно щурясь при ярко вспыхивающих молниях, которые на миг выхватывали из мрака резко очерченные силуэты деревьев. Ранд вел друга за руку, но Мэт все равно каждый шаг делал неуверенно. Тревога избороздила лоб Ранда морщинами. Если Мэт не обретет вновь зрение, они будут плестись не быстрее улитки. Так им никогда не удрать.
Мэт будто прочитал мысли Ранда. Как ни натягивал Мэт капюшон, дождь все равно стекал по его прилипшим к лицу волосам.
- Ранд, - произнес он, - ты не бросишь меня, правда?
Если я начну отставать? - Голос его дрожал.
- Я не брошу тебя. - Ранд покрепче сжал руку друга. - Ни за что не брошу. - Да поможет нам Свет! Над головой у него прогремел гром, Мэт споткнулся и чуть не упал, потянув за собой и Ранда. - Нам нужно остановиться, Мэт. Если мы так будем идти, ты себе ноги переломаешь.
- Год. - Не успел Мэт произнести это слово, как молния рассекла мрак, и в краткой вспышке Ранд прочел имя по губам Мэта.
- Он мертв.
Он должен быть мертв. Свет, пусть бы он был мертв. Ранд подвел Мэта к замеченным при вспышке молнии кустам, на которых еще хватало листьев, чтобы хоть немного укрыть путников от проливного дождя. Листва была не такой густой, как крона раскидистого дерева, но Ранду не хотелось попасть еще под одну молнию. В следующий раз удача может от них и отвернуться.
Прижавшись друг к другу под кустами, парни попытались как-то приспособить на ветвях свою одежду в качестве навеса. Нечего было и думать, чтобы остаться сухими, просто хотелось избавиться от беспрестанно льющих струй. Друзья скорчились рядом, чтобы разделить то немногое тепло своих тел, которое еще оставалось. Промокшие до нитки, они забылись в неспокойном сне, вздрагивая от дождевых капель, просачивающихся сквозь их плащи.
Что это сон. Ранд знал точно. Он снова очутился в Четырех Королях, в пустой деревне был только он один. Фургоны стояли как и стояли, но не было ни людей, ни лошадей, ни собак. Ни одного живого существа. Хотя Ранд и знал, что его кто-то ждет.
Когда он шагал по улице, по выбитой колее, здания как бы расплывались у него за спиной, едва он проходил мимо них. Стоило Ранду повернуть голову, и они оказывались на месте, все такие же прочные, но по краям зрения оставалась какая-то смутность. Казалось, будто существовало на самом деле лишь то, на что он смотрел, то, что он видел в это мгновение. Ранд был уверен: если повернуться достаточно быстро, то можно увидеть… Он не знал достоверно, что именно можно увидеть, но даже мысли об этом тревожили Ранда.
Перед ним возник "Пляшущий Возчик". Яркие, кричащие краски как-то выцвели, стали серыми и безжизненными. Ранд вошел. Там, у стола, сидел Год.
Он узнал Года лишь по одежде, по шелкам и темному бархату. Кожа Года была красной, обожженной и потрескавшейся, по ней сочилась влага. Лицо обгорело почти до черепа, губы ссохлись, обнажив зубы и десны. Когда Год повернул голову, его волосы обломились, сажей осыпавшись на плечи. Безвекие глаза уставились на Ранда.
- Значит, вы умерли, - сказал Ранд. Он удивился тому, что не был ничуть испуган. Возможно, из-за того, что на этот раз он понимал: все происходящее - сон.
- Да, - произнес голос Ба'алзамона, - но он нашел тебя для меня. Это заслуживает какой-то награды, как по-твоему?
Ранд повернулся, открыв для себя, что может испугаться, даже зная, что все происходящее - сон. Одежды Ба'алзамона были цвета запекшейся крови, и ярость, ненависть и торжество танцевали на его лице.
- Вот видишь, юнец, тебе вовеки от меня не скрыться. Так или иначе, я нахожу тебя. Защищающая сила делает тебя также и уязвимым. То ты прячешься, то в другой раз зажигаешь сигнальный костер. Иди ко мне, юнец! - Он протянул руку к Ранду. - Если моим гончим придется измотать тебя, они могут оказаться вовсе не такими смирными. Они завидуют тому, кем ты станешь, когда однажды преклонишь колени у моих ног. Это - твоя судьба. Ты принадлежишь мне. - Сожженный язык Года гневно издал какое-то подобие звука.
Ранд попытался облизать губы, но во рту у него пересохло.
- Нет, - выдавил он, а затем говорить стало легче. - Я принадлежу самому себе. Не тебе. Никогда. Себе. Если Друзья Темного убьют меня, ты меня никогда не получишь!
Жар лица Ба'алзамона так нагрел комнату, что воздух дрожал.
- Живой или мертвый, юнец, ты - мой. Смерть принадлежит мне. Мертвый - проще, но лучше - живой. Лучше для тебя, юнец. Живое во многом имеет больше силы.
Год вновь издал невнятный звук.
- Да, моя славная гончая. Вот твоя награда! Ранд взглянул на Года как раз вовремя, чтобы увидеть, как тело того рассыпалось в прах. Мгновение на испепеленном лице держалось ликование, обернувшееся в последний миг ужасом, словно бы Год узрел нечто такое, что ожидало его и чего он никак не предполагал. Опустевшие бархатные одежды Года осели в пепел на стуле и на полу.
Когда Ранд отвернулся от Года, вытянутая рука Ба'алзамона сжалась в кулак.
- Ты мой, юнец. Око Мира никогда не будет служить тебе. Я ставлю на тебе свое клеймо!
Кулак раскрылся, из него вылетел шар пламени. Он ударил Ранда в лицо, взорвавшись, опалив.
Ранд дернулся, просыпаясь в темноте, вода, просачиваясь сквозь плащ, капала ему на лицо. Дрожащей рукой он коснулся щеки. Кожа отозвалась на прикосновение так, будто бы лицо обгорело на солнце.
Вдруг он понял, что Мэт стонет и мечется во сне. Ранд потряс его за плечо, и Мэт с хныканьем проснулся.
- Мои глаза! О Свет, мои глаза! Он вырвал мне глаза! Ранд обнял его, баюкая, словно ребенка, и прижимая к груди.
- С тобой все хорошо, Мэт. С тобой все хорошо. Он не может нам ничего плохого сделать. Мы ему не дадимся. - Он чувствовал, как вздрагивает Мэт, всхлипывая ему в куртку. - Он нам ничего не сделает, - шептал он, страстно желая поверить в свои слова. Защищающая сила делает тебя уязвимым. Я уже схожу с ума. Незадолго до первого проблеска зари ливень поутих, а с рассветом кончил сыпать последний мелкий дождик. Тучи, угрожая дождем, висели по-прежнему, пока не наступило настоящее утро. И тогда поднявшийся ветер согнал облака на юг, обнажив холодное солнце и обжигая парней сквозь мокрую одежду острым, как бритва, холодом. Уснуть снова не удалось, поэтому друзья накинули плащи и побрели на восток. Ранд вел Мэта за руку. Вскоре Мэт почувствовал себя достаточно хорошо, чтобы начать брюзжать на то, что дождь сделал с тетивой на его луке, тем не менее Ранд не решался остановиться, Чтобы Мэт поменял ее на сухую, что лежала у того в кармане, - еще рано.
Вскоре после полудня друзья вышли к деревне. При виде уютных кирпичных домов и дымков, поднимающихся из труб, Ранд задрожал еще сильнее, но в деревню не пошел, а повел Мэта вокруг нее, через перелески и поля с юга. Единственным человеком, кого он заметил, был одинокий фермер, возившийся с вилами на грязном поле, и Ранд постарался, чтобы он не увидел пробирающихся между деревьями путников. Внимание фермера всецело поглотила работа, но Ранд все время косился на него, пока тот не скрылся с глаз. Если кто-то из людей Года остался жив, то, может быть, они решат, что Ранд с Мэтом выбрали дорогу, ведущую из Четырех Королей на юг, если не найдут в этой деревне никого, кто бы заметил беглецов. Отойдя подальше, друзья вернулись на дорогу и зашагали по ней, одежда на них если и не высохла совершенно, то, по крайней мере, была лишь чуть влажная.
Через час их прокатил в своей полупустой телеге с сеном фермер. Ранд так беспокоился за Мэта, что был застигнут врасплох. Мэт ладонью прикрывал глаза от солнца. Слабый, как и сам послеполуденный свет, он украдкой поглядывал сквозь щелочки век, и даже так Мэт беспрерывно ворчал на слишком яркое солнце. Когда Ранд услышал громыхание телеги, было уже слишком поздно. Раскисшая дорога заглушала звуки; фура, влекомая двумя лошадьми, оказалась всего лишь в пятидесяти ярдах от них, и возница уже всматривался в ребят.
Подъехав ближе, он, к удивлению Ранда, предложил их подвезти. Ранд колебался, но сигать в кусты, прячась от чужого взгляда, было слишком поздно, и их отказ мог запомниться вознице. Ранд помог Мэту сесть рядом с фермером, затем забрался следом за другом.
Алперт Мулл оказался флегматичным мужчиной с открытым квадратным лицом, изрезанным морщинами забот и с квадратными, огрубелыми от тяжелой работы ладонями, и он явно искал, с кем бы поболтать. Коровы у него перестали доиться, куры - нестись, а пастбищ, заслуживающих такое название, совсем не осталось. Впервые на его памяти ему пришлось покупать сено, и половина фуры - все, что "старый Байн" позволил ему забрать. Теперь вот он все гадает, сумеет ли в этом году накосить на своей земле сена, да и вообще - удастся ли собрать хоть какой урожай.
- Королева, да осияет ее Свет, должна что-то сделать, - ворчал он, почтительно, но рассеянно постукивая костяшками пальцев по лбу.
Фермер едва взглянул на Ранда и Мэта, но, высадив их у спуска на узкий, огороженный с обеих сторон проселок, ведущий к ферме, он помедлил и сказал:
- Не знаю, от чего вы бежите, и знать не хочу. У меня жена и дети. Понимаете? Семья у меня. Сейчас слишком суровые времена, чтобы помогать незнакомцам.
Мэт попытался было сунуть руку под куртку, но Ранд перехватил его запястье и удержал. Он стоял на дороге, смотрел на фермера и ничего не говорил
- Будь я добрым человеком, - сказал Мулл, - я бы предложил двум вымокшим до нитки паренькам обсохнуть и согреться у моего очага. Но времена суровые, и чужаки… Не знаю, от чего вы бежите, и знать не хочу. Понимаете? У меня семья. - Вдруг он вытащил из кармана два длинных шерстяных шарфа, темных и толстой вязки. - Вот, берите. Это немного, но… Шарфы моих мальчишек. У них найдутся другие. А меня вы не знаете, ясно? Суровые времена.
- Мы вас даже не видели, - согласился Ранд, взяв шарфы. - Вы и в самом деле хороший человек. Лучший из всех, кого мы встретили за многие дни.
Фермер поглядел на него удивленно, но потом польщенно улыбнулся. Подобрав вожжи, он стал поворачивать своих лошадей на узкую дорожку. Не успел Мулл свернуть на нее, а Ранд уже вел Мэта дальше по Кэймлинскому Тракту.
К сумеркам ветер задул сильнее. Мэт стал ворчливо спрашивать, когда же они собираются остановиться, но Ранд продолжал идти вперед, таща его за собой и высматривая для ночлега укрытие получше, чем живая изгородь. Он не был уверен, что им удастся протянуть еще одну ночь под открытым небом: одежда не высохла, и с каждой минутой ветер становился холоднее. Уже опустилась ночь, а Ранд так и не заметил ничего подходящего. Почти ледяной ветер обжигал его сквозь плащ. Потом во тьме впереди завиднелись огоньки. Деревня.
Рука Ранда скользнула в карман, нащупывая монеты. Хватит на еду и комнату для двоих. В комнате, а не в холодной ночи. Остаться на таком ветру и холоде в мокрой одежде, и утром если кто и найдет ребят, то обнаружит, скорей всего, лишь два мертвых тела. Им просто нужно не привлекать к себе лишнего внимания. Никакой игры на флейте, да и жонглировать Мэт с больными глазами вряд ли в состоянии. Ранд вновь ухватил Мэта за руку и зашагал к манящим огням.
- Когда же мы остановимся? - опять спросил Мэт. Судя по тому, как он всматривался вперед и наклонял голову, Ранд не был уверен, что Мэт видит его, не говоря уже об огоньках деревни.
- Когда будет где согреться, - ответил Ранд.
Свет из окон домов лился на улицы деревни, и народ ходил по ним безмятежно, нисколько не заботясь о том, что могло таиться в темноте. Единственный постоялый двор оказался одноэтажным приземистым зданием, словно бы комнаты годами пристраивали к нему гроздьями, без всякого плана. Открылась, выпуская кого-то, парадная дверь, и волна смеха выкатилась из залы.
Ранд застыл посреди улицы: пьяный смех в "Пляшущем Возчике" эхом отдавался у него в ушах. Проследив, как какой-то мужчина не слишком-то уверенной походкой двинулся по улице, Ранд сделал глубокий вдох и толкнул дверь, не забыв прикрыть полой плаща свой меч. Смех окатил юношу.
Лампы, свисающие с высокого потолка, заливали помещение ярким светом, и уже от дверей Ранд увидел и почувствовал отличие этого места от кабака Сэмла Хейка. Первым делом, здесь не было пьяных. Зала была полна людьми, с виду - фермерами и жителями деревни - если не совершенно трезвыми, то и не слишком далеко зашедшими в питье. Смех звучал искренне. Люди смеялись, стараясь забыть о своих бедах, но с неподдельным весельем. В общей зале было чисто, прибрано и тепло от огня, гудевшего в большом камине у дальней стены. Улыбки девушек-служанок были такими же добрыми, как огонь, и, как видел Ранд, смеялись молодые потому, что им этого хотелось.
Хозяин постоялого двора оказался таким же аккуратным, как и его заведение, - с ослепительно белым фартуком, охватывающим объемистый животик. Ранд обрадовался, увидев, что тот - мужчина в теле; он уже начал сомневаться, поверит ли когда-нибудь худому содержателю гостиницы. Звали хозяина Рулан Оллвайн - хорошая примета, решил Ранд: имя это казалось ему как-то связанным с Эмондовым Лугом, - и он, оглядев новых посетителей с головы до пят, затем вежливо упомянул об оплате вперед.
- Нет-нет, вы, никаких сомнений, парни не того сорта, но, понимаете ли, нынче на дороге встречаются такие, кто не слишком-то аккуратен в оплате сполна или напрочь забывает заплатить утром. Похоже, в Кэймлин направляется уйма молодых ребят.
Ранда недоверчивое отношение к нему ничуть не задело; такой уж у него был вид - промокший и грязный. Но, когда мастер Оллвайн назвал цену за ночлег, глаза у Ранда расширились, а Мэт издал такой звук, будто подавился.
Щеки содержателя колыхнулись, когда он, полный сожаления, покачал головой, но, казалось, это ему приходилось делать не впервой.
- Времена нынче тяжелые, - произнес он оправдывающимся тоном. - Это не много, а то, что есть, обходится теперь впятеро дороже против обычного. В следующем месяце будет еще дороже, готов в этом поклясться.
Ранд выудил свои деньги и взглянул на Мэта. Губы у того были упрямо сжаты.
- Ты хочешь спать под забором? - спросил его Ранд. Мэт тяжело вздохнул и нехотя вывернул карманы. Расплатившись, Ранд поморщился, увидев, сколько у него осталось.
Но спустя десять минут они сидели за столом в углу возле камина и ели тушеное мясо, загоняя его в ложки хлебом. Порции оказались не такими большими, как хотелось Ранду, но еда была горячей и сытной. Тепло от камина понемногу проникало в парня. Он делал вид, что неотрывно смотрит в тарелку, но сам внимательно следил за дверью. Входящие и выходящие с виду походили на фермеров, но, чтобы умерить страхи Ранда, этого было мало.
Мэт ел медленно, смакуя каждый кусочек, хотя и ворчал на слишком яркий свет ламп. Спустя немного он вытащил шарф - подарок Алперта Мулла, - обмотал его вокруг головы и надвинул на глаза. Это привлекло к юношам несколько взглядов, которых Ранду страстно хотелось избежать. Он поспешно очистил свою тарелку, торопя Мэта, чтобы тот не отставал, затем спросил мастера Оллвайна о комнате.
Содержатель гостиницы, по-видимому, удивился, что его посетители собрались так рано ложиться спать, но от замечаний воздержался. Он зажег свечку, проводил ребят через лабиринт коридоров в дальний конец гостиницы и показал им маленькую комнатку с двумя узкими кроватями. Когда Оллвайн ушел. Ранд опустил узлы рядом с кроватью, бросил плащ па стул и рухнул на покрывало, не раздеваясь. В одежде было неудобно, но если придется убегать, то лучше быть готовым ко всему. Пояс с мечом он тоже не стал снимать и уснул, положив ладонь на эфес.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

Утром Ранд проснулся как от толчка, заслышав кукареканье петуха. Юноша лежал, наблюдая, как вливается через окно рассвет, и раздумывал, решиться ли поспать еще немного. Спать днем, когда они могут уже отправиться дальше? Зевнув, он едва не вывихнул челюсть.
- Эй, - воскликнул Мэт, - я вижу! - Он уселся на кровати, водя глазами по комнате. - Во всяком случае, немножко. Твое лицо по-прежнему чуть расплывается, но я вижу, что ты - это ты. Я же знал, со мной все будет в порядке. К вечеру я стану видеть лучше тебя. Лучше, вот так!
Ранд вскочил с кровати, почесываясь, и нагнулся за плащом. За ночь одежда его высохла и покоробилась, а кожа под нею зудела.
- Мы зря теряем светлое время, - сказал Ранд. Мэт, тоже почесываясь, собрался быстро, как мог.
Ранд чувствовал себя хорошо. Они уже в дне пути от Четырех Королей, и из людей Года никто не показывался. На день ближе к Кэймлину, где их должна дожидаться Морейн. Должна ждать. Больше не нужно будет тревожиться о Друзьях Темного - как только они опять будут с Айз Седай и Стражем. Как странно: с таким нетерпением стремиться вновь оказаться рядом с Айз Седай. Свет, да когда я вновь увижу Морейн, я ее расцелую! Ранд рассмеялся при этой мысли. Ему было так хорошо, что из основательно уменьшившегося запаса монет он потратил немного на завтрак: большой каравай хлеба и кувшин холодного, прямо с ледника, молока.
Друзья завтракали в глубине общей залы, когда в гостиницу вошел молодой человек - с виду деревенский парень, самоуверенно-энергичный, на пальце он вертел суконный берет, украшенный пером. В зале был еще один человек - подметавший пол старик, который ни разу не оторвал взгляда от веника. Молодой окинул беспечнмм взором залу, но, когда он заметил Ранда и Мэта, берет упал у него с пальца. Он уставился на них и смотрел целую минуту, прежде чем подобрал берет с пола, затем опять уставился на двух друзей, время от времени пробегая пальцами по густым, вьющимся темным волосам. Наконец он нерешительно приблизился к их столу.
Парень казался старше Ранда, но держался робко и глядел неуверенно.
- Не возражаете, если я рядом с вами присяду? - спросил он и тут же нервно сглотнул, словно испугавшись, что сказал что-то не так.
Ранд подумал: незнакомец надеется, что его пригласят позавтракать, но, судя по облику, ему и самому было по карману заплатить за завтрак. На парне была голубая в полоску рубашка с вышивкой у ворота, а его темно-синий плащ тоже был украшен вышитой каймой. Сапоги из мягкой кожи, насколько видел Ранд, никогда и не бывали на такой работе, что могла бы запачкать или попортить их. Ранд кивком указал незнакомцу на стул.
Мэт разглядывал парня, пока тот усаживался. Ранд не взялся бы сказать, смотрит на него Мэт или просто пытается увидеть неотчетливее. Так или иначе, но хмурый вид Мэта возымел действие. Парень застыл, не успев еще сесть, и опустился на стул, лишь когда Ранд снова кивнул.
- Как ваше имя? - спросил Ранд.
- Мое имя? Мое имя. А… зовите меня Пайтр. - Глаза его нервно бегали. - Э… это не моя идея, вы же понимаете. Я обязан это сделать. Я не хотел, но меня заставили. Вы должны понять это. Я не…
Ранд напрягся, когда Мэт прорычал:
- Приспешник Тьмы!
Пайтр дернулся и привстал со стула, дико шаря испуганным взглядом по зале, словно там было полсотни человек, которые могли услышать эти слова. Голова старика по-прежнему была опущена к полу, а все его внимание отдано венику. Пайтр сел опять, переводя неуверенный взгляд с Ранда на Мэта и обратно. Бисеринки пота выступили у него на верхней губе. От подобного обвинения бросило бы в холодный пот любого, но Пайтр ни единым словом против него не возразил.
Ранд медленно покачал головой. После встречи с Годом он понимал, что у Друзей Темного не обязательно на лбу отпечатан Клык Дракона, но, если его переодеть, этот Пайтр вполне мог жить в Эмондовом Лугу. Ничто в нем не наводило на мысль об убийстве или о чем-то худшем. Никто на него и не взглянул бы дважды. Вот Год, по крайней мере, был… иным.
- Оставь нас в покое, - сказал Ранд. - И скажи своим дружкам, чтоб они тоже отвязались от нас. Нам от них ничего не нужно, и от нас они ничего не получат.
- А если нет, - жестоко добавил Мэт, - я во всеуслышание объявлю, кто ты есть. Посмотрим, как к этому отнесутся твои приятели в деревне.
Ранд надеялся, что Мэт не собирался поступать так на самом деле. Подобное заявление могло грозить им самим не меньшими бедами, чем Пайтру.
Пайтр же, по-видимому, воспринял угрозу вполне серьезно. Он мертвенно побледнел.
- Я… я слышал, что случилось в Четырех Королях. По крайней мере, кое-что об этом. Новости разлетаются быстро. Мы умеем узнавать о событиях. Но здесь нет никого, кто хочет поймать вас. Я один, и… и я просто хочу с вами поговорить.
- О чем же? - спросил Мэт, а Ранд в тот же миг сказал:
- Нам это не интересно.
Они переглянулись, и Мэт пожал плечами:
- Нам это не интересно!
Ранд жадно допил остаток молока и засунул горбушку своей половины каравая в карман. Денег почти не осталось, и эта краюшка хлеба может оказаться обедом.
Как теперь уйти из гостиницы? Если Пайтр обнаружит, что Мэт почти ничего не видит, то может рассказать об этом другим… Другим Друзьям Темного. Однажды Ранд видел, как волк отделял от стада покалеченную овцу; вокруг рыскали другие волки, и нельзя было ни оставить без присмотра стадо, ни точно выстрелить из лука. Едва овца оказалась одна, блеющая от ужаса, изо всех сил ковыляя на трех ногах, как отгонявший ее волк, словно бы по волшебству, превратился сразу в десяток хищников. При воспоминании об этом у Ранда в животе будто что-то перевернулось. Тут оставаться тоже нельзя. Даже если Пайтр и говорил правду, долго ли он будет здесь один?
- Пора идти, Мэт, - сказал Ранд и затаил дыхание. Когда Мэт начал вставать, Ранд отвлек от него внимание Пайтра, склонившись вперед и сказав: - Оставь нас в покое, Друг Темного. Больше я повторять не стану. Оставь - нас - в покое.
Пайтр тяжко дернул кадыком и прижался спиной к стулу; кровь отхлынула у него от лица. Это зрелище заставило Ранда подумать о Мурддраале.
Когда Ранд вновь взглянул на Мэта, тот уже стоял на ногах, но неуверенности в нем заметно не было. Ранд торопливо повесил на плечо друга его переметные сумы, закинул остальные узлы на себя, стараясь при этом прятать меч под плащом. Может, Пайтр и знал о клинке; может, Год рассказал Ба'алзамону, а Ба'алзамон сказал Пайтру; но Ранд не думал, что это так. Он решил, что у Пайтра имеется лишь весьма смутное представление о происшествии в Четырех Королях. Именно поэтому он так напуган.
Сравнительно яркие очертания дверного проема помогли Мэту направиться прямо к выходу, не быстро, но и не так медленно, чтобы со стороны выглядеть неестественно. Ранд шел за ним следом, молясь про себя, чтобы тот не споткнулся. Он был рад, что Мэт выбрал прямой, свободный от стульев и столов путь.
Позади них вдруг вскочил на ноги Пайтр.
- Подождите, - в отчаянии сказал он. - Вы должны подождать!
- Оставь нас в покое, - произнес Ранд, не оглядываясь. Они уже почти дошли до двери, и Мэт ни разу не запнулся.
- Просто выслушайте меня, - сказал Пайтр и положил руку Ранду на плечо, пытаясь остановить его.
В голове у Ранда вихрем пронеслись картины. Троллок Нарг, бросившийся на него в его собственном доме. Мурддраал, угрожающий ему в "Олене и Льве", в Байрлоне. Везде Полулюди, Исчезающие, загоняющие их к Шадар Логоту, явившиеся за ними в Беломостье. И повсюду - Друзья Темного. Ранд резко развернулся, взмахнув кулаком.
- Я сказал - оставь нас в покое!
Кулак угодил Пайтру в нос, из которого тут же хлынула кровь.
Друг Темного отшатнулся назад, шлепнулся на пол и замер, уставившись на Ранда. Струйка крови текла по его лицу.
- Вам не уйти! - гневно, брызгая слюной, выпалил он. - Как бы вы ни были сильны. Великий Повелитель Тьмы сильнее. Тень поглотит вас!
Из дальнего угла залы донесся протяжный вздох и стукнул об пол упавший веник. Старик наконец-то их услышал. Он стоял, округлившимися глазами глядя на Пайтра. Кровь отлила от морщинистого лица, рот открывался и закрывался, но старик не издавал ни звука. Пайтр на миг глянул назад, дико выругался, вскочил на ноги, стремглав бросился вон из гостиницы и побежал по улице, словно бы голодные волки щелкали клыками у его пяток. Старик перевел взгляд на Мэта и Ранда, вид у него был такой же испуганный.
Ранд торопливо вывел Мэта из гостиницы и зашагал рядом с ним прочь из деревни, как можно быстрее, прислушиваясь к громко звучащим у него в ушах, - хорошо хоть не на самом деле, - крикам "держи!" и шуму погони.
- Кровь и пепел, - прорычал Мэт, - они все время повсюду, всегда за нами по пятам. Так мы никогда не уйдем от них.
- Нет, их нет, - сказал Ранд. - Если бы Ба'алзамон знал, что мы тут, по-твоему, он бы поручил все этому парню? Здесь бы поджидал другой Год и двадцать или тридцать громил. Они по-прежнему рыщут вокруг, но ничего не узнают, пока им Пайтр не расскажет, к тому же, может, и вправду он один. Ему придется проделать путь до самых Четырех Королей.
- Но он говорил…
- Мне все равно. - Ранд не был уверен, кого имел в виду Мэт под словом "он", но это ничего не меняло. - Мы же не станем покорно их ждать и не позволим схватить нас!
За день беглецам удалось раз шесть - пусть и недолго - проехать на телегах. Фермер рассказал им, что сумасшедший старик у гостиницы в Шеранском Рынке громогласно утверждал, будто в деревне объявились Друзья Темного. Фермер едва мог говорить от душившего его смеха и утирал обильно катившиеся по щекам слезы. Друзья Темного в Шеранском Рынке! Надо же! Это самая лучшая байка, что он слышал, с тех пор как Акли Фаррен упился в стельку и всю ночь проторчал на гостиничной крыше.
Другой попутчик - круглолицый фургонных дел мастер, инструменты которого торчали над бортами двуколки в обе стороны, а в задке ее виднелись два тележных колеса, - рассказал совсем другую историю. В Шеранском Рынке устроили свое сборище двадцать Друзей Темного. Мужчины со скрюченными телами, а женщины и того страшнее, все грязные и оборванные. Они только глянут на тебя, и колени твои подгибаются, а желудок просто наизнанку выворачивает, а когда они смеются, то их гнусное гоготание часами отдается в ушах, а голова будто раскалывается. Он сам их видел, правда, издали, чтоб самому плохо не стало. Если Королева не захочет что-то предпринять, тогда кто-то должен попросить помощи у Детей Света. Нужно же как-то навести порядок!
Распрощавшись с ним, Ранд и Мэт почувствовали огромное облегчение.
Солнце, уже опустившееся совсем низко, светило им в спину, когда друзья вошли в маленькую деревеньку, очень похожую на Шеранский Рынок. Кэймлинский Тракт рассекал ее почти пополам, но по обе стороны широкой дороги выстроились ряды маленьких кирпичных домиков с соломенными крышами. Кирпич прятался под кружевом вьющихся растений, хотя листьев на их побегах виднелось совсем мало. В деревне оказалась всего одна гостиница, небольшой дом, не больше "Винного Ручья", на фасаде которого, скрипя на ветру, качалась на скобе вывеска. Она гласила: "Подданный Королевы".
Было очень странно думать о гостинице "У Винного Ручья" как о маленькой. Ранд помнил времена, когда он считал, что выше ее зданий вообще не бывает, ну разве какой-нибудь дворец. Но теперь Ранд повидал немало и вдруг понял сейчас, что, когда вернется в Эмондов Луг, для него ничего не будет выглядеть дома таким же, как раньше. Если ты когда-нибудь вернешься. Ранд чуть помешкал перед гостиницей: даже если цены в ^Подданном Королевы" не столь высоки, как в Шеранском Рынке, им не по средствам ни поесть тут, ни снять комнату.
Мэт заметил, куда он смотрит, и похлопал по своему карману, где лежали разноцветные шарики Тома.
- Я вижу довольно хорошо, если не потребуется чего-то выдающегося. - Глазам Мэта становилось все лучше, хотя он по-прежнему повязывал шарф себе на лоб и, поглядывая иногда на дневное небо, щурился. Ранд ничего не ответил, и Мэт продолжил: - Не могут же Приспешники Тьмы сидеть в каждой гостинице отсюда и до Кэймлина. Кроме того, я не хочу валяться под кустом, если можно спать в кровати. - Тем не менее он и шага к гостинице не сделал, просто стоял, ожидая решения Ранда.
Через полминуты Ранд кивнул. Он устал так, как никогда с тех пор, как ушел из дома. От одной только мысли о ночлеге под открытым небом у него заныли кости. Одно к одному. Все это бегство, постоянно оглядываешься через плечо. - Они не могут быть везде, - согласился Ранд.
Однако после первого шага в общую залу он подумал: уж не ошибся ли? Здесь было чисто, но народу внутри оказалось - не протолкнуться. Все столики были заняты, а кое-кто даже стоял, прислонившись к стене, из-за отсутствия свободных мест. Судя по суетливой торопливости и измученному виду снующих между столиками девушек, да и самого хозяина, обычно столько народу здесь не бывало. Слишком много для такой маленькой деревни. Сразу бросались в глаза не местные. Одеждой они ничем не отличались, но почти не отрывали взоров от своей еды и выпивки. Местные жители смотрели и на чужаков, как и на все остальное, равно спокойно.
В воздухе висел гул голосов - из-за этого, вероятно, хозяин и провел юношей в кухню, когда Ранд дал ему понять, что им нужно потолковать с ним. Хотя шума там было не меньше: у плиты, гремя кастрюлями и котлами, возились повар и поварята.
Содержатель гостиницы утер лицо большим носовым платком.
- Полагаю, вы идете в Кэймлин, чтобы поглазеть на Лжедракона, как и каждый дурак в Королевстве. Что ж, таких вас по шесть на комнату и по двое-трое на кровать. Если вам это не подходит, то другого у меня ничего нет.
Ранд начал ставший привычным разговор, чувствуя себя больным. Столько народу на дороге, и каждый может оказаться Другом Темного, и нет никакого способа узнать их среди других людей. Мэт продемонстрировал свое умение жонглировать - он справился с тремя шариками и даже с ними был очень осторожен, - а Ранд достал флейту Тома. После всего лишь дюжины нот "Старого черного медведя" хозяин гостиницы нетерпеливо кивнул.
- Пойдет! Мне нужно чем-то отвлечь этих идиотов от Логайна. Уже было три драки из-за того, Дракон он на самом деле или нет. Сложите свои вещи в углу, а я пойду освобожу для вас место. Если вообще удастся что-то очистить. Дурачье! В мире полно дураков, которым не хватает мозгов, чтобы оставаться там, где им самое место. Вот в чем причина всех бед. Люди, которые не хотят оставаться там, где им самое место. - Опять утерев лицо, хозяин, ворча, заторопился из кухни.
Повар и его подручные не обращали на Ранда и Мэта никакого внимания. Мэт приладил на голове шарф, сдвинул его на лоб, потом прищурился и натянул шарф обратно, пониже. Ранд подумал: видит ли Мэт настолько хорошо, чтобы у него вышло что-то посложнее, чем жонглирование тремя шарами? А что до него самого…
Резь в желудке стала сильнее. Ранд почти упал, обхватив руками голову. В кухне словно выморозило. Ранд дрожал. В воздухе носился пар; плиты и печи потрескивали от жара. Дрожь била юношу все сильнее, зубы его клацали. Ранд обхватил себя руками, но легче не стало. Он чувствовал себя так, будто у него кости замерзают.
Ранд смутно слышал, как ею о чем-то спрашивает Мэт, тряся за плечо, как кто-то выругался и выбежал из кухни. Затем с ним рядом появился хозяин гостиницы, подле него хмурился повар, а Мэт громко спорил с обоими. Ранд ни слова не разбирал из их разговора; слова неясным жужжанием пролетали мимо, а думать он словно разучился.
Вдруг Мэт взял его за руку, поднимая друга на ноги. Все их пожитки - седельные вьюки, одеяльные скатки, свернутый плащ Тома, футляры с инструментами - висели на плечах Мэта рядом с луком. Хозяин гостиницы наблюдал за ними, встревоженно утирая лицо. Едва переставляя ноги, тяжело навалившись на Мэта, Ранд позволил другу увести его к задней двери.
- Из-з-звини, М-м-мэт, - едва смог произнести он, продолжая стучать зубами в ознобе. - Н-н-наверное… из-з-за… дождя. Еще от од-дной… т-такой… ноч-чц хуж-же не б-будет… п-по-моему.
Сумерки темнили небо, на котором сверкала россыпь звезд.
- Ничуть, - сказал Мэт. Он старался, чтобы голос его звучал бодро, но Ранд слышал скрываемое беспокойство. - Он боится, вдруг другие прознают, что в его гостинице есть больной. Я сказал, что, если он выставит нас, я притащу тебя в общую залу. Через десять минут половина его комнат опустеет. Несмотря на всю свою болтовню о дураках, такой поворот дела ему не по вкусу.
- Тогда к-куда?
- Сюда, - сказал Мэт и, потянув, открыл дверь конюшни. Громко заскрипели петли.
Внутри было темнее, чем снаружи, пахло сеном, зерном и лошадьми, а больше всего - навозом. Когда Мэт помог Ранду опуститься на застланный соломой пол, тот сжался в комок, крепко обхватив руками прижатые к груди колени, по-прежнему содрогаясь от головы до пят. Казалось, все его силы ушли в дрожь. Ранд услышал, как Мэт споткнулся, выругался, опять за что-то запнулся, затем раздалось клацанье металла. Вдруг расцвел огненный цветок. Мэт держал в руке старый помятый фонарь.
Битком была набита не только гостиница, то же самое относилось и к конюшне. В каждом стойле спала лошадь, некоторые из них подняли головы и моргали на свет. Мэт бросил взгляд на лестницу, ведущую на сеновал, затем посмотрел на Ранда, скорчившегося на полу, и покачал головой.
- Тебя туда не втащить, - пробормотал Мэт. Повесив фонарь на гвоздь, он вскарабкался на сеновал и скинул вниз несколько охапок сена. Торопливо опустившись, он соорудил в дальнем углу конюшни постель и помог Ранду до нее добраться. Мэт укрыл его обоими плащами, но Ранд почти сразу же скинул их.
- Жарко, - чуть слышно произнес он. Словно в тумане, Ранд помнил, что мгновение назад ему было холодно, но сейчас чувствовал себя так, будто оказался в раскаленной печи. Он оттянул ворот, запрокинув голову. - Жарко! Ранд почувствовал ладонь Мэта у себя на лбу.
- Я мигом, - сказал Мэт и исчез.
Ранд метался на соломенной подстилке - как долго, он не знал, - пока не вернулся Мэт: с доверху наполненной тарелкой в одной руке, с кувшином - в другой. На мизинцах у него, зацепленные за ручки, болтались две белые чашки.
- Здесь нет Мудрой, - сказал Мэт, опускаясь на колени рядом с Рандом. Он наполнил одну чашку из кувшина и поднес ее к губам Ранда. Тот жадно припал к воде, словно бы жажда мучила его несколько дней, - чувствовал он себя именно так. - Они даже не знают, кто такая Мудрая. Есть у них кто-то, кого называют Матушка Брун, но она где-то в округе принимает роды, а когда вернется, никто не ведает. Я раздобыл немного хлеба, сыра и колбасы. Добрый мастер Инлоу готов дать нам все, лишь бы мы на глаза постояльцам не попадались. Вот, попробуй чего-нибудь.
Ранд отвернулся от еды. От ее вида, от одной мысли о ней его затошнило. Через минуту Мэт вздохнул, уселся и принялся за еду сам. Ранд смотрел в сторону и старался не слышать, как тот ест.
Озноб, потом жар, за которым следовал озноб, опять жар - и так было не один раз. Мэт укутывал Ранда, когда того трясло от холода, и поил водой, если он жаловался на жажду. Ночь стала темнее, в конюшне дрожали обманчивые тени от колеблющегося огонька фонаря. Тени обретали форму и двигались сами по себе. Потом Ранд увидел Ба'алзамона, широко шагающего по конюшне, глаза его пылали, лица Мурддраалов рядом с ним скрывались в черной глубине капюшонов.
Пальцы Ранда заскребли по рукояти меча, Ранд порывался подняться на ноги, выкрикнув:
- Мэт! Мэт, они здесь! О Свет, они здесь! Мэт дернулся, просыпаясь, - он дремал сидя, скрестив ноги и привалившись к стене.
- Что? Приспешники Тьмы? Где?
Привстав, покачиваясь на коленях, Ранд ткнул пальцем в глубь конюшни… и вытаращил глаза. Тени шевельнулись, лошадь переступила во сне. Больше ничего. Ранд опустился обратно на солому.
- Кроме нас, тут никого нет, - сказал Мэт. - Ну-ка, дай-ка это уберу. - Он хотел снять с друга пояс с мечом, но Ранд крепче сжал рукоять.
- Нет. Нет! Я должен оставить его. Это - моего отца. Понимаешь? Меч - м-моего от-тца! - Дрожь вновь обрушилась на него, но он судорожно цеплялся за меч, словно утопающий за соломинку. - М-моего от-тца! - Мэт оставил попытки забрать у Ранда оружие и набросил на друга плащи.
Когда Мэт задремал, ночью появились и другие "гости". Ранд не чувствовал уверенности, были ли эти посещения наяву или же нет. Иногда он посматривал на Мэта, сидящего с опущенной на грудь головой, и гадал: увидел бы его друг этих "гостей", если б проснулся?
Из теней к нему шагнула Эгвейн, темные волосы убраны в длинную косу, как это было в Эмондовом Лугу, печальное лицо искажено страданием.
- Зачем ты бросил нас? - вопрошала она. - Мы погибли, потому что ты бросил нас.
Ранд слабо покачал головой.
- Нет, Эгвейн. Я не бросал вас. Нет!
- Мы все погибли, - печально сказала она, - а смерть - царство Темного. Мы во власти Темного, потому что ты оставил нас.
- Нет. У меня не было выбора, Эгвейн. Пожалуйста, Эгвейн, не уходи. Вернись, Эгвейн!
Но она - или призрак ее - обратилась в тень и слилась с темнотой.
Морейн выглядела спокойной, но лицо ее было бледным и бескровным. Плащ вполне мог оказаться саваном, а голос ее стегал, словно бич.
- Все верно. Ранд ал'Тор. У тебя нет выбора. Ты должен идти в Тар Валон, иначе Темный сам завладеет тобой. Вечность скована в Тени. Лишь Айз Седай могут теперь спасти тебя. Лишь Айз Седай!
Том сардонически улыбнулся ему. Одежда менестреля болталась опаленными лоскутьями, при виде которых перед взором Ранда вспыхнули огненные язычки - как тогда, когда Том схватился с Исчезающим, чтобы дать им время бежать. Плоть под лохмотьями почернела и обуглилась.
- Доверься Айз Седай, парень, и тебе захочется умереть. Вспомни: цена помощи Айз Седай всегда меньше, чем ты ожидаешь, но оказывается всегда намного больше, чем ты можешь себе представить. И какая Айя отыщет тебя первой, а? Красная? А может, Черная. Лучше беги, парень. Беги!
Взгляд Лана был гранитно-тверд, и кровь покрывала его лицо.
- Странно видеть клинок с клеймом цапли в руках овечьего пастуха. Достоин ли ты его? Лучше бы ты стоил его. Теперь ты один. Не на что опереться ни в прошлом, ни в будущем, и любой может оказаться Другое Темного. - Он ощерился в волчьем оскале-улыбке, и кровь хлынула у него изо рта. - Любой!
Явился Перрин, - обвиняя, требуя ему помочь. Миссис ал'Вир, оплакивающая дочь, и Байл Домон, проклинающий Ранда за то, что тот навлек Исчезающих на его корабль, и мастер Фитч, заламывающий руки над пепелищем своей гостиницы, и Мин, пронзительно кричащая в. троллоковых лапах, - люди, которых он знал, люди, с которыми Ранд лишь встречался. Но, что хуже всего, среди них был Тэм. Он стоял над Рандом, хмуря брови и качая головой, и не произносил ни слова.
- Ты должен сказать мне, - умолял его Ранд. - Кто я? Скажи мне, пожалуйста. Кто я? Кто я? - выкрикнул он.
- Спокойней, Ранд.
На миг он подумал, что это ему отвечает Тэм, но, присмотревшись, Ранд понял, что Тэм исчез. Над другом склонился Мэт, поднеся к губам Ранда чашку с водой.
- Просто лежи спокойно. Ты - Ранд ал'Тор, вот кто ты, с самым противным лицом и с самой глупой башкой в Двуречье. Эй, да ты весь мокрый от пота! Лихорадка у тебя прошла.
- Ранд ал'Тор? - прошептал Ранд. Мэт кивнул, и в этом кивке было нечто столь успокаивающее, что Ранд уснул, даже не пригубив воды.
Сон его не тревожили никакие видения - по крайней мере, запомнившиеся, - но спал он чутко, открывая глаза всякий раз, когда Мэт поправлял плащи или легко касался ладонью его лба. Однажды Ранд спросил себя, а спал ли вообще сам Мэт, но уснул раньше, чем эта мысль обрела четкую форму.
Визг дверных петель сразу и совершенно разбудил Ранда, но в тот же миг ему захотелось опять погрузиться в он. Во сне он бы не чувствовал своего тела. Мышцы ныли, словно превратившись в скрученные веревки, и сил в них было не больше, чем в веревках. Слабым движением он едва сумел приподнять голову, и то только со второй попытки.
Мэт сидел там же, у стены, на расстоянии вытянутой руки от Ранда. Подбородок его покоился на груди, которая приподнималась и опускалась в ровном, спокойном ритме глубокого сна. Шарф сполз на глаза.
Ранд посмотрел в сторону открывшейся двери.
В проеме, держась одной рукой за дверь, стояла женщина. Мгновение она казалась лишь темной фигурой в платье, контуры которой обрисовывал неверный свет раннего утра, затем она шагнула внутрь, дверь за ней закрылась. В свете фонаря Ранд разглядел ее лучше. Лет ей с виду столько же, сколько и Найнив, решил он, но она явно не деревенская. При каждом движении по бледно-зеленому шелку платья пробегали отблески. Дорогой плащ на ней был приятного серого цвета, прическу ее обрамляла невесомая, как пена, кружевная сеточка. Женщина задумчиво рассматривала Ранда и Мэта, перебирая пальцами тяжелое золотое ожерелье.
- Мэт, - сказал Ранд, потом погромче: - Мэт! Мэт всхрапнул и спросонок чуть не упал на спину. Протирая ото сна глаза, он уставился на женщину.
- Я пришла взглянуть на свою лошадь, - сказала та, неопределенно махнув рукой в сторону стойл. Но взгляда своего незнакомка ни на миг не отрывала от ребят. - Ты болен?
- Ничего особенного, - твердо заявил Мэт. - Просто он простудился под дождем, вот и все.
- Может, мне осмотреть его? - предложила женщина. - У меня есть некоторые познания…
Ранд подумал, не Айз Седай ли она. Больше, чем одежда, уверенная манера держаться, посадка головы, словно в любой момент она готова отдать приказание, свидетельствовали, что незнакомка не из местных. А если она - Айз Седай, то из какой Айя? - Со мной теперь все хорошо, - сказал ей Ранд. - Правда, в помощи нет нужды.
Но женщина прошла через конюшню, придерживая подол и осторожно ступая ногами в серых туфлях. Поморщившись, она опустилась на колени рядом с Рандом на солому и пощупала его лоб.
- Жара нет, - нахмурив брови, произнесла она, осматривая Ранда. Женщина была привлекательной, с резкими, тонкими чертами лица, но тепла в ее взгляде не было. Хотя холодным его тоже нельзя было назвать; просто казалось, что в нем не хватало какого-то чувства. - Хотя вы были больны. Да. Да. И все еще слабы, как новорожденный котенок. Я думаю… - Она сунула руку под свой плащ, и вдруг все произошло слишком быстро для Ранда; единственное, что он успел сделать, - сдавленно вскрикнуть.
Рука женщины метнулась из-под плаща; что-то блеснуло, когда она нанесла быстрый удар мимо Ранда в сторону Мэта. Тот резким движением упал на бок, раздался отчетливый звук вонзившегося в дерево металла. Произошло это лишь за мгновение, и потом все как застыло.
Мэт полулежал на спине, одной рукой стискивая запястье женщины, как раз над кинжалом, который она вонзила в стену - туда, где раньше была грудь Мэта, - а другой рукой он держал свой клинок из Шадар Логота у ее горла.
Опустив взор, женщина посмотрела вниз, на кинжал в руке Мэта. Глаза ее расширились, она судорожно вздохнула и постаралась отодвинуться от клинка, но Мэт приставил острие вплотную, почти царапая ее кожу. После этого женщина замерла неподвижно, будто окаменев.
Облизывая губы, Ранд уставился на представшую его взору картину. Даже не будь он столь слаб, вряд ли он нашел бы в себе силы шевельнуться. Потом его взгляд упал на кинжал незнакомки, и во рту у него пересохло. Дерево вокруг клинка почернело; от обуглившегося пятна тонкими жгутиками поднимался дым.
- Мэт! Мэт, ее кинжал!
Мэт метнул взгляд на кинжал, затем вновь посмотрел на женщину, но та не шелохнулась. Она нервно облизывала губы. Мэт грубо разжал ее пальцы на рукояти кинжала и оттолкнул женщину; она повалилась назад и растянулась на соломе, упершись руками за спиной, но по-прежнему не сводя глаз с клинка Мэта.
- Не шевелись, - сказал он. - Только двинься, и я пущу его в ход. Поверь мне, я так сделаю. - Она медленно кивнула; взгляд ее ни на миг не отрывался от кинжала в руке Мэта. - Следи за ней, Ранд.
Ранд совсем не знал, что сумеет предпринять, если женщина попытается что-то сделать… может быть крикнет; броситься за ней, если она побежит, он все равно не в силах, - но она сидела не шелохнувшись, а Мэт тем временем выдернул ее кинжал из стены. Черное пятно перестало расти, хотя дым все еще курился над ним.
Мэт поискал взглядом, куда бы положить кинжал, потом протянул его Ранду. Тот осторожно взял его - словно живую гадюку. В оружии не было ничего особенного, простой кинжал, с рукоятью, чрезмерно нарядно украшенной бледной костью, и узким, мерцающим лезвием длиной в ладонь. Кинжал как кинжал. Только вот Ранд видел, что тот может натворить. Рукоять оружия ничуть даже не потеплела, но ладонь Ранда вспотела. Он лишь надеялся, что не выронит кинжал на сено.
Женщина как замерла в той нелепой позе, так и оставалась, следя за тем, как Мэт медленно поворачивается к ней. Она наблюдала за ним, будто гадая, что он сделает в следующую минуту, но Ранд заметил, как вдруг сузились глаза Мэта, как напряженно он стиснул в руке кинжал из Шадар Логота.
- Нет, Мэт!
- Она пыталась убить меня, Ранд. Да и тебя тоже собиралась убить. Она - Приспешница Тьмы! - Мэт не выговаривал, а выплевывал слова.
- Но не мы, - сказал Ранд. Женщина сдавленно вздохнула, будто только сейчас поняла, что было на уме у Мэта. - Мы - не Друзья Темного, Мэт!
Мэт минуту стоял неподвижно, отблески фонаря дрожали на клинке. Потом он кивнул.
- Иди туда, - сказал он женщине, указывая кинжалом на дверь в упряжную.
Она медленно поднялась на ноги, чуть помешкала, отряхивая солому с платья. Даже повиновавшись приказу Мэта, она шла так, будто нет никакого резона торопиться. Но Ранд подметил, что она настороженно косится на кинжал с рубином в руке Мэта.
- Вам на самом деле лучше прекратить сопротивляться, - произнесла женщина. - В конце концов, это только к лучшему. Вот увидите.
- К лучшему? - скривился Мэт, потирая грудь там, куда попал бы ее клинок, не увернись он. - Залезай туда!
Подчинившись ему, женщина пренебрежительно передернула плечами.
- Ошибка. Было большое… замешательство после того, что случилось с этим самовлюбленным глупцом Годом. Не говоря уже о том идиоте, который поднял панику в Шеранском Рынке. Никто не знает, как или что произошло там. Для вас поэтому будет теперь куда опаснее, разве не понятно? Придите к Великому Повелителю по своей воле, и займете почетные места, но пока вы в бегах, будет и погоня, и кто возьмется сказать, что случится потом?
Ранд почувствовал озноб. Мои гончие завистливы и могут оказаться вовсе не такими смирными. - Потому-то у вас и хлопоты с парой ребят-фермеров, - угрюмо рассмеялся Мэт. - Может, вы, Друзья Темного, не так уж опасны, как я о вас всегда слышал. - Он рывком распахнул дверь упряжной и отступил назад.
Женщина приостановилась на пороге, оглянувшись через плечо. Голос ее был холоднее даже ее ледяного взгляда.
- Вы еще узнаете, как мы опасны. Когда здесь появится Мурддраал…
Ее слова, какими бы угрожающими они ни были, оборвала захлопнутая дверь, и Мэт заложил в скобы засов. Когда он повернулся, в глазах его читалась тревога.
- Исчезающий, - произнес он натянуто, пряча кинжал под куртку. - Направляется сюда, как она говорит. Как, ноги тебя держат?
- Плясать не могу, - пробормотал Ранд, - но, если поможешь мне встать на ноги, идти сумею. - Он взглянул на клинок в своей руке и содрогнулся. - Кровь и пепел, да я бежать готов!
Торопливо навьючив на себя все их имущество, Мэт помог Ранду подняться. Колени подгибались, и Ранду пришлось опереться на друга, чтобы стоять прямо, но он старался не быть. для Мэта еще одной обузой. Проходя мимо стоявшего у двери ведра с водой, Ранд швырнул туда кинжал. Клинок с шипением вошел в воду, от нее поднялся пар. Поморщившись, Ранд постарался ускорить шаг.
С первым светом на улицах, несмотря на ранний час, народу оказалось много. Правда, каждого занимали свои собственные дела, и никто не обращал внимания на двух молодых парней, шагающих к околице, - чужаков вокруг и без того хватало. А Ранд тем временем напрягал каждый мускул, стараясь держаться прямо. Его не покидала мысль: нет ли среди спешащих по улице людей Приспешников Тьмы? Вдруг кто-то дожидается ту женщину с кинжалом? Или Исчезающего? В миле от деревни силы оставили Ранда. С минуту он, повиснув на плече Мэта, тяжело дышал; в следующее мгновение они оба оказались на земле. Мэт оттащил друга к обочине.
- Нам нужно идти дальше, - сказал Мэт. Он провел рукой по волосам, затем надвинул шарф на глаза. - Рано или поздно кто-то выпустит ее, и они опять пустятся в погоню за нами.
- Знаю, - выдохнул Ранд. - Знаю. Дай мне руку. Мэт, потянув друга за руку, поставил его на ноги, но того зашатало и чувствовалось, что ничего путного из этого не выйдет. Попытайся Ранд сделать хоть шаг, он наверняка шлепнется ничком на землю.
Поддерживая Ранда обеими руками, Мэт нетерпеливо ждал, когда мимо них проедет запряженная лошадью повозка, показавшаяся со стороны деревни. Мэт удивленно хмыкнул, когда повозка притормозила и остановилась с ними рядом. С сиденья возницы на двух друзей смотрел мужчина, лицо которого наводило на мысль о дубленой коже.
- Ему нехорошо? - спросил мужчина, не вынимая трубки изо рта.
- Он просто устал, - ответил Мэт.
Ранд понял, что ничего не выйдет и нет смысла держаться за Мэта. Он отпустил Мэта и отступил от него на шаг. Колени у него подгибались, но Ранд заставил себя стоять прямо.
- Я не спал два дня, - сказал он. - Съел что-то несвежее и прихворнул. Теперь мне лучше, но поспать так и не удалось.
Мужчина выпустил из уголка рта струю дыма.
- Верно, в Кэймлин собрались? Был бы я ваших лет, наверное, сам бы тоже отправился поглядеть на этого Лжедракона.
- Да, - кивнул Мэт. - Верно. Мы идем посмотреть на Лжедракона.
- Ладно, тогда залезайте. Твой дружок - туда, назад. Если ему опять станет плохо, пусть это случится лучше на соломе, а не здесь, наверху. Зовете меня Хайам Кинч.

ГЛАВА 34. ПОСЛЕДНЯЯ ДЕРЕВНЯ

До Кариброда они добрались уже в темноте: от той развилки, где с ними расстался мастер Кинч, до него оказалось дальше, чем Ранд рассчитывал. Ранд засомневался, не утратил ли он чувство времени. Всего три ночи миновало после встречи с Ховалом Годом в Четырех Королях, две - с Пайтром в Шеранском Рынке. Всего-навсего день пролетел, как неизвестная женщина - Друг Темного пыталась убить их в конюшне при "Подданном Королевы", но даже это, казалось, случилось год или целую вечность тому назад.
Что бы ни происходило, Кариброд выглядел, по крайней мере внешне, вполне обыденно. Опрятные, увитые плющом кирпичные домики и узкие переулки, не считая самого Кэймлинского Тракта, - тихая и с виду спокойная деревенька. Но что за всем этим? - гадал Ранд. Шеранский Рынок на первый взгляд тоже представлялся спокойным, как и деревня, где женщина… Он так и не узнал названия той деревни, да и думать об этом не хотел.
Свет выбивался из окон домов на почти безлюдные улицы. Последнее очень устраивало Ранда. Прокрадываясь от угла к углу, он избежал встречи с несколькими припозднившимися с возвращением домой жителями. Мэт держался за плечом друга, замирая на месте, когда хруст гравия извещал о приближении человека, и ловко скользя из тени в тень, когда неясная фигура проходила мимо.
Река Кари оказалась здесь едва ли не в тридцать шагов шириной и неторопливо катила черные воды, но вместо брода давным-давно был построен через нее мост. За столетия дожди и ветры сгладили каменные береговые устои, так что они казались созданием самой природы. Долгие годы, когда катили по ним груженые фургоны и купеческие обозы, тоже сказались на толстых деревянных досках. Разошедшийся кое-где настил скрипел под сапогами оглушающе, словно барабаны. Пока путники не вышли из деревни и не оказались за околицей, Ранд ждал, что вот-вот раздастся голос, спрашивающий, кто они такие. Или же - что еще хуже - знающий, кто они такие.
Чем дальше шли парни, тем более обжитой становилась местность. Невдалеке все время светились огоньки ферм. Живые изгороди и заборы тянулись вдоль дороги и по окрестным полям, причем возле дороги совсем не встречалось перелесков, словно бы путники все время шли по деревенской окраине, даже когда до ближайшей деревни было несколько часов ходьбы. До тихой и аккуратной деревни. И никаких признаков, что там могут таиться Друзья Темного или кто похуже.
Внезапно Мэт уселся прямо на дорогу. Шарф он сдвинул на макушку: дорогу теперь освещала одна лишь луна.
- Два шага в спане, - пробормотал он. - Тысяча спанов в миле, четыре мили в лиге… Я не пройду следующих десяти шагов, если только в конце их не будет какого-нибудь пристанища для ночлега. Не помешало бы и перекусить. У тебя в карманах не завалялось корочки хлеба? Может, яблоко? Я ничего не буду иметь против тебя, если так оно окажется. Может, по крайней мере, посмотришь?
Ранд осмотрел дорогу впереди них и позади. В ночи не двигалось ничего, лишь они двое шли по тракту. Он глянул на Мэта - тот стащил сапог и растирал ногу. У Ранда самого ноги страшно гудели. По ним волной прокатилась дрожь, напоминая, что он не настолько вернул себе силы, как предполагал.
В поле перед ними стояли темные бугры. Стога сена, уменьшившиеся за зиму, но все еще достаточно большие.
Ранд слегка ткнул Мэта носком сапога.
- Мы заночуем там.
- Опять в сено, опять в стогу, - вздохнул Мэт, но сапог натянул и встал.
Задул ветер, к ночи холодало. Парни перелезли через гладко оструганные перекладины изгороди и быстро зарылись в сено. Парусина, оберегавшая сено от дождя, защитила их и от ветра.
Ранд поворочался в проделанной им норе, пока не устроился поудобнее. Сено все норовило уколоть его сквозь одежду, но он давно смирился с таким неудобством. Ранд попробовал сосчитать все скирды, в которых спал после Беломостья. В сказаниях героям никогда не приходилось ночевать в стогах или под кустами живых изгородей. Но не так-то легко, раз уж на то пошло, оказаться на месте героя, даже ненадолго. Вздохнув, Ранд поднял воротник, надеясь, что соломинки не попадут ему под рубашку.
- Ранд? - тихо произнес Мэт. - Ранд, как по-твоему, нам это удастся?
- Добраться до Тар Валона? Ну, впереди долгая дорога, но…
- До Кэймлина. Как по-твоему, нам удастся добраться до Кэймлина?
Ранд приподнял голову, но в норе было темно; о том, где Мэт, он догадался единственно по голосу.
- Мастер Кинч сказал - два дня. Послезавтра, на следующий день, мы доберемся туда.
- Если только дальше по дороге нас не поджидает сотня Друзей Темного или парочка Исчезающих. - Воцарилось молчание, потом Мэт произнес: - Думаю, уцелели только мы одни, Ранд. - В голосе его слышался страх. - Что бы ни происходило, теперь нас только двое. Только мы.
Ранд покачал головой. Он знал, что Мэту в темноте ничего не видно, но больше убеждал себя, чем Мэта.
- Давай спать, Мэт, - устало сказал Ранд. Но сам долго еще лежал без сна. Только мы. Разбудили его петушиные крики, и Ранд выбрался под обманчивый рассвет, стряхивая сено с одежды. Несмотря на всю предосторожность, некоторые соломинки забрались за шиворот и теперь прилипли между лопатками. Ранд сбросил куртку и вытащил рубашку из штанов, стараясь добраться до щекотавших спину соломинок. Закинув одну руку за спину снизу, а другую - сверху. Ранд изогнулся и вдруг увидел на дороге людей.
Солнце еще не успело взойти, но по дороге, по одному и по двое, уже тянулась непрерывная струйка людей, неторопливо бредущих к Кэймлину: одни с мешками или узелками за спиной, другие - без ничего, но с дорожным посохом. По большей части это были молодые парни, но встречались и девушки, да и люди постарше. У всех вид был запыленный, с печатью долгого пройденного пути. Кое-кто уперся взглядом в землю, себе под ноги, опустив усталые плечи, несмотря на ранний час, у других глаза смотрели куда-то вдаль, на что-то в стороне разгорающейся утренней зари.
Из скирды, энергично почесываясь, вывалился Мэт. Он лишь ненадолго прервал свое занятие - чтобы обмотать шарф вокруг головы; этим утром он затенил себе глаза немного меньше.
- По-твоему, мы можем сегодня раздобыть чего-нибудь поесть?
Желудок у Ранда понимающе заурчал.
- Подумаем над этим в пути, - сказал Ранд. Поспешно приведя в порядок одежду, он выудил из сена свои узлы.
Когда друзья добрались до изгороди, Мэт тоже заметил людей. Он нахмурился, остановившись на поле, а Ранд уже перелезал через изгородь. Молодой парень, ненамного старше двух друзей, скользнул по ним взглядом, проходя мимо. Как одежда, так и стянутая ремнями скатка одеял у него за спиной были припорошены пылью.
- Куда это вы все? - окликнул парня Мэт.
- Ну как же, в Кэймлин, посмотреть на Дракона! - прокричал в ответ парень, не останавливаясь. Заметив одеяла и седельные вьюки на плечах у друзей, он приподнял бровь и добавил: - Точно так же, как и вы.
Со смехом он пошел дальше, взгляд его уже ищуще рыскал впереди. За день Мэт задавал этот вопрос еще не один раз, и ответ, отличный от первого, он получал лишь от жителей окрестных ферм. Если те вообще удостаивали его ответа - порой попросту сплевывали и с раздражением отворачивались. Отворачивались, но и сторожко поглядывали искоса. Да и на всех путников они смотрели точно так же, уголком глаз. На их лицах явно читалось: не уследишь, так чужаки, того гляди, что-нибудь стащат.
Местные жители не только держались настороженно, они казались крайне встревоженными. На дороге оказалось столько людей, идущих там и тут, что, когда с первыми лучами солнца, выглянувшего из-за горизонта, появились фермерские двуколки и фургоны, даже обычный неспешный шаг лошадей был замедлен теперь вдвое. Никто из фермеров не был расположен к путникам и не предлагал подвезти их. Более вероятно было нарваться на кислую мину и на проклятие, мол, дел невпроворот и все торопятся, а тут еще мешают всякие.
Купеческие фургоны катили мимо почти что без помех, не считая размахивания кулаками, неважно, двигались ли они к Кэймлину или от него. Когда рано поутру появился первый купеческий обоз, идущий ровной и решительной рысью, а чуть поднявшееся над горизонтом солнце висело над фургонами позади, Ранд свернул с дороги. Купеческие фургоны ничем не показывали намерений уменьшить ход, и Ранд увидел, как народ врассыпную бросился с дороги. Юноша сместился на самый край дороги, но продолжал шагать по обочине.
Первый фургон с грохотом приближался к нему, и единственным предупреждением Ранду об опасности стало что-то мелькнувшее рядом. Кнут возницы щелкнул в воздухе на уровне его головы, но он уже лежал, растянувшись на земле. Юноша встретился глазами с возницей, когда фургон катился мимо. Бездушные глаза над сжатым в гримасе ртом. Без всякой мысли, что он мог рассечь юноше лоб до крови или выбить глаз.
- Ослепи тебя Свет! - прокричал Мэт вслед фургону. - Ты не можешь… - Верховой охранник ударил Мэта в плечо тупым концом копья, сбив его с ног прямо на Ранда.
- Прочь с дороги, ты, грязный Друг Темного! - прорычал на скаку охранник.
После этой стычки друзья держались от фургонов подальше. А их было предостаточно. Стоило стихнуть грохоту одного, как уже слышалось приближение другого. Охранники и возницы - все они смотрели на направляющихся в Кэймлин путников как на грязь под ногами.
Один раз Ранд недооценил длину кнута, и тот чуть коснулся кончиком его лица. Проведя рукой по ссадине над бровью, юноша тяжело сглотнул, еле сдержав тошноту, - так близко к глазу пришелся кнут. Возница самодовольно скалил зубы. Другой рукой Ранд обхватил Мэта, не дав ему наложить стрелу на тетиву.
- Брось, не нужно, - сказал Ранд, мотнув головой на охранников, скачущих вдоль цепочки фургонов. Некоторые из них посмеивались; кое-кто окидывал Мэта и его лук жестким взглядом. - Нам еще повезет, когда они просто отделают нас древками копий. Если повезет.
Мэт сердито заворчал, но позволил Ранду повести себя дальше по дороге.
Дважды по тракту рысью проходили конные отряды гвардии Королевы - вымпелы на пиках трепетали на ветру. Несколько фермеров приветствовали их, прося что-нибудь сделать с чужаками, и гвардейцы всегда предупредительно останавливались, чтобы выслушать их сетования. Ближе к полудню Ранд остановился, чтобы послушать один такой разговор.
У гвардейского командира за решеткой забрала виднелась линия плотно сжатого рта.
- Если кто-то из них что-то украдет или нарушит границу вашей земли, - рычал он на долговязого, хмурящего брови фермера, который стоял возле его стремени, - я отволоку его к мировому судье, но тем, что они идут по тракту Королевы, они никак не нарушают Закон Королевы.
- Да ведь они же повсюду, - возражал фермер. - Кому ведомо, кто они такие или что они такое. Вся эта трепотня о Драконе…
- О Свет! Здесь у тебя лишь горсточка путников. Кэймлин за своими стенами распухает от них, и с каждым днем их приходит все больше. - Заметив стоявших поблизости Ранда и Мэта, командир отряда нахмурился еще больше. Он махнул на них рукой в латной перчатке. - Убирайтесь, не то я арестую вас за препятствование движению на дороге!
Тон офицера был не более резок, чем в разговоре с фермером, но парни продолжили свой путь. Командир какое-то время следил за ними - Ранд чувствовал его взгляд спиной. Ранд подозревал, что у гвардии осталось мало терпения к бродягам и вовсе нет сострадания к голодным воришкам. Он решил, что, если Мэт вновь надумает стянуть яйца, его обязательно надо будет остановить.
Тем не менее в скоплении множества фургонов и людей на дороге, особенно молодых парней, направляющихся в Кэймлин, было и хорошее. Для охотящихся за ними Друзей Темного отыскать Ранда и Мэта - все равно что выбрать из стаи двух определенных голубей. Если Мурддраал в Беломостье не знал точно, кто ему был нужен, то, может, его собрат здесь знает не больше.
В животе у Ранда частенько урчало, напоминая, что у ребят почти не осталось денег и наверняка их не хватит заплатить за еду по тем ценам, какие заломят так близко к Кэймлину. Однажды он поймал себя на том, что ладонь его лежит на футляре с флейтой, и решительно забросил его за спину. Год знал все об игре на флейте и о жонглировании. Нет нужды говорить, сколь многое узнал от него Ба'алзамон. прежде чем тому пришел конец, - если то, что видел Ранд, и в самом деле было концом, - или сколь многое было сообщено другим Приспешникам Тьмы.
С сожалением Ранд оглянулся на ферму, мимо которой они проходили. Вдоль ее ограды мужчина прогуливал пару псов, рвущихся, рыча, с поводков. Вид у него был такой, будто он хотел одного: какого-нибудь повода спустить собак. Не каждую ферму охраняли собаки, но путникам ни на одной из них не предлагали подработать.

Предыдущая страница 25 Следующая страница


Око мира 26

Солнце еще не село, а Ранд с Мэтом миновали еще две деревни. Деревенский люд кучками стоял у дороги, переговариваясь между собой и разглядывая двигающийся мимо них непрерывный поток. Лица сельчан были не более дружелюбны, чем лица фермеров, или возниц, или королевских гвардейцев. Все эти чужаки шли смотреть Лжедракона. Дураки, которые не знают даже того, что нужно оставаться там, где им самое место. Наверняка приверженцы этого самого Лжедракона. Может, даже Друзья Темного. Если между теми и этими вообще есть хоть какая-то разница.
С наступлением вечера людской поток у второго села начал редеть. Те немногие, у кого водились деньги, скрылись за дверями гостиницы, хотя, похоже, порой вспыхивали споры о том, стоит ли их пускать туда; остальные стали подыскивать подходящую для ночлега живую изгородь или поле без собак. К сумеркам весь Кэймлинский Тракт был предоставлен Ранду и Мэту. Мэт начал уже толковать о том, что, мол, неплохо бы найти какой-нибудь стожок, но Ранд настойчиво предлагал идти дальше.
- До тех пор, пока видно дорогу, - сказал он. - Чем дальше мы уйдем, тем больше оторвемся. - Если они гонятся. А зачем им теперь гнаться, если они поджидают, пока ты сам не придешь к ним? Этого довода Мэту было достаточно. Часто бросая быстрые взгляды через плечо, он ускорил шаг. Чтобы не отстать от друга, Ранду пришлось поспешить.
Ночь густела, чуть разреженная скудным лунным сиянием. Заряд энергии у Мэта кончился, и вновь зазвучали его жалобы. В икрах у Ранда затянулись ноющие узлы. Он убеждал себя, что выпадали ему деньки и потяжелее, когда, работая на ферме с Тэмом, он проходил больше миль, но как он ни твердил, заставить себя поверить в эти слова было трудно. Скрипя зубами, не обращать внимания на боль и не останавливаться.
Вот так, с ноющим рядом Мэтом и каждый шаг делая с неимоверными усилиями, Ранд заметил огни домов лишь тогда, когда друзья почти, оказались в деревне. Он проковылял еще немного и остановился, только сейчас поняв, как горят у него ноги - от ступней до самых бедер. Ранд решил, что натер правую ногу до крови.
При виде деревенских огней Мэт со стоном рухнул на колени.
- Теперь-то мы остановимся? - тяжело дыша, произнес он. - Или ты хочешь отыскать гостиницу и вывесить для Приспешников Тьмы вывеску? Или для Исчезающего?
- На той стороне деревни, - ответил Ранд, разглядывая огоньки. Издалека деревню в темноте можно было принять за Эмондов Луг. Что ждет там? - Еще миля, и все.
- Все! Да я и слана не пройду!
Ноги у Ранда горели как в огне, но он заставил себя сделать шаг, потом другой. Второй шаг дался ему не легче, но он продолжал шагать. Не пройдя и десяти шагов, Ранд услышал, как следом за ним неуверенной походкой бредет Мэт, что-то бормоча себе под нос. Он подумал: как хорошо, что ему непонятно бормотание Мэта.
Улицы деревни были пусты, час стоял уже поздний, но в большинстве домов хоть одно окно да светилось. Гостиница в центре деревни была ярко освещена, окруженная золотистой лужицей, раздвинувшей тьму. От нее доносились приглушенные толстыми стенами музыка и смех. На ветру поскрипывала над дверью вывеска. У ближнего угла гостиницы, на Кэймлинском Тракте, стояла запряженная в двуколку лошадь. Мужчина проверял упряжь. На самом краю света у дальнего угла здания виднелись фигуры еще двух человек.
Ранд остановился в тени возле темного дома. Он слишком устал, чтобы искать переулки для кружного пути. От минутного отдыха хуже не будет. Всего лишь минутка. Просто пока не уйдут люди. Мэт со вздохом облегчения присел на корточки у стены, словно бы решил спать прямо здесь.
Что-то в двух мужчинах, стоящих на границе теней, встревожило Ранда. Вначале он не мог сообразить, в чем именно дело, но понял, что человек у двуколки испытывает схожие чувства. Тот проверил вожжи и всю сбрую, поправил удила, затем начал осмотр заново. Все это время мужчина не поднимал головы, не отрывал взора от упряжи и не глядел на тех двоих. Если бы не некая скованность в его движениях и в том, как он иногда неловко поворачивался, лишь бы только не встать лицом в сторону тех двух фигур, можно было подумать, что он их попросту не замечал, хотя они находились от него менее чем в пятидесяти футах.
Один из стоящих в тенях был лишь черной фигурой, но другой оказался больше на свету, спиной к Ранду. Даже так было ясно, что происходящий между ними разговор радости ему не доставляет. Он ломал руки, упершись взглядом в землю, время от времени дергал головой, кивая в ответ на слова собеседника. Ранд ничего не слышал, но у него сложилось впечатление, что говорит только человек, скрытый тенями, а взволнованный мужчина лишь слушает и кивает, встревоженно ломая себе руки.
В конце концов тот, кто был окутан мглой, повернулся и двинулся прочь, а второй шагнул обратно на свет. Несмотря на вечернюю прохладу, он утирал лицо длинным фартуком, повязанным вокруг пояса, - словно с него ручьями тек пот.
Ранд, у которого закололо кожу, следил, как темная фигура уходит в ночь. Непонятно почему, но вся его тревога будто сосредоточилась в этой фигуре: легкое, почти неощутимое покалывание на шее, вставшие дыбом волоски на руках, - словно бы он вдруг понял, что нечто опасное подбирается к нему. Быстро тряхнув головой, Ранд потер руку. Ну что, становишься таким же нелепым, как Мэт? В этот момент фигура скользнула по краю пятна света, падающего из окна, - по самому краю, - и по спине у Ранда побежали мурашки. Гостиничная вывеска продолжала на ветру издавать "скрип-скрип-скрип", но темный плащ даже не шевельнулся.
- Исчезающий, - прошептал Ранд, и Мэт рывком вскочил на ноги, будто от крика.
- Что?..
Ранд ладонью зажал ему рот.
- Тихо. - Темная фигура растворилась во тьме. Где? - Теперь он ушел. По-моему. Надеюсь, так.
Он убрал руку; единственным звуком, который издал Мэт был долгий вдох.
Нервничающий человек почти дошел до дверей гостиницы. Он остановился и расправил фартук, явно стараясь успокоиться, прежде чем войти внутрь.
- Странных друзей ты завел, Раймун Холдвин, - вдруг произнес мужчина у двуколки. Голос его был голосом человека в летах, но сильным и звучным. Говорящий выпрямился, покачивая головой. - Странные друзья из ночи к хозяину гостиницы.
При первых же словах взволнованный мужчина вздрогнул, нервно оглядываясь вокруг, словно бы до этого он не видел ни двуколки, ни человека рядом с ней. Он глубоко вздохнул и взял себя в руки, затем резким тоном спросил:
- Что ты хочешь этим сказать, Алмен Бант?
- Только то, что сказал, Холдвин, Странные друзья. Он ведь не местный, разве неправда? Много чудного народу прошло тут за последние несколько недель. Жутко много чудного народу.
- До чего с тобой приятно поговорить. - Холдвин многозначительно взглянул на мужчину у двуколки. - Я знаком со многими, даже с людьми из Кэймлина. Не такими, как ты, сидящий, как в курятнике, на своей ферме в одиночестве. - Он помолчал, затем продолжил, словно решил, что стоит объяснить кое-что. - Он из Четырех Королей. Разыскивает пару воров. Молодых парней. Они украли у него меч с клеймом цапли.
При упоминании Четырех Королей у Ранда перехватило дыхание; услышав про меч, он бросил взгляд на Мэта. Тот прижался спиной к стене и уставился во тьму широко раскрытыми глазами - виднелись одни белки. Ранду тоже хотелось впериться взглядом во мрак - Исчезающий мог быть где угодно, - но он вновь посмотрел на мужчин перед гостиницей.
- Меч со знаком цапли! - воскликнул Бант. - Чего ж удивляться, раз он хочет заполучить его. Холдвин кивнул.
- Да, и воришек тоже. Мой друг - человек богатый, э-э… купец, а он повздорил с людьми, что на него работают. Рассказывали дикие истории, мутили народ. Они - Друзья Темного и к тому же приверженцы Логайна.
- Друзья Темного и вдобавок приверженцы Лжедракона? И еще рассказывают дикие истории? Многовато натворили, для молодых-то парней. Ты же ведь сказал, что они молоды? - В голосе Банта неожиданно проскользнула насмешливая нотка, но хозяин гостиницы, видно, ее не заметил.
- Да. Им и двадцати нет. Обещана награда - сотня крон золотом - за них обоих, - Холдвин помедлил, потом добавил: - Язык у них подвешен хорошо, у этих двух. Свет знает, что за сказки они рассказывают, дабы натравить людей друг на друга. И опасны к тому же, даже если таковыми и не выглядят. Злобные. Сама порочность. Если решишь, что ты их увидел, лучше держись подальше. Двое молодых парней, один с мечом, и оба оглядываются все время. Если это те, кто нужен, то мой… мой друг поймает их, как только обнаружит.
- Ты говоришь так, будто знаешь, как они выглядят.
- Когда увижу, я их узнаю, - самоуверенно заявил Холдвин. - Только не вздумай схватить их сам. Совсем не нужно, чтобы кого-нибудь поранили. Приди и расскажи мне, если заметишь их. Мой… друг разберется с ними. Сто крон за двоих, но ему нужны оба.
- Сотня крон за двоих, - задумчиво протянул Бант. - Сколько же стоит меч, раз он так хочет его вернуть?
Внезапно Холдвин, похоже, понял, что собеседник над ним насмехается.
- Не знаю, почему я с тобой разговариваю! - выпалил он. - Вижу, ты вбил себе в башку тот дурацкий замысел.
- Не такой уж дурацкий, - спокойно ответил Бант. - До того как я умру, может не подвернуться другого Лжедракона, - да ниспошли Свет такое! - и я слишком стар, чтобы глотать пыль, поднятую купцами, всю дорогу до Кэймлина. Дорога будет вся для меня, и завтра раненько, чистый, я буду в Кэймлине.
- Для тебя? - В голосе содержателя гостиницы слышалась угрожающе-злая дрожь. - Тебе никогда не рассказать, что ты встретишь в ночи, Алмен Бант. Всю дорогу один, во мраке. Даже если кто и услышит твой вопль, никто не откинет засов с двери, чтобы прийти на помощь. Не в эти дни, Бант. Даже твой ближайший сосед.
Ни один из аргументов Холдвина, казалось, не поколебал спокойствия старого фермера; он отвечал так же невозмутимо, как и прежде.
- Если гвардия Королевы не в состоянии оберегать порядок на дороге так близко от Кэймлина, значит, никто из нас не может чувствовать себя в безопасности, лежа в собственной постели. Если спросить меня, то гвардия могла бы сделать для спокойствия на дорогах, к примеру, одно - это заковать твоего приятеля в кандалы. Крадется в темноте, боится показаться на глаза. И даже не пробуй меня убеждать, что он не замышляет ничего нехорошего.
- Боится! - воскликнул Холдвин. - Старый ты дурак, если б ты знал… - Он вдруг прикусил язык и содрогнулся. - Не знаю, чего ради я теряю с тобой время. Убирайся? Хватит суетиться перед моим заведением.
Дверь гостиницы с грохотом захлопнулась за Холдвином.
Что-то ворча себе под нос, Бант ухватился за сиденье двуколки и поставил ногу на ступицу колеса.
Ранд медлил лишь мгновение. Когда он двинулся вперед, Мэт схватил друга за руку.
- Ты с ума сошел, Ранд? Он наверняка опознает нас.
- Ты охотнее здесь останешься? Когда где-то тут шастает Исчезающий? Далеко ли, по-твоему, мы уйдем пешком до того, как он нас найдет? - Ранд старался не думать о том, далеко ли они смогут уехать на двуколке, прежде чем их найдут. Он стряхнул руку Мэта и рысцой устремился вперед. На бегу Ранд тщательно запахнул полы плаща, чтобы меча не было видно, - достаточным предлогом для этого служили ветер и холод.
- Я нечаянно услышал, что вы собираетесь в Кэймлин, - сказал Ранд.
Бант вздрогнул, выхватывая из повозки окованный железом дорожный посох. Обветренное лицо его было в морщинах, половины зубов не хватало, но узловатые руки крепко и уверенно сжимали толстую палку. Чуть погодя фермер опустил дубину и оперся на нее.
- Значит, вы двое идете в Кэймлин. Поглядеть на Дракона, а?
Ранд не сообразил, что Мэт последовал за ним, хотя тот и держался позади, подальше от света, наблюдая за гостиницей и старым фермером, полный подозрений, как и всегда ночью.
- Лже-Дракона, - подчеркнуто уточнил Ранд.
Бант кивнул.
- Конечно. Конечно. - Он метнул косой взгляд на гостиницу, затем сунул свою дубину обратно под сиденье. - Ну если хотите прокатиться, залезайте. Я и так уже потерял зазря порядком времени. - Бант уже залезал в двуколку.
Ранд вскарабкался в задок повозки, когда фермер щелкнул вожжами. Мэт бегом нагнал тронувшуюся повозку, Ранд ухватил его за руки и втащил в двуколку.
При том темпе, что задал лошади Бант, деревня скоро исчезла в ночи. Ранд лежал спиной на голых досках, борясь с убаюкивающим скрипом колес. Мэт зевал во весь рот, прикрываясь кулаком, и настороженно разглядывал поля вокруг. Тьма тяжело давила на луга и фермы, в ней светились немногие окошки фермерских домов. Огоньки казались далекими и словно бы тщетно отбивающимися от надвинувшейся ночи. Крикнула сова - крик плакальщика на похоронах, - застонал, словно потерянные души в Тени, ветер.
Он может оказаться где угодно, подумал Ранд.
Видимо, Бант тоже испытывал в этой ночи гнетущее чувство, поскольку ни с того ни с сего заговорил:
- Вы когда-нибудь бывали раньше в Кэймлине? - Он рассыпался легким смешком. - Думаю, что нет. Ну, тогда подождите, пока не увидите. Прекраснейший город в мире! О, я наслышан об Иллиане, Эбу Дар, Тире и прочих, - всегда найдется глупец, который считает, что вещь больше или лучше от того, что она где-то там, за горизонтом, - но, на мой взгляд, Кэймлин - самый великолепный и величественный город. Прекраснее быть не может. Нет, не может! Вот если б еще Королева Моргейз, осияй ее Свет, избавилась от той ведьмы из Тар Валона…
Ранд лежал на спине, положив голову на импровизированную подушку из скатки одеяла, которую он пристроил поверх узла из плаща Тома, и наблюдал, как проплывает ночь, позволив словам фермера, словно воде, обтекать его. Звуки человеческого голоса не подпускали близко тьму, держа ее на почтительном расстоянии, и приглушали мрачные вздохи ветра. Юноша повернулся, посмотрел на темную спину Банта.
- Вы об Айз Седай?
- А о ком же еще? Сидит там во Дворце будто паук. Я добропорядочный подданный Королевы, - никто обратного не скажет, - но это совсем не хорошо. Я не из тех, кто утверждает, будто Элайда обрела чересчур много влияния на Королеву. Нет, я не из таковских. А что до дураков, кто заявляет, будто Элайда - настоящая Королева во всем, кроме титула… - Фермер громко сплюнул в ночь. - Вот им! Моргейз - не кукла на ниточках, чтоб плясать под дудку какой-то там тар-валонской ведьмы.
Еще одна Айз Седай. Если… когда Морейн доберется до Кэймлина, она вполне может нанести визит сестре Айз Седай. Если случилось самое худшее, эта Элайда может помочь Ранду и Мэту добраться до Тар Валона. Ранд обернулся к Мэту, и тот, словно бы его спросили вслух, покачал головой. Лица друга Ранд не видел, но понял, что на нем решительный отказ.
Бант продолжал без умолку болтать, лишь иногда хлопая вожжами лошадь, если та начинала идти помедленнее. Остальное время руки его лежали на коленях.
- Я добропорядочный подданный Королевы, как уже сказал, но порой даже дураки говорят нечто стоящее. Даже слепая свинья, случается, иногда натыкается на желудь. Должно быть, грядут перемены. Эта погода, непроросшее зерно, не дающие молока коровы, ягнята и телята, рождающиеся мертвыми, а бывает, и двухголовыми. Проклятые вороны даже падали не дожидаются, нападают на живых. Люди в ужасе. Им нужен кто-нибудь, кого можно обвинить во всем. Вдруг у людей на дверях появляется Клык Дракона. Крадущиеся в ночи твари. Подожженные амбары. Всякие чужаки крутятся окрест, вроде этого Холдвинова приятеля, людей пугают. Королева должна что-то сделать, пока не стало слишком поздно. Вам это понятно, правда?
Ранд уклончиво что-то промямлил. Похоже, с этим стариком и его двуколкой им повезло гораздо больше, чем он надеялся. Дожидайся они с Мэтом дня, и они ушли бы не дальше той последней деревни. Крадущиеся в ночи твари. Ранд приподнялся, бросая поверх борта взгляд во тьму. Тени и очертания деревьев будто корчились во мраке. Юноша улегся снова, пока воображение не успело убедить его, будто среди теней что-то есть.
Бант воспринял все как согласие со своими словами. - Верно! Я добропорядочный подданный Королевы и встану против любого, кто задумает ей худое, но я - прав. Теперь вот, возьмите Леди Илэйн и Лорда Гавина. Тут от перемены никому хуже не будет, а могло бы быть лишь лучше. Да, разумеется, я знаю, мы всегда так в Андоре делали. Посылали Дочь-Наследницу обучаться у Айз Седай, а старшего сына - у Стражей. Я верю в старые обычаи и ценю их, естественно, но посмотрите, что дала нам традиция в последний раз. Люк погиб в Запустении прежде, чем даже был миропомазан Первым Принцем Меча, а Тигрейн пропала - бежала либо погибла, - когда пришло время ей занять трон. Нам до сих пор не дает покоя эта история. Кто-то поговаривает, что она еще жива, знаете ли, и что Моргейз не является Королевой по праву. Проклятые дураки! Я-то помню, что случилось. Помню, как будто все было вчера. Когда старая Королева умерла, не оказалось Дочери-Наследницы, чтобы взойти на трон, и каждый Дом в Андоре плел интриги и сражался за свое право. И Тарингейл Дамодред. И не подумаешь, что он жену потерял, так его распалила мысль, чей Дом одержит верх: чтобы он смог опять жениться и стать в конце концов Принцем-Консортом. Что ж, с этим он справился, хотя почему Моргейз выбрала… Эх, мужчине никогда не узнать, что на уме у женщины, а Королева - дважды женщина: повенчанная с мужчиной, повенчанная со страной. Так или иначе, он получил, чего хотел, если и не так, как хотел. Прежде чем погибнуть, впутал Кайриэн в заговор, и вам известно, чем все кончилось. Срублено Древо, и Айил в черных повязках перешли через Драконову Стену. Что ж, добился он многого: убили его после того, как он стал отцом Илэйн и Гавина, так что, полагаю, тут тому и конец. Но их-то зачем посылать в Тар Валон? Пора уж, чтоб люди больше не думали о троне Андора, вспоминая в то же время и Айз Седай. Если требуется куда-то уехать, раз нужно чему-то учиться, что ж, в Иллиане библиотеки не хуже, чем в Тар Валоне, и там многому научат Леди Илэйн - как нужно править и вести интриги. Никому не известно об интригах больше, чем иллианцам. И если гвардия не в силах научить Лорда Гавина армейской службе в должной мере, ну, в Иллиане солдаты тоже найдутся. И в Шайнаре, и в Тире, кстати. Я - добропорядочный подданный Королевы, но я говорю: давайте положим конец этим всем сношениям с Тар Валоном. Трех тысяч лет вполне хватит. Даже слишком долго. Королева Моргейз может править нами и как следует управляться с делами без помощи Белой Башни. Говорю вам, это женщина, которая заставит мужчину гордиться тем, что он преклонил колени, дабы принять от нее благословение. Да что там, вот однажды…
Ранд боролся со сном, которого требовало тело, но ритмичное поскрипывание и покачивание повозки убаюкали юношу, и он поддался монотонному течению голоса Банта. Ему приснился Тэм. Сначала они сидели за большим дубовым столом на ферме за чаем, и Тэм рассказывал Ранду о Принцах-Консортах, Дочерях-Наследницах, Драконовой Стене, айильцах с черными повязками на лицах. Меч с клеймом цапли лежал на столе между Тэмом и Рандом, но ни один из них не смотрел на него. Вдруг юноша очутился в Западном Лесу, таща за собой изготовленные на скорую руку волокуши сквозь залитую ярким лунным светом ночь. Потом он глянул через плечо, на носилках был Том, а не его отец. Том сидел скрестив ноги и жонглировал в лунном сиянии.
- Королева повенчана со страной, - произнес Том, яркие цветные шарики танцевали по кругу, - но Дракон… Дракон един со страной, и страна едина с Драконом.
Позади Тома Ранд увидел приближающегося Исчезающего, черный плащ висел неподвижно под ветром, лошадь, словно призрак, бесшумно скользила между деревьев. С луки седла Мурддраала свисали две отрубленные головы, которые сочились кровью, сбегавшей темными ручейками по угольно-черному плечу лошади. Лан и Морейн, лица обоих искажены от боли. Исчезающий сжимал в кулаке концы арканов, обмотанные вокруг запястий тех, кто бежал позади беззвучных копыт, - на лицах их отражалось безграничное отчаяние. Мэт и Перрин. И Эгвейн.
- Не ее! - закричал Ранд. - Погуби тебя Свет, тебе же нужен я, а не она!
Получеловек шевельнул рукой, и пламя поглотило Эгвейн, плоть ее рассыпалась ломким пеплом, кости почернели и раскрошились в прах.
- Дракон един со страной, - сказал Том, продолжая невозмутимо жонглировать, - а страна едина с Драконом. Ранд пронзительно завопил… и открыл глаза. Двуколка скрипела по Кэймлинскому Тракту, наполненному ночью, ароматом скошенного еще прошлым летом сена и слабым запахом лошадей. Нечто чернее самой ночи горбилось у Ранда на груди, и глаза ужаснее самой смерти смотрели ему в глаза.
- Ты - мой, - произнес ворон, и острый клюв вонзился в глаз юноши. Он закричал, когда птица вырвала глаз.
С истошным криком Ранд сел, прижимая ладони к лицу. Двуколка просто купалась в свете раннего утра. Изумленный Ранд уставился на свои руки. Никакой крови. Никакой боли. Остаток сна выветрился из головы, но вот… Он робко ощупал лицо и содрогнулся.
- Вообще-то… - с хрустом зевнул Мэт. - По крайней мере, ты-то немного поспал. - В его затуманенных глазах было мало сочувствия. Мэт свернулся калачиком под своим плащом, подсунув сложенную вдвое скатку одеяла под голову. - Он проговорил всю проклятую ночь напролет.
- Ты уже совсем проснулся? - раздался с сиденья голос Банта. - От твоего вопля я чуть не свалился. Ну вот мы и прибыли. - Широким жестом фермер провел рукой перед собой. - Кэймлин, самый великолепный город в мире!

ГЛАВА 35. КЭЙМЛИН

Ранд повернулся, встал на колени позади сиденья возницы. Он не сдержал радостного смеха.
- Нам удалось, Мэт! Я же говорил тебе, что мы…
Слова замерли у Ранда на устах, когда взору его предстал Кэймлин. После Байрлона, а тем более после развалин Шадар Логота, Ранд думал, что знает, как может выглядеть огромный город, но это… Такого он себе даже вообразить не мог.
За громадной стеной теснились здания: здесь словно бы собрали вместе все городки, через которые прошел Ранд, и все дома поставили бок о бок и перемешали. Над черепичными крышами высовывались верхние этажи гостиниц, а приземистые склады, широкие и без окон, жались к стенам и подпирали их. Насколько хватало глаз, беспорядочно смешались, чередуясь друг с другом, красный кирпич, серый камень, белизна штукатурки. Байрлон мог тут раствориться бесследно в безбрежном половодье домов и красок, и двадцать Беломостьев утонуло бы здесь, подняв лишь едва заметную рябь.
А сама стена! Пятидесяти футов высотой тускло-серый отвесный камень, с белыми и серебристыми полосами, вытянулся огромным кольцом, изгибаясь на север и юг невероятно далеко. По всей ее длине возвышались круглые башни, которые стояли на стене еще выше, над каждой из них хлестали на ветру красно-белые стяги. За стеной виднелись другие башни, стройные, даже еще выше, чем на стенах, белизной и золотом блестели на солнце купола. Воображение Ранда в ярких красках рисовало по тысяче преданий облик великих городов королей и королев, престолов и держав, известных лишь по легендам, и Кэймлин подходил под эти рожденные фантазией картины, как вода подходит к кувшину.
Двуколка со скрипом катилась по широкой дороге к городу, к воротам между двух башен. Из ворот, из-под свода каменной арки, в которую мог пройти в полный рост великан или десять великанов в ряд, тянулась вереница фургонов купеческого обоза. Неогражденные рынки тянулись по обеим сторонам дороги, черепица крыш блестела красным и багряным, между ними выстроились конюшни, хлевы и загоны. Ревели телята, мычали коровы, гоготали гуси, кудахтали куры, мемекали козы, блеяли овцы, во весь голос орали, торгуясь, люди. Стена шума и гама обступила путников и словно воронкой засосала их к воротам Кэймлина.
- Что я вам говорил? - Банту пришлось возвысить голос почти до крика, чтобы его услышали попутчики. - Самый величественный город в мире! Построенный огир, знаете ли. Ну, Внутренний Город и Дворец - точно. Вот как он стар, Кэймлин-то. Кэймлин, где славная Королева Моргейз, да осияет ее Свет, вершит закон и оберегает спокойствие Андора. Самый прекрасный город на свете.
Ранд готов был согласиться с этим. Рот у него был открыт, а руками хотелось заткнуть уши, чтобы в них не бил шум. Народ теснился на дороге, да так, как в Эмондовом Лугу на Лужайке в Бэл Тайн. Ранду припомнилось, как он о Байрлоне думал: там столько людей, что аж трудно поверить, - и чуть не рассмеялся. Он повернулся к Мэту и ухмыльнулся. Тот и вправду зажимал ладонями уши, а плечи его горбились, будто он хотел заслониться ими от гама.
- Как ты хочешь тут спрятаться? - громко спросил он, заметив, что Ранд смотрит на него. - Кому во всем этом множестве людей можно довериться, скажи, а? В этой жуткой толпе. О Свет, что за шум!
Ранд помедлил с ответом, взглянув на Банта. Фермер был захвачен зрелищем города; как бы то ни было, вряд ли он что-либо расслышал в дарящем вокруг шуме. Тем не менее Ранд нагнулся к уху Мэта.
- Как они отыщут нас во всем этом многолюдье? Разве тебе это непонятно, шерстеголовый ты идиот? Нам ничего не грозит, если ты научишься держать свой проклятый язык на привязи! - Он махнул рукой, охватывая все вокруг: рынки, высящиеся впереди городские стены. - Взгляни сюда, Мэт! Здесь может случиться что угодно. Что угодно! Мы даже можем найти здесь ожидающую нас Морейн, и Эгвейн, и всех остальных.
- Если они живы. Если спросишь меня, отвечу: они, как и менестрель, погибли.
Улыбка исчезла с лица Ранда, он повернулся к приближающимся воротам и стал наблюдать за ними. Что угодно может случиться в таком городе, как Кэймлин. Он упрямо держался за эту мысль.
Как ни хлопал вожжами Бант, быстрее лошадь идти не могла: чем ближе к воротам, тем плотнее становилась толпа, все пихались, шагая плечом к плечу, прижимаясь к фургонам и повозкам, направляющимся в город. Ранд обрадовался, увидев множество молодых парней в запыленной одежде, пеших, с пожитками за плечами. Независимо от возраста, у многих из толпы, что проталкивалась к воротам, был вид людей, прошагавших и проехавших долгие лиги; расшатанные повозки и усталые лошади, одежда, измятая после ночей сна где придется, без удобств, шаркающая походка и утомленный взгляд. Но, усталые или нет, все взоры были прикованы к воротам, словно бы пройди за ворота - и всю усталость как рукой снимет.
С полдюжины гвардейцев Королевы стояли у ворот: в чистых красно-белых табарах и начищенных пластинчато-кольчужных доспехах, они резко контрастировали с большинством людей, потоком устремлявшихся под каменную арку. С прямыми спинами и гордо поднятыми головами, они глядели на входящих с надменной настороженностью. Было понятно, что если б они могли, то немедля бы дали от ворот поворот большей части тех, кто направлялся в город. Но гвардейцы никому не мешали, а лишь обеспечивали свободный выезд покидающим город и сурово отчитывали тех, кто стремился побыстрее протолкаться вперед.
- По очереди. Не толкайтесь! Да не толкайся ты, ослепи тебя Свет! Все успеете, помоги нам Свет. В очередь!
Двуколка Банта вместе с медленным потоком людской толчеи вкатилась через ворота в Кэймлин.
Город начинался на низких холмах, ступенями поднимаясь к центру, который опоясывала еще одна стена, сияющая ослепительно белым и пробегающая по холмам. За второй стеной виднелось еще больше башен и куполов, белых, золотых, пурпурных; со своей высоты на вершинах холмов они будто взирали свысока на остальную часть Кэймлина. Ранд подумал, что это, должно быть, и есть тот самый Внутренний Город, о котором говорил Бант.
Втянувшись в город, сам Кэймлинский Тракт преобразился, превратившись в широкий бульвар, разделенный посередине широкими полосами травы и деревьев. Трава была бурой, деревья стояли с голыми ветвями, но люди спешили вперед, словно не замечая в этом ничего необычного, смеясь, разговаривая, споря, короче, занятые обычными своими делами. Просто у них словно и мысли не возникало о том, что в этом году еще не наступила весна и что ее может вообще не быть. Они и в самом деле не замечали, сообразил Ранд, не могли или не хотели замечать. Их взоры скользили мимо безлистных ветвей, они шагали по мертвой и умирающей траве, не глядя под ноги. То, чего они не видели, можно и не замечать; то, чего они не видели, для них и не существовало.
Неожиданно для Ранда, глазеющего на город и людей, двуколка свернула на боковую улицу, оказавшуюся уже бульвара, но вдвое шире любой улицы Эмондова Луга. Бант остановил лошадь и нерешительно оглянулся на своих спутников. Движения тут было поменьше, толпа обтекала повозку, даже не укорачивая шаг.
- Ты под плащом и вправду прячешь то, о чем толковал Холдвин?
Ранд в этот момент как раз закидывал себе за спину переметные сумы. Он даже не вздрогнул.
- О чем это вы? - Голос юноши тоже не дрогнул. Желудок его свернулся сердитым клубком, но слова прозвучали твердо.
Мэт прикрыл рукой зевок, но другую сунул под куртку, - сжав кинжал из Шадар Логота, понял Ранд, - а под шарфом, обмотанным вокруг его головы, безжалостно, как у загнанного зверя, сверкали глаза. Бант избегал смотреть на Мэта, словно зная, что в его юркнувшей под одежду руке - оружие.
- Да, наверное, ни о чем особенном. А ну-ка, посудите сами: если вы слышали, что я собрался в Кэймлин, то вы пробыли там достаточно долго, чтобы услышать и все остальное. Если б я погнался за наградой, то нашел бы предлог зайти в "Гуся и корону" и перемолвиться с Холдвином. Только вот я не очень-то жалую Холдвина, а тот приятель его мне не понравился, совсем даже не понравился. Похоже, вы двое нужны ему больше… всего остального.
- Я не знаю, чего ему нужно, - сказал Ранд. - Мы его никогда раньше не видели. - Это вполне могло оказаться сущей правдой: одного Исчезающего от другого Ранд отличить не взялся бы.
- Угу. Ладно, как я уже говорил, я ничего не знаю, да и знать не хочу. Хлопот и без того полон рот, чтоб искать новые.
Мэт собирал свои вещи медленно и еще даже слезать с повозки не начал, а Ранд уже стоял на мостовой, с нетерпением поджидая друга. Мэт одеревенело повернулся от двуколки, прижимая к груди лук, колчан и одеяло и что-то бурча. Под глазами у него залегли темные круги.
В животе у Ранда заурчало, и он поморщился. От голода и неприятного кома в животе затошнило, и он испугался, что не сдержит себя. Теперь уже Мэт выжидающе смотрел на него. Куда идти? Что теперь делать? Бант наклонился к Ранду и кивком подозвал его ближе. Тот подошел, надеясь на хороший совет, касающийся Кэймлина.
- Я бы спрятал этот… - Старый фермер сделал паузу и с опаской оглянулся вокруг. Мимо двуколки, по обе стороны от нее, шагали люди, но, не считая нескольких человек, разразившихся проклятиями в адрес преградившей путь повозки, никто не обращал на старика и двух парней внимания. - Не носи его, - сказал Бант, - спрячь его, продай. Избавься от него. Вот мой совет. Такая вещь непременно привлечет внимание, а, как я догадываюсь, этого тебе вовсе не нужно.
Внезапно фермер выпрямился, причмокнул на лошадь и медленно поехал по запруженной людьми улице, не сказав на прощание ни слова, не оглянувшись ни разу. За ним следом прогромыхал груженный бочками фургон. Ранд отскочил в сторону с дороги, чуть не упав, а когда опять посмотрел вдоль улицы. Бант и его двуколка уже скрылись из виду.
- Ну и что нам теперь делать? - спросил Мэт. Он облизнул губы, глядя большими глазами на людской водоворот, на возвышающиеся на шесть этажей здания вокруг. - Мы - в Кэймлине, но что нам делать? - Уши он не затыкал, но руки у него дернулись, будто он хотел опять зажать их ладонями. Над городом висел глухой шум, неумолчный занудный гул тысяч говорящих разом людей, сотен открытых лавочек и голосов зазывал. Для Ранда стоять здесь было все равно что очутиться в гигантском, вечно гудящем улье. - Даже если они и здесь, как мы их отыщем во всем этом?
- Морейн нас найдет, - неуверенно произнес Ранд. Необъятность города тяжело навалилась на плечи, ему захотелось удрать, спрятаться от всего - от людей, от шума. Несмотря на уроки Тэма, пустота ускользала; город втягивался в нее через зрение. Ранд сосредоточился лишь на том, что находилось прямо перед ним, не обращая внимания на прочее. Если смотреть только на одну улицу, она покажется почти похожей на Байрлон. На Байрлон, последнее место, где они все считали себя в безопасности. Больше никто не в безопасности. Может быть, они все уже погибли. Что тогда? - Они живы! Эгвейн жива! - с жаром сказал он. Несколько прохожих странно посмотрели на Ранда.
- Может быть, - сказал Мэт. - Может быть. Что, если Морейн не найдет нас? Что, если никто не найдет… кроме э-э… э-э… - Его передернуло, он не в силах был вымолвить это слово.
- Об этом будем думать, когда такое случится, - твердо заявил Мэту Ранд. - Если случится. - Самое худшее означало отправиться на поиски Элайды, Айз Седай из Дворца. Он бы скорее предпочел идти в Тар Валон. Ранд не знал, помнит ли Мэт о том, что говорил Том о Красных Айя - и о Черных, - но сам-то он хорошо помнил. Желудок у него опять скрутило. - Том велел отыскать гостиницу под названием "Благословение Королевы". Вот туда для начала и пойдем.
- Как? Мы даже завтрак один на двоих себе позволить не можем.
- По крайней мере, хоть что-то для начала. Том думал, что там нам помогут.
- Я не могу… Они везде, Ранд. - Мэт уткнулся взором в камни мостовой и словно бы ушел в себя, пытаясь отгородиться от снующих вокруг людей. - Куда бы мы ни пошли, они - за нами по пятам либо поджидают нас, И в "Благословении Королевы" они тоже будут. Я не могу… Я… Исчезающего ничто не остановит.
Ранд сгреб в горсть ворот Мэта - пальцы дрожали и едва его слушались. Мэт нужен ему. Может, другие и живы - Свет, чтоб так было! - но здесь и сейчас были только Мэт и он. Мысль о том, чтобы идти одному… Ранд с трудом проглотил комок в горле, чувствуя на языке горький привкус.
Он быстро осмотрелся. Никто вроде не услышал, как Мэт упомянул Исчезающего; толпа торопливо текла мимо парней, каждый был погружен в свои собственные мысли и тревоги. Ранд приблизил лицо к Мэту.
- Мы ведь уже далеко ушли, правда? - спросил он хриплым шепотом. - Однако они нас еще не поймали. Если не бросим все на полдороге, мы сможем пройти до конца. Я ни за что не махну рукой и не буду покорно ждать, как овца на бойне. Не буду! Понял? Ты собрался стоять здесь, пока не умрешь с голоду? Или до тех пор, пока они не схватят тебя и не сунут в мешок?
Ранд отпустил Мэта, отвернулся от него и двинулся по улице. Ногти его глубоко вонзились в ладонь, но пальцы по-прежнему дрожали. Неожиданно рядом с ним зашагал Мэт - все еще уткнувшись взглядом в мостовую, и Ранд облегченно перевел дыхание.
- Извини, Ранд, - пробормотал Мэт.
- Ладно, забудь, - ответил Ранд.
Мэт едва поднимал взор, чтобы не наткнуться на прохожих, а слова, произнесенные безжизненным голосом, падали одно за другим.
- Не могу избавиться от мысли, что никогда не увижу дома. Я хочу домой! Смейся, если хочешь: мне все равно. Чего бы я только не отдал за то, чтобы моя мать отчитывала меня вот сейчас за что-нибудь. Это как гири на душе - горячие гири. Повсюду кругом - чужаки, и непонятно, кому верить, если вообще кому-то можно верить. Свет, да Двуречье так далеко, словно бы оказалось в другом конце мира. Мы остались одни, и домой нам никогда не попасть. Мы умрем, Ранд.
- Пока еще не умерли, - резко возразил другу Ранд. - Все умирают. Колесо вращается. Хотя я не собираюсь свернуться тут калачиком и ждать, что произойдет.
- Ты говоришь совсем как мастер ал'Вир, - пробурчал Мэт, но в голосе его послышалось облегчение.
- Ладно, - сказал Ранд. - Ладно.
Свет, пусть с другими все будет хорошо. Пожалуйста, не допусти, чтоб мы остались одни. Ранд стал спрашивать дорогу к "Благословению Королевы". Ответы прохожих были разные, причем проклятия всем тем, кому не сидится дома, или равнодушное пожатие плечами, или пустой, ничего не выражающий взгляд преобладали. Кое-кто шествовал мимо, лишь чуть повернув голову, а то и вовсе не удостаивая парней взгляда.
Широколицый мужчина, почти такой же рослый, как и Перрин, склонил голову набок и сказал:
- "Благословение Королевы", да? Вы, деревенские ребята, за Королеву небось? - На широкополой шляпе у него светлым пятном выделялась белая кокарда, а на рукаве долгополого кафтана белела повязка. - Ну так вы опоздали!
Громко хохоча, он пошел дальше, оставив Ранда и Мэта ошеломленно смотреть друг на друга и хлопать глазами. Ранд пожал плечами - в Кэймлине избыток всякого странного народа, подобных людей раньше он в жизни не видывал.
Некоторые сразу выделялись в толпе: слишком темной или слишком бледной кожей, платьем необычного покроя или ярких расцветок, остроконечными шляпами или шляпами с длинными перьями. Встречались женщины с вуалями на лицах, женщины в широких, с их собственный рост, жестких платьях, женщины в платьях, оставлявших больше неприкрытого тела, чем Ранду доводилось видеть у любой из прислуживающих девушек в самой захудалой таверне. Изредка по переполненным улицам продирался экипаж, броско раскрашенный и позолоченный, влекомый четверкой или шестеркой лошадей, сбруя которых была украшена плюмажами. Мелькали портшезы, и носильщиков нисколько не интересовали те, кого они отпихивали со своего пути.
Ранд видел, как из-за этого завязалась драка. Группа громко спорящих мужчин размахивала кулаками, а бледнокожий мужчина в красно-полосатом кафтане выбирался из лежащего на боку портшеза. Два просто одетых человека, которые до того, казалось, всего лишь проходили мимо, набросились на него, прежде чем он успел ступить на мостовую. Толпа сторонних наблюдателей мгновенно распалась на злобные кучки ворчащих и потрясающих кулаками людей. Ранд дернул Мэта за рукав и поспешил прочь. Дважды того упрашивать не пришлось. Рев и шум маленького бунта катился за парнями, пока они не свернули с этой улицы.
Несколько раз вместо того, чтобы идти своей дорогой, к Ранду и Мэту подходили какие-то типы. По запыленным одеждам ребят легко было догадаться: они только что прибыли в город, и их вид действовал на некоторых словно магнит. Вороватые личности, с бегающими глазами и готовые пуститься наутек, предлагали по "сходной цене" реликвии Логайна. Ранд прикинул, что ему пытались всучить столько лоскутков от плаща Лжедракона и осколков его меча, что их хватило бы на два меча и на полдюжину плащей. Лицо Мэта, по крайней мере в первый раз, оживилось, но Ранд грубо отшивал продавцов коротким "нет", и те, едва услышав отказ, быстро втягивали голову в плечи и с торопливым "Да осияет Свет Королеву, добрый мастер" исчезали. В большинстве лавок и мастерских продавали тарелки и чаши, разрисованные причудливо-фантастическими сценами, долженствующими показать Лжедракона, выставленного в оковах пред очи Королевы. И на улицах кишели Белоплащники. Каждый из них шагал в пятачке свободного пространства, двигавшегося вместе с ним, - совсем как в Байрлоне.
Оставаться незамеченным - об этом Ранд беспокоился больше всего. Он спрятал меч под плащом, но понимал: эта предосторожность - ненадолго. Рано или поздно кто-то задумается, что же он скрывает под полой. Ранд никогда бы не последовал совету Банта не носить меч - то, что связывало его с Тэмом. С отцом.
В толпе у многих были мечи, но ни одного с бросающимся в глаза знаком цапли. Однако у всех кэймлинцев и у некоторых из пришельцев мечи были обмотаны полосками материи - ножны и эфес - красной с белым шнуром либо белой с красным шнуром. Сотню накладок-цапель можно спрятать под этими обмотками, и ни одной не заметишь. Кроме того, следование местной моде позволит более соответствовать городской обстановке.
В доброй половине лавок торговали материей и шнуром, с выставленных на улицу прилавков, и Ранд остановился у одного лотка. Красная материя оказалась дешевле белой, хотя он и не заметил между ними никакой разницы, кроме цвета, поэтому он и купил красную ткань и белый шнур - для пущего сходства с горожанами, несмотря на сетования Мэта на то, как мало денег осталось. Молчаливый лавочник оглядел их с ног до головы, кривя губы, пересчитал Рандовы медяки и разразился бранью, когда Ранд спросил, нельзя ли зайти к нему в лавку и там обернуть тканью меч.
- Мы пришли не на Логайна глазеть, - терпеливо объяснил ему Ранд. - Мы просто приехали взглянуть на Кэймлин. - Он вспомнил Банта и добавил: - Самый прекрасный город в мире. - Недовольная гримаса с лица лавочника никуда не делась. - Да осияет Свет добрую Королеву Моргейз! - с надеждой сказал Ранд.
- Только попробуйте что-нибудь учинить, - сердито заявил лавочник, - и по одному моему слову сюда явится сотня человек, они займутся вами, если того не сделает Гвардия. - Он сплюнул, едва не угодив на ногу Ранду. - Давайте валите, возвращайтесь к своим грязным делишкам.
Ранд кивнул, будто мужчина вежливо попрощался, и поволок Мэта прочь. Тот все оглядывался на лавочку, что-то бурча, пока Ранд не затащил его в пустынный переулок. Встав спиной к улице, чтобы прохожие случайно не разглядели, что он делает. Ранд снял пояс и принялся обматывать полосой ткани ножны и рукоять.
- Готов поспорить, что он запросил с тебя вдвое за эту проклятую материю, - заметил Мэт. - Или втрое.
Обвязать меч тканью и скрепить ее шнуром, чтобы все держалось и не сползало, оказалось не таким простым делом, как представлялось.
- Они все постараются обмануть нас, Ранд. Они думают, что мы пришли поглазеть на Лжедракона, как и все остальные. Нам еще повезет, если никто не шарахнет нас по голове, пока мы спим. Здесь же нельзя жить. Здесь слишком много народу. Давай прямо сейчас отправимся в Тар Валон. Или на юг, в Иллиан. Я не прочь посмотреть на то, как там собираются для Охоты за Рогом. Если уж нам нельзя идти домой, давай просто уйдем.
- Я остаюсь, - сказал Ранд. - Если их здесь еще нет, рано или поздно они, разыскивая нас, придут сюда.
Ранд не был уверен, что обмотал и обвязал меч точно так же, как и другие, но цапель на ножнах и эфесе теперь видно не было, с этим все в порядке. Выйдя опять на улицу, Ранд почувствовал уверенность, на одну заботу у него стало меньше: о том, что их опознают по мечу, тревожиться не нужно. Мэт плелся с очень неохотным видом, будто его волокли на веревке.
Мало-помалу Ранду удалось добиться нужных указаний. Поначалу ответы были неясные, вроде "где-то вон там" и "куда-то туда". Но чем дальше шли друзья, тем точнее становились объяснения прохожих, пока наконец они не оказались перед большим каменным зданием с поскрипывающей на ветру вывеской над дверями. Мужчина, опустившийся на колено перед женщиной с короной на золотисто-рыжих волосах, одна рука женщины покоилась на склоненной в поклоне голове мужчины. "Благословение Королевы".
- Ты уверен? - спросил Мэт.
- Конечно, - сказал Ранд. Он глубоко вздохнул и толкнул дверь.
Просторную общую залу, стены которой были обшиты панелями темного дерева, согревали два камина. Одна служанка подметала пол, хотя тот выглядел и без того чистым, другая - полировала в углу шандалы. Обе, прежде чем опять вернуться к своим делам, улыбнулись вошедшим.
Заняты были всего несколько столов, но в такой ранний час даже дюжина посетителей - уже толпа, и если никто из них не выказал особой радости, увидев Ранда и Мэта, то по крайней мере сидящие за столиками выглядели людьми опрятными и трезвыми. Ароматы жареной говядины и свежеиспеченного хлеба плыли из кухни, у Ранда от них слюнки потекли.
Хозяин гостиницы оказался мужчиной дородным, что весьма обрадовало Ранда, - розовощеким, в накрахмаленном белом фартуке, с седеющими волосами, зачесанными на лысину, которую те совсем не скрывали. Цепким взглядом .он пробежал по Ранду и Мэту - от головы до пят, по запыленной одежде, поношенным сапогам, узлам за плечами, но приятная улыбка для них у него все же была наготове. Звали хозяина Базел Гилл.
- Мастер Гилл, - сказал Ранд, - один наш друг велел нам прийти сюда. Том Меррилин. Он… - Улыбка содержателя гостиницы соскользнула с губ. Ранд оглянулся на Мэта, но тот совершенно увлекся вдыханием ароматов из кухни и ничего более не замечал. - Что-то не так? Вы его знаете?
- Я его знаю, - отрывисто произнес Гилл. Его, казалось, теперь больше всего интересовал футляр с флейтой на боку у Ранда. - Идемте со мной. - Он мотнул головой куда-то себе за спину. Ранд дернул Мэта за собой, затем пошел за Гиллом, раздумывая, что же все-таки происходит.
В кухне мастер Гилл остановился, заговорив с поварихой, полной женщиной с убранными на затылке в пучок волосами, она чуть ли не фунт в фунт была под стать содержателю гостиницы. Пока мастер Гилл говорил, она не переставая помешивала в кастрюлях. Запахи были просто чудесны: двухдневный голод - прекрасная приправа к чему угодно, но пахло тут совсем как на кухне у миссис ал'Вир, так что в животе у Ранда громко заурчало. Мэт наклонился к кастрюлям, вытянув вперед нос. Ранд слегка ткнул его локтем в бок; Мэт поспешно утер подбородок, по которому уже побежала слюнка.
Потом хозяин гостиницы вывел парней через заднюю дверь. Во дворе он огляделся, убедился, что рядом никого нет, затем повернулся к ним. К Ранду.
- Что в футляре, парень?
- Томова флейта, - медленно ответил Ранд. Он открыл футляр, словно вид украшенной золотом и серебром флейты мог чем-то помочь. Рука Мэта шмыгнула под куртку.
Мастер Гилл не сводил глаз с Ранда.
- Угу, ее я узнаю. Столько раз видел, как он на ней играет, да и нет второй на нее похожей, ну разве что при королевском дворе. - Время приятных улыбок миновало, и проницательные глаза вмиг стали острее ножа. - Как она вам досталась? Том скорее расстался бы с рукой, чем с этой флейтой.
- Он мне ее сам дал. - Ранд снял со спины завернутый в узел плащ Тома и положил его на землю, немного распустив узел и показав цветные лоскутки и уголок футляра с арфой. - Том умер, мастер Гилл. Если он был вашим другом, то извините, что я пришел с такой вестью. Он был и моим другом.
- Умер, говоришь. Как?
- Э-э… один человек пытался убить нас. Том сунул это мне и велел нам убегать. - Лоскутки бабочками бились на ветру. Горло у Ранда перехватило; он тщательно вновь завернул плащ. - Нас бы убили, если бы не он. Мы вместе направлялись в Кэймлин. Он велел нам прийти сюда, в вашу гостиницу.
- Я поверю, что он умер, - медленно произнес хозяин гостиницы, - только когда увижу его тело. - Он легонько подтолкнул носком сапога свернутый плащ и громко кашлянул. - Нет-нет, я верю, ты видел именно то, что предстало твоим глазам; просто я не верю, что он мертв. Такого человека, как он, убить гораздо труднее, чем ты можешь себе представить, он крепкий мужчина, старина Том Меррилин.
Ранд положил руку Мэту на плечо.
- Все в порядке, Мэт. Он - друг. Мастер Гилл посмотрел на Мэта и вздохнул:
- Полагаю, друг и есть.
Мэт медленно выпрямился, сложив руки на груди. Он, однако, все равно настороженно приглядывался к содержателю гостиницы, и щека у него подергивалась в нервном тике.
- Направлялись в Кэймлин, говоришь? - Хозяин гостиницы покачал головой. - Сдается мне, это последнее место на земле, не считая, возможно, Тар Валона, куда бы Том решил направиться. - Он переждал, пока мимо не прошел конюх, ведший за собой в поводу лошадь, и даже потом понизил голос. - Как я понимаю, у вас неприятности с Айз Седай.
- Да, - проворчал Мэт, а Ранд в этот же миг спросил:
- С чего вы так думаете? Мастер Гилл сухо усмехнулся.
- Я знаю этого человека, вот с чего. Он бы наверняка ввязался в такое дело, особенно если нужно помочь паре парней, возраста вроде вашего… - В глазах мастера Гилла промелькнуло какое-то воспоминание, хозяин гостиницы выпрямился. - Ну… э-э… я не высказываю никаких обвинений, запомните, но… э-э… как я понимаю, ни один из вас не может… э-э… то, что я имею в виду, это… э-э… какие все же у вас неприятности с Тар Валоном, если вы не имеете ничего против моего вопроса?

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

По коже у Ранда пробежали мурашки, когда до него дошло, что было на уме у толстяка. Единая Сила.
- Нет, нет, ничего подобного. Клянусь! Нам даже помогала Айз Седай. Морейн… - Ранд, спохватившись, прикусил язык, но выражение лица Гилла не изменилось.
- Рад слышать это. Нельзя сказать, что я питаю много любви к Айз Седай, но лучше пусть они, чем… чем нечто другое. - Он медленно покачал головой. - Слишком много болтовни обо всем таком - из-за Логайна, которого должны сюда привезти. Ничем не хотел обидеть, сами понимаете, но… ладно, я же должен знать или нет?
- Ничего обидного, - сказал Ранд. Матово бурчание могло оказаться чем угодно, но содержатель гостиницы, похоже, принял этот звук за иное выражение слов Ранда.
- Вы оба выглядите добрыми малыми, и я верю, что вы были… что вы - друзья Тома, но сейчас трудные времена и жестокие дни. Полагаю, что заплатить вам не по карману? Мда, навряд ли. Тут почти всего нехватка, а то, чего хватает, - стоит кучу денег, поэтому я найду вам кровати, - не лучшие, разумеется, но теплые и сухие, - и чем-нибудь вас накормлю, и большего, как бы ни хотел, обещать не могу.
- Благодарю вас, - сказал Ранд, бросив насмешливый взгляд на Мата. - Это намного больше, чем я ожидал.
Все правильно, да и с какой стати он должен бы обещать больше?
- Что ж, Том - мой хороший друг. Старый друг. С горячей головой и со склонностью ляпнуть самое наихудшее из возможного той единственной особе, которой этого говорить нельзя, но тем не менее хороший друг. Если он не появится… что ж, тогда что-нибудь да придумаем. Лучше, чтобы вы не заводили больше разговоров об Айз Седай, которые вам помогают. Я - добропорядочный подданный Королевы, но как раз сейчас в Кэймлине слишком много тех, кто не так понимает верность Королеве, и я имею в виду не одних только Белоплащников.
Мэт фыркнул:
- Мне так начхать, пусть вороны унесут всех Айз Седай прямо в Шайол Гул!
- Попридержи язык! - накинулся на него мастер Гилл. - Я сказал, что не люблю их; но я не говорил, что я такой дурень, чтобы думать, будто они стоят за всем дурным. Королева поддерживает Элайду, и Гвардия стоит за Королеву. Да ниспошлет Свет, дела идут не так плохо, чтобы все переменилось. Во всяком случае, недавно кое-кто из гвардейцев забылся настолько, что обошелся грубо с народом, который, как им показалось, говорил против Айз Седай. Не на службе, хвала Свету, но именно так все и случилось. Мне не нужны праздношатающиеся гвардейцы, которые, дабы преподать вам урок, разносят в пух и прах мою общую залу, и мне не нужны Белоплащники, которые подбивают какого-нибудь олуха нацарапать Клык Дракона на моей двери, поэтому, если вам хочется получить от меня хоть какую-нибудь помощь, просто держите свои мысли об Айз Седай - хорошие они или плохие - при себе. - Он задумчиво помолчал, затем добавил: - Наверное, будет лучше не упоминать Томово имя, ну хотя бы там где, кроме меня, его могут услышать. Кой у кого из гвардейцев хорошая память, да и у Королевы тоже. Не стоит рисковать.
- У Тома были неприятности с Королевой? - с недоверием спросил Ранд, и хозяин гостиницы рассмеялся.
- Ага, так он вам всего не рассказал! Да и зачем бы он стал кому-то говорить? А с другой стороны, не понимаю, почему вам нельзя знать об этом. Да и не такой уж это секрет. Вы что, считаете, будто всякий менестрель такого же высокого мнения о себе, как Том? Ну, доводись поразмышлять об этом, то думаю, именно так менестрели и мнят о себе, но мне всегда казалось, что у Тома имелось основание особо высоко ценить себя. Он не всегда, знаете ли, был менестрелем, бродящим от деревни к деревне и частенько спящим под кустом. Было время, когда Том Меррилин был здесь, в Кэймлине, Придворным Бардом, и его знали при каждом королевском дворе от Тира до Марадона.
- Том? - переспросил Мэт.
Ранд задумчиво покивал головой. Он мог представить себе Тома при дворе Королевы - с его величественными манерами и импозантными жестами.
- Именно он, - сказал мастер Гилл. - Вскоре после того, как умер Тарингейл Дамодред, с племянником Тома… стряслась беда. Кое-кто поговаривал, будто Том стал, скажем так, ближе к Королеве, чем то пристойно. Но Моргейз была молодой вдовой, а Том - во цвете лет в ту пору, и Королева может поступать, как она того желает, - именно так я смотрю на это дело. Только у нее, у нашей славной Моргейз, всегда был крутой нрав, и он ушел. ничего не сказав, как только прознал, в какую беду попал его племянник. Королеве это не слишком-то понравилось. Да и вмешательство в дела Айз Седай понравилось ей не больше. Не берусь утверждать, было что-то такое с племянником Тома или нет. Так или иначе, когда Том вернулся, то сказал Королеве пару слов без утайки, без обиняков. Слова, которые Королеве не говорят. Слова, которые не говорят женщине с характером Моргейз. Элайда была настроена против него из-за того, что он влез в эту историю с племянником, и, оказавшись между гневом Королевы и враждебностью Элайды, Том оставил Кэймлин, всего на полшага опередив прогулку в тюрьму, если не к топору палача. Насколько я знаю, указ против него до сих пор в силе.
- Если это было много лет назад, - сказал Ранд, - то, может быть, никто о нем и не помнит. Мастер Гилл покачал головой.
- Гарет Брин - Капитан-Генерал Гвардии Королевы. Он лично командовал гвардейцами, которых Моргейз послала вернуть Тома в цепях, и я сомневаюсь, что он когда-либо забудет, как воротился с пустыми руками, будучи отправлен на поиски Тома, а тот уже успел вернуться во Дворец и вновь покинул его. И Королева никогда ничего не забывает. Вам когда-нибудь встречалась женщина, страдающая подобной забывчивостью? О-о, Моргейз была в ярости. Клянусь, весь город целый месяц ходил на цыпочках и разговаривал шепотом. Да и найдется немало других гвардейцев, которые не так молоды и все помнят. Не-ет, лучше про Тома, как и про эту вашу Айз Седай, помалкивать. Идемте, я дам вам что-нибудь поесть. У вас такой вид, будто ваши желудки глодают ваши хребты.

ГЛАВА 36. ПАУТИНА УЗОРА

Мастер Гилл посадил юношей за столик в углу общей залы и отдал распоряжение одной из служанок принести им поесть. Увидев тарелки, Ранд сокрушенно покачал головой: несколько тонюсеньких ломтиков говядины, залитых подливкой, с ложку горчичного цвета зелени и пара картофелин на каждой. Покачивание было, однако, смиренным, горестным, а не сердитым. Нехватка всего, говорил хозяин. Вооружившись ножом и вилкой, Ранд задумался, что будет, когда не останется совсем ничего. Тогда такая полупустая тарелка покажется пиром. От подобной мысли он внутренне вздрогнул.
Мастер Гилл выбрал для ребят столик, стоящий в стороне от остальных, а сам сел спиной в угол, так чтобы видеть всю залу. Никому бы не удалось приблизиться незамеченным и подслушать их разговор. Когда девушка ушла, мастер Гилл вполголоса произнес:
- Ладно, почему бы вам не рассказать мне о вашей беде? Раз я решил помочь вам, должен же я знать, во что влезаю.
Ранд посмотрел на Мэта, но тот с сумрачным видом уткнулся в тарелку, словно осерчал на картофелину, с которой сейчас расправлялся. Ранд глубоко вздохнул.
- Сказать по правде, я сам этого не понимаю, - начал он.
Ранд стал рассказывать их историю попроще, оставив в стороне троллоков и Исчезающих. Когда кто-то предлагает тебе помощь, совершенно не обязательно вываливать на него рассказ, который можно счесть небылицей. Но Ранд также считал, что несправедливо и преуменьшать опасность, просто нечестно втягивать кого-то в нечто, о чем они сами не имеют четкого представления. Какие-то люди гонятся за ним и Мэтом, и за двумя их друзьями тоже. Преследователи появлялись там, где их меньше всего ожидали, они смертельно опасны и хотят убить Ранда и его друзей, а может, и чего хуже. Морейн сказала, что среди них были Друзья Темного. Том до конца Морейн не верил, но остался с ними, как он сказал, из-за своего племянника. Когда отряд пытался добраться до Беломостья, на них напали, и путники разделились, а потом, в Беломостье, Том погиб, спасая их с Мэтом от другого нападения. И были еще попытки убить их. Ранд понимал, в его рассказе полно несвязностей и недомолвок, но он, как мог, изложил все вкратце, не затрагивая ничего, кроме необходимого или чего-то для них опасного.
- Мы просто шли, пока не добрались до Кэймлина, - объяснил Ранд. - Таков был план поначалу. Кэймлин, а потом Тар Валон. - Он неловко заерзал на краешке стула. После долгих дней, когда приходилось держать все в тайне, было странно рассказывать кому-то так много. - Если мы будем и дальше держаться этого плана, то остальные смогут рано или поздно отыскать нас.
- Если они живы, - пробормотал в свою тарелку Мэт.
Ранд даже не взглянул на Мэта. Что-то заставило его добавить:
- Если вы станете помогать нам, у вас могут возникнуть неприятности.
Мастер Гилл отмахнулся полной рукой.
- Не скажу, что очень хочу неприятностей на свою голову, но на моем веку эти будут не первыми. Никаким проклятым Друзьям Темного не заставить меня повернуться спиной к Томовым друзьям. Этот ваш друг с севера, ну… если она появится в Кэймлине, я об этом узнаю. Тут есть люди, которые приглядываются ко всем прибывающим и уходящим, а слух расходится.
Ранд заколебался, потом спросил:
- А как насчет Элайды?
Хозяин гостиницы тоже помялся и наконец покачал головой.
- Нет, думаю, не стоит. Вот если б не ваше знакомство с Томом. Она наверняка пронюхает об этом, и где потом вы очутитесь? Лучше и не говорить. Может, в узилище. Может, и того хуже. Говорят, она как-то чувствует то, что случилось и что еще произойдет. Говорят, она сразу же узнает то, что человек хочет скрыть. Не знаю, но я бы рисковать не стал. Если бы не Том, вы могли бы обратиться к Гвардии. Они быстренько разобрались бы с любым Другом Темного. Но даже если удастся скрыть от Гвардии ваше знакомство с Томом, едва лишь вы упомянете о Друзьях Темного, как известие об этом получит Элайда, и вы вернетесь туда, откуда мы начали.
- Тогда не Гвардия, - согласился Ранд.
Мэт энергично закивал, отправляя картофелину в рот и размазывая подливку по подбородку.
- Всегда хлопот полон рот, когда суешься под бахрому политики, парень, даже если и не по своему желанию, а политика - это затянутая туманом трясина, кишащая змеями.
- А что… - начал было Ранд, но содержатель гостиницы вдруг поморщился, и стул, когда он выпрямился, заскрипел под его весом.
В дверях, ведущих в кухню, стояла повариха, вытирая руки передником. Заметив взгляд хозяина, она махнула рукой, подзывая его к себе, а затем опять исчезла в кухне.
- Может, и жениться на ней, - вздохнул мастер Гилл. - Умудряется найти дела, которые требуется уладить, еще до того, как я соображу, что там неладно. Если не забились водостоки или не засорились сливы, то это крысы. Я заведение содержу в чистоте, сами понимаете, но в городе столько народу, что крысы повсюду. Набейте людей в город как селедку в бочку, и вы получите крыс, а в Кэймлине и тех и других нежданное нашествие. Не поверите, сколько хороший кот, превосходный крысолов, добывает в эти дни. Ваша комната - в мансарде. Я скажу девушкам какая; любая из них проводит вас туда. И не беспокойтесь о Друзьях Темного. Не могу сказать много добрых слов о Белоплащниках, но благодаря им и Гвардии никто из того сорта людишек не осмелится показать свои мерзкие рожи в Кэймлине. - Стул снова заскрипел, когда мастер Гилл отодвинул его и встал. - Надеюсь, не водостоки опять.
Ранд продолжил трапезу, но заметил, что Мэт перестал есть.
- По-моему, ты был голоден, - сказал он. Мэт таращился в тарелку, гоняя вилкой кусок картошки. - Давай ешь, Мэт. Нам нужно поддерживать силы, если мы хотим добраться до Тар Валона.
Мэт негромко, но горько усмехнулся:
- Тар Валон! Раньше все время был Кэймлин. Морейн будет ждать нас в Кэймлине. Мы найдем Перрина и Эгвейн в Кэймлине. Все будет хорошо, если мы только доберемся до Кэймлина. Ладно, мы здесь, и ничего хорошего. Ни Морейн, ни Перрина, никого. Теперь, значит, все будет хорошо, если мы доберемся до Тар Валона.
- Мы живы, - сказал Ранд резче, чем того хотел. Он сделал глубокий вдох и постарался смягчить свой тон. - Мы живы. Это больше, чем просто хорошо. И я намерен остаться живым. Я хочу узнать, почему мы так важны для кого-то. Я не уступлю.
- Все эти люди вместе и любой из них может оказаться Другом Темного. Мастер Гилл что-то уж больно скоро пообещал помочь нам. Что за человек может запросто отмахнуться от Айз Седай и Друзей Темного? Это как-то непривычно. Любой добропорядочный человек велел бы нам убираться вон или… или… или еще что-нибудь.
- Ешь, - мягко сказал Ранд и смотрел на Мэта, пока тот не начал жевать кусок говядины
С минуту Ранд не отнимал ладоней от стола, прижимая их к столешнице, стараясь унять дрожь. Он был напуган. Не мастером Гиллом, разумеется, но и без того хватало причин. Все эти высокие городские стены не остановят Исчезающего. Может, надо было сказать содержателю гостиницы об Исчезающем? Но даже если б мастер Гилл и поверил, захотел бы он помочь, зная, что Исчезающий может объявиться в "Благословении Королевы"? И крысы. Может, и вправду крысы плодятся там, где много людей, но Ранд помнил сон - который вовсе не был сном - в Байрлоне и хруст хребта маленького зверька. Порой Темный использует пожирателей падали как свои глаза, говорил Лан. Вороны, вороны, крысы… Ранд ел, но, очистив тарелку, вкуса вспомнить не смог.
Прислуживающая девушка - та, что полировала подсвечники, когда друзья вошли в гостиницу, - проводила Ранда и Мэта в комнату на мансарде. В наклонной наружной стене было прорублено слуховое окно, по бокам которого стояли кровати, а за дверью торчали деревянные крючки, куда юноши повесили свои нехитрые пожитки. Темноглазая девушка все теребила свою юбку, то и дело поглядывая на Ранда, и хихикала. Она была симпатичной, но Ранд понимал: скажи он ей что-нибудь - непременно выставит себя круглым дураком. Он пожалел, что не умеет, как Перрин, обходиться с девушками; когда она ушла, Ранд даже обрадовался.
Он ожидал от Мэта какого-нибудь замечания, но, едва девушка ушла, тот бухнулся на одну из кроватей, не сняв ни плаща, ни сапог, и повернулся лицом к стене.
Ранд развесил свои вещи, посматривая на спину Мэта. Ему показалось, что тот опять сунул руку под куртку, сжимая свой кинжал.
- Ты что, собрался залечь тут, наверху, и носа никуда не высовывать? - не выдержал Ранд.
- Я устал, - пробурчал Мэт.
- У нас еще есть о чем порасспросить мастера Гилла. Вдруг он расскажет нам, как найти Эгвейн и Перрина? Если им удалось удержаться на лошадях, то они уже могут быть в Кэймлине.
- Они умерли, - буркнул Мэт в стену.
Ранд помедлил, потом махнул рукой и вышел из комнаты. Он тихонько затворил за собой дверь, надеясь, что Мэт и в самом деле немного поспит.
Тем не менее внизу мастера Гилла нигде не было, хотя цепкий взгляд поварихи свидетельствовал, что она его тоже ищет. Ранд немного посидел в общей зале, но вскоре поймал себя на том, что внимательно разглядывает каждого входящего посетителя, каждого незнакомца, который мог оказаться кем или чем угодно, особенно в те первые секунды, когда в дверях возникал темный силуэт черной фигуры в плаще. Исчезающий в этой зале был бы словно лис в курятнике.
С улицы вошел гвардеец. Облаченный в красный мундир мужчина остановился сразу у дверей, обежав холодным взглядом тех в зале, кто явно был не из города. Ранд изучал глазами столешницу, когда взор гвардейца упал на него; потом юноша поднял взгляд, но мужчина уже ушел.
Мимо Ранда с большой стопкой полотенец в руках прошла темноглазая девушка-служанка.
- Они иногда так делают, - сказала она ему доверительным тоном. - Просто смотрят, нет ли каких беспорядков. Заботятся о добрых подданных Королевы, да-да. Тебе не о чем беспокоиться, - хихикнула она.
Ранд покачал головой. Тебе не о чем беспокоиться! Совсем не похоже на то, чтобы гвардеец подошел и спросил, не знаком ли он с Томом Меррилином. М-да, он становится таким же подозрительным, как и Мэт. Ранд со скрежетом отодвинул стул.
Другая девушка-служанка доливала масло в лампы на стене.
- Есть тут какая-нибудь комната, где можно посидеть? - спросил Ранд у девушки. Идти обратно наверх и запереться вместе с упрямым, ушедшим в себя Мэтом ему не хотелось. - Может, отдельный обеденный кабинет, которым не пользуются?
- Есть библиотека. - Девушка показала на дверь. - Туда, за дверь, направо, в конце коридора. В этот час там, может, и пусто.
- Спасибо. Если увидите мастера Гилла, то не затруднит вас передать ему, что Ранду ал'Тору нужно с ним поговорить, если он сможет уделить мне минутку?
- Я передам, - сказала она, затем ухмыльнулась. - Повариха тоже хочет потолковать с ним.
Видно, хозяин гостиницы прячется, подумал Ранд, поворачиваясь к двери.
Когда Ранд шагнул в комнату, в которую его направила девушка, он ошеломленно замер, вытаращив глаза. На полках стояло, должно быть, сотни три-четыре книг - больше, чем ему раньше доводилось видеть сразу в одном месте. В полотняных переплетах, в кожаных переплетах, с корешками золотого тиснения. Лишь у немногих томов были переплеты с деревянными крышками. Глаза Ранда пожирали заглавия, выхватывая старых знакомых. "Странствия Джейина Далекоходившего". "Очерки Виллима из Манечеса". У Ранда перехватило дыхание, когда он заметил том "Путешествий среди Морского Народа" в кожаном переплете. Тэму всегда хотелось прочитать эту книгу.
Представив себе Тэма, с улыбкой держащего в руках книгу, поглаживающего ее переплет, прежде чем устроиться, дымя трубкой, читать перед камином. Ранд сжал пальцы на рукояти меча с чувством безвозвратной потери и опустошенности, в которых утонуло все его радостное возбуждение от книг.
Позади него раздалось вежливое покашливание, и юноша вдруг сообразил, что он тут не один. Готовый извиниться за неучтивость, он повернулся. Ранд привык, что он выше ростом почти всех, кого встречал, но сейчас глаза его скользили все выше, выше и выше, и челюсть у него все больше отваливалась. Затем взгляд его наткнулся на странную голову, которая почти упиралась в потолок, имевший высоту футов в десять. Нос, широкий, во все лицо, скорее был рылом, чем носом. Брови,. свисающие, словно косицы, под ними - тусклые, большие, с чайную чашку, глаза. Уши, торчащие вверх сквозь лохматую черную гриву, на их кончиках - кисточки. Троллок! Ранд испустил вопль, попятился и потянулся непослушными пальцами к мечу. Но ноги у него запутались, и он со всего маху уселся на пол.
- Как бы мне хотелось, чтобы вы, люди, не вели себя так,- пророкотал глубокий, словно гулкий барабан, голос. Кисточки на ушах существа судорожно дернулись, и в речи его зазвучала печаль. - Очень немногие из вас помнят нас. Наверное, это наша собственная вина. Мало кто из нас появлялся на людях с тех пор, как Тень пала на Пути. Это… о, шесть поколений уже. Сразу после Троллоковых Войн, да, именно так. - Косматая голова качнулась и испустила вздох, который сделал бы честь быку. - Слишком давно, слишком давно, и столь немногие путешествовали и смотрели, можно сказать, даже почти никто.
Ранд с минуту сидел открыв рот, уставившись снизу вверх на привидение в высоких, по колено, сапогах с широкими носками и в темно-синей куртке, застегнутой на пуговицы от шеи до пояса и свисавшей, словно юбка-килт, до голенищ сапог, в которые были заправлены мешковатые штаны. В одной руке видение держало книгу, казавшуюся крошечной по сравнению с его пальцем - шириной в три человеческих, - заложенным в нее как закладка.
- Я подумал, что вы… - начал было Ранд, сразу спохватившись. - А что вы… - Это было ничем не лучше. Поднявшись на ноги, он робко протянул руку. - Меня зовут Ранд ал'Тор.
Его ладонь утонула, обхваченная другой, большой, словно бедро, рукой; пожатие сопровождалось церемонным поклоном.
- Лойал, сын Арента, сына Халана. Ваше имя словно песнь звенит в моих ушах. Ранд ал'Тор.
Для Ранда эти слова звучали очень похоже на ритуальное приветствие. Он поклонился в ответ.
- Ваше имя словно песнь звенит в моих ушах, Лойал, сын Арента… э-э… сына Халана.
Все казалось чуточку нереальным. Ранд до сих пор не понимал, кто такой Лойал. Пожатие громадных пальцев Лойала оказалось на удивление мягким, но юноша тем не менее высвободил ладонь, чтобы сохранить ее в целости.
- Вы, люди, весьма возбудимы, - сказал Лойал тем же грохочущим басом. - Конечно, я слышал разные сказания и читал книги, но никогда этого не понимал. В свой первый день в Кэймлине я не мог поверить во весь этот гам. Орали дети, голосили женщины, а толпа гнала меня через весь город, размахивая дубинками, ножами, факелами и вопя "Троллок!". Я начал уж бояться, что стану причиной небольших беспорядков. Нечего говорить, что произошло бы, не сопровождай меня отряд Гвардии Королевы.
- Удачное обстоятельство, - выдавил Ранд.
- Да, но, по-видимому, даже гвардейцы боялись меня не меньше остальных. Вот уже четыре дня я в Кэймлине, а носа не могу высунуть из гостиницы. Добрый мастер Гилл даже попросил меня не показываться в общей зале. - Уши Лойала дернулись. - Нельзя сказать, что он не гостеприимен, понимаете ли. Но тем первым вечером было немного треволнений. Будто все люди разом захотели немедленно съехать. Столько крику и визгу, все старались одновременно выскочить в дверь. Некоторые, наверное, ушиблись.
Ранд зачарованно уставился на подергивающиеся уши.
- Заявляю вам, что не ради этого я покинул стеддинг. - Вы - огир! - воскликнул Ранд. - Погодите. Шесть поколений? Вы сказали, Троллоковы Войны? Сколько же вам лет? - Едва сказав это, он понял, что спрашивать об этом неучтиво, но Лойал стал скорее оправдываться, чем обижаться.
- Девяносто лет, - сказал огир натянуто. - Еще десять лет, и я смогу обращаться к Пню. Думаю, Старейшины должны были бы позволить мне высказаться, когда решали, можно ли мне уходить или нет. Но они всегда беспокоятся о любом, любого возраста, собирающемся во Внешний Мир. Вы, люди, так торопливы и опрометчивы, так сумасбродны. - Он моргнул и коротко поклонился. - Прошу простить меня. Мне не следовало говорить это. Но вы все время воюете, даже когда в этом нет нужды.
- Все верно, - сказал Ранд. Он по-прежнему пытался постичь возраст Лойала. Старше старика Кенна Буйе и все-таки не настолько взрослый, чтобы… Ранд опустился на один из стульев с высокой спинкой. Лойал осторожно уселся на другой, рассчитанный на двух человек, с трудом па нем уместившись. Сидя, он все равно оставался в рост большинства мужчин. - По крайней мере, они позволили вам уйти.
Лойал уставился в пол, морща нос и потирая его толстым пальцем.
- Ну, что до этого… Понимаете, Пень совещался не очень долго, меньше года, но из услышанного я уяснил, что к тому времени, как они придут к решению, я буду достаточно стар, чтобы уйти без их позволения. Боюсь, они скажут, что я приделал слишком длинное топорище к своему топору, но я просто… взял и ушел. Старейшины всегда говорили, что у меня слишком горячая голова, и, боюсь, своим уходом я доказал их правоту. Интересно, они уже поняли, что я ушел, или еще нет? Но я должен был уйти.
Ранд прикусил губу, чтобы не рассмеяться. Если Лойал - огир с горячей головой, можно представить, каковы большинство огир. Совещались не очень долго, меньше года? Мастер ал'Вир наверняка изумленно покачал бы головой; собрание Совета Деревни, которое длится полдня, заставило бы каждого, даже Харала Лухана, то и дело вскакивать с места. Волна тоски по дому накатила на Ранда, заставив его тяжело вздохнуть при воспоминаниях о Тэме, об Эгвейн, о "Винном Ручье", о Бэл Тайн на Лужайке в прежние, более счастливые дни. Ранд с трудом отогнал их.
- Если вы не против, можно мне спросить, - сказал Ранд, прочистив горло,- почему вы захотели уйти… э-э, во Внешний Мир так сильно? Будь моя воля, я сам никогда не уходил бы из дома.
- Почему? Ну, чтобы посмотреть на мир, - сказал Лойал так, словно бы вещи очевиднее на свете не было. - Я читал книги, рассказы разных путешественников и загорелся желанием посмотреть на все это, а не только читать об этом. - Его бледные глаза засветились, а уши встали торчком. - Я изучил каждый отрывок, который смог отыскать о путешествиях, о Путях, об обычаях в землях людей и о городах, что мы построили для людей после Разлома Мира. И чем больше читал, тем яснее понимал, что я должен уйти во Внешний Мир, пойти к тем краям, где мы были, и должен сам увидеть рощи. Ранд заморгал:
- Рощи?
- Да, рощи. Деревья. Всего несколько, конечно, Великих Деревьев, вознесшихся ввысь, к небу, которые хранят память о свежести и прохладе стеддинга. - Он подался вперед, разводя руками, стул под ним застонал, в одной руке он по-прежнему держал книгу. Глаза Лойала засверкали еще ярче, а уши взволнованно подрагивали. - По большей части они воспользовались местными деревьями той страны. Нельзя заставить землю пойти против самой себя. Это ненадолго, земля обязательно восстанет против такого с ней обращения. Нужно приспособить мечты к местности, а не приспосабливать местность к мечтам. В каждой роще было посажено дерево, которое прижилось бы и буйно разрослось только в определенном месте, каждое в равновесии с рядом стоящими, каждое дополняет других, для наилучшего роста, естественно, но для того также, чтобы гармоничное их сочетание радовало глаз и песней звучало в душе. Ах, книги рассказывали о рощах, которые заставляли Старейшин плакать и смеяться одновременно, о рощах, которые навсегда остаются в нашей памяти зелеными.
- А как же города? - спросил Ранд. Лойал недоумевающе взглянул на него. - Города. Города, которые строили огир. Здешний, например. Кэймлин. Разве не огир построили Кэймлин? Сказания утверждают, что именно они.
- Работа с камнем… - Пожатие массивных плеч. - Это просто нечто такое, чему мы научились в годы после Разлома, во время Изгнания, когда все еще пытались вновь отыскать стеддинги. Красиво, но, по-моему, это не настоящее. Сколько ни старайся, - а я читал, что огир, которые строили города, и в самом деле старались это сделать, - камень оживить нельзя. Некоторые из нас до сих пор работают с камнем, но лишь потому, что люди со своими войнами так часто повреждают здания… Горсточка огир была в… э… Кайриэне, как он называется теперь… когда я там проходил. Они были из другого стеддинга, по счастью, поэтому обо мне они не знали, но все равно отнеслись ко мне с подозрением: почему я. Такой молодой, - один во Внешнем Мире? Думаю, вряд ли у меня имелись причины там задерживаться. В любом случае, как вы понимаете, работа с камнем - это всего-навсего то, что навязано нам сплетением Узора; рощи же явились из сердца.
Ранд покачал головой. Половина сказаний, с которыми он вырос, были, оказывается, перевернуты с ног на голову.
- Я и не знал, что огир верят в Узор, Лойал.
- Разумеется, мы верим. Колесо времени плетет Узор Эпох, и жизни - это те нити, которые оно ткет. Никто не в силах сказать ни того, как нить его собственной жизни будет вплетена в Узор, ни того, как будет вплетена в Узор нить народа. Узор привел нас к Разлому Мира, и к Изгнанию, и к Камню, и к Тоске, и в конечном итоге, прежде чем мы умрем, приведет нас обратно в стеддинг. Иногда мне кажется, что вы, люди, живете так, как живете, по той причине, что ваши нити коротки. Они должны выскакивать из плетения. Ох, ну вот опять я сморозил не подумав. Старейшины говорят, что вам, людям, не нравится, когда вам напоминают, как короток ваш век. Надеюсь, я ничем не задел ваши чувства.
Ранд рассмеялся и замотал головой.
- Вовсе нет! Наверное, интересно жить долго, как вы, но я никогда об этом не задумывался. По-моему, если я проживу столько же, сколько старый Кенн Буйе, этого хватит любому.
- Он очень старый человек?
Ранд только лишь кивнул. Вряд ли стоит объяснять, что старый Кенн Буйе не так долго прожил на свете, как Лойал.
- Да, - сказал Лойал, - вероятно, у вас, людей, короткие жизни, но вы так по-разному поступаете с ними, все время суетясь, всегда такие торопливые. И у вас есть для свершений целый мир. Мы же, огир, привязаны к своим стеддингам. - Вы во Внешнем Мире.
- На время, Ранд. Но в конце концов я должен вернуться. Этот мир - ваш, ваш и вашего рода. Стеддинг - мой. Слишком много суеты во Внешнем Мире. И так многое отличается от того, о чем я читал.
- Ну, все ведь за годы меняется. Кое-что, во всяком случае.
- Кое-что? Доброй половины городов, о которых я читал, больше нет, а большая часть уцелевших известна под иными названиями. Возьмите Кайриэн. Подлинное название города - Ал'кайр'раиеналлен; Холм Золотого Рассвета. Они его даже не помнят, хотя на их знаменах восходящее солнце.
А роща там… Сомневаюсь, чтобы после Троллоковых Войн за нею ухаживали. Просто-напросто еще один какой-то лес, где рубят дрова. Великие Деревья все исчезли, и никто о них не помнит. А здесь? Кэймлин остался Кэймлином, но они позволили городу разрастись через рощу. Вот от этого места, где мы сидим, до центра рощи и четверти мили не будет, - до того места, где должен был быть центр рощи. Ни одного деревца не осталось! Я бывал и в Тире, и в Иллиане. Иные названия, и никаких воспоминаний. Вместо рощи в Тире - пастбище для лошадей, а в Иллиане роща - королевский парк, где король охотится на оленей, и никому не разрешено входить туда без его высочайшего дозволения. Все изменилось, Ранд. Я очень боюсь, что, куда бы я ни пошел, везде найду то же самое. Все рощи сгинули, все воспоминания исчезли, все мечты погибли.
- Вам нельзя отступить от своего, Лойал. Никогда нельзя сдаваться. Если уступить, то это для вас все равно что умереть. - Ранд как можно глубже забился в свое кресло, лицо его заливалось краской. Он ожидал, что огир посмеется над ним, но Лойал только кивнул с серьезным видом.
- Да, именно таков путь вашего рода, верно? - Голос огир изменился, словно он что-то цитировал. - Пока не сгинет Тень, пока не спадет вода, в Тень, оскалив зубы, с последним вздохом бросить вызов, чтобы в Последний День плюнуть в очи Затмевающему Зрение. - Лойал выжидающе склонил косматую голову набок, но Ранд так и не понял, чего ждал от него огир.
Лойал молчал, прошла минута, потом другая, и длинные брови огир в замешательстве поползли вниз. Но он все ждал, и молчание становилось для Ранда все невыносимей.
- Великие Деревья, - наконец произнес он только для того, чтобы разбить эту давящую тишину. - Они похожи на Авендесору? Лойал резко выпрямился, стул громко заскрипел-завизжал, и Ранду почудилось, что он вот-вот развалится на части.
- Вам лучше знать. Вам и вашему народу.
- Мне? Откуда мне знать?
- Вы разыгрываете меня, да? Порой вы, Айил, считаете забавными очень и очень странные вещи.
- Что? Я не айил! Я из Двуречья. Я айил никогда раньше не видел!
Лойал покачал головой, а кисточки на ушах поникли.
- Вот видите? Все переменилось, половина того, что я знаю, - бесполезно. Надеюсь, я вас не обидел. Уверен, ваше Двуречье, где бы оно ни находилось, - прекрасный край.
- Кто-то сказал мне, - произнес Ранд, - что некогда оно звалось Манетерен. Я никогда не слышал этого названия, но, может быть, вы…
Уши огир с радостным оживлением встрепенулись.
- Ага! Да, Манетерен! - Кисточки вновь опали. - Там была очень приятная роща. Ваша боль отдается в моем сердце, Ранд ал'Тор. Мы не смогли прийти вовремя.
Лойал поклонился сидя, и Ранд поклонился ему в ответ. Он полагал, что, не ответь он на поклон, Лойал мог бы обидеться, сочтя его по меньшей мере невежей. Ранд гадал, считает ли Лойал, что у человека те же воспоминания, какие, по-видимому, пришли в голову огир. Уголки рта и глаз Лойала были точно опущены вниз, словно бы он разделял боль Рандовой потери, будто разорение Манетерен случилось не две тысячи лет назад и не было известно Ранду лишь по рассказу Морейн.
Чуть погодя Лойал вздохнул.
- Колесо поворачивается, - сказал он, - и никому не ведомо его вращение. Но вы ушли от дома почти так же далеко, как и я. В нынешних обстоятельствах весьма значительное расстояние. Когда Пути были доступны и свободны, тогда конечно, - но эти времена давно миновали. Расскажите, что привело вас в такую даль? Вы тоже хотите что-то увидеть?
Ранд открыл было рот, собираясь ответить, что они с другом пришли посмотреть на Лжедракона, - и не смог этого сделать. Возможно, из-за того, что Лойал вел себя так, как будто был не старше Ранда, девяносто ему лет или не девяносто. Может, для огир девяносто лет - то же самое, что Рандов возраст для людей. Давно уже Ранду не выпадал случай поговорить с кем-нибудь серьезно обо всем, что произошло. Постоянный страх и опасение, что собеседники могут оказаться Друзьями Темного, или же юношу одолевали тревожные мысли о том, кто он такой сам. Мэт так замкнулся в себе, подкармливая свои страхи своими же подозрениями, что поговорить с ним по душам было абсолютно невозможно. И Ранд вдруг понял, что рассказывает Лойалу о Ночи Зимы. Не туманную байку о Друзьях Темного, а правду о Троллоках, ломающих дверь, и об Исчезающем на Карьерной Дороге.
Какая-то часть его души пришла в ужас от того, что он делает, но Ранд будто раздвоился: один человек старался удержать язык, а другой лишь чувствовал облегчение от того, что наконец-то может все выложить. Результатом стало то, что в своем рассказе Ранд запинался, повторялся, перескакивал с одного на другое. Шадар Логот и потерявшиеся в ночи друзья, неизвестность их судьбы, - живы они или погибли. Исчезающий в Беломостье. Том, погибший за то, чтобы они смогли бежать. Исчезающий в Байрлоне. Потом Друзья Темного, Ховал Год и тот парень, что испугался Ранда и Мэта, женщина, пытавшаяся убить Мэта. Получеловек возле "Гуся и Короны".
Когда Ранд принялся мямлить о снах, даже та его половина, которой хотелось выговорится, почувствовала, как на затылке зашевелились волосы. Ранд, клацнув зубами, прикусил себе язык. Тяжело дыша носом, он настороженно наблюдал за огир, надеясь, что тот подумает, будто Ранду снились просто заурядные кошмары. Свету ведомо, все это звучало словно кошмар, да и у любого от такого рассказа начнутся кошмары. Может, Лойал решит, что Ранд попросту сходит с ума. Может быть…
- Та'верен,- произнес Лойал. Ранд заморгал.
- Что?
- Та'верен. - Лойал почесал за остроконечным ухом тупым пальцем и слегка пожал плечами. - Старейшина Хаман всегда утверждал, будто я никогда не слушаю, но кое-что я слушал. Иногда слушал. Вам, конечно, известно, как плетется Узор?
- Никогда даже не задумывался над этим, - медленно сказал Ранд. - Просто плетется - и все.
- Гм, да, хорошо. Не совсем верно. Видите ли, Колесо Времени плетет Узор Эпох, и нити, которые оно использует, суть жизни. Узор не неизменен, не всегда. Если человек пытается изменить направление своей жизни и у Узора есть для этого место, то Колесо просто ткет и вбирает это изменение в общее плетение. Для маленьких перемен всегда есть место, но порой Узор просто не допускает значительных изменений, невзирая на то, насколько упорно вы стараетесь подправить рисунок. Вам понятно?
Ранд кивнул.
- Я мог бы жить на ферме или в Эмондовом Лугу, и это будет незначительным изменением. Если б я захотел стать королем, тогда… - Он засмеялся, и Лойал усмехнулся, улыбка почти рассекла его лицо надвое. Белые зубы шириной напоминали долота.
- Да, именно так. Но иногда изменения выбирают вас, или же Колесо выбирает их для вас. И порой Колесо направляет жизнь-нить или несколько жизненных нитей так, что все окружающие нити принуждены виться вокруг выбранной, а они тянут за собой другие нити, а те - новые, и так далее. Таков первоначальный изгиб, когда создается Паутина, это и есть та'верен, и чтобы изменить это, сделать ничего нельзя, пока не изменится сам Узор. Паутина - тамаралайлен, так называется это сплетение, - может длиться неделями или годами. Она может охватить деревню, а то и весь Узор целиком. Артур Ястребиное Крыло был та'верен. Думаю, раз речь зашла об этом, таковым был и Льюс Тэрин Убийца Родичей. - Лойал рокочуще рассмеялся. - Старейшина Хаман гордился бы мной. Он всегда рассказывал нудно, а книги о путешествиях были намного интересней, но иногда я и впрямь его слушал.
- Все это интересно, - сказал Ранд, - только я не вижу, как это касается меня. Я - пастух, а не второй Артур Ястребиное Крыло. Да и Мэт тут ни при чем, и Перрин. Просто… нелепо.
- А я ничего подобного и не говорил, но я чуть ли не чувствовал, как закручивается Узор, просто слушая вашу историю, и к тому же я имею Дар. Вы - та'верен, это верно. Вы и, может быть, ваши друзья тоже. - Огир помолчал, задумчиво почесывая переносицу над своим широким носом. Под конец он кивнул, как бы про себя, по-видимому, придя к какому-то решению. - Мне бы хотелось путешествовать с вами, Ранд.
С минуту Ранд обалдело хлопал глазами, соображая, верно ли он расслышал.
- Со мной? - воскликнул он, вновь обретя дар речи. - Разве вы не слышали, что я говорил о?.. - Ранд вдруг покосился на дверь. Она была плотно закрыта, а толщина ее не позволила бы услышать с той стороны почти ничего, даже приложив ухо к деревянным панелям, ну разве что неясное бормотание. Но все равно юноша продолжил говорить, понизив голос: - О том, кто преследует меня? Вообще-то я думал, что вы хотите идти смотреть на ваши деревья.
- В Тар Валоне есть очень красивая роща, и мне рассказывали, что Айз Седай хорошо за ней ухаживают. Кроме того, мне хочется увидеть не только рощи. Наверное, вы не второй Артур Ястребиное Крыло, но со временем по крайней мере часть мира обретет вокруг вас форму. На подобное не отказался бы посмотреть даже Старейшина Хаман.
Ранд колебался. Хорошо иметь в дороге еще одного спутника. Из-за того, как ведет себя Мэт, идти с ним все равно что идти в одиночку. Присутствие огир рядом было бы для Ранда успокаивающим. Может, Лойал и юн, по меркам огир, но он казался непоколебимым, будто скала, совсем как Тэм. И Лойал бывал во многих краях, к знал о других. Ранд посмотрел на сидящего огир, который всем своим видом воплощал терпение, на его широкое лицо. Вот он сидит тут, и, даже сидя, он выше, чем большинство мужчин, вставших во весь рост. А как ты спрячешь кого-то почти десяти футов ростом? Ранд вздохнул и качнул головой.
- Вряд ли это хорошая идея, Лойал. Даже если Морейн нас здесь отыщет, на всем пути до Тар Валона нам будет грозить опасность. Если же не отыщет…
- Если не отыщет, значит, она погибла, как и все остальные. Ох, Эгвейн. Ранд мысленно встряхнулся. Эгвейн не погибла, и Морейн отыщет всех.
Лойал сочувственно посмотрел на юношу и коснулся его плеча.
- Я уверен, Ранд, ваши друзья живы и здоровы.
Ранд кивком поблагодарил его. Говорить он не мог: перехватило горло.
- Но вы будете хотя бы иногда беседовать со мной? - вздохнув, спросил рокочущим басом Лойал. - И может, сыграете пару игр в камни? Мне целыми днями поговорить не с кем, не считая славного мастера Гилла, а он львиную часть свой жизни занят. Повариха, видимо, немилосердно им помыкает. Может, настоящая владелица гостиницы она?
- Конечно же, я поговорю с вами. - Голос Ранда был хриплым. Он прокашлялся и попытался улыбнуться. - Если мы встретимся в Тар Валоне, вы сможете показать мне тамошнюю рощу.
Они все должны быть живы. Ниспошли Свет, чтоб они все были живы.

ГЛАВА 37. ДОЛГАЯ ПОГОНЯ

Найнив крепко сжимала поводья трех лошадей и вглядывалась в ночь, словно могла различить во мраке Айз Седай и Стража. Деревья-скелеты окружали ее, окоченевшие и черные в неверном лунном свете. Деревья и ночь словно плотной ширмой скрывали то, чем занимались, - что бы они ни делали, - Лан и Морейн, а из них ни один даже шага не замедлил, чтобы хотя бы намекнуть Найнив о своих планах. Лан негромко обронил: "Держите лошадей, и без шума", и они оба ушли, оставив ее стоять тут, будто мальчишку при конюшне. Найнив окинула взглядом лошадей и раздраженно вздохнула.
Мандарб сливался с ночью не хуже, чем плащ его хозяина. Единственная причина, почему выученный для сражений жеребец позволил Найнив стоять так близко от себя, заключалась в том, что Лан сам передал ей поводья, из рук в руки. Теперь Мандарб казался вполне смирным, но она слишком хорошо помнила, как жеребец беззвучно оскалил зубы, когда она, не дожидаясь дозволения Лапа, потянулась за уздечкой. От молчания жеребца оскал казался намного более опасным. Бросив в последний раз осторожный взгляд на Мандарба, Найнив повернулась, всматриваясь туда, куда ушли те двое, машинально поглаживая свою лошадь. Найнив испуганно дернулась, когда Алдиб подпихнула бледную морду ей под руку, но через минуту она ласково похлопывала и белую кобылу.
- Не нужно, наверное, мне свою неприязнь переносить на тебя, - прошептала Найнив, - только потому, что твоя хозяйка - расчетливая, холодная… - Она вновь вперилась взглядом во тьму. Что они затеяли? Выехав из Беломостья, они проскакали через несколько деревень, которые казались ненастоящими в своей обыденности, - обыкновенные деревни с рынками, для Найнив они словно не имели ничего общего с тем миром, где существовали Исчезающие, троллоки, Айз Седай. Путники ехали по Кэймлинскому Тракту, пока наконец Морейн не подалась вперед в седле Алдиб, всматриваясь в восточном направлении, будто видела всю протяженность великого тракта, все многие мили до Кэймлина, и к тому же видела то, что ждало их отряд там.
В конце концов Айз Седай испустила долгий вздох и села прямо.
- Колесо плетет, как того желает Колесо, - тихо произнесла она, - но не могу поверить, что оно ткет конец нашим надеждам. Сначала я должна позаботиться о том, в чем уверена. Будет так, как сплетет Колесо.
Она повернула кобылу на север, с дороги в лес. Один из юношей, у которого была монета, подаренная Морейн, находился в той стороне. Лан последовал за Морейн.
Найнив окинула долгим прощальным взглядом Кэймлинский Тракт. Несколько человек двигались по дороге, вдалеке катила пара двуколок с высокими колесами, пустой фургон, шагала горсточка путников с узелками, пристроенными на плечах или сложенными на ручные тележки. Кое-кто из них охотно признавался, что направляется в Кэймлин, чтобы поглядеть на этого Лжедракона, но большинство с жаром опровергало подобное предположение, последних было особенно много среди тех, кто проходил через Беломостье. В Беломостье Найнив начала верить Морейн. Отчасти. Во всяком случае, больше, чем раньше. Но покоя девушке эта вера не прибавила.
Страж и Айз Седай почти скрылись из виду среди деревьев, когда Найнив двинулась за ними, торопливо нагнав спутников. Лан часто оглядывался на нее и взмахами руки подгонял, но держался возле плеча Морейн, которая неотрывно смотрела куда-то вперед.
Вечером, через день после того, как маленький отряд оставил дорогу, невидимый след исчез. Морейн, всегда уравновешенная Морейн, вдруг встала у небольшого костерка, над которым кипела вода для чая. Глаза ее расширились.
- Он пропал, - прошептала она куда-то в ночь.
- Он?.. - Найнив не хватило сил на весь вопрос. Свет. я даже не знаю, о ком речь! - Он не умер, - медленно сказала Морейн, - но подарка у него больше нет. - Она села, голос ее вновь стал ровен, а руки, когда она сняла котелок с огня и налила себе немного чаю, не дрожали. - Утром мы продолжим путь, как и раньше. Когда мы с ним окажемся друг к другу ближе, я отыщу его без монеты.
Когда костер догорел, - багрово светились лишь угольки, - Лан завернулся в плащ и уснул. Найнив заснуть не удавалось. Она наблюдала за Айз Седай. Глаза Морейн были закрыты, но она сидела прямо, и Найнив знала, что женщина не спит.
Прошло уже много времени, как угасли последние угольки, когда Морейн открыла глаза и взглянула на Найнив. Та видела улыбку Айз Седай даже в темноте.
- Он вернул себе монету. Мудрая. Все будет хорошо.
Она со вздохом легла на свои одеяла, и почти сразу же послышалось глубокое дыхание спящей.
Найнив, как ни старалась тогда, долго не могла последовать ее примеру, даже такая усталая. Воображение услужливо подбрасывало ей самые худшие картины, как ни отгоняла она их от себя. Все будет хорошо. После Беломостья она не могла заставить себя с прежней легкостью верить этому.
Внезапно Найнив, как от толчка, очнулась от воспоминаний. Ее окружала ночь; а на ее руку и впрямь легла рука. Сдержав рвущийся из горла крик, она нашарила у пояса нож, но ладонь ее сомкнулась на рукояти раньше, чем Найнив сообразила, что это рука Лана.
Капюшон Стража был откинут, а. его плащ-хамелеон сливался с ночью, так что неясное пятно лица казалось просто висящим во мраке. Рука, коснувшаяся ее предплечья, появилась будто бы из воздуха.
Найнив судорожно, со всхлипом вздохнула. Она ждала от Лана замечания, с какой легкостью он застал ее врасплох, но Страж вместо этого повернулся и стал рыться в своей переметной суме.
- Вы нужны, - сказал он и опустился на колени, принявшись обвязывать путами ноги лошадей.
Стреножив лошадей, Лан выпрямился, крепко взял Найнив за руку и вновь шагнул в темень. Его темные волосы были под стать ночи, сливаясь с ней не хуже плаща, а шума Страж производил намного меньше, чем она сама. Нехотя Найнив вынуждена была признать, что не смогла бы идти во мраке следом за проводником, не держи он ее за руку. Она не чувствовала уверенности, что сумела бы освободиться от его хватки, если б ему захотелось удержать ее; руки у Стража были невероятно сильными.
Проведя Найнив к небольшому пригорку, который с большой натяжкой можно было окрестить холмом, Страж опустился на колено, потянув ее на землю рядом с собой. В следующий момент она разглядела, что и Морейн здесь. Недвижимая, Айз Седай могла сойти в своем темном плаще за тень. Лан указал вниз, на большую поляну среди деревьев по ту сторону холма.
Найнив нахмурила брови в тусклом лунном свете, затем, неожиданно все поняв, улыбнулась. Те бледные кляксы - расставленные правильными рядами палатки: внизу раскинулся погруженный во тьму лагерь.
- Белоплащники, - прошептал Лан, - их сотни две, может, больше. Вот там, пониже, хороший источник. И тот парень, который нам нужен.
- В лагере? - Она скорее почувствовала, чем увидела утвердительный кивок Лана.
- В самом его центре. Морейн может указать прямо на него. Я подобрался довольно близко, чтобы понять: он под стражей.
- Пленник? - сказала Найнив. - Почему?
- Не знаю. Детей Света не заинтересовал бы деревенский мальчишка, если только что-то не возбудило у них подозрений. Свет знает: многого не надо, чтобы Белоплащники стали подозрительными, но это все равно меня тревожит.
- Как вы намерены его вызволить?
Лишь когда Страж взглянул на Найнив, она вдруг сообразила, сколько в ее тоне было уверенности в том, что Лан запросто может пройти в самый центр лагеря, где находилось две сотни человек, и вернуться вместе с мальчиком. Ладно, он же все-таки Страж. Должны же хоть КАКИЕ-ТО из преданий быть правдивыми. Найнив опасалась, не поднимает ли он ее на смех, но голос Лана был решителен и деловит.
- Я могу вытащить его оттуда, но этого никак не проделать втихую. Если нас заметят, у нас на хвосте окажется две сотни Белоплащников, причем мы будем скакать по двое на одной лошади. Если, конечно, они не будут слишком заняты, чтобы гнаться за нами. Вы готовы рискнуть?
- Чтобы помочь односельчанам? Разумеется! Что надо? Лан вновь указал во тьму, за палатки. На этот раз Найнив не разобрала ничего, одни тени.

Предыдущая страница 27 Следующая страница


Око мира 28

- Там их коновязи. Если разрезать чумбуры хотя бы немного, чтобы лошади оборвали веревки, когда Морейн нанесет отвлекающий удар, у Белоплащников будет полон рот хлопот, они кинутся ловить лошадей, им станет не до погони. На той стороне лагеря, за коновязями, двое часовых, но если вы вполовину настолько ловки, как я о вас думаю, они никогда вас не заметят.
Найнив с трудом сглотнула. Подкрадываться к кроликам - это одно; а тут - все-таки часовые с копьями и мечами… Так что, получается, он считает, что я ловка? - Я сделаю это.
Лан вновь кивнул, словно иного и не ожидал.
- Еще одно. Этой ночью тут мелькали волки. Я видел двух, а если я заметил столько, наверняка их тут еще больше. - Он помолчал, и у Найнив возникло такое чувство, будто Лан в недоумении. - Выглядело так, будто они хотели, чтобы я их увидел. Так или иначе, вам о них беспокоиться нечего. Волки обычно держатся в стороне от людей.
- Мне ли не знать этого, - с улыбкой сказала Найнив. - Я же выросла среди пастухов. - Страж хмыкнул, а она улыбнулась во тьму.
- Тогда приступим к делу немедленно, - сказал Лан. Улыбка Найнив сошла с лица, когда она всмотрелась в полный вооруженных людей лагерь. Две сотни человек с копьями, мечами и… Чтобы не передумать, она проверила в ножнах свой нож и шагнула было вперед. Морейн поймала ее за руку - хватка у нее оказалась не слабее, чем у Лана.
- Будьте осмотрительны, - негромко произнесла Айз Седай. - Сразу, как перережете веревки, быстрее возвращайтесь. Вы тоже - часть Узора, и я не стала бы рисковать вами больше, чем кем-либо из прочих, если б весь мир не подвергался риску в эти дни.
Найнив исподтишка потерла свою руку, когда ее отпустила Морейн. Незачем Айз Седай знать о том, что ее пальцы причинили боль. Однако Морейн сразу же отвернулась, продолжая наблюдать за лагерем. И Страж, внезапно поняла Найнив, уже исчез, причем его ухода она не слышала. Да чтоб Свет ослепил этого проклятого мужчину! Она проворно подвязала свои юбки повыше, - чтобы за них ноги не цеплялись, - и торопливо двинулась в ночь.
После стремительного начала, - когда упавшие ветки не раз трещали у нее под ногами, - Найнив сбавила шаг, радуясь, что никто не заметил, как она вспыхнула от стыда. Главное в плане - не шуметь, и она вообще-то ни в чем не старается превзойти Стража. О, или все же старается? Найнив отделалась от этой мысли и сосредоточилась на продвижении по лесу, погруженному во мрак. Само по себе это было нетрудно; ей, которую обучал отец, вполне хватало слабого света луны на ущербе, а местность полого поднималась и опускалась. Но обнаженные деревья, застывшие на фоне ночного неба, непрестанно напоминали: происходящее сейчас - не детская игра, а пронизывающий ветер звучал уж больно похоже на троллоковы рога. Теперь, оказавшись наедине с темнотой, Найнив вспомнила, что волки, которые обычно убегали от людей, этой зимой вели себя в Двуречье по-другому.
На нее нахлынула жаркая волна облегчения, когда Найнив в конце концов почуяла запах лошадей. Почти не дыша, она легла на живот и поползла против ветра, на запах.
Найнив чуть не наткнулась на часовых и лишь потом заметила их: строевым шагом маршируют к ней из ночной темноты, белые плащи развеваются на ветру и почти светятся в лунном сиянии. С тем же успехом они могли нести в руках факелы - пламя выдавало бы их не меньше. Найнив замерла, пытаясь слиться с землей. Часовые прошагали почти перед самым носом Найнив, не далее десяти шагов остановились, притопнув ногами, лицом друг к другу, копья на плечах. Сразу за часовыми она различила темные очертания, которые, должно быть, и были лошадьми. Сильно чувствовался запах конюшни - лошади и навоз.
- Все спокойно в ночи, - провозгласила одна из фигур в белых плащах. - Да осияет нас Свет и защитит от Тени.
- Все спокойно в ночи, - отозвалась другая. - Да осияет нас Свет и защитит от Тени.
С этими словами часовые развернулись и вновь зашагали во тьму.
Найнив ждала, считая про себя, пока они дважды не завершили обход. Счет совпал оба раза, и оба раза часовые неизменно повторяли одну и ту же формулу, слово в слово, и ничего лишнего, вроде взгляда по сторонам; они смотрели прямо перед собой, сближаясь, а затем так же расходились. У Найнив мелькнула мысль: а заметят ее часовые, встань она во весь рост?
Не успела ночь поглотить бледные пятна плащей в третий раз, как Найнив уже оказалась на ногах и, пригнувшись, бежала к лошадям. Подобравшись к ним ближе, она, чтобы не напугать животных, замедлила шаг. Часовые Белоплащников могут не увидеть, как она возится у них под носом, но они наверняка проверят, в чем дело, если лошади заржут.
Лошади вдоль коновязей - их было больше одного ряда - вырисовывались во мраке смутными силуэтами с опущенными головами. Изредка одна фыркала или переступала во сне. В тусклом свете луны Найнив почти уткнулась в крайний кол коновязи и лишь потом разглядела его. Она потянулась к чумбуру и замерла, когда ближайшая к ней лошадь подняла голову и посмотрела на Найнив. Одиночный повод был широкой петлей привязан к веревке толщиной с палец, оканчивающейся на колу. Одно тихое ржание. Сердце Найнив пыталось вырваться из груди, готовое своим громким стуком привлечь часовых.
Не отводя взгляда от лошади, она провела ножом по чумбуру, ощупав, насколько глубоким оказался разрез. Лошадь вскинула голову, и Найнив похолодела. Всего одно тихое ржание. Пальцы нащупали лишь несколько целых тонких прядей пеньки. Медленно Найнив двинулась к следующей веревке, косясь на лошадь и не видя, смотрит ли та нее, затем судорожно втянула воздух. Если все лошади такие же чуткие, вряд ли ей удастся долго заниматься этим делом.
Тем не менее у следующей, а потом и дальше, и еще у одной коновязи лошади продолжали спать, даже когда она, порезав себе большой палец, едва сдержала вскрик. Посасывая порез, Найнив настороженно оглянулась на пройденный ею путь. Двигаясь против ветра, она больше не слышала, как перекликаются часовые, но ее-то они могли услышать, окажись солдаты в нужном месте. Если б охрана решила взглянуть на причину шума, из-за ветра она не услышит Белоплащников до того момента, как они наткнутся прямо на нее. Пора уходить. Если из пяти лошадей четыре вырвутся на свободу, они никого преследовать не станут. Но Найнив не двинулась с места. Она представила себе глаза Лана, когда он услышит, что она сделала. В них не будет обвинения; доводы ее обоснованы, и большего ожидать от нее он не вправе. Она - Мудрая, а не этот проклятый опытный непобедимый Страж, который вполне мог проделать все сам и остаться при этом незамеченным. Сцепив зубы, Найнив направилась к последней веревке коновязи. Первой лошадью в этом ряду оказалась Бела.
Эту приземистую кобылу не узнать было нельзя; еще одна лошадь, так схожая с Белой, именно здесь и именно сейчас, - совпадение почти невероятное. Неожиданно Найнив так обрадовалась, что чуть не оставила последнюю коновязь целой, - она задрожала от радости. Руки и ноги тряслись так, что Найнив просто боялась прикоснуться к веревке, но рассудок ее был столь же чист, как и Винный Ручей. Кто бы из ребят ни был в лагере, Эгвейн тоже находится там. И если придется скакать вдвоем на одной лошади, Детям, глядишь, удастся поймать их, невзирая на то, как далеко разбегутся лошади, и кто-нибудь из беглецов, не ровен час, может тогда и погибнуть. Найнив чувствовала такую уверенность, словно бы слушала ветер. Под ложечкой у нее остро засосало от страха, - страха от того, как она была в этом уверена. Почему Морейн сказала мне, что я могу использовать Силу? Почему она не оставит меня в покое? Как ни странно, но от страха дрожь у девушки улеглась. Недрогнувшей рукой, движениями твердыми и уверенными, будто она толкла лечебные травы у себя дома, Найнив сделала на веревке такой же разрез, как и на предыдущих. Засунув кинжал в ножны, она отвязала повод Белы. Косматая кобыла, вздрогнув, проснулась, вскинула голову, но Найнив погладила ее по носу и шепнула в ухо несколько успокаивающих слов. Бела негромко фыркнула и тем, видимо, и удовлетворилась.
Остальные лошади вдоль этой коновязи тоже проснулись и смотрели теперь на Найнив. Вспомнив Мандарба, она нерешительно потянулась к следующей уздечке, но эта лошадь ничуть не выказала протеста на приближение чужой руки. Да и в самом деле ей хотелось немного той ласки, что получила Бела. Найнив крепко сжала поводья Белы, а уздечку второй лошади обмотала вокруг запястья другой руки, все время с опаской наблюдая за лагерем. Бледные пятна палаток были всего лишь в тридцати ярдах, и Белоплащники заметят, если лошади заволнуются, и пойдут проверить, что стало этому причиной…
Найнив до отчаяния захотелось, чтобы Морейн не дожидалась ее возвращения. Что бы там ни собиралась сделать Айз Седай, пусть она делает это сейчас. Сеет, заставь ее сделать это прямо сейчас, прежде чем… Вдруг молния вдребезги разнесла ночь над ее головой, изгнав на миг тьму. Гром ударил в уши, такой сильный, что Найнив показалось, колени вот-вот подломятся, а зазубренный трезубец вонзился в землю прямо позади лошадей, разбросав по сторонам фонтаны грязи и камней. Грохот расколовшейся земли вторил громовому удару. Лошади обезумели, пронзительно заржав и вставая на дыбы; коновязи там, где их надрезала Найнив, лопнули как ниточки. Не успел поблекнуть след от первой, как еще одна молния-стрела сорвалась вниз.
Найнив было не до ликования. От первого раската грома Бела рванулась в одну сторону, а вторая лошадь в то же мгновение взвилась на дыбы, устремившись в другую сторону. Найнив показалось, что руки у нее вывернуло из суставов. Нескончаемый миг она висела распятая между двумя лошадьми, ноги над землей, а ее крик заглушило вторым раскатом грома. Еще удар молнии, и еще, и еще, сопровождаемые несмолкающим яростным грохотанием с небес. Лошади, которым не дали убежать уздечки, попятились, и Найнив упала. Ей хотелось сжаться на земле и хоть на миг забыть о боли в вывернутых плечах, но времени не было. Бела и вторая лошадь, дико вращая глазами, так что виднелись одни белки, изо всех сил рвали поводья у нее из рук, грозя сбить женщину с ног и затоптать ее. Кое-как Найнив заставила себя поднять руки, вцепилась Беле в гриву и втянула себя на ходящую ходуном спину кобылы. Вторая уздечка была по-прежнему намотана вокруг запястья, глубоко врезавшись в плоть.
У Найнив отвисла челюсть, когда длинная серая тень с рычанием мелькнула с ней рядом, казалось, совершенно не замечая ее саму и двух ее лошадей, но острые клыки щелкали вокруг обезумевших животных, мечущихся теперь сразу во всех направлениях. Вторая тень смерти носилась вплотную за первой. Найнив хотела закричать вновь, но голос отказал ей. Волки! Да поможет нам Свет! Что же делает Морейн? Подгонять Белу ударами пяток необходимости не было. Кобыла скакала во всю прыть, а вторая лошадь была просто счастлива нестись следом за ней. Куда угодно, ибо чем дольше бежишь, тем дольше спасаешься от огня, павшего с неба и поразившего ночь.

ГЛАВА 38. СПАСЕНИЕ

Перрин ворочался, ворочался с боку на бок со связанными за спиной руками и наконец со вздохом бросил это занятие. Вместо одного камня, от которого он старался отодвинуться, появлялись два. Неловкими движениями Перрин попытался натянуть сползший плащ обратно на себя. Ночь выдалась холодной, а земля словно вытягивала из тела все тепло, - как это и было каждую ночь с тех пор, как Белоплащники поймали его и Эгвейн. Дети Света не считали, что пленникам нужны одеяла или какое-нибудь укрытие от ветра. А тем более опасным Друзьям Темного.
Эгвейн, свернувшись калачиком, лежала, прижимаясь к спине Перрина, сохраняя тепло, забывшись глубоким сном до смерти уставшего человека. Как он ни ворочался, а она даже не ворчала. Солнце давно, много часов назад, закатилось за горизонт, и у Перрина ломило все тело - с ног до головы - после целого дня ходьбы за лошадью с веревочной петлей на шее, но сон к нему не шел.
Колонна продвигалась не очень быстро. Поскольку большую часть запасных лошадей разогнали в стеддинге волки, Белоплащники не могли передвигаться так поспешно, как им того хотелось; то, что они опаздывали, тоже ставилось в вину двум пленникам из Эмондова Луга. Но волнистая двойная колонна все время шла маршем, - Лорд-Капитан Борнхальд намеревался во что бы то ни стало достичь Кэймлина вовремя, - и всегда где-то в глубине разума Перрина бился страх, что если он упадет, то Белоплащник, ведущий его на привязи, не остановится, несмотря на приказы Лорда-Капитана Борнхальда доставить пленников в Амадор к Вопрошающим живыми. Перрин понимал, что с ним будет, если это произойдет; руки ему развязывали, лишь когда кормили Перрина или водили к отхожему месту. Веревка на шее заставляла парня к каждому шагу относиться с полным вниманием, любой камень под ногой мог оказаться роковым. Он шагал с напряженными мускулами, тревожно разглядывая землю впереди. Эгвейн - иногда Перрину удавалось бросить взгляд и на нее - вела себя точно так же. Встретившись с нею взглядом, он видел, как она напряжена и испугана. Ни один из них не осмеливался отрывать взор от земли надолго - только на миг.
Обычно, едва только Белоплащники позволяли юноше остановиться, Перрин как подкошенный валился на землю без сил, словно выжатая тряпка, но сегодня вечером мысли его мчались галопом. Кожа покрылась мурашками страха, который зрел днями. Перрин закрывал глаза, и перед его взором представало лишь то, что обещал сделать с пленниками Байар, когда отряд достигнет Амадора.
Перрин был убежден: Эгвейн по-прежнему не верит тому, что твердил им своим ровным голосом Байар. Если бы верила, вряд ли она могла бы спать, какой бы усталой ни была. Поначалу он сам тоже не верил Байару. По-прежнему не хотел верить; люди не могут так поступать с другими людьми. Но Байар не угрожал - он словно бы говорил о глотке воды, рассказывая о раскаленном железе и клещах, о ножах, которыми сдирают кожу, об иголках, которые вонзают пленникам в тело. Судя по всему, Байар не старался их напугать. В его глазах никогда не было и намека на тайное злорадство. Его нисколько не волновало, напуганы они или нет, мучают их или нет, живы они или нет. Вот от чего Перрина прошиб однажды холодный пот; тогда-то и пришел конец всем сомнениям. Именно это в конце концов убедило его: Байар говорит чистую правду.
В тусклом лунном свете неясно серели плащи двух охранников. Перрин не мог различить лиц солдат, но знал, что охрана следит за пленниками. Будто те, связанные по рукам и ногам, могли что-то предпринять. Еще по светлому времени суток он помнил отвращение во взглядах сторожей и недовольно вытянутые лица, будто их поставили охранять грязных уродов, распространяющих вокруг себя зловоние и отвратительных на вид. Все Белоплащники глядели на пленников именно так. Это отношение оставалось неизменным. Свет, как мне убедить их в том, что мы не Приспешники Тьмы, когда они уже уверились, что мы - именно они и есть. Желудок Перрина свернулся в болезненный узел. В конце концов он, наверное, признается в чем угодно, лишь бы остановить Вопрошающих.
Кто-то шел в сторону пленников - Белоплащник с фонарем в руке. Он остановился и заговорил с охранниками, которые почтительно ему отвечали. Разговора Перрин не слышал, но высокую худую фигуру узнал.
Когда фонарь оказался возле его лица, Перрин скосил глаза. Байар держал в руке Перринов топор; он, судя по всему, решил это оружие себе присвоить. По крайней мере, без него Перрин никогда Байара не видел.
- Просыпайся, - равнодушно произнес Байар, словно считал, что Перрин спит с поднятой головой. Слова свои он сопроводил безжалостным пинком по ребрам пленника.
Перрин скрипнул зубами. От сапог Байара бока у него давно превратились в сплошной кровоподтек.
- Я сказал - просыпайся. - Сапог двинулся обратно, и Перрин быстро произнес:
- Я проснулся. - Обязательно нужно подтвердить, что слова Байара услышаны, иначе он найдет иной способ привлечь к себе внимание.
Байар поставил фонарь на землю и наклонился, проверяя путы. Он грубо подергал веревки на запястьях Перрина, вывернув юноше руки в суставах. Обнаружив узлы такими же тугими. Как их он оставил, Байар потянул за веревку у лодыжек связанного, протащив Перрина по камням. Белоплащник внешне выглядел очень похожим на скелет - и откуда столько силы, - но с. Перрином он обращался так, будто тот ребенок. Таков был еженощный порядок.
Когда Байар выпрямился, Перрин заметил, что Эгвейн все еще спит.
- Проснись! - крикнул он. - Эгвейн! Проснись!
- А?.. Что? - Голос Эгвейн был напуганным и со сна хриплым. Она приподняла голову, щурясь на свет фонаря.
Байар ничем не выказал досады, что ему не удалось пинком разбудить и девушку; с ним этого ни разу не случалось. Он просто подергал, как чуть раньше с Перрином, за веревки, не обращая внимания на стоны Эгвейн. То, что Байар причинял боль, никоим образом, по-видимому, его не волновало; Перрин был единственным, с кем он вел себя в этом отношении как-то по-другому. Даже если этого и не помнил Перрин, Байар помнил, что юноша убил двоих из Детей.
- Почему Друзья Темного должны спать, - бесстрастно заявил Байар, - когда честным и порядочным людям приходится бодрствовать, охраняя их?
- В сотый раз уже, - устало сказала Эгвейн, - мы - не Друзья Темного.
Перрин напрягся. Иногда подобное отрицание имело результатом выговор, произнесенный скрипучим, монотонным голосом, - о признании и о раскаянии, продолжающийся описанием методов, которыми Вопрошающие их добиваются. Иногда такая лекция завершалась пинком. К удивлению Перрина, на сей раз Байар проигнорировал протест.
Вместо этого Белоплащник присел рядом с Перрином на корточки - весь из углов и впадин, с топором на коленях. В свете фонаря у него на плаще с левой стороны груди блестели золотое солнце и две золотые звезды под ним. Сняв шлем, Байар поставил его возле фонаря. Как ни странно, но на его лице, кроме надменного презрения или ненависти, было какое-то новое, непонятное выражение, сосредоточенное и решительное. Байар положил ладони на рукоять топора и молча внимательно разглядывал Перрина. Перрин пытался не ерзать под этим пристальным взглядом запавших глаз.
- Ты замедляешь наше передвижение, Друг Темного, ты и твои волки. Совет Помазанников слышал донесения о таких делах, и они желают знать больше, поэтому тебя нужно доставить в Амадор и передать Вопрошающим, но ты замедляешь наше передвижение. Я надеялся, что мы сможем двигаться достаточно быстро, даже не имея запасных лошадей, но я ошибался. - Он замолчал, окидывая пленников хмурым взглядом.
Перрин ждал: Байар сказал бы, если б хотел услышать от него ответ.
- Лорд-Капитан пойман в ущелье дилеммы, - наконец произнес Байар. - Из-за волков он должен доставить тебя Совету, но он должен добраться также и до Кэймлина. У нас нет свободных лошадей, чтобы везти тебя, но если ты по-прежнему будешь идти пешком, то к назначенному сроку мы Кэймлина не достигнем. Лорд-Капитан видит свой долг в одном и не испытывает сомнений; он намерен поставить тебя перед Советом.
Эгвейн охнула. Байар пристально смотрел на Перрина, а тот не отрываясь смотрел на него, опасаясь даже моргнуть.
- Я не понимаю, - медленно сказал юноша
- Здесь нечего понимать, - отозвался Байар. - Здесь нет ничего, кроме тщетных размышлений. Если вы убежите, у нас не будет времени вас выслеживать. Мы не можем терять ни единого часа, если хотим вовремя достичь Кэймлина. Если, скажем, ты перетрешь свои веревки об острый камень и исчезнешь в ночи, то с проблемой Лорда-Капитана будет покончено. - Не отводя глаз от Перрина, он сунул руку под плащ и уронил что-то на землю.
Взгляд Перрина невольно проследил за движением Байара. Когда Перрин понял, что это, у него перехватило дыхание. Камень. Каменный осколок с острым краем.
- Просто тщетные размышления, - сказал Байар. - Ваши охранники сегодня ночью также пребывают в размышлениях.
Во рту у Перрина вдруг пересохло. Обдумать, от начала и до конца! Свет, помоги мне обдумать все от начала до конца и не ошибиться! Может это оказаться правдой? Может ли для Белоплащников необходимость быстро добраться до Кэймлина быть настолько важной, что они готовы на такой поворот дел? Позволить подозреваемым Друзьям Темного бежать? Нет никакого толку думать об этом - ему мало что известно. Кроме Лорда-Капитана, единственным из Белоплащников, имевшим право разговаривать с пленниками, был Байар, и ни тот и ни другой не нашли нужным что-либо им сообщать. Подойдем к делу иначе. Если Байару так хочется, чтобы пленники бежали, то почему ему просто не разрезать веревки на них? Если Байар хочет, чтобы они убежали? Байар, который до мозга костей убежден, что они - Друзья Темного. Байар, который ненавидит Друзей Темного сильнее, чем самого Темного. Байар, который выискивал любой предлог, чтобы ударить Перрина за то, что тот убил двух Белоплащников? И это Байар хочет, чтобы пленники убежали?
Если раньше мысли у Перрина неслись галопом, то теперь они покатились снежным комом с горы, - несмотря на холод, пот ручьями стекал по лицу Перрина. Он бросил взгляд на охранников. Они были лишь тускло-сумрачными тенями, но ему казалось, что они замерли в ожидании, подняв копья. Если Перрин и Эгвейн будут убиты при попытке бегства, а их путы перетерты о камень, который случайно тут валялся… Дилемма Лорда-Капитана была бы решена, все верно. А Байар получит их мертвыми - именно то, чего он и хочет.
Худой мужчина подобрал шлем, положенный у фонаря, и начал уже вставать.
- Подождите, - хрипло произнес Перрин. Его мысли беспорядочно метались, когда он тщетно пытался найти какой-нибудь выход. - Подождите, мне нужно поговорить. Я…
Помощь идет! Мысль картинкой расцвела у Перрина в голове, отчетливая вспышка света в середине хаоса, столь потрясшая его, что на миг он забыл обо всем, даже о том, где находится. Пестрая жива. Илайас, послал он мысль волчице, вопрошая без слов, чтобы узнать, жив ли тот. В ответ пришел образ: Илайас, лежащий на ложе из хвойных веток рядом с маленьким костерком, горящим в пещере. Он перевязывал рану у себя на боку. Все это заняло лишь мгновение. Перрин смотрел, разинув рот, на Байара, и лицо его расплылось в глупой улыбке. Илайас - жив. Пестрая - жива. Помощь идет.
Байар замер, чуть привстав и разглядывая Перрина:
- Какая-то мысль пришла тебе в голову, Перрин из Двуречья, и я не прочь узнать, что это за мысль.
На мгновение Перрину показалось, что Белоплащник говорит о послании от Пестрой. Паника промелькнула по лицу юноши, сменившись облегчением. Байар никак не узнал бы об этом.
Байар следил за лицом Перрина, на котором одно выражение сменилось другим, и впервые взгляд Белоплащника двинулся к брошенному на землю камню.
Он задумался, не стоит ли изменить свое решение, понял Перрин. Если Байар передумает насчет камня, рискнет ли он оставить пленников в живых - они же могут проболтаться? Веревки можно перетереть и после того, как те, кто ими связан, будут мертвы, даже если придется пойти на риск разоблачения. Перрин поглядел Байару в глаза; они смотрели на юношу из затененных провалов глазниц, словно из темных пещер, - и он увидел, как смерть приняла решение.
Байар открыл рот, и Перрин уже ждал оглашения приговора, как вдруг события завертелись столь быстро, что мысль не поспевала за их ходом.
Один из охранников неожиданно исчез. Только что виднелись две неясные фигуры, и в следующий миг ночь поглотила одну из них. Второй охранник повернулся, крик готов был сорваться с его губ, но не успел он и звука издать, как раздалось отчетливое "чанк" и он рухнул, как срубленное дерево.
Байар развернулся, быстрый, как жалящая змея, топор с жужжанием вертелся у него в руках. Глаза Перрина полезли из орбит, когда ночь словно вплыла в свет фонаря. Рот его открылся для вопля, но горло крепко сжал страх. На мгновение юноша даже забыл, что Байар хотел их убить. Белоплащник был человеческим существом, а ожившая ночь явилась забрать всех.
Потом вторгшийся в свет мрак стал Ланом, плащ при каждом его движении переливался оттенками серого и черного. Топор в руках Байара молнией ударил вперед… и Лан, казалось, небрежно отклонился, пропустив лезвие так близко, что наверняка ощутил ветерок от удара. Глаза Байара расширились, когда инерция удара вынесла его из равновесия, когда Страж тотчас ударил руками и ногами так стремительно, что Перрин не был уверен в увиденном. В чем он был уверен, так это в том, что Байар обвалился пустым мешком. Не успел еще падающий Белоплащник опуститься на землю, а Страж уже стоял на коленях и задувал фонарь.
Во внезапно вновь возвратившейся тьме Перрин слепо заморгал. Лан будто опять исчез.
- Это и в самом деле?.. - сдавленно вскрикнула Эгвейн. - Мы думали, вы погибли. Мы думали, вы все мертвы!
- Пока еще нет. - Низкий шепот Стража был чуть окрашен весельем.
Руки Лана коснулись Перрина, нащупали путы. Почти без усилия, чуть потянув, нож разрезал веревки, и юноша освободился. Тупо ноющие мышцы запротестовали, когда он сел прямо. Потирая запястья, Перрин всмотрелся в сереющий холмик, что отмечал Байара.
- Вы его?.. Он?..
- Нет, - тихо ответил голос Лана из темноты. - Я не убиваю, если это не входит в мои намерения. Но он некоторое время никого не будет беспокоить. Хватит вопросов, и лучше дай-ка пару их плащей. Времени у нас не много.
Перрин подполз к лежащему Байару. Ему пришлось перебороть себя, чтобы притронуться к нему, а когда он почувствовал, как поднимается и опускается грудь Белоплащника, то чуть не отдернул руку. По коже юноши пробежали мурашки, но Перрин заставил себя отстегнуть и стянуть с Байара белый плащ. Несмотря на слова Лана, ему казалось, что вот-вот Белоплащник с лицом-черепом встанет. Он торопливо пошарил вокруг, отыскивая свой топор, затем пополз к другому охраннику. Поначалу ему представилось странным, что он не чувствовал отвращения, коснувшись этого потерявшего сознание солдата, но тут же ему в голову пришло объяснение. Все Белоплащники ненавидели его, но это было по-человечески понятное чувство. Байар же не испытывал ничего, разве лишь то, что Перрин должен умереть, но в этом не было ни капли ненависти, вообще никаких чувств.
Сжимая два плаща в руках, Перрин повернулся… и его охватила паника. В темноте он вдруг потерял ориентировку, он не знал, как найти Лана и Эгвейн. Ноги его приросли к земле, страшась ступить и шаг. Даже Байара, без его белого плаща, скрыла ночь. Не было ничего, по чему можно бы было определить свое местоположение. Любой неверный шаг может завести Перрина в самый центр лагеря.
- Сюда!
Перрин заковылял на шепот Лака, пока его не остановили чьи-то руки. Неясной тенью вырисовывалась Эгвейн, лицо Лана казалось размытым пятном; тела у Стража будто вовсе не было. Перрин чувствовал их взгляды на себе и раздумывал, нужно ли что-то объяснять.
- Наденьте плащи, - тихо сказал Лан. - Живо. Собирайте свои вещи. И ни звука. Мы еще в опасности.
Перрин торопливо сунул один из плащей Эгвейн, испытывая облегчение, что не пришлось рассказывать ей о своих страхах. Свой плащ он закатал в узел, взамен его накинув на плечи белый. Кожу вдруг защипало, между лопаток он почувствовал острый укол беспокойства. Уж не плащ ли Байара достался ему? Перрин чуть ли не чувствовал исходящий от ткани запах худого мужчины.
Лан приказал ребятам взяться за руки, и Перрин, сжав в одной руке топор, другой ухватил ладонь Эгвейн, стараясь сдержать рвущееся на волю воображение и мечтая только об одном: чтобы Стражу удалось все с их побегом. Но они просто стояли, окруженные палатками Детей, - две фигуры в белых плащах и еще одна, невидимая, но присутствие которой чувствовалось.
- Скоро, - прошептал Лан. - Совсем скоро.
Молния расколола небо над лагерем, пройдя так близко, что Перрин почувствовал, как встали дыбом волосы у него на руках, на голове, когда разряд насытил воздух электричеством. Земля сразу за палатками разверзлась от удара, взрыв на земле соединился со вспышкой в небе. Свет еще не померк, а Лан уже повел Эгвейн и Перрина вперед.
При первом же шаге беглецов еще одна огненная стрела рассекла черноту. Молнии градом посыпались одна за другой, так что ночь будто мигала, проявляясь в кратких всполохах тьмы. Неистовствовал гром, его раскаты сливались в оглушительный барабанный грохот. Охваченные ужасом лошади дико ржали, их ржание заглушалось почти беспрерывно гремящим громом. Из палаток выскакивали всполошенно люди, некоторые в белых плащах, некоторые едва успев одеться, одни метались туда-сюда, другие стояли словно оглушенные.
Лан потащил Перрина и Эгвейн через всю эту суматоху чуть ли не бегом, Перрин замыкал цепочку. Белоплащники смотрели на проходящих мимо дикими, выпученными глазами. Некоторые что-то им кричали, выкрики затерялись в грохоте с небес, но, видимо, из-за белых плащей на плечах у беглецов, никто не пытался задержать их. Между палатками, из лагеря в ночь, - и ни один не поднял против них руки.
Почва под ногами Перрина стала неровной, и ветки хлестали по телу, когда его тащили сквозь кусты. Полыхнула и погасла молния. Эхо громового рокота прокатилось, затихая, по небу. Перрин обернулся. Там, среди палаток, пылали огни. Должно быть, молнии угодили в палатки, или, наверное, в царящей панике кто-то опрокинул лампы. По-прежнему раздавались крики, тонкие в ночи, - командиры старались восстановить порядок и выяснить, что же произошло. Местность начала подниматься, и палатки, огни и крики остались позади.
Неожиданно Перрин едва не уткнулся в спину Эгвейн; Лан остановился. Впереди в лунном свете стояли три лошади.
Шевельнулись тени, и донесся раздраженный голос Морейн:
- Найнив не вернулась. Боюсь, эта молодая женщина выкинула какую-нибудь глупость. - Лан резко развернулся, словно собираясь отправиться обратно, но одно-единственное, резкое, как щелчок кнута, слово Морейн остановило его: - Нет! - Страж стоял, искоса глядя на нее, ясно виднелись лишь его руки и лицо, но и на них плясали тусклые пятна теней. Морейн продолжила более мягким тоном; более мягким, но не менее твердым: - Одно важнее всего прочего. Тебе известно об этом. - Страж не двинулся с места, и голос Айз Седай вновь стал жестким. - Вспомни свои обеты, ал'Лан Мандрагоран, Лорд Семи Башен! В чем обет Коронованного Битвой Лорда Малкири?
Перрин моргнул. Это все о Лане? Эгвейн что-то шептала, но он не мог глаз отвести от живой картины: Лан, стоящий будто волк из стаи Пестрой, загнанный волк, перед миниатюрной Айз Седай, тщетно ищущий спасения от надвигающегося на него рокового конца.
Замершую сцену нарушил треск подлеска. В два длинных шага Лан оказался между Морейн и источником звука, бледный лунный свет пробежал по мечу. В хрусте и треске подлеска из-за деревьев выскочила пара лошадей, одна со всадником.
- Бела! - воскликнула Эгвейн в тот же миг, как со спины косматой кобылы Найнив сказала:
- Насилу нашла вас. Эгвейн! Благодарение Свету, ты жива!
Найнив соскользнула с Белы, но, едва она шагнула к односельчанам, Лан ухватил ее за руку, и она встала как вкопанная, уставясь на него.
- Нужно уходить, Лан, - сказала Морейн голосом вновь спокойным и невозмутимым, и Страж разжал пальцы.
Найнив, потерев руку, поспешила к Эгвейн и крепко обняла ее, но Перрину послышался еще и тихий смешок. Последнее привело его в недоумение, поскольку вряд ли это имело отношение к тому, что она обрадовалась вновь свидеться с ними.
- Где Ранд и Мэт? - спросил Перрин.
- Где-то, - ответила Морейн, а Найнив что-то негромко произнесла резким тоном, от которого охнула Эгвейн. Перрин заморгал; краем уха он уловил самый хвост ругательства фургонщиков и грубых проклятий.
- Ниспошли Свет, чтобы с ними все было хорошо, - продолжала Айз Седай как ни в чем не бывало.
- Хорошо никому из нас не будет, - заметил Лан, - если Белоплащники нас обнаружат. Скидывайте эти плащи и садитесь на лошадей.
Перрин влез на лошадь, которую привела вместе с Белой Найнив. Отсутствие седла его не смущало: дома он нечасто ездил верхом, но когда доводилось, то более удобным ему представлялось ездить на неоседланной лошади. Белый плащ был у Перрина еще с собой, свернутый теперь и привязанный к его поясу. Страж говорил, что они не должны оставлять лишних следов для гонящихся за ними Детей. Ему все еще чудился от плаща запах Байара.
Когда отряд двинулся в путь во главе со Стражем на высоком черном жеребце, Перрин еще раз почувствовал прикосновение Пестрой к своему разуму. Когда-нибудь встретимся вновь. Больше чувство, чем слова, оно обещало предопределенную встречу, предчувствовало то, что должно случиться, и все пролетело, наслаиваясь друг на друга. Смешавшись во внезапном страхе и спешке, юноша попытался спросить, когда и почему. След волков становился слабее, понемногу исчезая. На все его отчаянные вопросы был тот же самый слабый ответ. Когда-нибудь вновь. Этот ответ еще долго преследовал мысли Перрина уже после того, как ощущение присутствия волков угасло.
Лан медленно, но уверенно вел отряд на юг. Холмистая местность с густым, невидимым, но слышным под копытами подлеском, закутанное в ночь бездорожье, прячущиеся в тенях деревья, призрачно темнеющие на фоне неба, не позволяли всадникам двигаться с хорошей скоростью. Дважды Страж отделялся от отряда и сворачивал назад, в сторону сколотой луны, - они с Мандарбом становились одним целым с ночью. Оба раза Лан возвращался с сообщением, что нет никаких признаков погони.
Эгвейн держалась подле Найнив, чуть позади нее. Обрывки негромкого, но взволнованного рассказа девушки доносились до Перрина. У этих двоих было такое приподнятое настроение, будто они снова обрели дом. Перрин трусил в хвосте маленькой колонны. Изредка Мудрая поворачивалась в седле и посматривала на Перрина, и всякий раз он махал ей рукой, словно бы давая понять, что с ним все в порядке, и оставался на месте. У него находилось о чем подумать, хотя разобраться в своих мыслях ему было нелегко. То, что должно случиться. Так что же должно случиться? Когда Морейн распорядилась о привале, Перрин решил, что до рассвета ждать осталось недолго. Лан отыскал лощинку, где в выемке на склоне ему удалось разжечь костерок.
Тут наконец ребятам разрешили избавиться от белых плащей и зарыть их рядом с костром. Когда Перрин собирался засунуть плащ в выкопанную ямку, его взгляд привлекло вышитое на ткани золотое солнце и две звезды под ним. Он выронил плащ, словно обжегшись, и отошел прочь, вытирая руки о куртку, потом сел в сторонке от всех.
- А теперь, - сказала Эгвейн, когда Лан засыпал ямку землей и закидал листьями, - кто-нибудь расскажите мне, где Ранд и Мэт?
- Полагаю, они в Кэймлине, - осторожно выбирая слова, ответила Морейн, - или на пути туда. - Найнив пренебрежительно громко фыркнула, но Айз Седай продолжала, словно ее и не перебивали. - Если нет, то я все равно разыщу их. Это я обещаю.
Они скромно перекусили хлебом, сыром и горячим чаем. Даже воодушевление Эгвейн уступило усталости. Из своей сумки Мудрая достала мазь, чтобы смазать рубцы от веревок на запястьях Эгвейн, и еще одну - для ее синяков. Когда она подошла к Перрину, сидящему на краю круга света от костра, тот и головы не поднял.
Какое-то время Найнив молча стояла, разглядывая юношу, потом присела на корточки, положив рядом сумку, и бодро заговорила:
- Снимай куртку и рубашку, Перрин. Мне сказали, что один из Белоплащников сильно невзлюбил тебя.
Перрин медленно подчинился, по-прежнему наполовину погруженный в раздумья о послании Пестрой, очнувшись от них, лишь услышав сдавленный вздох Найнив. Вздрогнув, он уставился на нее, потом перевел взгляд на свою обнаженную грудь. Она вся была разноцветной: свежие пурпурно-фиолетовые кровоподтеки поверх подживших, в разнообразных оттенках желтого и коричневого. Лишь толстая прослойка мышц, наработанных за многие часы у кузнечного горна мастера Лухана, уберегли Перрина от перелома ребер. Мысли Перрина, занятые волками, отвлекли его и помогли забыть о боли, но теперь ему о ней напомнили, и она-с радостью вернулась. Невольно Перрин глубоко вдохнул и со стоном сжал губы.
- Почему он так тебя невзлюбил? - удивленно спросила Найнив.
Я убил двоих из них. Вслух же он сказал:
- Я не знаю.
Она порылась в сумке, и Перрин дернулся, когда Найнив принялась смазывать его синяки жирной мазью.
- Плющевидная будра, лапчатка и корень солнечника, - сказала она.
Прикосновение было одновременно и жарким, и холодным, Перрина то прошибал пот, то кидало в озноб, но он не протестовал. Раньше Перрин уже испытывал на себе мази и припарки Найнив. Ее пальцы нежно втирали смесь, жар и холод исчезли, унеся боль с собой. Темно-багровые пятна превратились в бурые, а коричнево-желтые поблекли, некоторые пропали совсем. Перрин для пробы сделал глубокий вдох: боль чувствовалась совсем чуть-чуть.
- Ты, похоже, удивлен, - сказала Найнив. Сама она выглядела немного удивленной и необычно испуганной. - В следующий раз можешь обратиться к ней.
- Нет, не удивлен, - успокоил ее Перрин, - просто рад. - Иногда снадобья Найнив действовали быстро, порой - медленно, но действовали всегда. - Что… что случилось с Рандом и Мэтом?
Найнив принялась засовывать свои пузырьки и баночки обратно в сумку с силой, словно что-то ей мешало, вталкивая каждую в кармашки.
- Она говорит, что с ними все хорошо. Она говорит, что мы их найдем. В Кэймлине, говорит она . Она говорит, это слишком важно для нас, но не нам, что бы это ни значило. Она вообще много чего говорит.
Перрин против воли усмехнулся. Что бы ни переменилось, Мудрая осталась собой, и они с Айз Седай все еще не закадычные друзья.
Вдруг Найнив резко выпрямилась, внимательно глядя в лицо Перрину. Выронив сумку, она приложила ладони тыльной стороной к его щекам и лбу. Он попытался отстраниться, но она крепко сжала его голову руками. Оттянув ему веки, Найнив всматривалась Перрину в глаза, что-то бормоча. Несмотря на свой небольшой рост и хрупкое сложение, она с легкостью удерживала юношу; не так-то просто было отделаться от Найнив, когда она того не хотела.
- Не понимаю, - наконец промолвила она, отпустив Перрина и вновь становясь на колени. - Если б это была желтоглазая лихорадка, ты бы и стоять не мог. Но жара у тебя никакого нет, и белки у тебя не пожелтели, только радужка.
- Желтые? - сказала Морейн, и Перрин и Найнив вздрогнули. Айз Седай появилась совершенно неслышно. Эгвейн, как заметил Перрин, спала у костра, завернувшись в плащ. У него самого веки слипались.
- Да ничего там нет, - сказал он, но Морейн взяла его за подбородок, повернула Перрина лицом к себе и, как и Найнив, всмотрелась ему в глаза. Почувствовав покалывание, Перрин дернулся. Две женщины обращались с ним, будто с ребенком. - Я же сказал, ничего там нет.
- Этого не было предсказано, - произнесла, словно самой себе, Морейн. Ее глаза, казалось, смотрели куда-то сквозь юношу. - Нечто предопределенное, чтобы быть вплетенным, или же изменение в Узоре? Если перемена, то чьей рукой? Колесо плетет, как желает Колесо. Должно быть так.
- Вы знаете, что это такое? - без особого желания спросила Найнив, потом замялась. - Вы можете что-нибудь для него сделать? Ваше Исцеление? - Просьба о помощи, признание, что она не может ничего сделать, - из нее эти слова будто вытягивали.
Перрин сверкал глазами на обеих женщин.
- Если вы решили говорить обо мне, разговаривайте со мной. Вот он я, сижу прямо перед вами. На него никто не посмотрел.
- Исцеление? - улыбнулась Морейн. - С этим Исцеление ничего не сможет поделать. Это не болезнь, и это не будет… - Она вдруг замялась. Потом она бросила взгляд на Перрина, быстрый взгляд, в котором читалось сожаление о многом. Однако она его как будто не видела, и Перрин, когда Морейн повернулась к Найнив, что-то сердито пробурчал. - Я хотела сказать, что это ему ничем не повредит, но кто возьмется сказать, каким будет конец? По крайней мере могу заявить, что сейчас вреда ему не будет.
Найнив поднялась на ноги, отряхивая колени, и встала против Айз Седай. Взгляды женщин скрестились.
- Это не так уж хорошо. Если что-то не так с…
- Что есть, то есть. Что сплетено, того не изменить. - Морейн внезапно отвернулась. - Пока можно, нам нужно поспать. Выступаем с первым светом. Если простершаяся длань, длань Темного, так сильна… Нам нужно побыстрее достичь Кэймлина.
Разгневанная Найнив подхватила свою сумку и ушла прочь прежде, чем Перрин успел с ней заговорить. На языке у него вертелись проклятия, но тут его будто ударило, и он так и остался сидеть открыв рот. Морейн знала. Айз Седай знала о волках. И она считала, что это могло бы быть делом Темного. Дрожь охватила Перрина. Он торопливо влез в рубашку, неловкими движениями заправил ее и натянул куртку и плащ. Одежда помогла мало; он чувствовал, что его знобит прямо-таки до костей, а мозг внутри них словно в студень превратился.
Рядом, отбросив назад плащ, на землю опустился, скрестив ноги, Лан. Перрин даже обрадовался такому соседству. Было бы неприятно посмотреть на Стража и увидеть, как тот отводит глаза.
Долгую минуту они просто глядели друг на друга. По суровым чертам лица Стража ничего нельзя было прочесть, но Перрину почудилось, что в глазах Лана он заметил… что-то. Сочувствие? Любопытство? И то и другое?
- Вы знаете? - сказал Перрин, и Лан кивнул.
- Кое-что мне известно, не все. Это само пришло к тебе или ты встретил проводника, посредника?
- Был один человек, - медленно произнес Перрин. Он знает, но думает ли он так же, как Морейн? - Он сказал, что его зовут Илайас. Илайас Мачира. - Лан глубоко вздохнул, и Перрин испытующе взглянул на него. - Вы его знаете?
- Я знаю его. Он многому научил меня, о Запустении, и об этом. - Лан коснулся эфеса меча. - Он был Стражем, до… до того, как все случилось. Красная Айя… - Он глянул туда, где у костра лежала Морейн.
Насколько мог припомнить Перрин, это был первый случай, когда Страж выказал какую-то неуверенность. В Шадар Логоте Лан был тверд и решителен, как и стоя лицом к лицу с Исчезающими и троллоками. Сейчас он не испытывал страха, - Перрин не сомневался в этом, - но был осторожен, точно опасался сказать лишнее. Словно бы сказанное им могло оказаться опасным.
- Я слышал о Красной Айя, - сказал Перрин Лану.
- И большая часть услышанного тобой, без сомнений, не соответствует истине. Ты должен понять, в самом Тар Валоне есть… разногласия. Одни хотят бороться с Темным одним способом, другие - по-иному. Цель - одна, но различия в подходах могут означать, что какие-то жизни изменятся или придут к концу. Жизни людей или стран. Он цел, невредим?
- Думаю, да. Белоплащники заявили, что убили его, но Пестрая… - Перрин бросил украдкой взгляд на Стража. - Я не знаю. - Лан, казалось, неохотно, но принял, что Перрин не знает этого точно, и тот, ободренный, продолжил: - Это понимание волков. Похоже, Морейн считает, что это нечто… нечто такое, к чему имеет отношение Темный. Это же не так, правда? - Перрину совсем не хотелось верить, что Илайас был Другом Темного.
Но Лан мешкал с ответом, и на лице Перрина выступила испарина - ночь сделала холодные бисеринки пота еще холоднее. Когда Страж наконец заговорил, они уже катились по щекам Перрина.
- Само по себе - нет. Некоторые считают, что это так, но они не правы; эта способность древняя, и она была утеряна задолго до того, как появился Темный. Но какая разница, кузнец? Порой Узор склонен к случайности, - на наш взгляд, по крайней мере, - но какова случайность того, что ты встретишь человека, который может стать в этом твоим проводником, и того, что ты - тот, кто может последовать направляющей руке? Узор образует Великое Плетение, которое кое-кто называет Кружевом Эпох, и вы, ребятки, занимаете в нем центральное место. Я не думаю теперь, что в ваших жизнях остается много на волю случая. Значит, вы избраны? И если так - то Светом или же Тенью?
- Темный не тронет нас, если мы не назовем его имени. - Перрину сразу же вспомнились сны с Ба'алзамоном, сны, которые были больше чем снами. Он утер пот с лица. - Он не может.
- Упрям, как скала, - проговорил задумчиво Страж. - Может, достаточно упрям, чтобы в конце концов спасти себя. Вспомни о времени, в котором мы живем, кузнец. Вспомни, что говорила тебе Морейн Седай. В эти дни многое исчезает, разрушается, распадается. Старые барьеры слабеют, поддаются, старые стены рушатся. Барьеры между тем, что есть, и тем, что было, между тем, что есть, и тем, что будет. - Голос Лана стал суровым. - Стены тюрьмы Темного. Это может стать концом Эпохи. Прежде чем умрем, мы можем увидеть рождение новой Эпохи. Или, вероятно, конец Эпох, конец самого времени. Конец мира. - Вдруг Страж усмехнулся, но усмешка его была столь же мрачной, как и хмурый взгляд; глаза его сверкнули весельем у подножия виселицы. - Но не нам же волноваться об этом, верно, кузнец? Мы будем сражаться с Тенью, покуда хватит дыхания, и, если она захлестнет нас, мы падем, кусаясь и царапаясь. Вы, народ Двуречья, слишком упрямы и не уступите. Не волнуйся о том, вмешался ли в ход твоей жизни Темный или нет. Ты сейчас снова среди друзей. Вспомни: Колесо плетет, как хочет Колесо, и этого не изменить даже Темному, раз Морейн оберегает тебя. Однако твоих друзей нам лучше бы отыскать поскорее.
- Это вы о чем?
- Рядом с ними нет Айз Седай, которая может касаться Истинного Источника и которая защитит их. Похоже, кузнец, стены ослабли до такой степени, что Темный в силах влиять на события. Не имея полной свободы действий, иначе с нами уже было бы покончено, он может влиять - через крохотные сдвиги в нитях. Случайный поворот в ту или иную сторону, случайная встреча, случайное слово или то, что лишь выглядит случайным, - и твои друзья могут оказаться так глубоко в Тени, что даже Морейн не под силу будет вывести их оттуда.
- Мы должны найти их, - сказал Перрин, и Страж издал тихий смешок.
- А я что говорю? Иди поспи немного, кузнец. - Плащ обнял Лана, когда тот встал. В тусклом свете костра и луны Страж казался чуть ли не частью теней позади него. - До Кэймлина нам предстоит несколько тяжелых дней. Просто молись, чтобы мы отыскали их там.
- Но Морейн… она же ведь может найти их где угодно? Она говорила, что может.
- Но успеет ли она отыскать их вовремя? Если Темный уже так силен, чтобы приложить к событиям свою руку, то время истекает. Молись, чтобы мы нашли их в Кэймлине, кузнец, иначе мы все можем погибнуть.

ГЛАВА 39. ПАУТИНА СПЛЕТАЕТСЯ

Ранд смотрел вниз на людские толпы из высокого окна своей комнаты в "Благословении Королевы". Они бежали по улице, в одном направлении, размахивая флажками и знаменами, на множестве красных полей-полотнищ - Белый Лев на задних лапах. Кэймлинцы и чужестранцы, все бежали вместе, но сейчас, как ни странно, никому, по-видимому, не хотелось врезать другому по голове. Сегодня, может быть, никто не испытывал к другому недобрых чувств, всех объединяла единая цель.
Усмехнувшись, Ранд отвернулся от окна. Не считая того дня, когда войдут Эгвейн и Перрин, живые и посмеивающиеся над тем, что видели, сегодняшнего дня он ждал больше всего.
- Ты идешь? - спросил он снова. Мат, свернувшийся калачиком на своей кровати, сердито зыркнул на Ранда.
- Возьми с собой того троллока, с которым ты так подружился.
- Кровь и пепел, Мэт, никакой он не троллок. А вот ты просто-напросто упрямый глупец. Сколько можно твердить одно и то же? Свет, да ты будто никогда про огир не слышал.
- Я никогда не слышал, чтобы они смахивали на троллоков.
Мэт уткнулся лицом в подушку и сжался еще больше.
- Упрямый глупец, - тихо произнес Ранд. - Сколько ты еще хочешь тут прятаться? Мне уже надоело таскать тебе еду по всем этим лестницам. Да и ванну тебе неплохо бы принять. - Мэт дернул плечами, словно желая зарыться поглубже в постель. Ранд вздохнул, затем направился к двери. - Последняя возможность пойти со мной, Мэт. Я уже ухожу.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

Он медленно закрыл дверь, надеясь, что Мэт передумает, но тот не пошевелился. Дверь, щелкнув, захлопнулась.
В коридоре Ранд прислонился к косяку. Мастер Гилл говорил, что через две улицы живет одна старуха. Матушка Грабб, которая торгует травами и припарками, а кроме того, принимает роды, ухаживает за больными и вдобавок предсказывает судьбу. Что-то мало похоже на Мудрую. Мэту нужна Найнив, или, может, даже Морейн, но была только Матушка Грабб. Но привести ее в "Благословение Королевы", даже если она и захочет прийти, означило бы привлечь ненужное внимание. Как к ней, так и к Мэту, и к самому Ранду.
Сейчас в Кэймлине торговцы травами и лекари-травники держались тише воды, ниже травы; всякое болтали о тех, кто занимался целительством или всякими гаданиями. Не проходило ночи, когда на какой-нибудь двери не появлялся бы нацарапанный Клык Дракона, иногда такое случалось и при свете дня, а люди неблагодарны и могут забыть, кто лечил простуды и ставил им припарки при зубной боли, едва только закричат о Друзьях Темного. Таково было настроение в городе.
Да и не похоже, что Мэт на самом деле болен. Он съедал подчистую все, что приносил ему из кухни Ранд, - все равно он не взял бы и куска хлеба из рук кого другого, - и никогда не жаловался на жар или какие-либо боли. Он просто-напросто отказывался за порог ступить. Но Ранд почему-то был уверен, что сегодняшние события выманят Мэта из комнаты.
Ранд накинул на плечи плащ и затянул ремень так, чтобы запрятать подальше и меч, и обмотанную вокруг него полосу красной ткани.
Внизу Ранд встретил только-только начавшего подниматься по лестнице мастера Гилла.
- В городе кто-то выспрашивает о вас, - сказал содержатель, не вынимая трубки изо рта. Ранд почувствовал нахлынувшую надежду. - Расспрашивает о тебе и тех твоих друзьях, по именам. По крайней мере, о вас, вьюноши. Судя по всему, более всего разыскивают трех парней.
Надежда сменилась тревогой.
- Кто? - спросил Ранд.
Он не смог сдержаться, чтобы не бросить взгляд в оба конца коридора. Кроме Ранда и мастера Гилла, в нем никого не было - от выхода, ведущего в переулок, до двери в общую залу.
- Имени его не знаю. Просто слышал о нем. Рано или поздно я узнаю о большинстве дел в Кэймлине. Какой-то нищий. - Хозяин гостиницы хмыкнул. - Полусумасшедший, как я слышал. Даже пусть так, он может получить во Дворце Милость Королевы, даже если дела приняли такой оборот. По праздничным дням Королева раздает ее из собственных рук, и никому никогда не было отказа даже в столь тяжелые времена, как сейчас. В Кэймлине нет нужды никому нищенствовать. Даже человека, на которого имеется ордер на арест, нельзя взять под стражу, пока он принимает Милость Королевы.
- Друг Темного? - нехотя выдавил Ранд. Если Друзьям Темного известны наши имена… - Ты слишком забиваешь себе голову Друзьями Темного, вьюноша. Вне всяких сомнений, они есть вокруг, но нет никаких оснований полагать, будто город кишит ими, только потому, что Белоплащники перебаламутили всех. Знаешь, что за слух пустили нынче эти идиоты? "Странные типы". Можешь поверить? Странные типы таятся ночью за городскими стенами. - Содержатель гостиницы рассмеялся, сотрясая свой обширный живот.
Ранду же было не до смеха. Хайм Кинч толковал о странных типах, и там тогда почти наверняка был Исчезающий.
- Что за типы?
- Типы? Да я не знаю. Странные типы. Вероятно, троллоки. Человек Тени. Сам Льюс Тэрин Убийца Родичей, вернувшийся к нам пятидесяти футов росту. Как ты думаешь, каких типов навообразят люди теперь, раз им в головы заронили такую мысль? Не нам об этом беспокоиться. - Мастер Гилл оглядел юношу мгновенным взглядом. - Погулять собрался, да? Что ж, не могу сказать, что и мне самому не интересно, даже сегодня, да вряд ли здесь останется кто-то, кроме меня. А твой друг?
- Мэт себя не очень хорошо чувствует. Может быть, попозже.
- Ладно, пусть так. Сам будь начеку, парень. Даже сегодня добрых подданных Королевы превзойдут числом, да испепелит Свет тот день, когда мне в голову бы закралась мысль, что увижу такое. Лучше выйти через переулок. На той стороне улицы расселись те двое изменников, да будет проклят весь их род, и взялись следить за главным входом. Им известно, на чем я стою, клянусь Светом!
Прежде чем выскользнуть в проулок, Ранд высунул в дверь голову и обозрел оба его конца. В начале переулка стоял рослый мужчина, которого нанял мастер Гилл. Он опирался на копье и разглядывал бегущих людей с кажущимся безразличием. Именно с кажущимся. Этот человек - звали его Ламгвин - замечал все, на что падал его взгляд, хотя глаза и были прикрыты тяжелыми веками, а при всей своей бычьей громоздкости двигался он с кошачьей грацией. Ламгвин также полагал, что Королева Моргейз - само воплощение Света или нечто близкое к этому. Вокруг "Благословения Королевы" мастер Гилл расставил с дюжину таких молодцов.
Ухо Ламгвина дрогнуло, когда Ранд подошел к выходу из переулка, но безразличного взора от улицы он не оторвал. Ранд понял, что охранник слышал его шаги.
- Не забывай оглядываться сегодня, парень. - Голос Ламгвина звучал как галька в кастрюле. - Когда начнутся беспорядки, тебе бы с руки быть тут, где пригодится твое умение, а не валяться где-то с ножом в спине.
Ранд взглянул на массивного мужчину в немом удивлении. Он всегда старался держать меч не на виду, но не впервой уже кто-то из людей мастера Гилла высказывал предположение, как станет действовать юноша в бою. Ламгвин к Ранду не обернулся. Работой его было охранять гостиницу, что он и делал.
Затолкав меч подальше под плащ, Ранд влился в людской поток. Он заметил тех двоих, о которых упоминал мастер Гилл: они стояли через улицу от гостиницы, взобравшись на бочки, чтобы смотреть поверх толпы. Вряд ли они могли заметить, как Ранд вывернул из переулка. Эта парочка не делала секрета из того, чьей партии отданы их симпатии. Не только мечи у них были обернуты в белое и обтянуты красным шнуром, но вдобавок они носили белые нарукавные повязки и белые кокарды на шляпах.
Очень скоро после своего появления в Кэймлине Ранд узнал, что красные повязки на мечах и на рукавах, как и красные кокарды, означают сторонников Королевы Моргейз. Белые же заявляли, что Королеву, якшающуюся с Айз Седай и Тар Валоном, нужно винить за все беды в стране. За непогоду и невзошедшее зерно. Может, даже и за Лжедракона.
Ранду вовсе не улыбалось влезать в кэймлинскую политику. Только теперь было уже поздно. Нельзя сказать, что выбор он сделал сознательно: это произошло случайно, но уже произошло. События в городе зашли так далеко, что никто не мог оставаться в стороне. Даже чужеземцы носили кокарды и повязки или обматывали свои мечи, и больше было белого цвета, чем красного. Может, кое-кто вовсе не считал верным утверждения обеих партий, но они оказались вдали от дома, а здесь именно так проявлялись чувства, захлестнувшие Кэймлин. Сторонники Королевы, если они вообще выходили на улицы, дабы обезопасить себя, держались не поодиночке, а группами.
Но сегодня все было иначе. Внешне, по крайней мере. Сегодня Кэймлин праздновал победу Света над Тенью. Сегодня в город доставят Лжедракона, дабы его показали Королеве, прежде чем отправить на север, в Тар Валон.
Об этой стороне дела разговоров не было. Разумеется, никто, кроме Айз Седай, не мог бы совладать с мужчиной, действительно владеющим Единой Силой, но обсуждать эту тему ни у кого охоты не было. Свет одержал победу над Тенью, и солдаты Андора были в первых рядах сражающихся в битве. На сегодняшний день важно было лишь это. На сегодня все прочее можно забыть.
А можно ли, подумалось Ранду. Толпа бежала вперед, распевая, размахивая флагами и смеясь, но люди с красным держались вместе, группами по десять - двадцать человек, и среди них не было ни детей, ни женщин. Ранд решил, что на каждого выказывающего лояльность Королеве приходится с десяток носящих белые цвета. Уже в который раз ему захотелось, чтобы тогда, в первый день в Кэймлине, белая материя стоила дешевле. Но помог бы мастер Гилл, окажись у тебя белая ткань на мече? Толпа была такой плотной, что без толкотни не обходилось. Сегодня даже у Белоплащников не имелось того оазиса пространства, как бывало обычно в людском скопище. Ранд позволил толпе нести себя по Внутреннему Городу и понял, что не у всех враждебные чувства держались в узде. Он заметил, как одного из Детей Света, одного из троих, так грубо толкнули, что тот едва не упал. Белоплащник с трудом удержался на ногах и принялся было осыпать гневными проклятиями наскочившего на него мужчину, но другой прохожий явно намеренно ударил его плечом. Не дав разгореться ссоре, товарищи подхватили Белоплащника под руки и вытянули на тротуар, где они укрылись втроем в дверном проеме. Казалось, Белоплащники растерялись, взгляды их то вспыхивали прежней обычной суровостью, то опускались в неверии. Толпа текла мимо них, словно ничего не замечая, да, пожалуй, так оно и было.
Двумя днями ранее никто не осмелился бы на подобное. Более того, сообразил Ранд, люди, которые толкнули Белоплащника, носили на шляпах белые кокарды. Считалось общеизвестным, что Белоплащники поддерживают тех, кто выступает против Королевы и ее советницы - Айз Седай, но теперь это не имело значения. Люди поступали так, как раньше и помыслить-то не могли. Сегодня толкнули Белоплащника. Завтра, глядишь, Королеву свергнут? Ранду вдруг захотелось, чтобы рядом с ним оказалось побольше людей, носящих красное; толкаемый со всех сторон белыми кокардами и повязками, он внезапно почувствовал себя бесконечно одиноким.
Белоплащники заметили устремленный на них взгляд Ранда и в ответ воззрились на него, будто встречая брошенный вызов. Он позволил гомонящему водовороту увлечь себя подальше от этих взглядов и присоединился к звучащей вокруг песне:
Вперед, Лев,
Вперед, Лев,
Белый Лев в бой идет.
Рыча, бросает вызов Тени.
Вперед, Лев,
Вперед, Андор победоносный!
Маршрут, которым Лжедракона проведут по Кэймлину, был известен заранее. Эти улицы давно уже оцепили сомкнутые шеренги гвардейцев Королевы и копейщиков в красных плащах, но народ набился на тротуары, стоя плечом к плечу, некоторые даже залезли на окна и крыши. Ранд пробивался во Внутренний Город, стараясь приблизиться ко Дворцу. Отчего-то ему в голову взбрела мысль, что неплохо бы увидеть Лжедракона, приведенного к подножию трона Королевы. Увидеть обоих, и Лжедракона, и Королеву… дома он о таком даже и не мечтал никогда.
Внутренний Город был возведен на холмах, и многое из сделанного огир еще сохранилось. Если в Новом Городе улицы по большей части бежали как им вздумается, напоминая этим лоскутное одеяло, то здесь они следовали изгибам холмов, естественно вписываясь в ландшафт. Широкие округлые спуски и подъемы открывали на каждом шагу новые и удивительные картины. Парками можно было любоваться в любом ракурсе, даже сверку, когда аллеи и монументы складывались в приятные взору узоры, сейчас, правда, с едва заметными мазками зелени.
Вдруг неожиданно вырастали башни, выложенные изразцами стены блестели в солнечном свете, переливаясь сотней цветов. Внезапные подъемы, где взгляду представал весь город целиком, равнины и леса за его стенами. Раз за разом всегда что-то да привлекало взор, что-то такое, на чем хотелось подольше остановить взгляд, если бы не толпа, которая торопливо влекла Ранда своим течением, не давая ему возможности приглядеться получше. К тому же эти плавно сворачивающие улицы не позволяли видеть далеко.
Ранда вынесло за угол, и перед ним вдруг возник Дворец. Улицы, даже следуя природным очертаниям местности, спиралью свивались к Дворцу - к этой сказке менестреля о бледных шпилях и золотых куполах, о причудливых орнаментах каменной кладки, с развевающимися стягами Андора на каждом выступе. Дворец - вот главное украшение, для которого и созданы все виды и перспективы. Он казался скорее изваянным скульптором, а не просто построенным, как обычные здания.
Мимолетный взгляд на Дворец, и Ранд понял, что ближе к чуду ему не подобраться. Никому не было позволено приближаться ко Дворцу. Пообочь дворцовых ворот выстроились алые шеренги, по десять человек в глубину. Еще больше гвардейцев стояло по гребням белых стен, на высоко вознесенных балконах и башнях, - гордо выпрямившиеся, у всех под одинаковым углом луки поперек груди, затянутой в кирасу. Они все тоже словно шагнули из сказаний менестреля, этакий почетный караул, но Ранд не думал, что солдаты тут именно поэтому. Шумящая толпа, затопившая улицы, была почти сплошь белого цвета: обтяжки мечей, нарукавные повязки, кокарды. Лишь кое-где в белой стене виднелись красные бреши. Стража в красной форме казалась тонким барьером, отделяющим от Дворца это море белого цвета.
Решив не пробиваться ближе ко Дворцу, Ранд стал искать местечко, где пойдет на пользу его преимущество в росте. Чтобы увидеть все, ему совсем не нужно стоять в первом ряду. Толпа беспрестанно двигалась, люди пробирались вперед, спешили туда, где, как они думали, будет видно лучше. В результате одного такого коловращения перед Рандом оказалось всего три человека, а дальше - открытая улица, причем все, в том числе и копейщики, были ниже Ранда. Как почти и все рядом с ним. По обе стороны от юноши колыхалась плотная, потеющая толпа. Позади ворчали, что из-за него ничего не видно, и старались протиснуться, извернувшись, поближе к оцеплению. Ранд упрямо держался своего места, образуя вместе со стоящими рядом непроницаемую стену. Он был доволен. Когда мимо проведут Лжедракона, он будет настолько близко к нему, что ясно увидит лицо этого человека.
Через улицу и чуть дальше, в стороне ворот в Новый Город, по плотно сбившейся толпе пробежала рябь; вдоль изгиба закружился людской водоворот, подавшись назад, что-то пропуская. Это вовсе не походило на тот круг пустого пространства, что образовывался возле Белоплащников в любой день, кроме сегодняшнего. Сейчас люди от чего-то испуганно шарахались. Они отстранялись, уступая дорогу неизвестно чему, отворачивая искаженные отвращением лица, но все равно посматривали уголками глаз, пока это не проходило мимо.
Вокруг Ранда тоже заметили волну беспокойства. Людским массам, настроенным на появление Дракона, делать было совершенно нечего, кроме как ждать, и вот они обнаружили хоть что-то заслуживающее внимания. Ранд услышал размышления вслух о возможной причине волнения - от Айз Седай до самого Логайна, да еще несколько более непристойных предположений, вызвавших грубый смех мужчин и презрительное фырканье женщин.
Рябь, приближаясь, змеилась по толпе. Похоже, никто не испытывал колебаний, освобождая дорогу, хоть это и означало порой потерю добытого большим трудом, такого желанного хорошего места для обзора, после того как толпа вновь смыкалась. В конце концов прямо напротив Ранда толпа подалась на улицу, вздувшись, словно пузырь, сдерживаемая копейщиками в красных плащах, старавшимися водворить людей обратно на тротуар. Потом людская масса раздалась в стороны. Сутулая фигура, которая нерешительно, шаркающими шагами двигалась по открывшемуся проходу, больше напоминала груду грязных лохмотьев, чем человека. Вокруг Ранда полетел шепоток отвращения.
Человек в отрепьях приостановился у дальнего конца улицы. Капюшон, изорванный и покрытый коркой грязи, закачался туда-сюда, будто оборванец высматривал что-то или прислушивался. Вдруг человек издал бессловесный крик и выбросил вперед грязную клешню руки, указывая прямо на Ранда. И тут же устремился через улицу, будто клоп перебирая ногами.
Нищий. Какое бы злосчастье ни вело этого человека, чтобы вот так обнаружить Ранда, юноша вдруг почувствовал уверенность в том, что, Друг Темного тот или нет, встречаться с этим человеком лицом к лицу ему совсем не хочется. Взгляд нищего Ранд чувствовал на себе, словно прикосновение к коже жирной воды. Особенно Ранду не хотелось, чтобы этот оборванец оказался рядом с ним здесь, в окружении людей, балансирующих на грани насилия. Те же самые голоса, что прежде радостно смеялись, теперь осыпали юношу руганью, когда он пробивал себе дорогу обратно, прочь от улицы.
Ранд спешил, понимая, что тесно стоящая толпа, через которую ему приходится проталкиваться и протискиваться, мигом раздастся перед грязным оборванцем. С трудом продираясь через толпу, он чуть не упал, когда вдруг вырвался из людской тесноты. Ранд споткнулся, взмахнул руками, чтобы устоять на ногах, и бросился бежать. Прохожие указывали на него пальцем: он единственный торопился не в ту сторону, куда направлялись все, да еще и бежал при этом. Вслед юноше неслись крики. Плащ хлопал у него за спиной, открывая на всеобщее обозрение обтянутый красным меч. Когда это до него дошло, Ранд припустил быстрее. Одинокий приверженец Королевы, да еще бегущий, мог вполне высечь искру в белококардных толпах, от которой бросятся за ним в погоню, даже сегодня. Ранд бежал, длинными ногами меряя каменную мостовую. Лишь когда крики остались далеко позади, он позволил себе прислониться к стене, навалившись на нее всем телом и загнанно дыша.
Ранд не знал, где оказался, понимал лишь, что он по-прежнему во Внутреннем Городе. Вряд ли бы он припомнил, сколько поворотов одолел по этим кривым, петляющим улицам. Выпрямившись, готовый опять пуститься наутек, Ранд оглянулся - туда, откуда бежал. По улице двигался лишь один человек: спокойно шагала женщина, неся в руке корзину с покупками. Почти весь город высыпал поглазеть на Лжедракона. Ему за мной не угнаться. Я должен был оставить его далеко позади. Этот нищий от своего не отступится, Ранд был уверен, хотя откуда ему сие ведомо, он не сказал бы. В эту самую минуту оборванная фигура могла прокладывать себе путь сквозь людскую толчею, и, вернувшись поглядеть на Логайна, Ранд рисковал нарваться на нежеланную встречу. С минуту юноша раздумывал, возвращаться ли в "Благословение Королевы", но он понимал, что никогда больше ему не выпадет другой шанс увидеть Королеву и Лжедракона, - на последнее он очень надеялся. Казалось, было нечто малодушное в том, чтобы позволить сгорбленному попрошайке, пусть даже и Другу Темного, загнать себя в убежище, будто кролика в нору.
Ранд огляделся вокруг, раздумывая. Планировка Внутреннего Города была такова, а здания - если и имелись - столь низкими, что кое-где ничто не заслоняло бы задуманный архитектором обзор. Наверняка есть места, откуда можно увидеть процессию со Лжедраконом. Даже если не повезет посмотреть на Королеву, то уж Лжедракона - наверняка удастся увидеть. Порешив на этом, Ранд отправился на поиски.
В последующий час он обнаружил несколько подходящих местечек, причем каждое оказывалось забито людьми, которые решили не лезть в давку на улицах по пути следования процессии, и стояли они чуть ли не щека к щеке. Везде Ранд встречал сплошные ряды белых кокард и нарукавных повязок. Красного не было вовсе. С мыслью, что может случиться с толпой вроде этой при виде его меча. Ранд осторожно, но поспешно удалялся.
Из Нового Города донеслись крики, приветствия и звуки труб, воинственный бой барабанов. Логайн и его конвой уже в Кэймлине, уже на пути ко Дворцу.
Приуныв, Ранд бродил по почти опустевшим улицам, все еще пытаясь, хотя и без прежнего энтузиазма, найти какую-нибудь возможность увидеть Логайна. Взгляд юноши упал на поднимающийся над улицей, по которой он шатал, склон, - там не было никаких домов. В обычную весну на склоне буйно росла бы трава, на зелени яркими пятнами горели бы цветы, но сейчас он был бурым, вплоть до высокой стены, тянущейся вдоль гребня, стены, над срезом которой виднелись кроны деревьев.
С этого участка улицы, по замыслу строителей, вряд ли должен был открываться какой-либо величественный вид, но немного дальше, над верхушками крыш. Ранд различал шпили Дворца, увенчанные развевающимися на ветру стягами с Белым Львом. Он не был уверен в том, где проходит изгиб на невидимой ему части улицы, обегающей холм, но юноше пришла вдруг в голову идея. Стена на вершине холма!
Барабаны и трубы зазвучали ближе, крики стали громче. Подгоняемый любопытством, Ранд принялся карабкаться вверх по склону. Судя по крутизне холма, вряд ли кто когда-то задавался такой целью, но Ранд вбивал носки сапог в сухой дерн и подтягивался, цепляясь руками за безлистные кусты. Тяжело дыша как от прилагаемых усилий, так и от страстного желания, он одолел последние ярды подъема до стены. Она возвышалась над Рандом на два, если не больше, его собственных роста. Воздух гремел от барабанного боя, звенел от рева труб.
Стена была сложена из почти не обтесанного камня, гигантские блоки пригнаны друг к другу так плотно, что стыки едва заметны, а шероховатость почти превращала стену в созданный самой природой утес. Ранд улыбнулся. Утесы за Песчаными Холмами повыше, а на них залезал даже Перрин. Пальцы нащупывали выпуклости на камне, обутые в сапоги ноги находили выступы и борозды. Барабаны подгоняли Ранда. Он не должен позволить им опередить его. Нужно добраться до верха стены раньше, чем процессия окажется у Дворца. В спешке юноша пару раз сильно ободрал ладони и оцарапал даже через штаны колени, но вот он забросил руки на гребень стены и с победным чувством подтянулся.
Ранд, торопясь, развернулся и уселся на узкой стене. Высящиеся над стеной деревья протягивали покрытые листьями ветви над головой Ранда, но он не замечал их. Он смотрел поверх крытых черепицей крыш, но с этой стены ничто не заслоняло обзор. Ранд подался назад, совсем чуть-чуть, и разглядел Дворцовые ворота, и выстроившуюся там Гвардию Королевы, и ожидающую толпу. Ожидающую. Ее крики тонули в грохоте барабанов и реве труб, но толпа все еще ждала. Ранд улыбнулся. Успел! Едва Ранд устроился на своем наблюдательном пункте, начало процессии вывернуло на последний поворот перед Дворцом. Первыми шли в двадцать рядов трубачи, разбивая воздух торжествующими раскатами победных фанфар. За трубачами вышагивало, грохоча, столько же барабанщиков. Затем появились стяги Кэймлина, Белые Львы на красном, их несли верховые, следом солдаты Кэймлина, ряды, ряды и ряды всадников, доспехи сверкают, копья гордо вознесены, на ветру трепещут темно-красные вымпелы. Тройные ряды копейщиков и лучников располагались по флангам и еще шли и шли за конниками, которые уже начали проходить между замершей в ожидании Гвардией и в ворота Дворца.
Последний воин-пехотинец миновал закругление улицы, и позади него показалась громоздкая телега. Шестнадцать лошадей, запряженных по четыре, тянули ее. В центре плоского основания была установлена большая клетка из железных прутьев, и в каждом углу повозки сидело по две женщины, которые наблюдали за клеткой столь внимательно, будто вокруг не существовало никого: ни этого шествия, ни людского скопища. Айз Седай, уверенно заключил Ранд. Между повозкой и пехотинцами, окружая телегу со всех сторон, ехала на лошадях дюжина Стражей, плащи их колыхались и обманывали взор. Если Айз Седай толпу игнорировали совершенно, то Стражи пристально разглядывали ее, словно, кроме них, более никакой охраны в помине не было.
А в клетке находился мужчина, который привлек и задержал на себе взгляд Ранда. Процессия была не так близко, чтобы ему удалось разглядеть лицо Логайна, - как того желал юноша, - но вдруг он подумал, что тот и так уже слишком близко. Лжедракон был рослым мужчиной, с длинными темными волосами, спадающими на широкие плечи. Несмотря на то что телегу трясло, он стоял уверенно, держась рукой за прутья решетки над головой. Одежда его с виду казалась обыкновенной, плащ, и куртка, и штаны в любой фермерской деревне не вызвали бы никаких замечаний. Но вот то, как он носил ее, то, как он держал себя… Логайн был королем с головы до пят, до мозга костей. Клетки могло бы и не быть. Выпрямившись и высоко подняв голову, он смотрел на толпу так, будто народ пришел выказать ему свое почтение. И куда бы ни упал его взгляд, люди умолкали, глядя на него в ответ в благоговейном трепете. Когда взор Логайна оставлял их в покое, они с удвоенной яростью принимались орать, словно восполняя свое молчание, но их вопли ничуть не трогали мужчину в клетке и ничем не сказывались ни на его манере держаться, ни на полосе безмолвия, скользящей по толпе рядом с повозкой. Телега вкатилась в Дворцовые ворота, и Логайн повернулся, оглянувшись на собравшуюся толпу. Она бесновалась, улюлюкала, слов уже не было, волна абсолютного, животного страха и ненависти, бурля, захлестнула ее, а Логайн запрокинул голову и засмеялся, и Дворец скрыл его в своем чреве.
За повозкой последовали другие отряды солдат, со знаменами тех полков, кто сражался со Лжедраконом и победил его. Золотые Пчелы Иллиана, три Белых Полумесяца Тира, Восходящее Солнце Кайриэна, другие, множество других, стяги государств, и городов, и великих полководцев со своими трубами, со своими барабанами, славящими их величие и триумф. После Логайна все это вызывало разочарование и усмешку.
Ранд отклонился чуточку назад, стараясь бросить напоследок еще один взгляд на человека в клетке. Он же побежден, разве нет? Свет, он бы не оказался в этой проклятой клетке, если б не был побежден. Ранд чересчур подался назад, оскользнулся и уцепился руками за гребень стеньг, подтягиваясь вновь в устойчивое положение. Теперь, когда Логайн исчез из виду, юношу стало беспокоить жжение в ладонях и пальцах, которые он расцарапал о камень. Однако Ранду никак не удавалось избавиться от теснящихся у него в голове картин. Клетка и Айз Седай. Несломленный Логайн. Несмотря на клетку, этот человек не был сокрушен. Ранд вздрогнул и потер саднящие руки о бедра.
- Почему Айз Седай так следят за ним? - удивился он вслух.
- Они не дают ему прикоснуться к Истинному Источнику, глупый.
Ранд дернулся, вскинул голову вверх, на девичий голос, и вдруг потерял свою ненадежную опору. Он еще успел понять, что заваливается на спину, падает, и тут что-то ударило его по голове, и смеющийся Логайн погнал Ранда в кружащийся волчком мрак.

ГЛАВА 40. ПАУТИНА ЗАТЯГИВАЕТСЯ

Ранду казалось, что он сидит за столом вместе с Логайном и Морейн. Айз Седай и Лжедракон безмолвно разглядывают его, словно никто из них никого не знал. Вдруг Ранд понял, что стены комнаты размываются, выцветают, сереют. Чувство чего-то настойчиво необходимого поднималось в нем. Все исчезало, затягивалось будто туманом. Когда Ранд вновь повернулся к столу, то Морейн и Логайна как не бывало, а вместо них восседал Ба'алзамон. Все тело Ранда буквально вибрировало от необходимости что-то сделать; поэтому гудело в голове, все громче и громче. Глухой шум превратился в стук крови в ушах.
Рывком Ранд сел прямо, тут же, застонав, схватился за голову, покачиваясь из стороны в сторону. Боль обручем стянула его виски; левая рука коснулась липко-влажных волос. Ранд сидел на земле, на зеленой траве. Это встревожило его, тревога была неопределенной и смутной, но голова кружилась, и все, на что он смотрел, дрожало перед глазами и расплывалось цветными пятнами, а думать Ранд мог лишь о том, чтобы немного полежать, пока не пройдет головокружение.
Стена! Девичий голос. Ранд оперся утонувшей в траве рукой о землю и медленно огляделся по сторонам. Ему пришлось все проделать медленно: когда он пытался поворачивать голову быстрее, окружающее опять вертелось в водовороте. Ранд обнаружил, что находится в саду или в парке, выложенная аспидно-серыми сланцевыми плитами дорожка вилась между цветущими кустами не далее чем в шести футах от него, рядом - белокаменная скамья, а над ней раскинуло тенистые зеленые ветви большое дерево. Так и есть, он и вправду сверзился за стену. А девушка? Сзади, совсем рядом, Ранд увидел дерево, потом девушку - она карабкалась вниз по стволу. Спустившись на землю, девушка повернулась лицом к Ранду, который зажмурился и вновь охнул. Ее плечи облегал бархатный густого голубого цвета плащ, подбитый мехом, на остром кончике капюшона, свисавшем сзади до талии, нежно позвякивала связка серебряных бубенчиков, серебряная, филигранной работы диадема удерживала золотисто-рыжие вьющиеся волосы девушки, в мочках ее ушей покачивались изящные серебряные кольца, а шею охватывало ожерелье из тяжелых серебряных звеньев и темно-зеленых камней, - как решил Ранд, изумрудов. После лазанья по деревьям на бледно-голубом платье виднелись кусочки коры, но оно тем не менее было шелковым, к тому же искусно вышито замысловатыми узорами, а подол украшали вставки ярко-кремового цвета. Широкий, затканный серебром пояс стягивал талию, из-под платья выглядывали бархатные туфельки.
До сих пор Ранду встретились только две женщины, одетые в подобные платья, - Морейн и Друг Темного, та, которая пыталась убить его и Мэта. Он даже представить себе не мог, чтоб кому-то в голову пришла мысль лазать в таком платье по деревьям, но Ранд был уверен, что эта девушка - важная особа. Это впечатление лишь усилилось от того, как она смотрела на него. Казалось, ее ничуть не встревожило, что какой-то чужак свалился в ее сад. Самообладанием девушка напоминала Ранду Найнив или Морейн.
Ранд так углубился в душевные терзания о том, влип он в беду либо нет, и может ли незнакомка позвать Гвардию Королевы даже в тот день, когда те по горло заняты другими делами, что за роскошью одежды и надменной позой он не сразу разглядел саму девушку. Она была, наверное, года на два - на три младше его, высока для девушки и красива: лицо - безупречный овал, обрамленный облаком солнечниковых локонов, губы - полные и алые, глаза - даже голубее, чем можно поверить. Она совершенно не походила на Эгвейн - ни ростом, ни лицом, ни телосложением, но, как и та, была красива до каждой мелочи. Ранд почувствовал угрызения совести, но тут же сказал себе: нет смысла отрицать то, что видят его глаза, - все равно это не поможет Эгвейн оказаться в Кэймлине даже на миг раньше.
Сверху донеслось какое-то царапанье, осыпались чешуйки коры, затем с дерева легко спрыгнул парень. Он был на голову выше девушки и немного старше, а по лицу и волосам в нем нетрудно было угадать ее близкого родственника. Плащ и куртка у него были красно-бело-золотыми, украшенными вышивкой и парчой, для мужчины даже более нарядные, чем у нее. Это еще больше усилило тревогу Ранда. Какой-нибудь обычный человек оделся бы во что-то подобное лишь в праздник и никогда - с такими благородством и великолепием. Явно это не открытый для каждого парк. Наверное, Гвардия слишком занята и ей не до всяких мелких нарушителей.
Парень из-за плеча девушки рассматривал Ранда, поглаживая висящий у него на поясе кинжал. Этот жест выглядел скорее действующей на нервы привычкой и почему-то не наводил на мысль, что незнакомец готов немедленно воспользоваться оружием. Хотя и не совсем так. Юношу отличало то же самое хладнокровие, что и девушку, и оба они разглядывали Ранда с таким интересом, будто он представлялся им некоей головоломкой, которую нужно разрешить. У Ранда возникло странное ощущение, что девушка, по крайней мере, раскладывает у себя в уме по полочкам все: от пятен на его сапогах до складок его плаща.
- Илэйн, я не знаю, чем все это кончится, если станет известно матери, - вдруг сказал юноша. - Она распорядилась, чтобы мы оставались в своих комнатах, но тебе же непременно нужно было посмотреть на Логайна. Разве не так? Теперь посмотри, к чему нас привело твое желание.
- Спокойно, Гавин. - В этой паре она определенно была младше, но говорила так, словно считала само собой разумеющимся его повиновение. По лицу юноши пробежала тень, будто тот многое мог бы сказать, но он, к удивлению Ранда, промолчал.
- Ты не ушибся? - вдруг спросила девушка, Ранду потребовалась чуть ли не минута, чтобы сообразить, что она обращается к нему. Он попытался встать на ноги.
- Все хорошо. Я просто… - Ранд пошатнулся, колени у него подогнулись. Он тяжело осел обратно на землю. Перед глазами все поплыло. - Я просто перелезу обратно через стену, - пробормотал он. Ранд попытался снова встать, но девушка положила руку ему на плечо, не пуская его. У Ранда так кружилась голова, что достаточно оказалось легкого толчка, чтобы удержать его.
- Ты же поранился.
Грациозно девушка опустилась на колени рядом с ним. Пальцы ее мягко откинули слипшиеся от крови волосы на левой стороне его головы.
- Должно быть, падая, ты ударился о сук. Считай, что тебе повезло, если ты только содрал кожу и больше ничего. Не думаю, что мне доводилось видеть, чтобы кто-то залезал на стены так ловко, но падаешь ты не слишком умело.
- Вы руки себе в крови испачкаете, - сказал ей Ранд, отстраняясь.
Девушка настойчиво потянула к себе его голову.
- Сиди спокойно. - Она говорила не резко, но в ее голосе опять
слышалась такая нотка, будто она ожидала подчинения. - Выглядит не очень плохо, благодарение Свету.
Из карманов на внутренней стороне плаща девушка принялась вынимать множество крошечных стеклянных пузырьков и свернутых бумажных пакетиков, а под конец вытащила пару ватных повязок.
Ранд обалдело хлопал глазами, увидев подобную коллекцию. Такого запаса он мог ожидать от Мудрой, но никак не от человека, одетого так, как эта девушка. Он заметил у нее на пальцах кровь, но Илэйн это, видимо, нисколько не волновало.
- Дай-ка мне фляжку, Гавин, - сказала она. - Мне нужно промыть рану.
Юноша, которого она назвала Гавином, отстегнул от своего пояса кожаную баклажку и подал девушке, затем присел на корточки около Ранда, обхватив руками колени. Илэйн действовала со знанием дела. Ранд не отдернулся от обжигающе холодной воды, когда девушка стала промывать ссадину на его голове, но она крепко держала одной рукой его макушку, словно ожидала от него такой попытки и не хотела этого допустить. Мазь из одного маленького пузырька, которую она потом наложила, успокоила боль почти так же, как и лекарство Найнив.
Гавин улыбался, наблюдая за ее работой, - успокаивающей улыбкой, будто он тоже ожидал, что Ранд дернется в сторону, а то; глядишь, и бросится наутек.
- Обычно она подбирает бродячих кошек и птиц с поломанными крыльями. Ты - первое человеческое существо, на ком она упражняется. - Он запнулся, потом прибавил: - Не обижайся. Я не называю тебя бродягой.
Эти слова не были извинением, просто утверждением.
- Не обижаюсь, - принужденно сказал Ранд. Эта парочка вела себя так, будто он был пугливой лошадью.
- Она знает, что делает, - произнес Гавин. - У нее были самые лучшие учителя. Так что не бойся, ты в хороших руках.
Илэйн прижала повязку к виску Ранда, потянула из-за пояса шелковый шарфик, кремово-голубой с золотом. Для любой девушки в Эмондовом Лугу он стал бы целым сокровищем, нарядом для праздника. А Илэйн начала ловко обматывать его вокруг головы Ранда, придерживая повязку.
- Вам не стоило так поступать, - запротестовал он.
Она продолжала свое дело.
- Я же сказала тебе сидеть смирно, - спокойно заметила Илэйн.
Ранд взглянул на Гавина.
- Она считает, что другие всегда будут выполнять то, что она им говорит?
Удивление промелькнуло по лицу юноши, и он сжал губы, сдерживая веселый смех.
- По большей части - да. И по большей части так оно и бывает.
- Подержи тут, - сказала Илэйн. - Вот здесь, пока я завязываю… - Она ойкнула, увидев его руки. - Такого не могло случиться при падении. Более вероятно - от лазания там, где совсем не стоило лазать.
Быстро затянув узел, девушка повернула вытянутые вперед руки Ранда ладонями вверх, сокрушаясь, что воды осталось мало. После промывания ободранные ладони саднило, но прикосновение Илэйн оказалось неожиданно нежным.
- Хоть на этот раз не вертись.
Вновь на свет появился пузырек с мазью. Илэйн нанесла ее тонким слоем на царапины, отдавшись вся тому, чтобы ненароком не причинить Ранду боль. По рукам его растекся холодок, будто под ее пальцами ссадины исчезали.
- В основном они делают в точности то, что она говорит, - с чарующей усмешкой продолжал Гавин поверх головы девушки. - Большинство людей. Не мать, конечно. И не Элайда. И не Лини. Лини была ее няней. Нельзя же отдавать приказания тому, кто, когда ты был маленьким, стегал тебя розгой за украденные фиги. - Илэйн немного приподняла голову - только для того, чтобы бросить на Гавина угрожающий взгляд. Тот прокашлялся, предусмотрительно стер с лица прежнее выражение и торопливо договорил: - И Гарет, разумеется. Гарету никто не отдает приказы.
- Даже мать, - заметила Илэйн, опять склоняя голову над руками Ранда. - Она предлагает, а он всегда так и поступает, но я никогда не слышала, чтобы она отдавала ему приказания. - Она покачала головой.
- Не знаю, почему это всегда тебя удивляет, - ответил ей Гавин. - Даже ты не пытаешься говорить Гарету, что делать. Он служил трем Королевам и при двух был Капитан-Генералом и Первым Принцем-Регентом. Смею заметить, что есть такие, кто считает, что он в большей степени символизирует Трон Андора, чем Королева.
- Мать должна сделать шаг первой и выйти за него замуж, - рассеянно произнесла девушка. Все ее внимание занимали руки Ранда. - Она хочет этого; от меня ей этого не скрыть. И это сразу разрешило бы столько проблем!
Гавин покачал головой.
- Один из них должен уступить первым. Мать не может, а Гарет не захочет.
- Если она прикажет ему…
- Он подчинится, по-моему. Но она не прикажет. Ты же знаешь, что она не прикажет.
Они оба вдруг обернулись и уставились на Ранда. У него было такое ощущение, будто они совсем забыли о его присутствии.
- Кто?.. - Ранд умолк, облизнул сухие губы. - Кто ваша мать?
Глаза Илэйн изумленно расширились, но Гавин произнес обыкновенным голосом, отчего его слова прозвучали еще более ошеломляюще:
- Моргейз, Милостью Света Королева Андора, Протектор Королевства, Защитница Народа, Верховная Опора Дома Траканд.
- Королева, - пробормотал Ранд. Потрясение накатывало на него волнами оцепенения.
Целую минуту ему казалось, что голова у него опять закружится. Не привлекать никакою внимания. Быть тише воды, ниже травы. И попросту сверзиться в королевский сад и позволить Дочери-Наследнице ухаживать за своими царапинами, будто она какая-то знахарка! Его так и подмывало захохотать, и он понял, что сам уже на грани истерики.
Сделав глубокий вдох, Ранд торопливо поднялся на непослушные ноги. Он взял себя в руки и сдержал желание сразу же броситься прочь со всех ног, но его буквально переполняло чувство, что ему немедля нужно убраться отсюда, исчезнуть с глаз долой, пока кто-нибудь еще его тут не заметил.
Илэйн и Гавин спокойно наблюдали за ним, и, когда он вскочил на ноги, они тоже встали, по крайней мере никуда не торопясь. Ранд протянул было руку, чтобы стащить с головы шарфик, и Илэйн схватила его за локоть.
- Прекрати! У тебя снова кровь пойдет. Голос девушки был по-прежнему ровным и спокойным, по-прежнему уверенным, что он сделает так, как ему сказано.
- Мне нужно идти, - сказал Ранд. - Я просто перелезу обратно через стену и…
- Ты и в самом деле не знал. - Впервые девушка казалась столь же пораженной, каким был и сам Ранд. - Ты хочешь сказать, что забрался на эту стену, чтобы посмотреть на Логайна, даже не зная, где оказался? Внизу, на улицах, увидеть можно было куда больше, и оттуда намного лучше видно.
- Я… Я не люблю, когда кругом много народу, - промямлил Ранд. Он отвесил каждому из них нечто похожее на поклон. - Если вы простите меня, э-э… моя Леди. - В сказаниях при королевских дворах полным-полно людей, которые называют друг друга лордами и леди, королевскими высочествами и величествами, но даже если б ему и были известны подобающие случаю формы обращения к Дочери-Наследнице, он все равно вряд ли сумел бы их вспомнить: в голове у него был сплошной туман. Ранд не мог ясно мыслить ни о чем, кроме одного - очутиться далеко-далеко отсюда. - Если вы простите меня, то я просто сейчас же уйду. Э-э… Спасибо вам за… - Ранд тронул обмотанный вокруг его головы шарфик. - Спасибо!
- Даже не сказав нам своего имени? - поинтересовался Гавин. - Столь ничтожное вознаграждение за заботу Илэйн. Я все гадаю о том, кто ты. По выговору ты похож на андорца, хотя определенно не кэймлинец, но внешностью ты похож на… Ладно, наши имена тебе известны. Учтивость могла бы вам подсказать назвать нам свое.
Жадно глянув на стену, Ранд раньше, чем сообразил, что делает, произнес свое имя вслух, да еще и прибавил:
- Из Эмондова Луга, что в Двуречье.
- С запада, - пробормотал Гавин. - Это очень далеко на западе.
Ранд впился в него взглядом. В голосе юноши проскользнула нотка изумления, и Ранд, обернувшись, уловил тень удивления на лице Гавина. Но озадаченность того очень быстро сменилась веселой улыбкой, так быстро, что Ранд уже засомневался, видел ли он вообще что-то.
- Табак и шерсть, - произнес Гавин. - Я должен знать важнейшие товары каждой части королевства. И вообще - каждой страны. Это - часть моего обучения. Основные производимые продукты и ремесла, что там за люди. Их обычаи, сильные и слабые стороны. Говорят, народ Двуречья упрям. Их можно повести за собой, если они полагают, что вы этого достойны, но чем сильнее вы их подталкиваете, тем сильнее они упираются. Илэйн должна бы выбрать себе мужа из тех краев. Нужен мужчина с волей, как камень, чтобы она не раздавила его своим характером.
Ранд уставился на него. Илэйн тоже. Гавин выглядел столь же сдержанным,
как и раньше, но он слишком разговорился. Почему? - Что это? Все трое вздрогнули и повернулись на внезапно раздавшийся голос.
Представший глазам Ранда молодой мужчина был самым красивым, кого он видел, чуть ли не слишком красивым для мужчины. Он был высок и строен, движения его говорили о силе плети и об уверенности в себе. Темноволосый и темноглазый, он носил одежды, лишь ненамного уступающие в роскоши отделки костюму Гавина, красно-белых цветов так, словно не придавал им никакого значения. Одна рука мужчины лежала на эфесе меча, глаза оставались устремлены на Ранда.
- Отойди от него, Илэйн, - сказал он. - Ты тоже, Гавин.
Илэйн шагнула и встала перед Рандом, между ним и вновь пришедшим, высоко подняв голову и уверенная, как и раньше.
- Он - верный подданный нашей матери и преданный Королеве человек. И он - под моим покровительством, Галад!
Ранд постарался припомнить услышанное от мастера Кинча и то, что узнал уже после встречи с ним. Галадедрид Дамодред, если он верно помнил, приходился Илэйн единокровным братом, Илэйн и Гавину; у всех троих был один отец. Мастер Кинч вполне мог сильно не любить Тарингейла Дамодреда, - судя по отзывам, слышанным Рандом, недолюбливали того чуть ли не все, - но о сыне его высокого мнения придерживались как сторонники красного, так и белого, если городские толки могут служить хоть каким-то ориентиром.
- Я осведомлен о твоей склонности к приблудным зверькам, Илэйн, - рассудительно произнес стройный мужчина, - но этот человек вооружен и с виду навряд ли достоин уважения. В эти дни наша осторожность не может быть излишней. Если он - верный подданный Королевы, то что он делает здесь, где ему совсем не место? Это очень легко и просто - сменить повязки на мече, Илэйн.
- Он здесь в качестве моего гостя, Галад, и я ручаюсь за него. Или ты назначил себя моей нянькой, чтобы решать, с кем и когда мне можно разговаривать?
Голос ее буквально источал презрение, но Галада, видно, ее тон ничуть не задел.
- Тебе же известно, я не претендую на руководство твоими поступками, Илэйн, но этот… гость твой - здесь не к месту, и ты понимаешь все не хуже меня. Гавин, помоги мне убедить ее. Наша мать могла бы…
- Довольно! - оборвала его Илэйн. - Ты прав: у тебя нет права голоса судить мои поступки, как нет и права осуждать их. Можешь оставить меня. Немедленно!
Галад бросил на Гавина опечаленный взгляд - будто одновременно прося о поддержке и показывая, что Илэйн слишком своенравна, чтобы ему можно было помочь. Лицо Илэйн потемнело, но едва она вновь открыла рот, как он поклонился со всей церемонностью, однако в то же время и с кошачьей грацией, отступил на шаг назад, потом повернулся и зашагал по мощеной дорожке, и длинные ноги быстро унесли его прочь, скрыв за завесой зеленой беседки.
- Ненавижу его! - выдохнула Илэйн. - Он отвратительный и полон зависти.
- Сейчас ты заходишь чересчур далеко, Илэйн, - заметил Гавин. - Галаду неведомо слово "зависть". Дважды он спасал мне жизнь, причем, не протяни он мне руку, никто бы не узнал об этом. Если б он не выручил меня, твоим Первым Принцем Меча вместо меня стал бы он.
- Никогда, Гавин. Я бы выбрала кого угодно, но никак не Галада. Кого угодно. Какого-нибудь распоследнего мальчишку-конюха. - Она вдруг расцвела в улыбке и бросила на брата притворно-строгий взгляд. - Так говоришь, мне нравится отдавать приказания? Ладно, повелеваю тебе не позволять случиться с тобой ничему дурному. Приказываю тебе быть моим Первым Принцем Меча, когда я займу трон, - ниспошли Свет, чтоб этот день был очень далек! - и возглавить войска Андора с той честью, о которой Галад и мечтать не может.
- Как прикажете, моя повелительница, - рассмеялся Гавин с поклоном, который был пародией на поклон Галада.
Нахмурившись, Илэйн окинула Ранда задумчивым взором.
- Теперь нам нужно быстренько вывести тебя за стену.
- Галад всегда поступает правильно, - объяснил Га-вин, - даже когда делать этого не следует. В данном случае, обнаружив в парке постороннего, самое правильное - оповестить дворцовую стражу. Так что, полагаю, сейчас он уже этим занимается.
- Значит, мне самое время перебраться за стену, - сказал Ранд. Хорошенький денек, чтобы прогуляться незамеченным! С тем же успехом я табличку со своим именем мог повесить на шею! Он повернулся к стене, но Илэйн схватила его за руку.
- Нет уж, только не после тех хлопот, что потребовали от меня твои руки. Ты просто-напросто снова ссадишь ладони, а потом какая-нибудь старая карга из подворотни намажет на них Свет знает что. В той части сада есть маленькая неприметная калитка. Там все заросло, и никто, кроме нас, уже о ней и не помнит.
Вдруг Ранд услышал грохочущие по сланцевым плиткам сапоги. Топот приближался.
- Слишком поздно, - тихо проговорил Гавин. - Наверное, он побежал, едва только скрылся с наших глаз.
Илэйн прорычала ругательство, и Ранд изумленно взметнул брови. Он слышал такое проклятие в "Благословении Королевы" от конюхов и тогда был просто потрясен. В следующий момент девушка вновь натянула на себя маску холодного самообладания.
Гавин и Илэйн, видимо, были не против оставаться там, где и стояли, но Ранд не находил в себе такого же хладнокровия перед лицом приближающихся гвардейцев Королевы. Он опять устремился к стене, понимая, что до появления стражников вряд ли успеет одолеть даже полпути наверх, но на месте стоять не мог.
Не успел Ранд сделать и трех шагов, как на дорожке выросли одетые в красную форму солдаты, нагрудники кирас пускали солнечных зайчиков. Чуть ли не со всех сторон накатили другие волны алого и отполированной стали. У некоторых в руках сверкали обнаженные мечи; другие на бегу поднимали луки с наложенными оперенными стрелами. За решетчатыми забралами свирепо сверкали глаза, и каждая стрела с широким наконечником была неумолимо нацелена в Ранда.
Как один, Илэйн и Гавин рванулись вперед, заслоняя его собою от стрел, разведя руки в стороны, прикрывая его. Ранд же стоял неподвижно и держал руки на виду, подальше от меча.
Пока глухой стук сапог и скрип натягиваемых тетив еще висел в воздухе, один из солдат, с золотым офицерским бантом на плече, выкрикнул:
- Миледи, Милорд, ложитесь, быстро! Несмотря на распростертые руки, Илэйн по-королевски приосанилась.
- Ты осмелился появиться в моем присутствии с обнаженной сталью, Талланвор? Да за это Гарет Брин отправит тебя чистить от навоза стойла в компании с самым нерадивым кавалеристом-рядовым, и то если тебе повезет!

Предыдущая страница 29 Следующая страница


Око мира 30

Солдаты недоуменно переглянулись, а кое-кто из лучников смущенно отвел в сторону лук. Только тогда Илэйн позволила себе опустить руки, будто она подняла их просто потому, что ей того захотелось. Гавин помедлил, затем последовал ее примеру. Ранд мог сосчитать луки, которые не опустились. Мышцы живота у него напряглись, словно так он мог остановить выпущенную с двадцати шагов стрелу с широким наконечником.
Мужчина с бантом офицера, по-видимому, был сбит с толку больше всех.
- Миледи, простите меня, но Лорд Галадедрид сообщил, что в парк прокрался какой-то грязный крестьянин, вооруженный и угрожающий жизни Миледи Илэйн и Милорда Гавина. - Взгляд его вернулся к Ранду, голос стал тверже и настойчивее. - Если Миледи и Милорд соблаговолят отступить в сторону, я возьму злодея под стражу. В эти дни в городе слишком много всякой дряни.
- Сильно сомневаюсь, сообщал ли Галад нечто подобное, - сказала Илэйн. - Галад никогда не лжет.
- Временами мне хочется, чтобы он солгал, - тихо произнес Гавин на ухо Ранду. - Хотя бы раз. Жизнь рядом с ним могла бы стать легче.
- Этот человек - мой гость, - продолжала Илэйн, - и здесь он под моей защитой. Можете удалиться, Талланвор.
- Сожалею, но это невозможно, Миледи. Как известно Миледи, Королева, ваша госпожа мать, отдала распоряжения, касающиеся любого, кто оказался на территории Дворца без разрешения Ее Величества, и об этом нарушителе уже доложено Ее Величеству. - В голосе Талланвора прозвучало большее чем просто намек на удовлетворение. Ранд заподозрил, что офицеру доводилось получать от Илэйн приказания, которые он не считал правильными; на этот раз он не намерен был потакать ее прихотям, раз у него имеется подходящее оправдание.
Илэйн впилась взглядом в Талланвора; похоже, на сей раз она была в замешательстве.
Ранд с безмолвным вопросом посмотрел на Гавина, и тот понял.
- Тюрьма, - негромко произнес он. Лицо у Ранда побледнело, и Гавин быстро добавил: - Всего на пару дней, и тебе ничего не будет. Тебя допросит Гарет Брин, Капитан-Генерал лично, но тебя сразу же отпустят, как только станет ясно, что у тебя и в мыслях не было ничего плохого. - Он помолчал, пряча в глазах какие-то мысли. - Надеюсь, что ты говорил правду. Ранд ал'Тор из Двуречья.
- Вы проводите нас троих к моей матери, - внезапно заявила Илэйн. Ухмылка озарила лицо Гавина.
Талланвор, лицо которого скрывали стальные прутья забрала, судя по всему, был захвачен врасплох таким предложением.
- Миледи, я…
- Или же проводите нас троих в тюремную камеру, - сказала Илэйн. - Мы останемся вместе. Или вы отдадите приказ применить силу против моей особы? - Она победоносно улыбалась, и то, как Талланвор растерянно оглянулся, словно надеясь найти помощь среди деревьев, сказало, что и сам офицер считал: она выиграла.
Выиграла? Что же? Как? - Сейчас к матери привели Логайна, - тихо сказал Гавин, будто прочитав мысли Ранда, - и даже если она не занята, Талланвор не осмелится вломиться к ней строем с Илэйн и со мной, будто бы мы под стражей. Подчас мать бывает немного вспыльчива.
Ранд припомнил, что говорил о Королеве Моргейз мастер Гилл. Немного вспыльчива? По дорожке прибежал еще один солдат в красной форме, остановился, оскользнувшись, отдал честь, приложив руку к груди. Он что-то негромко сказал Талланвору, и его слова вернули довольное выражение лицу офицера.
- Королева, ваша госпожа мать, - объявил Талланвор, - повелевает мне без промедления привести к ней нарушителя. Приказ Королевы гласит также, чтобы Миледи Илэйн и Милорд Гавин явились к ней. Тоже немедленно.
Гавин поморщился, Илэйн с трудом сглотнула. Лицо ее было спокойным, но она тем не менее принялась старательно отряхивать платье. Если не считать нескольких ошметков коры, которые она смахнула с одежды, от усилий девушки толку оказалось мало.
- Если Миледи разрешит? - довольно произнес Талланвор. - Милорд?
Солдаты выстроились вокруг троих молодых людей в каре, которое во главе с Талланвором и двинулось по выложенной сланцем аллее. Гавин и Илэйн шагали по бокам Ранда, и оба, казалось, погрузились в нерадостные размышления. Солдаты вложили мечи в ножны и убрали стрелы в колчаны, но, даже спрятав оружие, они все равно были настороже. Они следили за Рандом, словно ждали, что он в любую секунду выхватит меч и решит прорубить себе путь к свободе.
Решит хоть что-нибудь предпринять? Я ничего не буду пытаться делать. Незамеченным! Ха! Наблюдая за солдатами, которые следили за ним, Ранд вдруг начал замечать окружающий его парк. Вновь он полностью обрел чувство равновесия - впервые после падения. Одно происходило за другим, не успевало изгладиться первое потрясение, как следом обрушивалось другое, а все вокруг словно затуманилось, не считая стены и обуревающего Ранда желания оказаться по ту -ее сторону. А теперь Ранд разглядел зеленую траву, которая до того лишь чуть щекотала его подсознание. Зеленую! Сотня оттенков зеленого. Деревья и кусты зеленели и буйно разрослись зеленой стеной, отягощенные плодами ветви клонились к земле. Разросшиеся побеги плюща увивали протянувшиеся над тропинкой ветви деревьев. Цветы повсюду. Так много цветов, обрызгавших парк разноцветьем красок! Некоторые из них Ранд узнал: ярко-золотой солнечник и крошечные розовые маслики, темно-красные звездоцветы, багряные лепестки Эмондовой Славы, пурпурный млечник, розы всевозможных цветов - от чистейшего белого до темного, густо-красного, - но другие были ему незнакомы, настолько причудливо-фантастичны по виду и цвету, что юноша терялся в догадках - настоящие ли они вообще.
- Это - зеленое, - прошептал он. - Зеленое. Солдаты что-то глухо заворчали; Талланвор, обернувшись, резанул их острым взглядом, и они умолкли.
- Работа Элайды, - рассеянно заметил Гавин.
- Это неправильно, - сказала Илэйн. - Она спрашивала, не хочу ли я выбрать какую-нибудь ферму, где она могла бы устроить то же самое, в то время как окрест не взошли хлеба, но все равно неправильно, что у нас тут цветы, когда есть люди, которым недостает еды. - Она перевела дыхание и опять стала хладнокровна. - Запомните, - скороговоркой сказала девушка Ранду. - Говорите громко и внятно, когда к вам обратятся, или же - храните молчание. И следуйте моему примеру. Все будет хорошо.
Ранду очень бы хотелось быть таким же уверенным в благополучном исходе. Уверенность в этом была бы ему в самый раз, да и Гавину, похоже, не помешала бы. Когда Талланвор ввел свой отряд во Дворец, Ранд оглянулся на парк: зелень, в частых точечках цветов, разноцветье, сотворенное для Королевы рукою Айз Седай. Да, его вынесло на стремнину, и берегов не видать.
Дворцовые слуги, в красных ливреях, с белыми воротничками и манжетами, с Белым Львом на груди с левой стороны, теснились в коридорах и переходах, сновали взад-вперед по своим неотложным, но не очень очевидным делам. Когда солдаты, сопровождая Илэйн, Гавина и Ранда, строем проходили, рассекая их суетливую круговерть, они оторопело замирали на месте, позабыв про полученные поручения, и раскрыв рты глядели на процессию.
В самой середине всего этого оцепенения по коридору, огибая таращащих глаза слуг, невозмутимо вышагивал серополосатый кот. Вдруг вид кота поразил Ранда своей необычностью. В Байрлоне, где он пробыл хоть и недолго, но достаточно, чтобы узнать об этом, даже в самой захудалой лавчонке держали кошек, которые сидели чуть ли не в каждом углу. Но во Дворце Ранд заметил всего одного кота - вот этого.
- У вас нет крыс? - недоверчиво спросил Ранд.
Везде есть крысы.
- Элайда не любит крыс, - неопределенно пробурчал Гавин. Он тревожно хмурился, глядя дальше по коридору, по-видимому, уже представляя себе близящуюся встречу с Королевой. - У нас никогда не бывает крыс.
- Тихо вы, оба. - Голос Илэйн звучал строго, но столь же отсутствующе, как и у брата. - Я пытаюсь думать.
Ранд наблюдал за котом, пока процессия не свернула за угол и кот пропал из виду. От бегающих по коридорам стай котов ему стало бы легче на душе; было бы хорошо, если во Дворце хоть что-то оказалось привычным, пусть бы даже этим привычным стали крысы.
Коридор, который выбрал Талланвор, поворачивал столько раз, что вскоре Ранд утратил всякое чувство направления. В конце концов молодой офицер остановился перед высокими двустворчатыми дверями темного дерева, отливающими густым глянцем, но не столь роскошными, как те, которые они миновали, однако эти двери тоже покрывали выгравированные тщательно, до мельчайших деталей, ряды львов - превосходная, тонкая работа. По обе стороны дверей стояли слуги в ливреях.
- По крайней мере, не Главный Зал, - неуверенно рассмеялся Гавин. - Никогда не слышал, чтобы здесь мать повелела бы отрубить кому-нибудь голову.
Судя по его тону, он полагал, что сегодня она могла создать такой прецедент.
Талланвор протянул было руку к мечу Ранда, но Илэйн шагнула вперед, и офицеру пришлось убрать руку.
- Он мой гость, и, согласно обычаю и закону, гости королевской семьи могут оставаться при оружии даже в присутствии моей матери. Или вы не согласны с моим словом, что он - мой гость?
Талланвор поколебался, вперив взор в лицо Илэйн, затем кивнул.
- Очень хорошо, Миледи. - Она улыбнулась Ранду, а Талланвор отступил, но это длилось лишь мгновение. - Первая шеренга - со мной! - отдал Талланвор приказ. - Доложите: Леди Илэйн и Лорд Гавин к Ее Величеству, - обратился он к привратникам. - А также лейтенант гвардейцев Талланвор, по приказанию Ее Величества, со взятым под стражу нарушителем.
Илэйн зыркнула на Талланвора, но двери уже качнулись, отворяясь. Звонкий голос объявил, кто явился к Королеве.
Илэйн величественно переступила порог, чуть подпортив свой царственный облик взмахом руки, которым показала Ранду, чтобы тот держался рядом с нею, чуть позади. Гавин развернул плечи и зашагал сбоку от сестры, отстав от нее на один шаг. Ранд неуверенно двинулся следом, стараясь идти наравне с Гавином, по другую сторону от девушки. Талланвор держался вплотную за Рандом, и десять солдат вошли вместе с офицером. Двери беззвучно затворились за красной шеренгой.
Вдруг Илэйн присела в глубоком реверансе, одновременно низко поклонившись, и осталась так, придерживая подол и широко разведя руки. Ранд вздрогнул, затем поспешно последовал примеру Гавина и остальных мужчин, неловко повторяя движения за ними, пока не сделал все правильно. Опуститься на правое колено, голову склонить в поклоне, нагнуться вперед, опереться о мраморные плиты пола сжатым кулаком правой руки, а левая рука - на головке рукояти меча. Гавин, у которого меча не было, точно так же положил руку на кинжал.
Ранд только-только поздравил себя с тем, как успешно справился со всем, когда заметил, что Талланвор - голова склонена по-прежнему - искоса смотрит на него в прорези забрала. А что мне еще остается? Вдруг Ранд разозлился на Талланвора: офицер вроде как ожидал, будто юноше известно, что и как следует делать, а никто ничего не рассказал ему об этом. И разозлился на себя - за свой испуг перед стражниками. Он ничего такого не сделал, чтобы бояться. Ранд понимал, что его страх - не вина Талланвора, но он все равно злился на офицера.
Все оставались в тех же позах, застыв на месте, будто ожидая весенней оттепели. Ранд не понимал, чего они ждут, но воспользовался представившимся случаем посмотреть, куда его привели. Голова его была опущена вниз, он лишь чуть поворачивал ее, разглядывая помещение. Хмурый взгляд Талланвора стал еще подозрительнее, но Ранд не обращал на это внимания.
Квадратная комната размерами не уступала общей зале "Благословения Королевы". Стены представляли собой барельефы в камне чистейшего белого цвета, изображавшие охотничьи сцены. На висящих между резными изображениями гобеленах были вытканы нежные, яркие цветы и колибри с причудливым оперением. Лишь на двух, в дальнем конце зала, на красном поле стояли, вздыбившись выше человеческого роста, Белые Львы Андора. Эти гобелены примыкали по бокам к возвышению, а на нем находился резной позолоченный трон, на котором восседала Королева.
По правую руку Королевы стоял коренастый, с виду грубовато-простодушный мужчина с непокрытой головой. Он был в красной форме Гвардии Королевы, с четырьмя золотыми бантами на плече плаща, а белизну обшлагов прочерчивали широкие золотые галуны. Несмотря на обильную седину на висках, выглядел он прочным и непоколебимым, как скала. Должно быть, это и был Капитан-Генерал Гарет Брин. Позади трона, с другой от него стороны, на низком стуле сидела женщина в платье из темно-зеленого шелка и что-то вязала из темной, почти черной шерсти. Поначалу ее вязание навело Ранда на мысль, что женщина уже стара, но после второго взгляда он вовсе не сумел определить ее возраст. Молодая ли она, старая, он не мог сказать. Внимание женщины, казалось, всецело было отдано спицам и пряже, будто рядом - рукой дотянуться - и не Королева даже. Она была красива, внешне спокойна, хотя что-то в ее сосредоточенности пугало. В воцарившейся в зале тишине раздавалось лишь позвякивание спиц.
Ранд старался охватить взглядом все сразу, но взор его то и дело возвращался к женщине со сверкающим на ее челе венком изящно выкованных роз - женщине с Короной Роз Андора. Длинный красный, подбитый мехом палантин - по его длине маршировал Лев Андора - свисал поверх шелкового красно-белого плиссированного платья, и, когда она коснулась руки Капитан-Генерала левой ладонью, на пальце ее сверкнуло кольцо в виде Великого Змея, глотающего собственный хвост. Тем не менее взор Ранда вновь и вновь притягивали не великолепие наряда и не роскошь драгоценностей или даже короны, а женщина, которая носила их.
Моргейз обладала красотой своей дочери, но сформировавшейся и зрелой. Лицо и фигура, само ее присутствие будто наполняли комнату светом, который затмевал обоих людей, находившихся подле нее. Будь она вдовой в Эмондовом Лугу, у ее дверей выстроился бы целый хвост поклонников, даже если стряпухи и хозяйки хуже и большей неряхи во всем Двуречье было бы не сыскать. Ранд заметил изучающий взгляд Моргейз и ниже пригнул голову, опасаясь, что она прочтет его мысли по лицу. Свет, думать о Королеве так, будто она ровня какой-нибудь деревенской женщине! Ну и дурень! - Можете подняться, - произнесла Моргейз глубоким сильным голосом, в котором звучала та же уверенность в повиновении других, как и у Илэйн, только в сотню крат сильнее.
Ранд встал вместе с остальными.
- Матушка… - начала Илэйн, но Моргейз оборвала ее.
- Судя по всему, ты все-таки лазала по деревьям, дочь. - Илэйн подхватила случайно зацепившуюся за платье щепочку коры и, не найдя, куда ее положить, зажала в кулаке. - На самом деле, - спокойно продолжала Моргейз, - это означает, что вопреки моим распоряжениям ты ухитрилась посмотреть на этого Логайна. Гавин, я была о тебе лучшего мнения. Ты должен научиться не только подчиняться своей сестре, но в то же время и удерживать ее от опрометчивых поступков, уравновешивая ее тягу к авантюрам. - Взгляд Королевы метнулся к коренастому мужчине рядом с ней, затем она быстро отвела глаза. Брин оставался бесстрастным, словно ничего не заметил, но Ранду казалось, что глаза того замечают все. - Это, Гавин, не меньший долг Первого Принца, как и командование армиями Андора. Вероятно, если твое обучение станет более интенсивным, у тебя будет меньше времени, чтобы позволять своей сестре втягивать тебя в неприятности. Я попрошу Капитан-Генерала проследить, дабы ты не испытывал недостатка в поручениях во время путешествия на север.
Гавин переступил с ноги на ногу, словно собираясь возразить Королеве, затем лишь склонил голову.
- Как прикажете, матушка.
Илэйн поморщилась.
- Матушка, Гавин не может удержать меня от неприятностей, если его нет рядом со мной. Исключительно лишь по этой причине он оставил свои покои. Матушка, наверняка не было бы ничего плохого просто от одного взгляда на Логайна. Чуть ли не каждый в городе находился к нему ближе, чем я.
- Не каждый в городе является Дочерью-Наследницей. - Едва скрываемое раздражение проскользнуло в голосе Королевы. - Я видела этого человека, Логайна, вблизи, и он опасен, дитя мое. Даже в клетке, даже с Айз Седай, сопровождающими его каждую минуту, он все равно опасен, как волк. Мне бы хотелось, чтобы его никогда даже близко к Кэймлину не приводили.
- Им займутся в Тар Валоне. - Женщина на стуле, заговорив, не оторвала глаз от своего вязания. - Важно, чтобы народ увидел, что Свет вновь одолел Тьму. И он видел, что вы - часть этой победы, Моргейз.
Моргейз отмахнулась.
- Я бы все же предпочла, чтобы он никогда не приближался к Кэймлину. Илэйн, я знаю, что у тебя на уме.
- Матушка, - возразила Илэйн, - у меня на уме - слушаться вас. Истинно так.
- Правда? - спросила Моргейз в притворном удивлении, затем усмехнулась. - Да, ты стараешься быть послушной дочерью. Но постоянно проверяешь, как далеко можешь зайти. Ладно, то же самое и я учиняла со своей матерью. Эта черта характера сослужит тебе хорошую службу, когда ты взойдешь на трон, но ты пока еще не Королева, дитя. Ты ослушалась меня и тайком смотрела на процессию с Логайном. Удовольствуйся этим. В поездке на север тебе не позволено приближаться к нему даже и на сотню шагов - ни тебе, ни Гавину. Если б я не знала, насколько суровым будет твое обучение в Тар Валоне, я бы отправила Лини присматривать за тем, чтобы ты вела себя с подобающим смирением. По крайней мере, она хоть в силах заставить тебя вести себя должным образом.
Илэйн угрюмо склонила голову.
Женщина за троном, казалось, подсчитывала петли.
- Через неделю, - вдруг заговорила она, - тебе захочется вернуться домой, к матери. Через месяц тебе захочется сбежать со Странствующим Народом. Но мои сестры оберегут тебя от неверующего. Подобное - не для тебя, пока еще. - Она внезапно повернулась на стуле, впившись взглядом в Илэйн, все ее спокойствие пропало, будто и не бывало. - В тебе есть все, чтобы стать самой великой Королевой, которую когда-либо видел Андор, которую видела какая-либо страна более чем за тысячу лет. Ради этого мы будем лепить тебя, если у тебя хватит сил!
Ранд во все глаза смотрел на женщину. Это, должно быть, Элайда, та самая Айз Седай. Вдруг он обрадовался, что не пошел за помощью к ней, неважно из какой она Айя. Неумолимость, намного превосходящая непреклонность Морейн, исходила от нее. У Ранда порой мелькало сравнение Морейн со сталью, укрытой бархатом, а в случае с Элайдой бархат был всего-навсего иллюзией.
- Достаточно, Элайда, - сказала Моргейз, обеспокоенно хмурясь. - У нее есть голова на плечах, ей этого хватит. Колесо плетет, как желает Колесо. - Она помолчала, глядя на дочь. - Теперь об этом молодом человеке, - Королева указала на Ранда, не отводя взгляда от лица Илэйн, - и о том, как и зачем он проник сюда и почему ты потребовала для него права гостя у твоего брата.
- Могу я говорить, матушка? - Когда Моргейз кивнула в знак согласия, Илэйн просто рассказала о событиях, начиная с того, как впервые заметила Ранда, взбирающегося по склону к стене. Ранд ожидал, что она закончит словами о безобидности его поступка, но вместо этого девушка сказала: - Матушка, вы часто говорили мне, что я обязана знать наш народ, от знатнейшего до последнего простолюдина, но когда бы я ни встречалась с кем-либо, рядом всегда не меньше дюжины провожатых. Как же при таких обстоятельствах я могу обрести собственные суждения о действительности или о чем-нибудь настоящем? В разговоре с этим молодым человеком я уже узнала многое о народе Двуречья, о том, каковы там люди, причем намного больше, чем могла почерпнуть из книг. Ведь говорит о чем-то то, что он пришел так издалека и носит красное, тогда как столь многие вновь прибывшие выбирают из боязни белое. Матушка, я прошу вас не обращаться слишком строго со своим верным подданным и одним из тех, кто многому научил меня о народе, которым вы правите.
- Верный подданный из Двуречья, - вздохнула Моргейз. - Дитя мое, тебе следовало уделять больше внимания книгам. В Двуречье не видывали ни одного сборщика налогов шесть поколений, а Гвардии Королевы - семь. Осмелюсь заявить, они редко вспоминают даже, что они часть королевства. - Ранд с неловким чувством повел плечами, вспомнив свое удивление, когда ему сказали, что Двуречье - область Королевства Андор. Королева заметила его смущение и с печалью улыбнулась своей дочери. - Вот видишь, дитя?
Тут Ранд заметил, что Элайда отложила вязание и теперь изучает его. Она поднялась со стула и, медленно сойдя с возвышения, встала перед юношей.
- Из Двуречья? - произнесла Айз Седай. Она протянула руку к голове Ранда; он резко отстранился от ее прикосновения, и она уронила руку. - С этой рыжинкой в волосах и с этими серыми глазами? У людей из Двуречья темные волосы и глаза, и у них редко бывает такой рост. - Ее рука быстро метнулась вперед, поддернув рукав Рандовой куртки и открыв более светлую кожу, которую не затронуло солнце. - Или такая кожа.
Ранду пришлось сделать над собой усилие, чтобы не сжать руки в кулаки.
- Я родился в Эмондовом Лугу, - упрямо заявил он. - Моя мать - чужестранка, вот откуда у меня такие глаза. Мой отец - Тэм ал'Тор, пастух и фермер, как и я.
Элайда молча кивнула, ни на миг не отводя взора от лица Ранда. Он встретил ее пристальный взгляд со спокойствием, за которым скрывалось неприятное ощущение у него в животе. Юноша увидел, что она отметила упрямство его взгляда. По-прежнему не отводя своих глаз от его лица, она вновь плавно повела рукой к Ранду. На этот раз он решил не уклоняться.
Но Элайда коснулась не его, а меча. Ее пальцы сомкнулась вокруг рукояти почти у самой головки эфеса. Пальцы сжались сильнее, а глаза расширились от удивления.
- Пастух из Двуречья, - тихо произнесла она, но шепот ее услышали все, - с мечом, отмеченным клеймом цапли.
Последние слова произвели в зале такой эффект, будто Элайда объявила о появлении здесь Темного. За спиной Ранда скрипнула кожа, звякнул металл, по мраморным плитам шаркнули сапоги. Уголком глаза Ранд заметил, как Талланвор и другие гвардейцы попятились, освобождая пространство, - руки на мечах, готовые выхватить оружие и, судя по лицам солдат, они готовы умереть. В два быстрых шага Гарет Брин оказался перед возвышением, между Рандом и Королевой. Даже Гавин заслонил собою Илэйн, с тревогой на лице положив руку на кинжал. Илэйн же смотрела на Ранда так, будто увидела его впервые. На лице Моргейз не дрогнул ни единый мускул, но ее руки на позолоченных подлокотниках трона напряглись.
Одна Элайда выказала еще меньшее волнение, чем Королева. Айз Седай вела себя так, будто не сказала ничего необычного. Она убрала руку с меча, заставив солдат напрячься еще больше. Глаза Элайды ощупывали Ранда, спокойные и взвешивающие.
- Определенно, - произнесла Моргейз ровным голосом, - он слишком юн, чтобы заслужить клинок с клеймом цапли. Он не старше Гавина.
- Это оружие - его, - сказал Гарет Брин. Королева удивленно посмотрела на него.
- Как так может быть?
- Я не знаю, Моргейз, - медленно ответил Брин. - Он и в самом деле слишком юн, однако все равно: меч принадлежит ему, и наоборот. Посмотри на его глаза. Посмотри, как он стоит, как меч подходит ему, а он - под стать мечу. Он слишком юн, но меч - его.
Когда Капитан-Генерал замолчал, Элайда сказала:
- Откуда у тебя этот клинок, Ранд ал'Тор из Двуречья? Она сказала эти слова таким тоном, словно сомневалась в его имени не в меньшей степени, чем в том, откуда он родом.
- Меч мне дал мой отец, - сказал Ранд. - Он принадлежал ему. Он считал, что меч пригодится мне в большом мире.
- Хм, еще один пастух из Двуречья с клинком, отмеченным цаплей. - От улыбки Элайды во рту у Ранда пересохло. - Когда ты прибыл в Кэймлин?
Он уже достаточно правды сказал этой женщине. Она пугала Ранда не меньше, чем какой-нибудь Друг Темного. Самое время вновь начинать скрывать правду.
- Сегодня, - сказал Ранд. - Этим утром.
- Как раз вовремя, - пробормотала Элайда. - Где ты остановился? Не говори, что не нашел нигде комнаты. Одежда у тебя пообтрепалась и обносилась, но у тебя была возможность освежиться. Где?
- "Корона и Лев". - Ранд запомнил это название, проходя мимо вывески, когда искал "Благословение Королевы". "Корона и Лев" находилась на другом конце Нового Города от гостиницы мастера Гилла. - Мне там сдали койку. На чердаке.
У Ранда было такое чувство, будто Элайда знает, что он лжет, но она лишь кивала.
- Что это за случайность? - заметила она. - Сегодня неверный доставлен в Кэймлин. Через два дня его увезут на север, в Тар Валон, и вместе с ним туда для обучения отправится Дочь-Наследница. И именно в этот момент во дворцовом парке объявляется юноша, утверждающий, что он - верный подданный из Двуречья…
- Я в самом деле из Двуречья.
Все смотрели на Ранда, но никто не слушал его, смотрели, как на какую-то редкость. Все, кроме Талланвора и стражи; эти не спускали с юноши немигающих глаз.
- …с историей, рассчитанной на то, чтобы увлечь Илэйн, да еще и носящий клинок со знаком цапли. Повязки на рукаве или кокарды, свидетельствующей о его лояльности, он не носит, а прицепил к мечу всего-навсего обвязку, которая предусмотрительно скрывает цаплю от любопытных глаз. Случайность ли это, Моргейз?
Королева взмахом руки попросила Капитан-Генерала отойти в сторону и, когда тот отступил, стала рассматривать Ранда со встревоженным видом. Но заговорила она с Элайдой.
- Кто он, по-твоему? Друг Темного? Один из Логайновых последователей?
- Темный зашевелился в Шайол Гул, - ответила Айз Седай. - Тень ложится на Узор, и будущее балансирует на острие ножа. Этот - опасен.
Вдруг вперед шагнула Илэйн, упав перед троном на колени.
- Матушка, умоляю, не делайте ему ничего плохого! Он бы сразу же ушел, если бы я не остановила его. Он хотел уйти. Именно я заставила его остаться. Я не верю, что он - Друг Темного!
Моргейз успокаивающе махнула дочери рукой, но взгляда от Ранда не отводила.
- Это Предсказание, Элайда? Ты читаешь Узор? Ты говоришь, что это настигает тебя, когда ты меньше всего ожидаешь, и уходит так же внезапно, как и является. Если это Предсказание, Элайда, я приказываю тебе говорить правду, ясно и определенно, без твоего обыкновения заворачивать все в столь плотный покров загадочности, что никто не может утверждать, сказала ты "да" или "нет". Говори. Что ты видишь?
- Вот что я Предсказываю, - ответила Элайда, - и клянусь Светом, что яснее говорить не могу. С этого дня Андор сделал шаг по пути к горю и розни. Тень должна еще потемнеть до самой черноты, и мне не разглядеть, пробьется ли потом Свет. Где мир проливает ныне одну слезинку, он выплачет тысячи. Вот что я Предсказываю!
Пелена безмолвия окутала зал, тишину нарушил лишь короткий, будто последний, вздох Моргейз.
Элайда продолжала смотреть в глаза Ранду. Она заговорила вновь, едва шевеля губами, так тихо, что он, стоя от нее на расстоянии вытянутой руки, с трудом расслышал слова Айз Седай.
- Вот что я еще Предсказываю. Горе и раздоры обрушатся на весь мир, и этот человек стоит в самом сердце всего. Я подчиняюсь Королеве, - прошептала она, - и говорю это ясно.
Ранд почувствовал, как ноги его вросли в мраморный пол. Холод и недвижность камня сковали ноги и ознобом отозвались в позвоночнике. Никто другой не мог слышать последних фраз Элайды. Но она по-прежнему смотрела на него, и он их слышал.
- Я пастух, - заявил он для всех в зале. - Из Двуречья. Пастух!
- Колесо плетет, как желает Колесо, - громко произнесла Элайда, и Ранд не взялся бы сказать наверняка, был ли в ее тоне оттенок издевки или нет.
- Лорд Гарет, - сказала Моргейз, - мне нужен совет моего Капитан-Генерала.
Коренастый мужчина покачал головой.
- Элайда Седай утверждает, что парень опасен, моя Королева, и если она могла бы сказать большее, я предложил бы послать за палачом. Но все сказанное ею - не более того, что любой из нас может увидеть собственными глазами. В округе нет фермера, который не говорил бы, что дела идут хуже некуда, а будут еще хуже, - без всяких Предсказаний. Что касается меня, то полагаю: парнишка очутился здесь вследствие стечения обстоятельств, обернувшегося к нему, однако, неблагоприятной стороной. Из предосторожности, моя Королева, я бы посоветовал упрятать его в темницу, пока Леди Илэйн и Лорд Гавин не отправятся в дорогу и не будут достаточно далеко от Кэймлина, тогда его можно будет отпустить. Если только, Айз Седай, у вас нет больше никаких Предсказаний относительно него.
- Я сказала все, что прочитала в Узоре, Капитан-Генерал, - промолвила Элайда. Она одарила Ранда жестокой улыбкой, которая едва коснулась уголков ее губ, смеясь над его неспособностью заявить, что она не говорит всей правды. - Несколько недель в тюрьме ему не повредят, а мне дадут шанс узнать больше. - От заблестевших глаз Элайды озноб пробрал Ранда еще сильнее. - Возможно, придет новое Предсказание.
Какое-то время Моргейз раздумывала, положив подбородок на кулак и опершись локтем на подлокотник трона. Будь Ранд в силах двинуться, он наверняка переступил бы с ноги на ногу под ее хмурым внимательным взором, но взгляд Элайды заморозил его. Наконец Королева заговорила:
- Кэймлин задыхается в петле подозрительности, а возможно, и весь Андор. Страх и злобное подозрение. Женщины обличают соседей как Друзей Темного. Мужчины малюют Клык Дракона на дверях людей, которых знали многие годы. Я не стану частью этой паутины.
- Моргейз… - начала было Элайда, но Королева оборвала ее:
- Я не стану частью этого! Когда я взошла на трон, то поклялась поддерживать правосудие - для знатного и для простолюдина, и я буду верна своей клятве, даже если окажусь последней в Андоре, кто помнит о справедливости. Ранд ал'Тор, поклянетесь ли вы Светом, что ваш отец, пастух в Двуречье, дал вам этот меч с клеймом цапли?
Ранд, едва ворочая сухим языком, произнес:
- Клянусь! - Вдруг вспомнив, с кем разговаривает, поспешно прибавил: - Моя Королева.
Лорд Гарет приподнял тяжелую бровь, но Моргейз, казалось, не придала этому значения.
- И вы взобрались на стену парка просто для того, чтобы взглянуть на Лжедракона?
- Да, моя Королева.
- Злоумышляли ли вы против престола Андора, или против моей дочери, или против моего сына?
Ее тон говорил о том, что последние два деяния обеспечили бы ему намного более короткий срок между приговором и казнью, чем первое.
- Я никому не хотел зла, моя Королева. Вам и вашим детям - менее всего.
- Тогда я дарую вам правосудие. Ранд ал'Тор, - сказала Моргейз. - Во-первых, из-за того, что имею преимущество перед Элайдой и Гаретом: в молодости я слышала говор Двуречья. У вас не та внешность, но если смутные воспоминания могут служить мне, то в вашей речи звучит Двуречье. Во-вторых, никто, имея ваши волосы и глаза, не стал бы утверждать, будто он двуреченский пастух, не будь это чистой правдой. Утверждение, что ваш отец отдал вам клинок с клеймом цапли, - слишком абсурдно, чтобы быть ложью. И в-третьих: голос, что шепчет мне, будто самая лучшая ложь зачастую та, что слишком нелепа, чтобы быть принятой за ложь… этот голос - не доказательство. Я буду утверждать закон, который я и установила. Я дарую вам свободу, Ранд ал'Тор, но советую поостеречься, если в будущем вы совершите проступок. Если вас вновь обнаружат в пределах Дворца, это не так легко сойдет вам с рук.
- Благодарю вас, моя Королева, - хрипло сказал Ранд.
Он чувствовал неудовольствие Элайды, словно жар на своем лице.
- Талланвор, - обратилась к гвардейцу Моргейз, - сопроводите этого… сопроводите гостя моей дочери из Дворца и выкажите ему всю надлежащую учтивость. Все остальные тоже ступайте. Нет, Элайда, вы останьтесь. И, если не против, то, пожалуйста, и вы тоже, Лорд Гарет. Мне нужно решить, что делать с этими Белоплащниками в городе.
Талланвор и гвардейцы с неохотой вложили мечи в ножны, готовые мгновенно вновь их выхватить. Тем не менее Ранд испытал радостное облегчение, когда его, образовав каре, окружили солдаты. Элайда слушала Королеву вполуха, - шагая за Талланвором, Ранд чувствовал ее взгляд на своей спине. Что бы произошло, не задержи Моргейз подле себя Айз Седай? При этой мысли ему захотелось, чтобы солдаты маршировали быстрее.
К его удивлению, Илэйн и Гавин, выйдя за дверь, перебросились несколькими словами, затем пристроились рядом с Рандом. Талланвор удивился не меньше. Молодой офицер перевел взгляд с брата и сестры на теперь закрытые двери.
- Моя матушка, - сказала Илэйн, - приказала, чтобы его сопроводили из Дворца, Талланвор. Со всей учтивостью. Чего вы ждете?
Талланвор хмуро посмотрел на двери, за которыми совещалась со своими советниками Королева.
- Ничего, Миледи, - кисло сказал он и без всякой необходимости скомандовал эскорту идти вперед.
Чудеса и диковины Дворца скользили мимо Ранда незамеченными. Он шел словно в тумане, обрывки мыслей кружились слишком быстро, их ему никак не удавалось ухватить. У вас не та внешность. Этот человек стоит в самом сердце всего. Эскорт остановился. Ранд вздрогнул, моргнул, обнаружив, что оказался в огромном дворе перед Дворцом, возле высоких позолоченных ворот, блестящих на солнце. Никто не стал бы открывать их для одного человека, тем более для нарушителя, пусть даже Дочь-Наследница потребовала для него прав гостя. Талланвор, ни слова не говоря, отпер воротца для вылазок - небольшую дверцу, врезанную в одну из створок ворот.
- Таков обычай, - сказала Илэйн, - провожать гостей до самых ворот, но не смотреть за тем, как они уходят. Лучше помнить радость от общества гостя, а не печаль расставания.
- Благодарю вас, Миледи, - сказал Ранд. Он прикоснулся к шарфику, обмотанному вокруг его головы. - За все. В Двуречье есть обычай: гость преподносит скромный подарок. Боюсь, у меня ничего нет. Хотя, - добавил он сдержанно, - наверно, я кое-что рассказал вам о народе Двуречья.
- Если б я сказала матери, что ты, по-моему, красив, она точно упекла бы тебя под замок. - Илэйн благосклонно одарила его ослепительной улыбкой. - Прощай, Ранд ал'Тор!
Ранд разинув рот наблюдал, как уходит девушка - более юный вариант красоты и величия Моргейз.
- Лучше и не пытаться: в словесных дуэлях она всякий раз берет верх, - рассмеялся Гавин.
Ранд рассеянно кивнул. Красив? О Свет, Дочь-Наследница трона Андора! Он помотал головой, стараясь привести свои мысли в порядок.
Гавин, казалось, чего-то ждал. Ранд посмотрел на него, потом проговорил:
- Милорд, когда я сказал, что я из Двуречья, вы удивились. И все остальные тоже: ваша матушка, Лорд Гарет, Элайда Седай, - дрожь пробежала по его спине, - но никто из них…
Ранд не сумел договорить, он даже не был уверен, зачем завел этот
разговор. Я - сын Тэма ал'Тора, даже если родился и не в Двуречье. Гавин кивнул, будто именно этого и ждал. Однако он все же колебался.
Ранд решил уже забыть про незаданный вопрос, как Гавин промолвил:
- Оберни шуфу вокруг головы, Ранд, и ты - вылитый айилец. Странно, поскольку мать, видимо, считает, что ты, по крайней мере, говоришь как двуреченец. Мне бы хотелось, чтобы мы получше узнали друг друга, Ранд ал'Тор. Прощай!
Айилец. Ранд стоял и смотрел вслед Гавину, пока нетерпеливое покашливание Талланвора не напомнило ему, где он находится. Он нырнул в дверцу и едва успел переступить границу Дворца, как Талланвор захлопнул за ним воротца. С той стороны громыхнули опускаемые на место засовы.
Овальная площадь перед Дворцом теперь опустела. Солдаты ушли, все толпы, трубы, барабаны исчезли, на смену им наползла тишина. Возбуждение спало, и не осталось ничего, кроме разбросанного тут и там сора, который ветер гонял по мостовой, да торопились по своим делам несколько прохожих. Ранд не разобрал, носят они красные цвета или белые.
Айилец.
Вздрогнув, Ранд сообразил, что стоит прямо перед дворцовыми воротами, там, где Элайда, едва закончив разговор с Королевой, без труда сразу же обнаружит его. Поплотнее запахнувшись в плащ, он пустился рысцой через площадь и дальше в лабиринт улиц Внутреннего Города. Ранд часто оглядывался, проверяя, не следует ли кто за ним, но плавные повороты улиц не позволяли видеть далеко. Однако он хорошо помнил глаза Элайды, и ему легко было представить, как они следят за ним. Когда Ранд добрался до ворот в Новый Город, то бежал уже во всю прыть.

ГЛАВА 41. СТАРЫЕ ДРУЗЬЯ И НОВЫЕ УГРОЗЫ

Возвратившись к "Благословению Королевы", Ранд, тяжело дыша, привалился к дверному косяку парадного входа. Он бежал всю дорогу, нисколько не беспокоясь о том, заметил ли кто, что он носит красное, или даже о том, сочли или нет его бег за предлог погнаться за ним. Он не думал даже о том, что его мог бы поймать Исчезающий.
На скамейке у дверей, с полосатым котом на руках, сидел Ламгвин. Когда подбежал юноша, он привстал, чтобы посмотреть, от какой напасти тот так улепетывает, одновременно продолжая невозмутимо почесывать кота за ушами. Не увидев ничего, Ламгвин осторожно, стараясь не потревожить животное, уселся обратно.
- Какое-то дурачье пыталось украсть недавно нескольких кошек, - сказал он Ранду. Прежде чем вновь заняться котом, Ламгвин осмотрел костяшки своих пальцев. - За кошек в эти дни выручают хорошие деньги.
На той стороне улицы, как заметил Ранд, по-прежнему маячила парочка белоповязочников, у одного из них был подбит глаз и распухла челюсть. С кислой физиономией тот бросал на гостиницу мрачные взгляды и угрюмо потирал рукоять меча.
- Где мастер Гилл? - спросил Ранд.
- В библиотеке, - ответил Ламгвин. Кот тихонько заурчал, и он ухмыльнулся. - Ничто не может долго волновать кота, даже то, что кто-то пытался запихать его в мешок.
Ранд прошел в гостиницу и направился через общую залу с постоянными посетителями, которые носили красное, пили эль и разговаривали. О Лжедраконе и о том, станут ли Белоплащники источником неприятностей, когда того увезут на север. Никого не волновало, что станется с Логайном, но все знали, что с этим отрядом отправятся Дочь-Наследница и Лорд Гавин, и никому не хотелось, чтобы им грозила хоть малейшая опасность.
Ранд нашел мастера Гилла в библиотеке, где тот играл в камни с Лойалом. Толстая полосатая кошка расположилась на столе, поджав под себя лапы и наблюдая за руками игроков, мелькающими над гравированной перекрестными штрихами доской.
На удивление изящным для своих толстых пальцев прикосновением огир поставил еще один камень. Качая головой, мастер Гилл воспользовался появлением Ранда как предлогом и отвернулся от стола. При игре в камни Лойал побеждал почти всегда.
- Я уже начал волноваться, куда ты подевался, вьюноша. Думал, ты нарвался на неприятности с кем-то из этих предателей, бахвалящихся приверженностью к белому, или наткнулся на того нищего, или еще что.
С минуту Ранд стоял с открытым ртом. Он совсем было забыл о том человеке, похожем на ворох грязного тряпья.
- Я видел его, - наконец вымолвил он, - но это еще что! Я к тому же видел Королеву и Илэйн; вот в этом-то и кроются все неприятности.
Мастер Гилл хохотнул.
- Королеву, а? И не говори. С час назад к нам тут в общую залу завернул Гарет Брин, боролся на руках с Лордом Капитан-Командором Детей, но вот Королева… это да-а.
- Кровь и пепел, - пробурчал Ранд, - сегодня все считают, что я лгу. - Он швырнул плащ на спинку стула, сам рухнул на соседний. Он был слишком взвинчен, чтобы просто сидеть, вдвинувшись на самый краешек стула, Ранд оперся локтями о столешницу, вытирая лицо носовым платком. - Я увидел нищего, он заметил меня, и я решил… Впрочем, неважно. Я залез на стену вокруг парка, откуда можно было видеть площадь перед Дворцом, когда Логайна повезут туда. И свалился за стену.
- Я почти верю, что ты не разыгрываешь нас, - медленно вымолвил содержатель гостиницы.
- Та'верен,- тихо произнес Лойал.
- Ох, это случилось, - сказал Ранд. - Да поможет мне Свет, случилось!
Когда юноша продолжил рассказ, скепсис мастера Гилла мало-помалу таял, сменясь тихим смятением. Содержатель гостиницы все больше и больше наклонялся вперед, пока не сел на краешек своего стула точно так же, как и Ранд. Лойал слушал бесстрастно, лишь иногда потирал широкий нос, да слегка подрагивали кисточки на кончиках ушей.
Ранд рассказал о случившемся все, все, за исключением того, что ему прошептала Элайда. И того, что у ворот Дворца сказал ему Гавин. О первом ему думать не хотелось; со вторым все равно ничего не поделать. Я - сын Тэма ал'Тора, даже если и не родился в Двуречье. Да, так! Я - родом из Двуречья, и Тэм - мой отец! Вдруг Ранд понял, что, обуреваемый своими раздумьями, он замолчал и мастер Гилл с Лойалом смотрят на него. Охваченный мгновенной паникой, он встревожился, не сболтнул ли слишком много.
- Что ж, - промолвил мастер Гилл, - здесь тебе своих друзей больше дожидаться нельзя. Тебе нужно покинуть город и не откладывать отъезд в долгий ящик. Самое позднее - через два дня. Сможешь за это время поставить Мэта на ноги или мне послать за Матушкой Грабб?
Ранд растерянно посмотрел на него.
- Два дня?
- Элайда - советник Королевы Моргейз, вторая после Капитан-Генерала Гарета Брина. А может, и первая. Если она отправит Гвардию отыскать тебя - Лорд Гарет не станет Элайде в этом препятствовать, если у гвардейцев не будет иных обязанностей по службе, - так вот, за пару дней Гвардия прочешет в Кэймлине все гостиницы, А если вдруг какое-нибудь злосчастье занесет солдат сюда в первый же день или же в первый час? Может быть, если они возьмутся сперва за "Корону и Льва", немного времени и есть, но попусту его терять нельзя. Ранд задумчиво кивнул.
- Если мне не удастся вытащить Мэта из постели, пошлите за Матушкой Грабб. У меня осталось немного денег. Может, хватит.
- С Матушкой Грабб я договорюсь, - хрипло сказал содержатель гостиницы. - И, наверное, смогу одолжить вам пару лошадей. Если попытаетесь добраться до Тар Валона пешком, вы износите то, что осталось от ваших сапог, еще не пройдя и полпути.
- Вы - добрый друг, - сказал Ранд. - Видно, мы не приносим вам ничего, кроме лишних забот, а вы все равно готовы помочь. Добрый друг!
Мастер Гилл, похоже, смутился. Он пожал плечами, откашлялся и опустил взор, который упал на доску с камнями, и мастер Гилл снова резко отпихнул ее прочь: в этой партии определенно выигрывал Лойал.
- Угу, чего уж там, Том всегда был мне добрым другом. Если он хотел позаботиться о вас, я тоже могу кое-что сделать.
- Я был бы не прочь отправиться вместе с вами, Ранд, - вдруг заявил Лойал.
- Я думал, с этим все уже решено, Лойал. - Ранд помялся, мастер Гилл по-прежнему ни сном ни духом не ведал о всей опасности, потом добавил: - Вы же знаете, что ждет Мэта и меня, что нас преследует.
- Друзья Темного, - ответил огир безмятежно-рокочуще, - и Айз Седай, и Свет знает что еще. Или Темный. Вы собираетесь в Тар Валон, а там - очень красивая роща, за которой, как я слышал, Айз Седай хорошо ухаживают. В любом случае, в мире, кроме рощиц, есть многое, на что стоит посмотреть. Вы воистину та'верен. Ранд. Узор сам плетется вокруг вас, а вы стоите в самом сердце этого.
Этот человек стоит в самом сердце всего. Ранд ощутил озноб.
- Не стою я ни в каком сердце! - резко сказал он.
Мастер Гилл заморгал, и даже Лойал, кажется, был неприятно поражен неожиданной вспышкой гнева Ранда. Содержатель гостиницы и огир переглянулись, затем уставились в пол. Ранд усилием воли попытался принять прежнее выражение лица, глубоко дыша и стараясь успокоиться. К своему удивлению, он обнаружил ту пустоту, которая так часто за последнее время ускользала от него, и спокойствие. Эти двое ничем не заслужили его гнева.
- Вы можете идти с нами, Лойал, - сказал Ранд. - Не знаю, почему вам этого захотелось, но я буду рад вашему обществу. Вам… вам ведь известно, каков Мэт.
- Известно, - отозвался Лойал. - Я до сих пор не могу выйти на улицу, чтобы в толпе не поднялись крики "Троллок!" мне вослед. Но Мэт, по крайней мере, действует лишь словами. Убить меня он не пытался.
- Конечно нет, - сказал Ранд. - Мэт. Он не мог бы зайти так далеко. Никак не Мэт. В дверь легко постучали, и одна из прислуживающих девушек, Гилда, сунула в комнату голову. Губы ее были сжаты, в глазах - тревога.
- Мастер Гилл, пожалуйста, пойдемте быстрее. В общей зале - Белоплащники.
Мастер Гилл с проклятьем вскочил, отчего кошка спрыгнула со стола и гордо удалилась из библиотеки, задрав хвост, всем своим видом выражая оскорбленное достоинство
- Иду. Беги скажи им, что я иду, затем исчезни у них с дороги. Поняла меня, девочка? Держись от них подальше! - Гилда закивала головой и скрылась. - Вам лучше остаться здесь, - сказал мастер Гилл Лойалу.
Огир фыркнул - будто простыни разорвались.
- У меня нет никакого желания встречаться с Детьми Света.
Взгляд мастера Гилла упал на доску с камнями, и его настроение как будто чуть поднялось.
- Похоже, нам придется попозже переиграть партию.
- В этом нет нужды. - Лойал протянул руку к полкам и снял с них книгу; томик в тканевом переплете выглядел крошечным в его ладонях. - Можно продолжить с этой позиции на доске. Ход ваш.
Мастер Гилл поморщился.
- Не одно, так другое, - пробормотал он, заторопившись из комнаты.
Ранд пошел за ним, но не так быстро. Желания связываться с Детьми у него было не больше, чем у Лойала. Этот человек стоит в самом сердце всего. Ранд остановился у двери в общую залу, откуда ему было видно происходящее, но где, как он надеялся, его не заметят.
В общей зале висела мертвая давящая тишина. В центре комнаты стояли пятеро Белоплащников, старательно игнорируемые людьми за столиками. У одного из пятерых на плаще пониже солнца с расходящимися лучами сверкала серебряная молния подофицера. У парадной двери, привалившись к стене и прилежно чистя ногти щепочкой, сидел Ламгвин. Еще четыре охранника, нанятых мастером Гиллом, стояли вдоль той же стены, усердно глядя мимо Белоплащников. Если Дети Света что-нибудь и заметили, то виду не подали. Лишь подофицер проявлял какие-то эмоции: в ожидании хозяина он нетерпеливо похлопывал по ладони латными рукавицами.
Мастер Гилл торопливо направился к нему через всю комнату, предусмотрительно напустив на себя безучастный вид.
- Да осияет Свет вас, - сказал он с тщательно выверенным поклоном: не слишком низким, но и не таким, какой можно было бы счесть оскорбительным, - и нашу добрую Королеву Моргейз. Чем я могу помочь…
- У меня нет времени выслушивать твою никчемную болтовню, трактирщик, - оборвав мастера Гилла, бросил подофицер. - Сегодня я уже побывал в двадцати гостиницах, каждая - свинарник хуже предыдущей, и до того, как сядет солнце, мне необходимо проверить еще двадцать. Я ищу Друзей Темного, парня из Двуречья…

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

С каждым словом подофицера лицо мастера Гилла все больше темнело. Он запыхтел, громко втягивая воздух, будто готовый вот-вот взорваться, и наконец взорвался, в свою очередь перебив Белоплащника:
- В моем заведении и в помине нет Друзей Темного! Каждый человек здесь - добрый подданный Королевы!
- Да, и все мы знаем, на чем стоит Моргейз, - подофицер глумливо процедил имя Королевы сквозь зубы, - и ее тар-валонская ведьма, верно?
Громко заскрипели по полу стулья. Все люди в зале вдруг разом оказались на ногах. Они стояли недвижимо, будто статуи, но каждый впился в Белоплащников суровым взглядом, не сулящим тем ничего хорошего. Подофицер сделал вид, что ничего не заметил, но четверка за его спиной встревоженно завертела головами.
- Тебе обойдется дешевле, трактирщик, - заявил под-офицер, - если ты окажешь содействие поискам. В нынешние времена с теми, кто укрывает Друзей Темного, обходятся сурово. Навряд ли, по-моему, заведение, на двери которого Клык Дракона, привлечет много клиентов. С таким рисунком на твоей двери жди беды с огнем.
- Вы немедленно уберетесь отсюда, - тихо произнес мастер Гилл, - или же я пошлю за Гвардией Королевы, чтобы они увезли то, что от вас останется, к навозным кучам.
Меч Ламгвина с шорохом выполз из ножен, и неприятный скрип стали о кожу - когда мечи и кинжалы легли в руки - эхом пролетел через всю залу. Девушки-подавальщицы, суетясь, устремились к дверям.
Подофицер посмотрел вокруг в презрительном сомнении.
- Клык Дракона…
- На счет "пять" не поможет, - закончил за него мастер Гилл. Он поднял вверх сжатый кулак и отогнул указательный палец. - Раз.
- Ты, должно быть, спятил, трактирщик, раз угрожаешь Детям Света!
- У Белоплащников нет никаких прав в Кэймлине. Два!
- Ты вправду думаешь, что этим все кончится?
- Три!
- Мы вернемся, - огрызнулся подофицер и поспешно развернул своих людей, пытаясь сделать вид, что якобы уходит в должном порядке и по своему желанию. Его, однако, с головой выдавало поведение подчиненных, устремившихся к дверям, - не бегущих, но отнюдь не делающих тайны из того, что им хочется побыстрее оказаться за порогом гостиницы.
В дверях, с мечом в руках, возвышался Ламгвин, лишь чуть посторонившийся в ответ на яростные взмахи мастера Гилла. Когда Белоплащники убрались, содержатель гостиницы тяжело рухнул на стул. Он провел рукой по лбу, затем уставился на ладонь, как будто удивляясь тому, что она не мокрая от испарины. Мужчины вновь рассаживались по местам, посмеиваясь над тем, что совершили. Некоторые подошли к мастеру Гиллу и одобряюще похлопали его по плечу.
Когда тот заметил Ранда, то, пошатываясь, поднялся со стула и засеменил к нему.
- Кто бы мог подумать, что во мне есть нечто от героя? - удивленно сказал хозяин. - Да осияет меня Свет. - Внезапно он встряхнулся, голос его вновь стал почти прежним. - Тебе нельзя показываться на глаза людям, а позже я переправлю тебя из города. - Бросив искоса опасливый взгляд на общую залу, мастер Гилл подтолкнул Ранда в глубь коридора. - Эта шайка вернется, или же днем появятся несколько шпионов, напяливших красное. После того небольшого представления, что я закатил, сомневаюсь, чтоб им было дело до того, тут ты или нет, но действовать они станут так, будто ты - здесь.
- Это безумие какое-то! - запротестовал Ранд. Повинуясь жесту мастера Гилла, он понизил голос: - У Белоплащников нет никакой причины искать меня.
- Ничего не знаю о причинах, парень, но будь уверен: им нужны наверняка ты и Мэт. Что ты такого успел натворить? Элайда, да еще и Белоплащники туда же.
Ранд поднял протестующе руки, затем уронил. В этом не было никакого смысла, но ведь он сам, своими ушами слышал Белоплащника.
- А как же вы? Даже если Белоплащники не найдут нас, вам они наверняка доставят кучу неприятностей.
- Не беспокойся об этом, парень. Гвардия Королевы все еще поддерживает закон, даже если они и разрешают изменникам с гордым видом разгуливать с белыми повязками. Что касается ночи… Что ж, Ламгвину с его друзьями придется немного не поспать, но мне уже почти жаль того бедолагу, кто решит оставить хотя бы царапину на моей двери.
Перед ними, присев в реверансе мастеру Гиллу, появилась Гилда.
- Сэр, там… Там леди. В кухне. - Подобным сочетанием девушка была явно шокирована. - Она спрашивала мастера Ранда, сэр, и мастера Мэта, по именам.
Ранд обменялся озадаченным взглядами с содержателем гостиницы.
- Парень, - промолвил мастер Гилл, - если тебе и в самом деле удалось выманить Леди Илэйн из Дворца в мою гостиницу, мы все кончим встречей с палачом. - При упоминании Дочери-Наследницы Гилда ойкнула и круглыми глазами уставилась на Ранда.
- Брысь отсюда, девочка! - строго приказал содержатель гостиницы. - И помалкивай о том, что слышала. Это дело никого не касается. - Гилда опять закивала и умчалась по коридору, бросая на бегу взгляды через плечо на Ранда. - В пять минут, - вздохнул мастер Гилл, - она разболтает остальным женщинам, что ты - переодетый принц. К ночи этот слух разлетится по всему Новому Городу.
- Мастер Гилл, - сказал Ранд, - я ни разу не упоминал о Мэте при Илэйн. Не может быть… - Вдруг юноша расплылся в широкой улыбке и со всех ног устремился к кухне.
- Стой! - воззвал ему вслед хозяин гостиницы. - Подожди, пока не удостоверишься. Погоди же, дурень!
Ранд распахнул дверь на кухню, и они были там! Морейн, ничуть не удивленная, остановила на нем взгляд ясных глаз. Найнив и Эгвейн, радостно смеясь, подбежали к нему и стали его обнимать, позади них переминался Перрин, все трое поглаживали Ранда по плечам, словно желая убедиться, что он не бесплотный дух. В дверях, ведущих во двор и к конюшням, упершись спиной и сапогом в косяк, стоял Лан, наблюдая сразу за кухней и двором.
Ранд попытался сжать в объятиях обеих женщин и пожать руку Перрину, причем все сделать сразу, результатом чего стали переплетенье рук и взрыв смеха, когда Найнив попыталась пощупать ему лоб - нет ли жара. Вид у всех был усталый и немного потрепанный, а у Перрина вдобавок синяки на лице, и глаза он все время опускал вниз, чего за ним раньше не замечалось, - но они были живы и вновь вместе. Горло у Ранда перехватило, он едва мог говорить.
- Я уж боялся, что никогда вас больше не увижу, - выдавил он наконец. - Я боялся, что вы все…
- Я знала, что ты жив, - сказала, уткнувшись ему в грудь, Эгвейн. - Я всегда знала это. Всегда!
- А я - нет, - заявила Найнив. Для столь радостного момента голос ее прозвучал чересчур резко, но в следующее мгновение тон смягчился, и она улыбнулась Ранду: - Ты хорошо выглядишь, Ранд. Похудел, но, хвала Свету, выглядишь хорошо.
- Угу, - раздался за спиной Ранда голос мастера Гилла, - полагаю, эти люди тебе все же знакомы. Это те самые друзья, которых ты разыскивал?
Ранд кивнул.
- Да, это мои друзья.
Он представил всех; возникло странное чувство, когда он называл подлинные имена Лана и Морейн. Оба они после этого пронзили его взглядами.
Каждого содержатель гостиницы приветствовал открытой улыбкой, но встреча со Стражем, и особенно с Морейн, произвела на него глубокое впечатление. На нее он взирал откровенно открыв рот: одно дело - знать, что Айз Седай помогала ребятам, совсем другое - узреть воочию ее появление на кухне; потом мастер Гилл низко поклонился.
- Добро пожаловать в "Благословение Королевы", Айз Седай, будьте моей гостьей. Хотя я полагаю, вы пожелаете остановиться во Дворце, у Элайды Седай, вместе с теми Айз Седай, что привезли Лжедракона. - Вновь поклонившись, он бросил на Ранда быстрый обеспокоенный взгляд. Конечно, замечательно, что он не отзывался дурно об Айз Седай; но не то же самое говорить, что ему очень хочется, чтобы кто-то из Айз Седай ночевал под одной с ним крышей.
Ранд ободряюще кивнул мастеру Гиллу, пытаясь так подсказать ему, что все хорошо. Морейн - не Элайда, у которой за каждым взглядом, за каждым словом таится угроза. Ты уверен? Даже теперь, ты уверен? - Полагаю, я остановлюсь тут, - сказала Морейн, - ненадолго я задержусь в Кэймлине. И вы позволите мне заплатить.
Кошка цвета коленкора прошествовала из коридора и принялась тереться о ноги мастера Гилла. Только она начала ластиться, как из-под стола выпрыгнула пушистая серая, выгнула спину дугой и зашипела. Коленкоровая сжалась в ворчащий шар, и серая сиганула мимо Лана во двор.
Мастер Гилл рассыпался в извинениях за кошек, заодно возражая: мол, Морейн окажет ему честь быть его гостьей, но уверена ли она, что не хочет отдать предпочтение Дворцу, - это он вполне может понять, - однако он выражает надежду, что Морейн согласна принять его лучшую комнату в качестве подарка. Все это в его речи смешалось в беспорядочную кучу, на которую Морейн, казалось, не обращала ровно никакого внимания. Вместо ответа она нагнулась погладить рыже-белую кошку, которая незамедлительно променяла лодыжки мастера Гилла на ее.
- Я успела заметить здесь еще четырех кошек, - сказала Морейн. - Вам досаждают мыши? Крысы?
- Крысы, Морейн Седай, - вздохнул содержатель гостиницы. - Жуткое дело. Не из-за того, что у меня в заведении грязно, сами понимаете. Это все из-за людей, во всем городе полно людей и крыс. Но мои кошки позаботятся о них. Вас крысы не потревожат, обещаю.
Ранд обменялся мимолетным взглядом с Перрином, который сразу же опустил глаза. Что-то было не так с глазами Перрина. И он был молчалив; Перрин всегда отличался немногословием, но молчуном никогда не слыл. Сейчас же он вообще не сказал еще ни слова.
- Наверное, из-за людей, - сказал Ранд.
- С вашего позволения, мастер Гилл, - сказала Морейн так, будто решила преподнести это в качестве дара. - Очень просто сделать так, чтобы эту улицу крысы обходили стороной. Если повезет, крысы даже не поймут, что их сюда не подпускают.
От последних слов мастер Гилл нахмурился, но поклонился, принимая предложение Морейн.
- Если вы уверены, что не хотите остановиться во Дворце, Айз Седай.
- А где Мэт? - вдруг спросила Найнив. - Она сказала, что он тоже здесь.
- Наверху, - ответил Ранд. - Он… неважно себя чувствует.
Найнив вскинула голову.
- Он болен? Крысы пусть останутся для нее, а сама я займусь Мэтом. Ранд, сейчас же проводи меня к нему!
- Все ступайте наверх, - сказала Морейн. - Через несколько минут я подойду к вам. Мы тут толпимся в кухне мастера Гилла, а было бы лучше собраться где-нибудь в тихом уголке.
В ее словах слышался явный подтекст. Не мозольте глаза. Время
скрываться еще не миновало. - Идемте, - сказал Ранд. - Поднимемся через черный ход.
Двуреченцы потянулись за ним плотной группой к задней лестнице, оставив Айз Седай и Стража на кухне вместе с мастером Гиллом. Ранда просто-таки распирало от радости, что они вновь вместе, и он едва справлялся со своими чувствами. Словно бы они опять оказались дома. С лица его не сходила улыбка.
Те же самые чувства радости и облегчения переполняли, видимо, и остальных. Они посмеивались неизвестно отчего и все тянулись, чтобы взять Ранда за руку. Правда, голос Перрина звучал подавленно, и он почти не поднимал глаз, но на лестнице разговорился.
- Морейн сказала, что найдет тебя и Мэта, и она нашла вас. Когда мы въехали в город, все лишь по сторонам озирались да глазами хлопали - ну, все, кроме Лана, разумеется, - на людей, на дома, на все вокруг. - Густые кудри его качнулись, когда он недоверчиво мотнул головой. - Все такое громадное! И столько людей. Некоторые из них тоже глазели на нас и кричали: "Красное или белое?", будто это имело какой-то смысл.
Эгвейн коснулась меча Ранда, проведя пальцем по красной обвязке.
- Что это значит?
- Ничего, - ответил он. - Ничего важного. Мы ведь отправляемся в Тар Валон, ты не забыла?
Эгвейн взглянула на него, но руку убрала и продолжила рассказ Перрина:
- Морейн смотрела по сторонам не больше, чем Лан. Она столько водила нас взад-вперед по этим переулкам, - совсем как собака, идущая по следу, - я было решила, что вас тут нет. Потом, совсем ни с того ни с сего, она поспешила по улице, и следующее, что я помню, это как мы отдаем поводья лошадей конюхам и входим в кухню. Она даже не спрашивала, здесь ли вы. Просто велела женщине, которая месила тесто, пойти передать Ранду ал'Тору и Мэту Коутону, что их хотят видеть. А потом ты… - улыбнулась она, - …будто шарик, появившийся из ниоткуда в руке менестреля.
- А где менестрель? - спросил Перрин. - Он с вами?
Живот у Ранда скрутило, и радостное настроение от встречи с вновь обретенными друзьями сразу испортилось - будто туча набежала на солнце.
- Том погиб. Я думаю, что он погиб. Там был Исчезающий… - Большего сказать Ранд был не в силах. Найнив, что-то пробормотав, покачала головой.
Пока двуреченцы поднимались по лестнице, молчание сгустилось вокруг них, гася тихие смешки и истачивая радость.
На верхней площадке Ранд заговорил:
- Мэт, если быть точным, не болен. Это… Увидите. - Он распахнул дверь в комнату, которую занимал с Мэтом. - Посмотри, кто тут, Мэт!
Мэт по-прежнему лежал, свернувшись калачиком, на кровати в той же позе, как его оставил Ранд. Он приподнял голову и уставился на людей у двери.
- Откуда тебе известно, что они в самом деле те, на кого похожи? - хрипло спросил Мэт. Кожа на его покрасневшем лице туго натянулась и блестела от пота. - Откуда мне знать, что ты тот, за кого себя выдаешь?
- Не болен? - Найнив смерила Ранда презрительным взглядом, быстро проходя мимо него, уже снимая с плеча свою сумку.
- Все изменилось, - проскрежетал Мэт. - Как я могу быть уверен? Перрин? Это ты? Ты изменился, правда? - Смех Мэта больше походил на кашель. - О да, уж ты-то изменился.
К изумлению Ранда, Перрин осел на край другой кровати, сжав голову руками и уставясь в пол. Сухой кашляющий смех Мэта будто ножом пронзал Перрина.
Найнив опустилась на колени возле кровати Мэта и приложила ладонь к его лицу, сдвинув повязку на голове парня. Мэт отдернулся от нее с презрительным видом. Подернутые пеленой глаза его блестели.
- Ты горишь, - сказала Найнив, - но с таким жаром ты вряд ли потел бы так обильно. - Она не могла скрыть беспокойства в голосе. - Ранд, принеси-ка с Перрином как можно больше холодной воды и чистых кусков материи. Сначала, Мэт, я собью тебе жар, и…
- Хорошенькая Найнив! - словно сплюнул Мэт. - Мудрой ведь не положено думать о себе как о женщине. Как о хорошенькой женщине. А ты ведь думаешь, правда? Теперь. Ты не можешь теперь заставить себя забыть, что ты хорошенькая женщина, и это страшит тебя. Все изменилось. - Пока Мэт говорил, лицо Найнив бледнело - то ли от гнева, то ли от чего-то другого, Ранд не взялся бы сказать. Мэт издал хитрый смешок, и его лихорадочно блестевшие глаза скользнули по Эгвейн. - Хорошенькая Эгвейн! - каркнул он. - Хорошенькая, как Найнив. И у тебя есть с нею и другое общее, правда? Мечты. О чем ты теперь мечтаешь?
Эгвейн на шаг отступила от кровати.
- На время соглядатаи Темного нам не грозят, - сообщила Морейн, входя в комнату в сопровождении Лана. Едва она перешагнула порог, ее взор упал на Мэта, и она зашипела, словно дотронулась до раскаленной плиты: - Прочь от него!
Найнив не двинулась с места, лишь удивленно оглянулась на Айз Седай. Два быстрых шага, и Морейн схватила Мудрую под мышки и потащила от кровати, как мешок с зерном. Найнив вырывалась и протестовала, но Морейн не отпускала ее, пока та не оказалась подальше от кровати Мэта. Встав на ноги, Мудрая продолжала возмущаться, гневно оправляя одежду, но Морейн совершенно ее игнорировала. Айз Седай наблюдала за Мэтом и смотрела только на него, причем таким взглядом, будто следила за ядовитой, смертельно опасной змеей.
- Все держитесь подальше от него, - сказала она. - И успокойтесь.
Столь же пристально Мэт смотрел на Айз Седай. Он ощерил зубы в безмолвном рычании, сжался в еще более тугой комок, но глаз от нее не отводил. Морейн медленно протянула руку и положила ее невесомо ему на колено, двинула ладонь к его груди. От ее прикосновения Мэта сотрясли судороги, содрогание омерзения спазматически скрутило тело, и он вдруг выбросил вперед руку, нанося по лицу Морейн режущий удар кинжалом, в рукояти которого сверкнул рубин.
Лан только что стоял в дверях, а в следующий миг он уже очутился у кровати, будто их и не разделяло пространство в несколько шагов. Его рука обхватила запястье Мэта, остановив удар, словно тот пришелся в камень. Мэт по-прежнему сжимался в тугой клубок. Лишь рука с кинжалом подрагивала в напряжении, пытаясь вырваться из неумолимой хватки Стража. Горящий ненавистью взгляд Мэта впился в Морейн.
Морейн тоже не шевелилась. Она не уклонилась от клинка, дрожащего сейчас всего в паре дюймов от ее лица, как не шелохнулась и тогда, когда Мэт ударил кинжалом.
- Откуда он взял это? - спросила она звенящим сталью голосом. - Я же спрашивала, давал ли вам Мордет что-нибудь. Я спрашивала и предупреждала вас, и вы ответили, что не давал.
- Он и не давал, - сказал Ранд. - Он… Мэт сам взял кинжал из сокровищницы. - Морейн взглянула на Ранда. Он почти отступил от ее горящих, почти как у Мэта, глаз, но она повернулась обратно к постели. - Я не знал, пока мы с вами не разделились. Я не знал!
- Ты не знал. - Морейн внимательно рассматривала Мэта. Тот до сих пор лежал, прижав колени к груди, по-прежнему беззвучно рыча, и его рука все еще боролась с Ланом, пытаясь дотянуться до Морейн кинжалом. - Это чудо, что вы ушли так далеко с этим. Едва взглянув, я почувствовала это зло - прикосновение Машадара, но Исчезающий чувствует его за мили. Даже не зная точно где, он мог бы определить, насколько оно близко, и Машадар притягивал бы его дух до тех пор, пока кости его не вспомнили, что именно такое зло поглотило то войско - Повелителей Ужаса, Исчезающих, троллоков и иже с ними. Некоторые Друзья Темного тоже могут ощущать его. Те, кто поистине отдал свои души. Но ничего не поделаешь: у них бы возникло внезапно такое ощущение, будто кожа зачесалась от самого воздуха вокруг. Они были бы вынуждены искать то, что вызвало такой зуд. Это зло притягивало бы их точно так же, как магнит притягивает железные опилки.
- Были Друзья Темного, - сказал Ранд, - и не однажды, но мы удрали от них. И Исчезающий, в ночь перед тем, как мы добрались до Кэймлина, но он нас не заметил. - Юноша прочистил горло. - Ходят слухи о странных тварях, бродящих ночами за городскими стенами. Это могут быть троллоки.
- Это и есть троллоки, овечий пастух, - криво улыбнулся Лан. - А где троллоки, там и Исчезающие. - На тыльной стороне руки Стража проступили сухожилия от усилия, с каким он удерживал запястье Мэта, но в голосе напряжения не слышалось. - Они стараются скрывать свое появление, но я на протяжении двух дней видел следы. И слышал фермеров и селян, ворчащих о тварях в ночи. В Двуречье Мурддраал каким-то образом сумел нанести удар, оставшись до того незамеченным, но сейчас с каждым днем они подходят все ближе и ближе к тем, кто может послать солдат найти их и уничтожить. И все равно теперь они не остановятся, овечий пастух.
- Но мы в Кэймлине, - промолвила Эгвейн. - Они не могут добраться до нас, пока…
- Не могут? - перебил ее Страж. - За городом Исчезающие копят силы. Собирают троллоков. Это легко читается по следам, если знать, что искать. Там уже троллоков намного больше, чем требуется для простого наблюдения за всеми выходами из города, - по меньшей мере, дюжина кулаков. На это может быть одна-единственная причина: когда Исчезающие соберут достаточные силы, они войдут в город за нами. Такая вылазка наверняка приведет к тому, что половина армий юга отправится скорым маршем к Пограничным Землям, но очевидно, что Исчезающие готовы на такой риск. Вы трое слишком долго ускользали от них. Похоже на то, овечий пастух, что ты принес в Кэймлин новую Троллокову Войну.
Эгвейн сдавленно всхлипнула, а Перрин покачал головой, словно не соглашаясь с этим. При мысли о троллоках на кэймлинских улицах Ранда замутило. Всем этим людям, готовым вцепиться друг другу в горло, никогда не понять, что настоящая опасность только и ждет, чтобы перебраться через стены. Что они будут делать, когда вдруг обнаружат рядом с собой убивающих их троллоков и Исчезающих? Ранд чуть ли не наяву видел горящие башни, пламя, пробивающееся через купола, грабящих и рыскающих по изгибающимся улицам и аллеям Внутреннего Города троллоков. Объятый огнем Дворец. Илэйн, и Гавин, и Моргейз… мертвые.
- Пока еще нет, - рассеянно обронила Морейн. Она по-прежнему изучала Мэта. - Если нам удастся отыскать способ выбраться из Кэймлина. У Полулюдей тогда исчезнет Интерес к городу. Если… Так много "если".
- Лучше бы мы все умерли, - заявил вдруг Перрин, и Ранд чуть не подпрыгнул, когда эти слова эхом отозвались в его мыслях. Перрин по-прежнему сидел уставясь в пол - теперь свирепо и зло, - и голос его был полон горечи. - Всюду, куда бы ни пришли, мы приносим за собой горе и страдания. Для всех было бы лучше, если б мы умерли!
Найнив резко развернулась к нему, на ее лице читались бешенство, тревога и страх, но Морейн опередила ее.
- Чего ты добьешься - для себя или кого-нибудь еще, - умерев? - спросила Айз Седай. Голос ее был ровен, но тем не менее резок. - Если Повелитель Могил обрел, как я опасаюсь, столько свободы, что в состоянии касаться Узора, то он дотянется до тебя мертвого много легче, чем до живого. Мертвым ты не поможешь никому: ни тем людям, кто помогал вам, ни своим друзьям и семье там, в Двуречье. На мир опускается Тень, и никто из вас не остановит ее, будучи мертвым.
Перрин поднял голову, взглянул на Морейн, и Ранд вздрогнул. Радужки глаз у его друга были скорее желтыми, чем коричневыми. С растрепанными лохмами и напряженностью его взгляда, в нем было что-то такое… Ранду никак не удавалось ухватить это "что-то", чтобы определить в точности.
Перрин заговорил с мягкой решительностью, которая придала его словам больше веса, чем в случае, если б он кричал.
- И живыми мы ее остановить тоже не можем, так ведь?
- Позже у меня будет время поспорить с тобой, - сказала Морейн, - но твоему другу я нужна сейчас. - Она отступила в сторону, чтобы все видели Мэта. Глаза его, переполненные яростью, по-прежнему неотрывно следили за ней, он не двинулся на кровати ни на дюйм. Испарина выступила на его лице, бескровные губы застыли в оставшемся прежним оскале-рычании. Казалось, все его силы отданы тому, чтобы дотянуться до Морейн кинжалом, который Лан удерживал недвижимым. - Или вы забыли?
Перрин смущенно пожал плечами и без слов развел руками.
- Что с ним случилось? - спросила Эгвейн, а Найнив добавила:
- Это заразно? Все равно я вылечу его. Судя по всему, я не могу подхватить болезнь, неважно, какова она.
- О, это заразно, - сказала Морейн, - и ваша… защита вас не убережет. - Она указала на кинжал с рубином в рукояти осторожно, чтобы палец не коснулся оружия. Клинок дрожал, когда Мэт изо всех сил старался достать им Морейн. - Это - из Шадар Логота. В том городе нет ни песчинки, которая не была бы заражена и не была бы опасна, стоит только вынести ее за стены, а этот предмет - намного крупнее песчинки. Зло, которое уничтожило Шадар Логот, - в нем, а теперь и в Мэте. Подозрительность и ненависть, настолько сильные, что даже самые близкие друзья видятся как враги, укореняются в плоть и кости так глубоко, что остается единственная мысль: убивать. Вынеся кинжал за стены Шадар Логота, он освободил это зло, вот это семя зла, от тех уз, что удерживали его в том месте. Оно будет прибывать и убывать в Мэте, то, что он имеет в своем сердце, будет сражаться с ядом Машадара, который попытается одолеть его, но сейчас битва в его душе почти кончена, и Мэт почти побежден. Вскоре, если зараза не убьет его раньше, он, куда бы ни пошел, будет распространять это зло, словно мор. Точно так же, как одной царапинки этим клинком достаточно, чтобы заразить и уничтожить человека, скоро несколько минут, проведенные вместе с Мэтом, будут смертоносны. Лицо у Найнив побелело.
- Сможете вы что-нибудь сделать? - прошептала она,
- Надеюсь, - вздохнула Морейн. - Ради мира, надеюсь, я не слишком опоздала. - Она порылась в поясной сумке и достала завернутый в шелк ангриал. - Оставьте меня с Мэтом. Держитесь вместе и найдите местечко, где вы будете не слишком на виду, но оставьте меня. Я сделаю для него, что смогу.

ГЛАВА 42. ВОСПОМИНАНИЕ О СНАХ

Ранд повел упавшую духом группу вниз по лестнице. Теперь разговаривать не хотелось никому и ни с кем. Ранд тоже не испытывал большого желания беседовать.
Солнце уже давно клонилось к горизонту, так что на задней лестнице было сумрачно, поскольку лампы еще не зажгли. На ступенях протянулась чересполосица солнца и теней. Лицо у Перрина, как и у остальных, было замкнутым, но лоб его не бороздили тревожные морщины. Ранд подумал, что выражение лица Перрина напоминает покорность судьбе. Он стал гадать про себя, отчего это, и хотел было спросить, но увидел, что, когда Перрин ступал в полосу тени, глаза его, будто собравшие всю малость тамошнего света, приглушенно светились, подобно отполированному янтарю.
Ранд вздрогнул и постарался сосредоточиться на том, что видел вокруг: на обшитых панелями орехового дерева стенах и на дубовых перилах лестницы, на крепких, повседневных предметах. Несколько, раз ему пришлось вытереть руки о куртку, ладони вновь и вновь влажнели от пота. Теперь-то все будет хорошо. Мы опять вместе и… Свет, Мэт. Ранд повел всех в библиотеку окольным путем, через коридор у кухни, в обход общей залы. Немногие постояльцы захаживали в библиотеку; большинство из тех, кто умел читать, останавливались в более респектабельных гостиницах Внутреннего Города. Книги мастер Гилл собирал скорее для собственного удовольствия, чем для тех считанных завсегдатаев, которые пожелали бы полистать иногда какой-нибудь томик. Ранду не хотелось задумываться о том, почему Морейн потребовала, чтобы они держались подальше от людских глаз, но он помнил, как подофицер-Белоплащник пригрозил, что вернется, и вспомнил глаза Элайды, когда она спрашивала, где он остановился. Одних этих причин хватало, что бы там ни имела в виду Морейн.
Ранд сделал уже пять шагов в библиотеку, когда до него дошло, что все остальные столпились на пороге, замерев с раскрытыми ртами и вытаращив глаза. В камине игриво потрескивало веселое пламя, а Лойал, растянувшись на длинной кушетке, читал, маленькая черная кошечка с белыми чулками на лапках дремала, свернувшись у него на животе. Когда вошли люди, Лойал закрыл книгу, заложив огромным пальцем страницу, заботливо опустил кошечку на пол, потом встал и церемонно им поклонился.
Ранд так привык к огир, что лишь через минуту сообразил: объектом пораженных взглядов всех остальных оказался именно Лойал.
- Это те друзья, которых я ждал, Лойал, - произнес Ранд. - Найнив, Мудрая моей деревни. И Перрин. А это - Эгвейн.
- Ах да, - пророкотал Лойал, - Эгвейн. Ранд столько о вас рассказывал. Да. Я - Лойал.
- Он - огир, - объяснил Ранд, следя за тем, как испуг и потрясение его друзей сменяется изумлением. Даже после троллоков и Исчезающих во плоти все равно удивительно столкнуться с ожившей легендой - шагающей и дышащей. Припомнив свою собственную первую реакцию при виде Лойала, Ранд грустно усмехнулся. Его друзья вели себя куда лучше, чем он тогда.
Лопал, по всей видимости, не обратил особого внимания на то, что его разглядывают, как диковинку. Ранд счел, что тот едва ли заметил открытые рты, особенно по контрасту с толпой, вопящей "Троллок!".
- А где Айз Седай, Ранд? - спросил Лойал.
- Наверху с Мэтом.
Огир с глубокомысленным видом приподнял кустистую бровь.
- Значит, он по-настоящему болен. Садитесь, прошу вас. Она присоединится к нам? Да. Значит, делать нечего, будем ждать.
Процедура рассаживания, казалось, ослабила какие-то стяжки в душах двуреченцев, как будто расположившись на мягких стульях рядом с камином, у которого свернулась теперь кошечка, они почувствовали себя как дома. Устроившись поудобнее, они возбужденно засыпали огир вопросами. К удивлению Ранда, первым заговорил Перрин.
- Стеддинги, Лойал. Они на самом деле убежища, как о них рассказывают предания? - Голос Перрина был напряженным, словно у него имелась особая причина для такого вопроса.
Рассказывать о стеддинге Лойал был только рад, и еще о том, как он пришел в "Благословение Королевы", и о том, что повидал в своих путешествиях. Вскоре Ранд откинулся на спинку стула, слушая вполуха. Он уже слышал все это раньше и с большими подробностями. Лойал любил поговорить и рассказывал в деталях, едва лишь появлялась малейшая возможность, хотя, судя по всему, полагал обычно, что для того, чтобы история была понятна, она требует предыстории на две или три сотни лет. Его ощущение времени было очень необычным: для него триста лет представлялись приемлемым сроком для рассказа или всеобъемлющего объяснения. Лойал всегда говорил об уходе из стеддинга так, будто это событие имело место пару месяцев назад, но под конец обнаруживалось, что минуло вот уже три года, как он ушел оттуда.
Мысли Ранда перескочили на Мэта. Кинжал. Проклятый нож, и он мог бы убить Мэта, когда тот просто нес его с собой. Свет, я уже по горло сыт приключениями. Если она излечит его, нам всем нужно идти… нет, не домой. Домой идти нельзя. Куда-нибудь. Нам всем нужно отправиться куда-нибудь, -где слыхом не слыхивали никогда ни об Айз Седай, ни о Темном. Куда-нибудь. Дверь отрылась, и какое-то время Ранд думал, что ему это все пригрезилось. На пороге, щурясь, стоял Мэт, куртка застегнута на все пуговицы, обмотанный вокруг головы шарф низко надвинут на лоб. Потом Ранд заметил Морейн, положившую руку на плечо Мэту, а позади них - Лана. Айз Седай внимательно наблюдала за Мэтом, - как тот, кто смотрит на человека, только-только вставшего с постели после болезни. Как всегда, Лан следил за всем сразу, хотя следить было вроде бы и не за чем.
По виду Мэта можно было подумать, что тот и дня не болел. Первая, неуверенная улыбка его адресовалась всем, хотя она и исчезла при виде Лойала, на которого Мэт взирал широко открытыми глазами, будто видел огир впервые. Пожав плечами и кивнув, он опять повернулся к друзьям.
- Я… м-м… это… - Он глубоко вздохнул. - Это… э-э… похоже, я вел себя… э-э… немного необычно. По правде, я многого из того и не помню. - Он бросил смущенный взгляд на Морейн. Та уверенно улыбнулась ему в ответ, и Мэт продолжал: - После Беломостья все будто мутью подернулось. Том и… - Он содрогнулся и торопливо заговорил дальше: - Чем дальше от Беломостья, тем туманнее становилось. Вообще-то я не помню, как мы пришли в Кэймлин. - Он искоса посмотрел на Лойала. - В самом деле не помню. Морейн Седай говорит, что я… наверху я… э-э… - Он ухмыльнулся, и в нем вдруг опять проявился прежний Мэт. - Нельзя ругать человека за то, что он сделал, будучи сумасшедшим, правда ведь?
- Ты всегда был сумасшедшим, - сказал Перрин, и на миг он тоже стал прежним.
- Нет, - сказала Найнив. От слез ее глаза блестели ярче, но она улыбалась. - Никто тебя не ругает.
Тогда заговорили разом Ранд и Эгвейн - о том, как они счастливы вновь видеть его здоровым и как хорошо он выглядит, и прибавили со смехом несколько замечаний, мол, они надеются, что теперь, когда такую злобную и мерзкую шутку сыграли с ним самим, он позабудет про свои шуточки. Мэт отвечал на добродушные поддразнивания шутливым тоном, с прежним своим нахальством выбирая тем временем себе стул помягче. Усевшись, все еще улыбаясь, он рассеянно провел рукой по куртке, будто желая удостовериться, что нечто, заткнутое за пояс, по-прежнему на месте. Похолодев, Ранд затаил дыхание.
- Да, - тихо произнесла Морейн, - кинжал все еще у него.
Остальные двуреченцы по-прежнему смеялись и радостно переговаривались, но она заметила внезапный вздох Ранда и поняла, что стало ему причиной. Она подошла ближе к его стулу, чтобы не повышать голос, а Ранд бы ее слышал.
- Я не могу отобрать у него кинжал, не убив его этим. Узы связывали их слишком долго и стали слишком сильны. От них нужно будет избавиться в Тар Валоне; это выше моих сил, да и любой Айз Седай не справиться в одиночку, даже с ангриалом. - Но он больше не похож на больного. - Ранду в голову пришла одна мысль, и он поднял взгляд на Морейн. - Пока кинжал у него, Исчезающие будут знать, где мы. И Друзья Темного, некоторые из них. Вы так говорили.
- До некоторой степени я препятствую этому. Ну а если они подберутся настолько близко, чтобы почувствовать кинжал, то все равно окажутся в состоянии обнаружить нас. Я изгнала порчу из Мэта, Ранд, и сделала все, что могла, дабы замедлить ее возвращение, но со временем это произойдет, если только он не получит помощи в Тар Валоне.
- Как хорошо, что мы туда направляемся, правда?
Ранд подумал, не прозвучали ли в его голосе смирение и надежда на нечто иное, которые и заставили Айз Седай окинуть юношу пронизывающим взглядом, прежде чем она отвернулась. Лойал встал и уже кланялся Морейн.
- Я - Лойал, сын Арента, сына Халана, Айз Седай. Стеддинг предлагает убежище Слугам Света.
- Благодарю вас, Лойал, сын Арента, - сухо отвечала Морейн, - но на вашем месте я не стала слишком вольно обращаться с таким приветствием. На этот момент в Кэймлине, наверное, двадцать Айз Седай, и все они, кроме меня, из Красной Айя.
Лойал глубокомысленно кивнул, словно бы поняв. Ранду оставалось лишь в замешательстве покачать головой; ослепи его Свет, если он понял, что имеет в виду Морейн.
- Странно встретить вас здесь, - продолжила Айз Седай. - Немногие огир покидают стеддинг в эти годы.
- Древние предания захватили меня, Айз Седай. Старые книги заполнили незабываемыми образами мою недостойную голову. Мне захотелось увидеть рощи. И города, что мы построили, тоже. Видимо, мало где остались в прежнем виде рощи и города, но если здания - лишь вызывающая жалость замена деревьям, на них все равно стоит посмотреть. Старейшины полагают, что я со странностями, раз мне взбрело в голову путешествовать. Я всегда этого хотел, и они всегда так считали. Никто из них не верит, что за пределами стеддинга есть на что посмотреть. Вероятно, когда я вернусь и расскажу об увиденном, они изменят свое мнение. Со временем. Я надеюсь на это.
- Вероятно, изменят, - безучастно согласилась Морейн. - А сейчас, Лойал, вы должны извинить меня за резкость. Это слабость рода человеческого, я знаю. Мне и моим спутникам крайне нужно обсудить план нашего путешествия. Не могли бы вы оставить нас?
Лойал пребывал в легком замешательстве. Ему на выручку поспешил Ранд:
- Он идет с нами. Я пообещал ему, что он сможет пойти вместе с нами.
Морейн стояла и смотрела на огир, словно бы не слыша слов Ранда, но затем кивнула.
- Колесо плетет, как того желает Колесо, - пробормотала она. - Лан, позаботься, чтобы нас не застали врасплох.
Бесшумно, не считая щелчка захлопнувшейся двери, Страж выскользнул из комнаты.
Исчезновение Лана как бы послужило сигналом; все разговоры оборвались. Морейн шагнула к камину, и, когда она повернулась лицом к комнате, взгляды всех были прикованы к ней. Хрупкого телосложения, она была здесь центром и главой всего.
- Долго оставаться в Кэймлине нам нельзя, здесь, в "Благословении Королевы", мы совсем не в безопасности. Глаза Темного уже в городе. Они не обнаружили того, что ищут, или же они еще не искали. В этом наше преимущество. Я расставила сторожей, чтобы не подпускать их близко, и к тому времени, когда Темный поймет, что в городе есть квартал, куда крысам хода нет, мы уже уйдем. Хотя любой сторож, который не пропустит человека, для Мурддраала все равно что сигнальный огонь, и в Кэймлине к тому же есть Дети Света, которые разыскивают Перрина и Эгвейн.
Ранд охнул, и Морейн, приподняв бровь, поглядела на него.
- Я думал, они искали Мэта и меня, - сказал он. От такого заявления приподнялись обе брови Айз Седай.
- С чего ты взял, что тебя ищут Белоплащники?
- Я слышал, как один сказал, что они ищут кого-то из Двуречья. Как он заявил, Друзей Темного. Что я еще должен был думать? После всего происшедшего мне еще повезло, что я вообще могу думать.
- Это все сбивало тебя с толку, я понимаю, Ранд, - вставил Лопал, - но ты бы мог думать и получше. Чада ненавидят Айз Седай. Элайда не…
- Элайда? - резко прервала его Морейн. - При чем тут Элайда?
Она с такой суровостью посмотрела на Ранда, что тому захотелось куда-нибудь спрятаться.
- Она хотела засадить меня в тюрьму, - медленно произнес он. - А я лишь хотел посмотреть на Логайна, но она никак не могла поверить, что я оказался во дворцовом парке вместе с Илэйн и Гавином по чистой случайности. - Все уставились на Ранда, будто у того вдруг открылся третий глаз, - все, кроме Лойала. - Королева Моргейз позволила мне уйти. Она сказала: нет никаких доказательств того, что я - злоумышленник, и она намерена поддерживать закон, в чем бы меня ни подозревала Элайда. - Он потряс головой; воспоминание о Моргейз, представшей во всем своем великолепии, заставило его на минуту забыть, что на него смотрят во все глаза. - Можете представить себе, что я встречался с Королевой? Она прекрасна, как Королева в сказаниях. Илэйн такая же. И Гавин… тебе Гавин понравился бы, Перрин. Перрин? Мэт? - Они по-прежнему таращились на него. - Кровь и пепел, я просто забрался на стену, чтобы посмотреть на Лжедракона. Я ничего плохого не делал!
- Вот-вот, это-то я всегда и говорю, - иронично заявил Мэт, неприятно ухмыляясь, а Эгвейн спросила нарочито безразличным голосом:
- Кто такая эта Илэйн?
Морейн что-то сердито пробормотала.
- Королева, - проговорил Перрин, качая головой. - У тебя и в самом деле были приключения. Мы встретили только Лудильщиков и Белоплащников. - Он так явно избегал смотреть на Морейн, что Ранду не составило труда заметить это. Перрин потрогал синяки у себя на лице. - В общем, петь с Лудильщиками гораздо веселее, чем с Белоплащниками.
- Странствующий Народ живет ради своих песен, - сказал Лойал. - Ради всех песен, если уж говорить об этом. По крайней мере, ради того, чтобы искать их. Пару лет назад я встретил несколько Туата'ан, и они хотели выучить песни, что мы поем деревьям. Честно говоря, деревья прислушиваются не к любому поющему, и посему лишь немногие огир изучают песни. У меня есть крупица этого Таланта, поэтому Старейшина Арент и настаивал, чтобы я прошел обучение. Я научил Туата'ан тому, чему они смогли выучиться, но деревья никогда не слушают человека. Для Странствующего Народа это всего лишь песни, и именно так они их и воспринимают, поскольку ни одна не была той, которую они ищут. Потому-то они и называют предводителя каждого отряда Ищущим. Иногда они приходят в Стеддинг Шангтай. Немногие люди так поступают.
- Если позволите, Лойал, - произнесла Морейн, но тот вдруг прочистил горло и быстрым рокотом продолжил, будто опасаясь, что она остановит его:
- Я как раз кое-что припомнил, Айз Седай, кое-что, о чем всегда хотел спросить у Айз Седай, если когда-нибудь встречусь с ними, так как вы о многом осведомлены и у вас, в Тар Валоне, громадные библиотеки, и теперь я хочу, разумеется, и… могу ли я?
- Если изложите кратко, - немного резко сказала она.
- Кратко, - произнес Лойал так, будто удивляясь, что означает это слово. - Да. Ладно. Кратко. Недавно совсем в Стеддинг Шангтай явился человек. Само по себе это не было необычным - в то время огромные толпы беженцев подходили к Хребту Мира, убегая от того, что вы, люди, называете Айильской Войной. - Ранд хмыкнул. Совсем недавно - двадцать лет назад или около того. - Он был на грани смерти, хотя на нем не было ни ран, ни царапины, ни шрама. Как полагали Старейшины, с ним что-то сделали Айз Седай, - Лойал бросил на Морейн извиняющийся взгляд, - поскольку, как только он оказался в стеддинге, то быстро поправился. За несколько месяцев. Однажды ночью, никому не сказав ни слова, он ушел, просто ускользнул, пока еще не взошла луна. - Лойал взглянул на лицо Морейн и опять прочистил горло. - Да. Кратко. Прежде чем уйти, он поведал любопытную историю, которую, как утверждал, намеревался довести до сведения Тар Валона. Он сказал, что Темный вознамерился ослепить Око Мира и убить Великого Змея, уничтожить само время. Старейшины говорили, что этот человек столь же слаб умом, как и телом, но сказал он именно это. Вот что я хотел спросить: под силу ли Темному совершить такое? Уничтожить само время? И об Оке Мира? Может ли он ослепить глаз Великого Змея? Что это означает?
Ранд ожидал от Морейн чего угодно, но отнюдь не того, чему стал свидетелем. Вместо ответа Лойалу или просто фразы, что у нее нет сейчас для пустых вопросов времени, она стояла, глядя прямо сквозь огир и задумчиво хмурясь.
- Это то, о чем нам рассказывали Лудильщики, - сказал Перрин.
- Да, - подтвердила Эгвейн, - история про айильцев. Морейн медленно повернула голову. Больше ни один мускул ее не дрогнул.
- Что за история?
Она смотрела на них лишенным всякого выражения взглядом, но он заставил Перрина глубоко вздохнуть, хотя, когда юноша заговорил, он был нетороплив и осторожен в словах.
- Какие-то Лудильщики, пересекая Пустыню, - они говорили, что могут ходить там без всякой опаски, - наткнулись на айильца, умирающего после сражения с троллоками. Перед смертью она - по-видимому, они все были женщинами, - сказала Лудильщикам то, что сейчас только говорил Лойал. Темный - они называли его Затмевающий Зрение - намеревается ослепить Око Мира. Было это всего три года назад, а не двадцать. Означает ли эта история что-нибудь?
- Возможно, она означает все, - сказала Морейн. Лицо ее было спокойно, но Ранд чувствовал, что за этими темными глазами мысли несутся вскачь.
- Ба'алзамон, - вдруг произнес Перрин. Имя как обрезало всякий звук в комнате. Никто будто и не дышал. Перрин взглянул на Ранда, потом на Мэта, глаза его были странно спокойными и еще желтее, чем раньше. - До сего времени я все гадал, где раньше слышал это название… Око Мира. Теперь я вспомнил. А вы?
- Не хочу ничего вспоминать, - с упрямством заявил Мэт.
- Мы должны рассказать ей, - продолжал Перрин. - Теперь это важно. Больше нам нельзя держать это в тайне. Тебе ведь понятно, а, Ранд?
- Что рассказать? - Голос Морейн был жестким, она, казалось, напряглась для удара. Ее пронзительный взгляд уперся в Ранда.
Отвечать тому ох как не хотелось. И вспоминать не хотелось - не больше, чем Мэту, - но Ранд понимал, что Перрин прав.
- У меня… - Он взглянул на друзей. Мэт кивнул неохотно, Перрин - решительно, но в конце концов оба согласно. Ему не придется остаться перед Морейн в одиночку. - У нас были сны. - Он потер палец, там, куда однажды вонзилась колючка, и вспомнил кровь при пробуждении. Ощущение сгоревшей плоти на своем лице, от которого тошнило, - в другой раз. - Разве что они, может, и не были в точности снами. В них был Ба'алзамон. - Ранд понимал, почему Перрин использовал имя зла: это было легче, чем признать, что в твоих снах, в твоей голове, побывал Темный. - Он сказал… он много чего говорил, но однажды он сказал, что Око Мира никогда не будет служить мне.
Во рту у Ранда стало сухо, как в пустыне.
- Мне он говорил то же самое, - сказал Перрин. Мэт тяжело вздохнул, потом кивнул. Ранд почувствовал облегчение.
- Вы не сердитесь на нас? - спросил Перрин пораженно, и Ранд понял, что Морейн и вправду не выглядела разгневанной. Она разглядывала ребят, но глаза ее были ясными и спокойными, хотя и сосредоточенными.
- Больше на себя, чем на вас. Но я же просила рассказывать, если у вас будут необычные сны. В самом начале я же просила… - Хотя голос оставался ровным, в глазах ее вспыхнул и тотчас же погас огонек гнева. - Узнай я о первом сне, может, сумела бы… В Тар Валоне около тысячи лет не было Ходящей-По-Снам, но я могла бы попробовать. Теперь слишком поздно. Когда Темный касается вас, то в следующий раз касание дается ему легче. Возможно, мое присутствие все еще как-то защищает вас, но даже так… Помните сказания, в которых Отрекшиеся узами связывали с собою людей? Сильных людей, людей, что сражались с Темным с самого начала. Те сказания верны, а ни один из Отрекшихся не имеет и десятой части силы своего господина, ни Агинор или Ланфир, ни Балтамэль или Демандред, ни даже сам Ишамаэль, Предавший Надежду.
Найнив и Эгвейн смотрели, как заметил Ранд, на него - на него, на Мэта, на Перрина, на всех троих. Лица женщин превратились в маски страха и
ужаса, у них будто кровь в жилах застыла. Они боятся за нас или боятся нас? - Что мы можем сделать? - спросил он. - Что-то же нужно делать.
- Держитесь рядом со мной, - ответила Морейн, - это поможет. Немного. Запомните: защита, имеющая основой мое прикосновение к Истинному Источнику, немного распространяется и вокруг меня. Но вы не можете все время оставаться подле меня. Вы должны быть готовы защищаться сами, если у вас есть для этого силы, и вы обязаны найти силу и волю в самих себе. Этого я вам дать не могу.
- Думаю, я уже нашел для себя защиту, - сказал Перрин, голос его звучал скорее обреченно, чем обнадеженно.
- Да, - сказал Морейн, - полагаю, нашел. - Она смотрела на него, пока он не опустил глаза, и даже потом Айз Седай стояла, размышляя и взвешивая что-то в уме. Наконец она повернулась к остальным. - Есть пределы для власти Темного в ваших душах. Поддайтесь хоть на мгновение, и он протянет ниточку к вашей душе, ниточку, которую вам никогда не обрезать. Уступите, и вы - его. Отрекитесь от него, и власть его над вами потеряет силу. Это непросто, когда он появляется в ваших снах, но можно. Да, еще он способен послать против вас Полулюдей, и троллоков, и Драгкара, и прочих тварей, но он бессилен сделать вас своими, если вы не дадитесь ему.
- Хватит и Исчезающих, - сказал Перрин.
- Не хочу, чтоб он снова оказался у меня в голове, - пробурчал Мэт. - Есть какой-нибудь способ не пустить его туда?
Морейн покачал головой.
- Лойалу бояться нечего, как и Эгвейн, и Найнив. Когда вокруг нет людских толп, Темный может касаться отдельного человека лишь случайно, если только человек сам не стремится к этому. Но на время, по крайней мере, вы трое - главные в Узоре. Плетется Паутина Судьбы, и каждая нить ведет прямо к вам. Что еще сказал вам Темный?
- Я не помню всего так же хорошо, - ответил Перрин. - Он говорил вроде о том, что один из нас избран.
Помню, как он смеялся, - бесцветно закончил он, - над тем, кем мы избраны. Он сказал, что я… мы можем либо служить ему, либо умереть. А потом мы все равно будем служить ему.
- Он говорил, что Престол Амерлин попытается использовать нас, - добавил Мэт, голос его к концу ослабел, когда он вспомнил, к кому обращены его слова. Он сглотнул и продолжил: - Он сказал, что именно так Тар Валон использовал… он называл несколько имен. Давиан, по-моему. Я тоже не очень-то хорошо помню.
- Раолин Проклятие Тьмы, - подсказал Перрин.

Предыдущая страница 31 Следующая страница


Око мира 32

- Да, - произнес, хмурясь, Ранд. О тех снах он пытался забыть все. Было жутко и неприятно воскрешать их в памяти. - Юриэн Каменный Лук еще и Гвайр Амаласан. - Он внезапно умолк, надеясь, что Морейн не заметит, насколько внезапно. - Ни одно из имен не знакомо!
Но одно Ранд узнал теперь, когда извлек эти имена из глубин памяти. Имя, которое он едва успел задержать на языке, едва не произнеся его. Логайн. Лжедракон. Свет! Том говорил, что это - опасные имена. Это, что ли, имел в виду Ба'алзамон? Морейн намерена использовать одного из нас в качестве Лжедракона? Айз Седой ловят Лжедраконов, они не используют их. Или
используют? Свет, помоги мне, так да или нет? Морейн смотрела на него, но он не мог ничего прочитать по ее лицу.
- Вы знаете их? - спросил ее Ранд. - Они что-нибудь означают?
- Отец Лжи - подходящее имя для Темного, - ответила Морейн. - Это его всегдашний прием - запустить червя сомнения, где только можно. Оно снедает людской разум, будто ржа. Когда вы поверите Отцу Лжи, это станет для вас первым шагом к поражению. Помните, если вы сдадитесь Темному, он сделает вас своими.
Айз Седай никогда не лжет, но правда, которую она говорит, может не быть той правдой, которую, по-твоему, ты слышишь. Именно так сказал Тэм, и она на самом деле-то на вопрос Ранда так и не ответила. Ранд старался не выдать себя выражением лица, не выдать обуревающих его мыслей и держал повлажневшие ладони на коленях, стараясь не вытирать их о штанины.
Эгвейн тихонько плакала. Найнив обнимала девушку, но по ее виду сама тоже была готова расплакаться. Ранду тоже почти хотелось плакать.
- Они - все та'верен, - неожиданно сказал Лойал. Его словно озарило, словно перед глазами у него открылась картина, которую он наблюдает вблизи, - как сам Узор сплетается вокруг юношей. Ранд недоверчиво посмотрел на огир, но тот сконфуженно пожал плечами, чего явно недоставало, чтобы скрыть его напряжение,
- Так оно и есть, - согласилась Морейн. - Трое, когда я ожидала одного. Многое, очень многое случилось, чего я не ожидала. Вести, касающиеся Ока Мира, многое меняют. - Она помолчала, хмурясь. - Похоже, какое-то время Узор вьется вокруг всех вас троих, как и утверждает Лойал, и завиток, прежде чем уменьшиться, раскрутится еще больше. Иногда быть та'верен означает, что Узор вынужден изогнуться к вам, а иногда это значит, что Узор вынуждает вас следовать определенным путем. Паутина сплетается по-всякому, и некоторые из этих рисунков могут обернуться бедствиями. И для вас, и для мира. В Кэймлине мы оставаться не можем, но на любой дороге не успеем и десяти миль пройти, как за нами окажутся Мурддраал и троллоки. И тут-то мы узнаем об угрозе Оку Мира, и не из одного источника, но из трех, по-видимому, независимых. Узор вынуждает нас идти нашим путем. Узор по-прежнему сам плетется вокруг вас троих, но чья рука теперь устанавливает основу и чья рука направляет челнок? До такой ли степени ослабли стены узилища Темного, чтобы он оказывал столь большое воздействие?
- Незачем вести подобные речи! - резко заявила Найнив. - Вы лишь напугаете ребят.
- Но не вас? - спросила Морейн. - Меня это пугает. Хорошо, может, вы и правы. Страх не должен влиять на наш выбор. Ловушка это или же своевременное предупреждение, мы должны делать то, что должны, то есть поскорее добраться до Ока Мира. Зеленый Человек должен узнать об этой угрозе.
Ранд вздрогнул. Зеленый Человек? Все остальные тоже раскрыли глаза, все, кроме Лойала, чье широкое лицо выглядело встревоженным.
- Я даже не могу рисковать отправиться за помощью в Тар Валон, - продолжала Морейн. - Время загоняет нас в ловушку. Даже если удастся выехать из города без помех, чтобы достичь Запустения, потребуется не одна неделя, а времени-то, боюсь, в нашем распоряжении и нет.
- Запустение! - Ранд услышал, как его голос эхом отзывается в хоре, но Морейн не обратила на пораженные восклицания никакого внимания.
- Узор являет нам кризис и в то же время способ его преодоления. Если б я не знала, что подобное возможно, я бы почти поверила, будто сам Создатель помогает нам. Есть способ. - Она улыбнулась, словно бы собственной шутке, и повернулась к Лойалу. - В Кэймлине были огирская роща и Путевые Врата. Там, где некогда росла роща, теперь раскинулся Новый Город, так что Путевые Врата должны быть внутри городских стен. Мне известно, что мало кто из огир теперь изучают Пути, но тот, у кого имеется Талант и кто изучает Песни Роста, должен испытывать тягу к подобному знанию, даже если считает, что оно никогда ему не пригодится. Вы знаете Пути, Лойал?
Огир обеспокоенно поелозил ногами.
- Да, знаю, Айз Седай, но…
- Можете найти дорогу к Фал Дара по Путям?
- Никогда раньше не слышал о Фал Дара, - сказал с облегчением Лойал.
- Во времена Троллоковых Войн он был известен как Мафал Дадаранелл. Это название вам знакомо?
- Знакомо, - с неохотой ответил Лойал, - но…
- Тогда вы отыщете для нас дорогу, - сказала Морейн. - Да-а, любопытный поворот. Когда мы не можем ни остаться, ни уйти обычным способом, а я узнаю об опасности, грозящей Оку, в том же самом месте оказался тот, кто может довести нас к Оку за считанные дни. Создатель это, или судьба, или даже Темный, но Узор выбрал тропу для нас.
- Нет! - сказал Лойал, выразительно, словно гром, рокоча. Все повернулись к нему, и он заморгал от многих требовательно-вопросительных взглядов, но нерешительности в его словах не было и следа. - Если мы вступим на Пути, то все умрем… или же нас поглотит Тень!

ГЛАВА 43. РЕШЕНИЯ И ВИДЕНИЯ

Судя по всему, Айз Седай знала, что имел в виду Лойал, но ничего не сказала. Лойал вперился взглядом в пол, потирая у себя под носом толстым пальцем, как будто смущенный своей вспышкой. Заговорить никто не решался.
- Почему? - наконец спросил Ранд. - Почему мы умрем? Что это такое - Пути?
Лойал глянул на Морейн. Она отвернулась, чтобы поставить стул перед камином. Маленькая кошечка потянулась, коготки царапнули по каменной плите у камина, и она томно подошла к Морейн и ткнулась головой ей в ноги. Та почесала кошечку за ушами одним пальцем. Кошачье урчание прозвучало необычным контрапунктом бесстрастному голосу Айз Седай.
- Это - ваше знание, Лойал. Пути - единственная дорога к нашей безопасности, единственный способ опередить Темного хотя бы на время, но рассказ о Путях - за вами.
Огир не слишком успокоила ее речь. Он неловко поерзал на стуле и потом лишь заговорил.
- Во Времена Безумия, когда мир по-прежнему ломало, земля смещалась и поднималась, а род человеческий развеяло, словно пыль по ветру. Нас, огир, тоже расшвыряло, выбросило из стеддингов в Изгнание и Долгое Блуждание, когда в наших сердцах была запечатлена Тоска. - Он опять бросил на Морейн взгляд искоса. Длинные брови его опустились вниз, как два пера. - Я постараюсь быть краток, но об этом нельзя рассказывать совсем уж кратко. Мне придется рассказать о других, о тех немногих огир, которые остались в стеддингах, когда мир вокруг них разваливался на кусочки. И об Айз Седай, - теперь Лойал избегал смотреть на Морейн, - мужчинах Айз Седай, которые, даже умирая, разрушали в своем безумии мир. Это были те самые Айз Седай - те, кто все еще умудрялись избегать безумия, - которым стеддинги впервые предложили убежище. Многие приняли это предложение, поскольку в стеддинге они были защищены от порчи Темного, которая убивала их род. Но они оказались отрезаны и от Истинного Источника. То есть они больше не могли ни владеть Единой Силой, ни касаться Источника; они больше даже не ощущали существования Источника. В итоге, не в силах принять подобного разъединения, они один за другим покинули стеддинги, надеясь, что к этому времени порча уже исчезла. Она не исчезала никогда.
- Кое-кто в Тар Валоне, - тихо произнесла Морейн, - утверждает, что огирское убежище продлило Разлом и сделало его еще ужаснее. Другие считают, что если б всем тем мужчинам позволено было обезуметь сразу же, то от мира ничего бы не осталось. Я - из Голубой Айя, Лойал; в отличие от Красной Айя, мы придерживаемся второго взгляда. Убежище помогло спасти то, что можно было сохранить. Продолжайте, пожалуйста.
Лойал благодарно кивнул. За то, что с него сняли бремя беспокойства, понял Ранд.
- Как я уже говорил, - произнес огир, - Айз Седай, мужчины Айз Седай, ушли. Но перед уходом они преподнесли огир дар - в благодарность за предоставленное убежище. Пути. Войдите в Путевые Врата, идите день, и вы можете выйти через другие Путевые Врата в сотне миль от тех, откуда вы отправились. Или в пяти сотнях. Время и расстояния необычны в Путях. Разные тропы, разные мосты ведут в разные места, и как долго продлится дорога, зависит от избранной вами тропы. Это был чудесный дар, более чем своевременный, поскольку Пути не являются частью того мира, что мы видим вокруг нас, а возможно, и никакого отношения не имеют к миру вне их самих. Огир, одаренные таким образом, не только путешествовали через мир, - где даже после Разлома люди, как звери, дрались за существование, - для того чтобы добраться до другого стеддинга. Более того, на самих Путях Разлом никак не сказался. Между двумя стеддингами земля могла разверзнуться глубокими ущельями или вздыбиться горными хребтами, но в Путях между ними не менялось ничто.
Покидая стеддинг, последние Айз Седай вручили Старейшинам Ключ - талисман, который можно было использовать для выращивания новых Врат. В каком-то отношении они живые - и Пути, и Путевые Врата. Такого я не понимаю; как мне говорили, ни один огир этого не понимал и даже Айз Седай позабыли. Через многие годы нашему Изгнанию пришел конец. Когда те огир, которые получили от Айз Седай дар, обнаруживали стеддинг, куда после Долгого Блуждания вернулись огир, они выращивали там Врата. Научившись за время Изгнания работе с камнем, мы построили города для людей и посадили рощи для утешения возводивших эти города огир, чтобы Тоска не одолевала их. К этим рощицам и были выращены Пути. В Мафал Дадаранелл была роща и были Путевые Врата, но этот город разрушен до основания в ходе Троллоковых Войн, камня на камне от него не осталось, а роща вырублена и сгорела в троллочьих кострах.
Голос Лойала не оставлял сомнений в том, что именно являлось величайшим злодеянием.
- Путевые Врата разрушить почти невозможно, - сказала Морейн, - да и род людской истребить не легче. До сих пор в Фал Дара живут люди, хотя и нет великого города, возведенного огир, а Путевые Врата стоят по-прежнему.
- Как они их сделали? - спросила Эгвейн. Она переводила недоуменный взгляд с Морейн на Лопала и обратно. - Айз Седай, мужчины. Если они не могли применять Единую Силу в стеддинге, как им удалось создать Пути? Или они все-таки использовали Силу? Ведь их часть Истинного Источника была испорчена. И сейчас испорчена. Я еще многого не знаю, на что способны Айз Седай. Может, это глупый вопрос.
Лойал пустился в объяснения:
- В каждом стеддинге, на его границе, снаружи, есть Путевые Врата. Ваш вопрос - вовсе не глупый. Вы обнаружили семя того, из-за чего мы не осмеливаемся путешествовать по Путям. За мою жизнь ни один огир не воспользовался Путями, да и раньше тоже. По указу Старейшин, всех Старейшин всех стеддингов, никому такое не разрешено: ни человеку, ни огир.
Пути созданы мужчинами, обладающими Силой, которая была запачкана Темным. Около тысячи лет назад, во время того, что вы, люди, зовете Войною Ста Лет, Пути начали изменяться. Поначалу столь медленно, что никто и не замечал, на них становилось влажно и тускло. Затем на мосты пала тьма. Кое-кого из тех, кто вошел туда, больше никогда не видели. Путники рассказывали, что из темноты за ними следили. Число исчезнувших росло, а некоторые вернувшиеся сошли с ума, в бреду повторяя о Мачин Шин, о Черном Ветре. Целительницам Айз Седай удалось выходить нескольких, но даже с помощью Айз Седай они никогда не стали прежними. И они никогда не вспоминают о том, что произошло. Тьма будто осела на их кости и въелась в них. Они никогда не смеются и боятся шума ветра…
Какое-то время в библиотеке царило безмолвие, нарушаемое лишь мурлыканием кошки подле стула Морейн да сухим потрескиванием огня в камине, выщелкивающим искры из поленьев. Затем гневно взорвалась Найнив:
- И вы ждете от нас, чтобы мы отправились за вами туда? Вы, должно быть, с ума сошли!
- А что вы можете предложить взамен? - тихо спросила Морейн. - Белоплащников в Кэймлине или троллоков за его стенами? Помните, мое присутствие само по себе дает некоторую защиту от Темного.
С раздраженным вздохом Найнив уселась обратно.
- Вы до сих пор не разъяснили мне, - сказал Лойал, - почему я должен нарушить указ Старейшин. И желания входить в Пути у меня нет. Пусть зачастую и грязные, но дороги, которые проложили люди, хорошо служили мне с тех пор, как я покинул Стеддинг Шангтай.
- Род людской и огир, все живое, мы все - в войне с Темным, - сказала Морейн. - Большая часть мира об этом даже и не подозревает, а большинство из тех немногих, кто сражается в войне, участвует в мелких стычках и полагает, что именно они-то - битвы. Мир пока отказывается верить в эту войну, а Темный тем временем может оказаться в шаге от победы. В Оке Мира достанет мощи, чтобы уничтожить узилище Темного. Если Темный найдет способ подчинить Око Мира своему замыслу…
Ранду захотелось, чтобы в комнате горели лампы. На Кэймлин наползал вечер, и света от пламени в камине было маловато. Юноше нестерпимо хотелось разогнать сгустившиеся в комнате тени.
- Что мы можем? - выкрикнул Мэт. - Почему мы так важны? Зачем нам нужно идти в Запустение? Запустение!
Голоса Морейн не повышала, но он заполнил библиотеку, став повелительным. Стул возле камина неожиданно стал похож на трон. Вдруг даже сама Моргейз могла бы отступить на задний план в присутствии Морейн.
- Одно мы можем сделать. Можем прилагать все силы. То, что представляется случайностью, - зачастую и есть сам Узор. Три нити сошлись вместе, каждая предупреждая: Око. Это нельзя назвать случайностью; это и есть Узор. Вы, трое, не выбирали; вас выбрал Узор. И вы тут, где стала известна опасность. Шагните в сторону - и, возможно, обречете мир на гибель. Убегайте, прячьтесь, - это не спасет вас от плетущегося Узора. Или
же можете постараться что-то сделать. Вы можете идти к Оку Мира, три та'верен, три центра Паутины, и оказаться там, где находится опасность.
Дайте Узору сплестись вокруг вас троих, и вы можете спасти мир от Тени.
Выбор - за вами. Заставить вас идти я не могу.
- Я пойду, - произнес Ранд, стараясь говорить твердым голосом. Как бы настойчиво он ни искал пустоту, в голове у него продолжали мелькать образы. Тэм, и дом на ферме, и стадо овец на пастбище. Это была простая и хорошая жизнь; по правде говоря, ему никогда и не хотелось ничего другого. Поддержкой - правда, слабой поддержкой - было услышать, как Перрин и Мэт прибавили свои слова согласия к его речам. Они тоже едва шевелили сухими губами.
- Думается, ни для меня, ни для Эгвейн иного выбора тоже нет, - промолвила Найнив. Морейн кивнула:
- Вы, в каком-то роде, тоже часть Узора, обе. Вероятно, не та'верен, я думаю, но весьма существенная часть. Я знала об этом еще с Байрлона. И нет сомнений: теперь Исчезающим об этом тоже известно. И Ба'алзамону. Однако у вас такой же большой выбор, как и у юношей. Можете остаться здесь или отправиться в Тар Валон, как только остальные уедут.
- Остаться! - воскликнула Эгвейн. - Позволить другим уйти навстречу опасности, а самим прятаться под одеялами? И не подумаю! - Девушка поймала взгляд Айз Седай и чуть подалась назад, но не вся ее дерзость угасла . - Я так не поступлю, - тихо, но упрямо произнесла она.
- Думаю, это означает, что мы обе будем сопровождать вас. - Найнив произнесла это смиренно, но глаза ее вспыхнули, когда она присовокупила: - Вам до сих пор нужны мои травы, Айз Седай, если только у вас вдруг не появилось дарование, о котором я не знаю.
В голосе Мудрой слышался вызов, которого Ранд не понял, но Морейн просто кивнула ей и повернулась к огир:
- Ну, Лойал, сын Арента, сына Халана?
Прежде чем заговорить, Лойал дважды открывал рот, его уши с кисточками подергивались.
- Да, хорошо. Зеленый Человек. Око Мира. Разумеется, в книгах они упоминаются; но вряд ли какой-нибудь огир видел их на самом деле вот уже… о-о, весьма много времени. По-моему… Но обязательно ли через Пути? - Морейн кивнула, и длинные брови Лойала обвисли, кончики их мазнули по щекам, - Что ж, тогда ладно. Полагаю, я должен стать вашим проводником. Как сказал бы Старейшина Хаман, это самое меньшее, что я заслужил за свою всегдашнюю торопливость.
- Тогда каждый уже совершил свой выбор, - сказала Морейн. - А теперь, раз с этим покончено, нам нужно решить, что делать и как.
Весь вечер они разрабатывали план. Большей частью инициатива исходила от Морейн, которая советовалась с Лойалом обо всем, что касалось Путей, но она выслушивала вопросы и предложения каждого. Когда опустилась темнота, к сидящим в библиотеке присоединился Лан, который добавлял свои замечания с металлически-протяжной медлительностью. Найнив составила список необходимых припасов, макая перо в чернильницу твердой рукой, хотя и недовольно ворча.
Ранду хотелось бы быть таким же прозаичным, как Мудрая. Ему никак не удавалось перестать шагами мерять комнату из угла в угол, словно от избытка энергии он мог взорваться или вспыхнуть. Ранд понимал, что решение принято, понимал, что оно было единственным, которое он мог принять, зная лишь то, что было ему известно, но от этого предстоящий поход ему нравиться больше не стал. Запустение. Где-то в Запустении. за Проклятыми Землями, лежит Шайол Гул.
В глазах Мэта Ранд видел ту же тревогу, тот же страх, которые - он знал - читались в его собственных. Мэт сидел сжав кулаки с побелевшими костяшками. Если он их разожмет, подумал Ранд, то наверняка стиснет кинжал из Шадар Логота.
Тревоги на лице Перрина не было, виделось худшее: маска усталого смирения и опустошенности. Перрин выглядел так, будто долго с чем-то боролся, пока не исчерпал все силы в борьбе, а теперь ждал, когда это что-то прикончит его. Тем не менее Иногда…
- Мы делаем то, что должны. Ранд, - произнес Перрин. - Запустение… - На мгновение эти желтые глаза зажглись нетерпением, озарив затвердевшее в усталости лицо, словно они жили сами по себе, отдельно от лица юноши. - В Запустении славная охота, - прошептал он. Затем содрогнулся, будто только сейчас услышал свои слова, и лицо Перрина вновь стало сама покорность.
И Эгвейн. Ранд улучил момент и оттащил ее в сторонку, к камину, где их спутники, сгрудившиеся вокруг стола, не могли услышать его.
- Эгвейн, я… - Ее глаза, большие темные омуты, затянули юношу, заставив его умолкнуть на полуслове. - Это за мной гонится Темный, Эгвейн. За мной, и за Мэтом, и за Перрином. Мне все равно, что говорит Морейн Седай. Утром вы с Найнив можете отправиться домой, или в Тар Валон, или куда захотите, и никто не станет вам препятствовать. Ни троллоки, ни Исчезающие, никто - до тех пор пока вы не с нами. Отправляйся домой, Эгвейн. Или в Тар Валон. Только не с нами!
Ранд ожидал, что она станет говорить ему, будто у нее такое же право идти, куда она хочет, как и у него, будто он не вправе указывать, как ей поступать. К изумлению Ранда, девушка улыбнулась и погладила его по щеке.
- Спасибо, Ранд, - тихо сказала Эгвейн. Он моргнул и захлопнул рот, когда она продолжила: - Ты ведь знаешь, что я не могу. Морейн Седай рассказала нам, что увидела в нас Мин тогда, в Байрлоне. Тебе нужно было поделиться со мной тем, кто такая Мин. Я думала… Ну, Мин говорит, что я тоже часть этого. И Найнив. Может, я и не та'верен, - она запнулась на этом слове, - но Узор, похоже, посылает и меня к Оку Мира. Что бы ни затягивало тебя, затягивает и меня.
- Но, Эгвейн…
- Кто такая Илэйн?
С полминуты Ранд хлопал глазами, затем сказал чистую правду:
- Она - Дочь-Наследница трона Андора.
Глаза Эгвейн полыхнули огнем.
- Если ты не можешь быть серьезным больше одной минуты, Ранд ал'Тор, то я не желаю с тобой разговаривать!
Не веря своим глазам, он смотрел на ее одеревеневшую спину, на то, как Эгвейн возвращается к столу, опирается на локти возле Морейн и слушает, что говорит Страж. Нужно переговорить с Перрином, решил Ранд. Он знает, как обходиться с женщинами. Несколько раз заходил мастер Гилл, сначала чтобы засветить лампы, потом чтобы собственноручно принести ужин, позже чтобы сообщить, что происходит на улице. С обеих сторон улицы за гостиницей наблюдают Белоплащники. У ворот во Внутренний Город вспыхнули беспорядки, Гвардия Королевы арестовала и белые кокарды, и красные, не разбирая цветов. Кто-то решил было нацарапать на парадной двери Клык Дракона, но сапог Ламгвина отправил наглеца восвояси.
Если хозяин гостиницы и счел необычным, что Лойал составил компанию недавно прибывшим гостям, то ни словом, ни жестом не показал этого. На заданные ему Морейн вопросы мастер Гилл отвечал без всякого старания разузнать, о чем они тут совещаются, и каждый раз, приходя, стучался в дверь и ждал, пока Лан его впустит, будто бы это не его гостиница и ко его библиотека. В последнее появление хозяина Морейн вручила ему лист пергамента, заполненный аккуратным почерком Найнив.
- В такое время - дело-то к ночи - это будет не так просто, - пробежав глазами список, сказал мастер Гилл, покачивая головой, - но я все устрою.
Морейн прибавила к листу маленький замшевый мешочек, в котором звякнуло, когда она, держа за завязки, протянула его хозяину гостиницы.
- Хорошо. И проследите, чтобы нас разбудили до рассвета. Соглядатаи тогда будут меньше всего бдительны.
- Мы оставим их сторожить пустой ящик, Айз Седай, - ухмыльнулся мастер Гилл.
Вскоре все потянулись из комнаты, чтобы искупаться в ванне и лечь спать. Ранд уже зевал. Когда он намыливался, с грубой суконкой в одной руке и большим куском желтого мыла в другой, взгляд его сам собой наткнулся на стул рядом с лоханью Мэта. Из-под полы аккуратно сложенной куртки Мэта торчал кончик отделанных золотом ножен, ножен кинжала из Шадар Логота. Лан время от времени тоже бросал взгляды на кинжал. Ранд гадал: а так ли уж безопасно, как заявила Морейн, находиться рядом с кинжалом?
- По-твоему, мой па когда-нибудь поверит этому? - рассмеялся Мэт, ожесточенно скребя свою спину щеткой с длинной ручкой. - Я - и спасаю мир? Сестры знать не будут, смеяться им или плакать.
Говорил он совсем как прежний Мэт. Ранд многое бы отдал, чтобы позабыть про кинжал.
Было уже темно, хоть глаз выколи, когда Ранд с Мэтом наконец-то добрались до своей комнаты на самой верхотуре, и на звезды, затмевая их, набегали облака. Впервые за долгое время Мэт, прежде чем улечься в постель, разделся, однако кинжал небрежным движением сунул под подушку. Ранд задул свечу и заполз под одеяло. Он чувствовал зло на соседней кровати, не от Мэта, а под той подушкой. Засыпая, Ранд все еще тревожился о кинжале.
С самого начала Ранд понимал: это - сон, один из тех, которые не совсем сны. Он стоял перед деревянной дверью, ее поверхность была темной и шершавой, с трещинами и с отставшими щепками. Холодный и сырой воздух полнился запахом тления. Вдалеке капала вода, бульканье гулким эхом отдавалось по каменным коридорам.
Не поддавайтесь этому. Отрекайтесь от него, и его власть потеряет силу. Ранд закрыл глаза и сосредоточился на "Благословении Королевы", на своей кровати, на самом себе, спящем на ней. Открыв глаза, он обнаружил, что дверь никуда не делась. Гулкие, отдающиеся эхом под сводом всплески совпали с биением его сердца, будто его пульс вел им счет. Он поискал пламя и пустоту, как учил Тэм, и нашел внутреннее спокойствие, но вне его самого ничто не изменилось. Медленно он открыл дверь и вошел.
Все было так, как он и помнил по той комнате, что казалась выжженной в живой скале. Высокие, арочные окна выходили на неогражденный балкон, а за ним речным половодьем текли слоистые облака. Горели ярким - слишком ярким, слепящим глаза - пламенем лампы черного металла, черного, но тем не менее ярче серебра. Не дающий тепла огонь гудел в наводящем ужас камине, где каждый камень по-прежнему смутно напоминал искаженное мукой лицо.
Все было тем же самым, но с одним отличием. На полированной столешнице стояли три маленькие статуэтки: грубые, лишенные всяких индивидуальных черт фигурки, словно бы скульптор слишком торопился со своей глиной. Рядом с одной из них стоял волк, его законченность контрастировала с недоделанностью человеческого подобия. Другая - сжимала крохотный кинжал, красная точка на рукояти сверкала в свете ламп. Последняя держала меч. Волосы на затылке у Ранда аж зашевелились, он придвинулся, ясно различая цаплю среди изящных деталей маленького клинка.
В панике он вскинул голову и взглянул прямо в одинокое зеркало. Отражение в стекле было по-прежнему расплывчатым, но не таким затуманенным, как прежде. Он почти различал черты своего лица. Если вообразить себе, что он бросил взгляд искоса, то можно почти с уверенностью сказать, кто это был.
- Очень долго ты прятался от меня.
Ранд развернулся прочь от стола, воздух наждаком царапал горло. Мигом ранее он был один, но теперь перед окнами стоял Ба'алзамон. Когда он заговорил, каверны огня разверзлись на месте его глаз и рта.
- Очень долго, но не слишком.
- Я отрекаюсь от тебя, - хрипло произнес Ранд. - Ты не имеешь власти надо мной. Я не верю, что ты есть!
Ба'алзамон засмеялся, из огня покатился глубокий раскат.
- По-твоему, это так просто? Ладно, ты всегда так поступал. Всякий раз, когда мы стояли так, в тебе теплилась мысль, что ты в силах бросить мне вызов.
- Что значит "всякий раз"? Я отрекаюсь от тебя!
- Как и всегда. С самого начала. Этот спор идет меж нами бессчетно. Всякий раз лицо твое иное, как и имя, но каждый раз это - ты.
- Я отрекаюсь от тебя! - это был полный отчаяния шепот.
- Всякий раз ты бросал свои хилые силы против меня, и каждый раз в итоге понимал, кто из нас господин. Эпоху за Эпохой ты становился предо мной на колени или умирал с одним желанием: иметь силы, чтобы успеть преклониться предо мной. Глупышка-дурашка, тебе никогда не победить меня!
- Лжец! - выкрикнул Ранд. - Отец Лжи! Отец Дураков, если не можешь придумать ничего лучшего! Люди поймали тебя в последнюю Эпоху, в Эпоху Легенд, и заточили обратно, туда, где тебе и место.
Ба'алзамон вновь захохотал, раскат издевательского смеха за раскатом, пока Ранду не захотелось заткнуть уши и не слышать этих звуков. Он заставил себя вытянуть руки по бокам. Пустота или же нет, они еще дрожали, когда смех наконец стих.
- Ты червь, ты вообще ничего не знаешь! Несведущий, как жук под скалой, которого так же легко раздавить. Эта борьба длится с самого мига творения. Люди всегда принимают ее за новую войну, но это лишь продолженная вновь битва. Только ныне перемены несет ветрами времени. Перемены! На сей раз - необратимые. Те гордячки Айз Седай, что думают выставить тебя против меня. Я закую их в железа и отправлю нагими бегать у меня на посылках или набью их душами Бездну Рока, дабы вечность наслаждаться их воплями. Всех, кроме тех, кто уже служит мне. Они будут стоять на ступень ниже меня. Выбирай: ты можешь встать рядом с ними, а мир будет валяться у ваших ног. Я предлагаю это еще один, последний раз. Ты можешь встать над ними, над любой силой и властью, кроме моей. Были времена, когда ты делал такой выбор, времена, когда ты жил достаточно долго, дабы узнать свою силу.
Отрекайся от него! Ранд уцепился за то, что мог отрицать.
- Айз Седай тебе не служат. Опять ложь!
- Это они тебе рассказали? Две тысячи лет назад я спустил на мир моих троллоков, и даже среди Айз Седай я нашел тех, кто познал отчаяние, кто понял, что миру не устоять перед Шайи'таном. На протяжении двух тысяч лет среди остальных живут Черные Айя, невидимые в тенях. Возможно, это даже те, которые утверждают, будто помогают тебе.
Ранд замотал головой, стараясь избавиться от сомнений, которые забурлили в нем, от всех тех сомнений, что у него были о Морейн, о том; как хочет с ним поступить эта Айз Седай, какой подвох она замышляет на его счет.
- Чего ты хочешь от меня? - закричал Ранд. Отрекайся от него! Да поможет мне Свет отречься от него! - На колени - Ба'алзамон указал на пол перед собой. - Стань на колени и признай меня своим господином! В конце концов так и будет. Ты станешь моим, а иначе - умри!
Последнее слово эхом загремело, заметалось по комнате, отражаясь от самого себя, удваиваясь, учетверяясь, пока Ранд не вскинул руки, словно желая защитить голову от неминуемого удара. Пошатываясь, он попятился, тяжело ударившись о стол. И тогда он закричал, стараясь заглушить бьющие в уши звуки:
- Неееееееееееет!
С воплем Ранд развернулся, сметая фигурки на пол. Что-то вонзилось в ладонь, но он не чувствовал боли, топча и давя глину под ногами, размазывая се в бесформенные пятна. Но когда его крик затих, эхо все еще звучало, становясь громче и сильнее:
умри-умри-умри-умри-умри-Умри-Умри-Умри-Умри-Умри-УМРИ-УМРИ-УМРИ-УМРИ-УМРИ-УМРИ!
Звук затягивал, словно водоворот, втаскивал в свою глубину, в клочья разрывая пустоту в разуме. Свет померк, перед глазами Ранда все сузилось в туннель, где последним светлым пятном в конце стоял во весь рост Ба'алзамон. Яркий кружок все уменьшался, пока не стал размером с ладонь, с ноготь, и не превратился в ничто. Вокруг Ранда, словно смерч, крутилось и кружилось эхо, бросая юношу в темноту и смерть.
Ранд очнулся, глухо ударившись об пол, все еще изо всех сил стараясь выплыть из этой тьмы. Комната была погружена в темноту, но все же не в такую беспросветную, как та во сне. Он яростно пытался сосредоточиться на пламени, сжечь в нем свой страх, но спокойствие пустоты ускользало от него. Дрожь била Ранда по рукам и ногам, но он удерживал в мыслях образ язычка пламени, пока в ушах не перестала барабанить кровь.
На своей постели ворочался и метался Мэт, вскидываясь и стеная во сне:
- …отрекаюсь от тебя, отрекаюсь от тебя, отрекаюсь от тебя…
Слова его затихали в неразборчивых стонах. Ранд протянул руку, чтобы разбудить Мэта, и при первом же прикосновении к нему тот сел, сдавленно лепеча. С минуту Мэт оглядывался дикими глазами, потом втянул с всхлипом воздух и уронил голову на руки. Вдруг он извернулся всем телом, запустил руку под подушку, а затем повалился на спину, сжимая у груди обеими руками кинжал с рубином в рукояти. Мэт повернул голову к Ранду, бледное лицо его скрывали тени.
- Он вернулся. Ранд!
- Знаю. Мэт кивнул:
- Там были три фигурки…
- Я тоже их видел.
- Он знает, кто я. Ранд. Я поднял ту, что с кинжалом, и он сказал: "Так вот ты кто". А потом смотрю: у фигурки мое лицо. Мое лицо, Ранд! Она походила на плоть. От нее ощущение, как от плоти. Помоги мне Свет, я же чувствовал, как моя собственная рука сжимает меня, будто я был той фигуркой!
Ранд помолчал.
- Тебе нужно было продолжать отрекаться от него, Мэт.
- Что я и делал, а он смеялся. Все толковал о какой-то вечной войне, говорил, что мы прежде так встречались тысячу раз, и… О Свет, Ранд, Темный знает меня!
- То же самое он говорил и мне. Не думаю, что он знает, - медленно добавил Ранд. - Не думаю, что он знает, кто из нас…
Кто из нас что? Когда Ранд с огромным трудом встал, в руку ему ударила боль. Доковыляв до стола, он умудрился нашарить свечку, которую и зажег с трех попыток. Потом поднес раскрытую ладонь к свету. В ладони торчала толстая заноза темного дерева, гладкая и отполированная с одной стороны. Не дыша, он уставился на щепку. Потом вдруг тяжело задышал и принялся суетливо вынимать занозу, едва нащупывая ее второпях.
- В чем дело? - спросил Мэт. - Что такое?
- Ни в чем.
Наконец Ранд зацепил щепочку и резким рывком выдернул. Бурча от отвращения, он отшвырнул занозу, но ворчание застыло в горле. Едва слетев с его пальцев, щепка исчезла.
Рана же по-прежнему кровоточила. В глиняном кувшине была вода. Ранд наполнил тазик, руки тряслись так, что вода расплескалась на стол. Торопливо юноша вымыл руки, разминая ладонь, пока крови из большого пальца не вытекло больше, чем он смыл. Мысль о том, что в теле остался даже малюсенький обломок занозы, ужасала Ранда.
- Свет, - сказал Мэт, - я себя тоже грязным почувствовал.
Но остался лежать, держа кинжал обеими руками.
- Да, - произнес Ранд. - Грязным. Он нашарил полотенце в стопке рядом с тазиком. Раздался стук в дверь, и Ранд вздрогнул. Опять постучали.
- Да? - сказал он. Морейн заглянула в комнату:
- Вы уже проснулись. Хорошо. Быстро одевайтесь и спускайтесь. До первого света мы должны отправиться.
- Сейчас? - простонал Мэт. - Мы еще и часа не проспали.
- Часа? - сказала она. - Вы спали четыре часа. Теперь поторапливайтесь, времени у нас нет.
Ранд в замешательстве переглянулся с Мэтом. Он мог ясно припомнить каждую секунду сна. Он начался, едва он закрыл глаза, и длился какие-то минуты.
Что-то из этого обмена взглядами передалось Морейн. Она испытующе посмотрела на юношей и зашла в комнату:
- Что случилось? Сны?
- Он знает, кто я, - произнес Мэт. - Темный знает меня в лицо.
Ранд, ни слова не говоря, поднял руку, показав Морейн ладонь. Даже в неверном свете единственной свечи отчетливо виднелась кровь.
Айз Седай шагнула вперед и схватила его поднятую руку, ее большой палец, легший поперек ладони, прикрыл ранку. Холод пронзил Ранда до кости, такой ледяной холод, что пальцы свело и он с трудом заставил себя не сжать их в кулак. Когда Морейн отпустила руку Ранда, морозное ощущение пропало.
Ранд повернул к себе ладонь, потом, ошеломленный, стер бледное, едва заметное пятнышко крови. Рана исчезла. Он медленно поднял взгляд, встретившись глазами с Айз Седай.
- Поторопитесь, - негромко сказала Морейн. - Времени мало.
Ранд понял, о каком времени говорит Морейн.

ГЛАВА 44. ТЬМА В ПУТЯХ

В предрассветном сумраке Ранд сошел за Морейн вниз, к дальнему коридору, где ждали мастер Гилл и все остальные: Найнив и Эгвейн, такие же обеспокоенные и взволнованные, как и Лойал; и Перрин, почти такой же невозмутимо-спокойный, как Страж. Мэт ни на шаг не отставал от Ранда, словно боялся даже на миг остаться один, оказаться всего в нескольких футах от людей. Когда отряд молча прошествовал через большую кухню, уже ярко освещенную и натопленную, повариха и ее помощницы оторвались от приготовления завтрака, выпрямились, разглядывая столь необычных постояльцев, поднявшихся в такую рань и отправлявшихся куда-то ни свет ни заря. В ответ на успокаивающие слова мастера Гилла повариха засопела и энергично шмякнула о стол тесто. Ранд еще не дошел до двери, ведущей во двор, а на кухне все уже вернулись к своим сковородкам, кастрюлям и тесту.
Снаружи было темно, как в бочке со смолой. Окружающие казались Ранду в лучшем случае тенями потемнее. Он шел, почти ничего не видя, совсем вслепую, за мастером Гиллом и Ланом, положившись на то, что знание мастером Гиллом собственного конного двора и интуиция Лана проведут их до стойл без неприятных неожиданностей и никто не переломает ноги. Лойал же споткнулся, и не раз.
- Не понимаю, почему бы нам не засветить хотя бы один фонарь, - ворчал огир. - В стеддинге мы не носимся сломя голову в темноте. Я - огир, а не кот.
Ранд вдруг явственно представил себе, как раздраженно подергиваются Лойаловы уши с кисточками.
Внезапно из ночи нависающей громадой выступила конюшня, потом дверь ее со скрипом отворилась, бросив во двор узкий поток света. Хозяин гостиницы приоткрыл створку пошире, пропуская всех вовнутрь, и поспешно захлопнул ее сразу за Перрином, едва не прищемив тому пятки. От яркого света в конюшне Ранд зажмурился.
Появлению стольких людей конюхи отнюдь не удивились, в отличие от поварихи. Лошади для путников были оседланы и ждали их. Замерев в высокомерной позе, стоял Мандарб, не замечая никого, кроме Лана, а Алдиб потянулась и ткнулась мордой в руку Морейн. В стойлах рядом обнаружились вьючная лошадь, нагруженная плетеными корзинами, и огромное, выше Ланова жеребца, животное с мохнатыми щетками над копытами - для Лойала. Оно выглядело достаточно мощным, чтобы в одиночку тащить загруженный доверху воз с сеном, но по сравнению с огир казалось чуть ли не пони.
Лойал оглядел большую лошадь и с сомнением пробормотал:
- Мне и своих ног всегда вполне хватало.
Мастер Гилл взмахом руки подозвал Ранда. Содержатель гостиницы одолжил ему гнедого, золотистой масти почти под цвет волос юноши, высокого и широкого в груди, но без того огня, которым отличался Облако. Последнему Ранд был только рад. Мастер Гилл сказал, что коня зовут Рыжий.
Эгвейн направилась прямо к Беле, а Найнив - к своей длинноногой кобыле.
Мэт подвел свою мышастую лошадь поближе к Ранду.
- Перрин меня нервирует, - пробормотал он. Ранд уколол его взглядом. - Ну, он ведет себя как-то странно. Ты тоже заметил? Клянусь, это не мое воображение и не… не…
Ранд кивнул. И не кинжал снова овладевает им, хвала Свету. - Да, верно, только не принимай это близко к сердцу. Морейн знает о…
об этом, чем бы это ни было. С Перрином все хорошо.
Ранду самому хотелось поверить этому, но его слова Мэта, похоже, успокоили, по крайней мере немного.
- Разумеется, - поспешно согласился Мэт, по-прежнему косясь на Перрина. - Я и не говорил, что с ним что-то не так.
Мастер Гилл пошептался со старшим конюхом - мужчиной с продубленным лицом, который с виду походил на одну из лошадей. Тот стукнул себя по лбу кулаком и поспешил в глубь конюшни. Содержатель гостиницы повернулся к Морейн с довольной улыбкой на круглом лице:
- Рами говорит, что путь свободен, Айз Седай. Дальняя стена конюшни казалась сплошной и крепкой. вдоль нее тянулись тяжелые полки с инструментами. Рами и другой конюх убрали вилы для сена, грабли, лопаты и совки, затем протянули руки за полки к скрытым там щеколдам. Вдруг часть стены повернулась внутрь на петлях, столь хорошо замаскированных, что Ранд не был уверен, нашел ли бы он их, даже если б потайная дверь стояла нараспашку. Свет из конюшни падал на кирпичную стену в нескольких футах дальше.
- Это просто узкий закоулок между зданиями, - сказал мастер Гилл, - но ни одна живая душа, кроме нас, не знает, что здесь, в конюшне, есть выход. Белоплащники или белые кокарды, все эти соглядатаи ни за что не увидят, как вы вышли отсюда.
Айз Седай кивнула:
- Помните, славный хозяин, если вы опасаетесь каких-либо бед из-за нас, напишите в Тар Валон, Шириам Седай, из Голубой Айя, и она вам поможет. Боюсь, мои сестры и я многим уже обязаны тем, кто нам помог.
Мастер Гилл засмеялся - но отнюдь не смехом встревоженного чем-то человека.
- Да что вы, Айз Седай, я уже и так владелец единственной во всем Кэймлине гостиницы, где совсем нет крыс. Чего большего я могу попросить? С одним этим я удвою свою клиентуру. - Улыбка сменилась серьезным видом. - Что бы вы ни задумали, Королева поддерживает Тар Валон, а я поддерживаю Королеву, поэтому я желаю вам всего хорошего. Да осияет вас Свет, Айз Седай. Да осияет Свет всех вас!
- Да осияет Свет и вас также, мастер Гилл, - склонив голову, ответила Морейн. - Но если Свету следует сиять каждому из нас, то мы должны поторопиться. - Она с живостью обернулась к Лойалу. - Вы готовы?
Опасливо косясь на зубы лошади, огир взял ее под уздцы. Держа руку подальше от лошадиной морды, на всю длину поводьев, он повел животное к проему в дальней части конюшни. Рами нетерпеливо переступал с ноги на ногу, горя желанием поскорее закрыть потайные ворота. На мгновение Лойал замер, склонив голову набок, словно ловя щекой легкий ветерок.
- Сюда, - сказал он и повернул в узкий проулок.
Морейн двинулась следом за его лошадью, потом - Ранд и Мэт. Ранду первому выпал черед вести вьючную лошадь. В середине цепочки шли Найнив и Эгвейн, за ними - Перрин, а замыкал отряд Лан. Едва лишь Мандарб ступил на грунт в проулке, как потайная дверь качнулась и поспешно закрылась. Клацанье запираемых щеколд прозвучало для Ранда неестественно громко.
Закоулок, как назвал его мастер Гилл, оказался и вправду очень узким и даже темнее, чем конный двор, если последнее вообще было возможно. Высокие глухие кирпичные и деревянные стены тянулись с боков, и наверху лишь - единственная узкая полоска чернеющего неба. Большие плетеные корзины, с помощью лямок перекинутые через спину вьючной лошади, скреблись о стены. Короба были набиты припасами для путешествия, большей частью - глиняными кувшинами, доверху наполненными маслом. На спине лошади была приторочена связка шестов, на конце каждого из них болтался фонарь. В Путях, как утверждал Лойал темнее, чем в самую темную ночь.
При движении из частично заправленных фонарей масло выплескивалось, к тому же они позвякивали друг о друга Этот металлический звук был не очень громок, но в этот час в Кэймлине господствовала тишина. Монотонные приглушенные позвякивания разносились, наверное, на милю окрест.
Когда закоулок вывел отряд на улицу, Лойал выбрал направление сразу, без остановки. Похоже, теперь он знал точно, куда идет, будто с каждым шагом дорога, которой он держался, становилась все яснее. Ранд не понимал, как огир удастся отыскать Путевые Врата, а Лойал не в состоянии оказался объяснить толком. Он просто знал; он чувствовал их. К этому сводились все его объяснения. Как утверждал Лойал, это все равно что объяснять, как нужно дышать.
Когда отряд поспешил дальше по улице, Ранд обернулся, бросив взгляд на угол в той стороне, где стояла "Благословение Королевы". Если верить Ламгвину, неподалеку от перекрестка все еще бдила полудюжина Белоплащников. Их внимание всецело занимает гостиница, но кого-нибудь из них наверняка мог привлечь шум. Вряд ли кто оказался бы на улице в такой час без особой на то причины. По мостовой, будто колокольчики, звонко цокали подковы; фонари гремели так, словно вьючная лошадь их нарочно раскачивала. Лишь свернув за угол, Ранд перестал оглядываться. Позади он услышал облегченные вздохи остальных двуреченцев.
Лойал, по-видимому, следовал к Путевым Вратам наикратчайшей дорогой, как бы она ни вела отряд. Иногда они рысцой спешили по широким проспектам, на которых не было ни души, не считая крадущейся в темноте редкой собаки. Иногда торопливо пробирались по переходам не шире закоулка у конюшни, а под ногами у них хлюпало при неосторожном шаге. Найнив тихо сетовала на запахи, но никто не замедлял своей скорости.
Темнота начала рассеиваться, выцветая до тусклой серости. Над восточными коньками крыш небо смутными проблесками рассвета окрасилось в жемчужный цвет. На улицах появились люди, ежась от утреннего холодка, они шли быстро, опустив головы, всеми мыслями в своих постелях, полусонные. Большинство из них просто ничего не замечало. Лишь немногие мельком глядели на цепочку людей и лошадей во главе с Лойалом, и всего один прохожий на самом деле заметил отряд.
Этот человек, как и все прочие, мазнул взглядом по путникам, уже вновь погружаясь в свои мысли, как вдруг споткнулся и чуть не упал, развернувшись и уставясь на них выпученными глазами. Света хватало лишь на то, чтобы разглядеть фигуры, но и этого оказалось чересчур много. Издалека один огир мог сойти за высокого мужчину, ведущего обычную лошадь, или за обыкновенного человека, ведущего низкорослую лошадку. Но когда за ним следом шла целая цепочка людей и было с кем его сравнивать, Лойал предстал в истинном свете, таким большим, каким и был: в два раза выше любого человека. Прохожий бросил на великана еще один взгляд, сдавленно вскрикнул и кинулся наутек, лишь плащ хлопал у него за спиной.
Скоро - очень скоро - на улицах будет еще больше народу. На другой стороне улицы Ранд заметил женщину, спешащую куда-то и не видящую ничего, кроме мостовой под ногами. Скоро еще больше людей увидят их. Небо на востоке светлело.
- Туда, - объявил наконец Лойал. - Вниз. Он указывал на лавку, еще запертую на ночь. Прилавки перед нею были пусты, тенты над ними закатаны, дверь наглухо закрыта ставнями. Окна наверху, где жил лавочник, оставались еще темными.
- Вниз? - недоверчиво воскликнул Мэт. - Как, ради Света, мы сумеем?..
Морейн подняла руку, обрывая Мэта, и знаком приказала всем следовать за нею в переулок рядом с лавкой. Лошади и люди забились в узкое пространство между зданиями. В переулке, сжатом с двух сторон стенами, было темнее, чем на улице, - почти снова ночь.
- Здесь должна быть дверь в подвал, - проговорила негромко Морейн. - Ага, вот.
Внезапно вспыхнул свет. Над ладонью Айз Седай, двигаясь вместе с ее рукой, повис холодно светящийся шар размером с кулак. Все восприняли это как само собой разумеющееся, и Ранд подумал: вот она, мера того, через что все прошли. Морейн поднесла шарик ближе к обнаруженным дверям, они почти лежали вровень с землей, чуть наклоненные, засов удерживали два мощных болта и железный замок, больше чем в ладонь Ранда, обросший толстым слоем застарелой ржавчины. Лойал подергал замок:
- Я могу выдернуть это, засов и все остальное, но шума будет столько, что мы перебудим всех по соседству.
- Давайте не станем ломать хозяйское добро, если можно обойтись и без этого. - Морейн с минуту внимательно изучала замок. Вдруг она ткнула в ржавое железо своим жезлом, и замок, аккуратно открытый, упал на землю.
Торопливо Лойал отодвинул засов и распахнул двери, придерживая створки и опустив их на землю. Морейн, освещая себе дорогу сияющим шаром, сошла вниз по скату, открывшемуся ее взору. Позади нее изящно ступала Алдиб.
- Зажгите фонари и спускайтесь, - негромко позвала Морейн. - Здесь просторно, места хватит. Поторопитесь! Скоро рассветет.
Ранд принялся отвязывать шесты с фонарями, но не успел еще зажечь первый, как понял, что различает черты лица Мэта. Вскоре народ заполнит улицы, а лавочник спустится в магазинчик, чтобы открыть свою торговлю, и всех заинтересует, с чего бы это в переулке столько лошадей. Мэт волновался, как заводить лошадь в погреб, и что-то бормотал, но Ранд был рад спуститься вместе со своим гнедым по скату. Мэт последовал за другом, ворча, но тоже не задерживаясь.
Фонарь Ранда качался на конце шеста, задевая иногда за потолок, а скат не пришелся по нраву ни Рыжему, ни вьючной лошади. Спустившись, Ранд отошел в сторону и освободил дорогу Мэту. Морейн погасила свой плавающий в воздухе огонек, но когда остальные спустились в подвал, помещение осветили фонари.
Подвал оказался длинным и широким, как и само здание над ним, большую часть пространства занимали кирпичные колонны, расширяющиеся кверху, становясь у потолка в пять раз толще узкого основания. Казалось, что подвал составлен из рядов арок. Места было много, но Ранд все же чувствовал какую-то тесноту. Погребом, как подсказывал проржавевший замок, давно уже не пользовались. На голом полу, покрытом толстым слоем пыли, стояло несколько сломанных бочек, набитых всяким хламом. В свете фонарей кружились, сверкая, потревоженные таким множеством ног пылинки.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

Последним появился Лан. Сведя по скату Мандарба, он поднялся наверх и плотно закрыл двери.
- Кровь и пепел, - пробурчал Мэт, - с чего им взбрело в голову построить одни из этих Врат в таком месте?
- Оно не всегда было таким, - сказал Лойал. Его рокочущий голос эхо разнесло в кирпичной пещере. - Не всегда. Нет! - Потрясенный Ранд понял, что огир рассержен. - Некогда здесь возвышались деревья. Все деревья, которые могли расти здесь, все деревья мира, которые огир уговорили расти здесь. Великие Деревья, сотни спанов высотой. Тень от листвы и прохладные ветерки, приносящие ароматы листьев и цветов, сохраняющие в памяти благодатный покой стеддинга. И все убито ради такого!
Кулак огир обрушился на колонну. Колонна содрогнулась от удара. Ранду послышалось, как треснули кирпичи. Вниз осыпались водопады сухой известки.
- Что уже сплетено, того нельзя распустить, - мягко сказала Морейн. - Деревья не вырастут вновь, если вы обрушите здание на наши головы. - Опущенные книзу брови Лойала выразили больше смущения, чем сумело бы человеческое лицо. - С вашей помощью, Лойал, мы, возможно, сумеем сохранить от надвигающейся Тени те рощи, что стоят до сих пор. Вы привели нас к тому, что мы искали.
Когда Морейн шагнула к одной из стен. Ранд понял, что та отличается от других. Остальные были сложены из обычного кирпича; эта же была каменной, с причудливой резьбой - фантастичные переплетения листьев и лоз, бледные даже под одеянием пыли. Кирпичи и известка были стары, но что-то в камне говорило, что он стоял здесь задолго до того, как обожгли кирпичи других стен. Лишь потом строители, сгинувшие столетия назад, воспользовались уже имевшимся, а еще позже люди сделали каменную стену частью подвала.
Одна часть каменной, покрытой резьбой стены - точно в центре - отличалась большей тщательностью проработки деталей. По сравнению с нею остальное выглядело грубой, недоделанной копией. Выточенные в неподатливом камне листья казались нежными, застывшими в то мгновение, когда по ним пробежал порыв ласкового летнего ветерка. Ко всему прочему, у путников появилось ощущение возраста: резные листья казались старше остального камня настолько же, насколько он выглядел древнее кирпича. Древнее, и значительно. Лойал взирал на узоры с таким видом, словно предпочел бы очутиться где угодно, даже на улице, полной людских толп, чем оставаться здесь.
- Авендесора, - произнесла тихо Морейн, возлагая руку на трилистник в каменной резьбе. Ранд рассматривал резной орнамент - это был единственный такой лист, который он сумел отыскать. - Лист Древа Жизни - ключ, - сказала Айз Седай, и лист оказался у нее в руке.
Ранд моргнул; за спиной он услышал удивленные вздохи. Этот лист выглядел частью стены не меньше всего прочего. Так же просто Айз Седай приложила его к узору на ладонь ниже. Трехконечный лист подошел к орнаменту так, будто это место было предназначено именно для него, и он вновь стал частью целого. Едва лист лег туда, сплошной характер центральной каменной кладки изменился.
Теперь Ранд был уверен, что видит, как перебирает листья неподвластный его ощущениям ветерок; ему чудилось, что под пылью листья зеленые - гобелен густой весенней зелени в освещенном фонарями подвале. Сначала почти незаметная, по центру древней резьбы образовалась щель, она ширилась по мере того, как половинки неспешно распахивались в подвал, пока не раскрылись настежь. Тыльная сторона ворот была отделана так же, как и лицевая: то же богатство виноградных лоз и листьев, почти живых. Дальше, вместо земли, глины или подвала соседнего дома, в бледном мерцании дрожали отражения путников.
- Я слышал, - произнес Лойал, отчасти с грустью и скорбью, отчасти с опаской, - что когда-то Путевые Врата сверкали как зеркала. Когда-то вступающий на Пути проходил сквозь солнце и небо. Когда-то.
- У нас нет времени для проволочек, - сказала Морейн.
Ведя в поводу Мандарба, мимо нее прошел Лан, в руке он держал шест с фонарем. Ведя за собой призрачную лошадь, к нему приблизилось подернутое тенью отражение Стража. Человек и отражение шагнули друг в друга, на миг слились на мерцающей поверхности, и оба исчезли. Мгновение черный жеребец упирался, кажущийся непрерывным повод соединял животное с тускло очерченным отражением. Уздечка натянулась, и боевой конь тоже исчез.
Какое-то время все в подвале стояли, уставясь на Путевые Врата.
- Поспешите, - поторопила спутников Морейн. - Я должна пройти через них последней. Нельзя оставить Врата открытыми: кто-нибудь случайно может обнаружить их. Поспешите!
С тяжелым вздохом Лойал шагнул в мерцающую пелену. Вскинув голову, его большая лошадь попятилась было назад, и ее силком втащили во Врата. Эта пара тоже исчезла бесследно, как и Страж с Мандарбом.
Нерешительно Ранд ткнул свой шест в Путевые Врата. Фонарь погрузился в свое отражение, слился с ним, и они оба пропали. Ранд заставил себя идти вперед, наблюдая, как исчезает дюйм за дюймом шест, а потом шагнул в себя, входя в ворота. Рот его раскрылся. Что-то морозное скользнуло по коже, словно Ранд миновал стену ледяной воды. Время растянулось; холод окутывал его по волоску, проникая под одежду нить за нитью.
Вдруг холод лопнул как пузырь, и Ранд остановился, ловя ртом воздух. Он находился в Путях. Прямо впереди в терпеливом ожидании возле своих лошадей стояли Лан с Лойалом. Все вокруг было окутано чернотой, которая, казалось, навеки простерла свои крыла. Возле путников фонари очертили небольшую лужицу света, слишком маленькую, будто нечто вжимало свет обратно или же пожирало его.
Охваченный внезапной тревогой, Ранд дернул за поводья. Рыжий и вьючная лошадь прыжком перескочили через ворота, чуть не сбив при этом юношу наземь. Споткнувшись, он с трудом удержался на ногах и поспешил к Стражу и огир, таща за собой возбужденных лошадей. Животные тихо ржали. Даже Мандарба, видимо, несколько успокоило присутствие других лошадей.
- Когда проходишь через Путевые Врата, Ранд, не торопись, - предостерег юношу Лойал. - Тут все… в Путях иначе, чем снаружи. Взгляни.
Ранд обернулся в ту сторону, куда указывал огир, предполагая увидеть то же самое тусклое мерцание. Вместо этого его взору предстал подвал, в который он словно бы смотрел сквозь большой кусок закопченного стекла, оправленного в черноту. Он так и сказал с нервным смешком, но Лойал отнесся к этому замечанию со всей серьезностью.
- Можешь обойти крутом, и с той стороны ничего не увидишь. Хотя я бы не советовал. Книги очень невнятно говорят о том, что лежит позади Путевых Врат. Думаю, ты мог бы потеряться там и никогда не найти выхода.
Ранд покачал головой и решил лучше сосредоточиться на самих Путевых Вратах, чем на том, что находится за ними, однако лицезрение их отнюдь не прибавляло ему душевного спокойствия. Будь во тьме рядом с Путевыми Вратами на что смотреть, он смотрел бы туда. В подвале сквозь дымчатую муть виднелись Морейн и все остальные, но двигались они как сонные. Каждое мигание глаз казалось неторопливым, чрезвычайно подчеркнутым жестом. Мэт шел к Путевым Вратам, словно шагал сквозь прозрачное вязкое желе, ноги его как будто плыли.
- В Путях Колесо поворачивается быстрее, - объяснил Лойал. Он озирался на обступившую тьму и втягивал голову в плечи. - Никому из живых не известно больше, чем обрывки древних знаний. Боюсь Ранд, о Путях я и этой малости не знаю.
- Темного, - сказал Дан, - не разбить, не рискуя. Но сейчас мы живы, и у нас есть надежда остаться в живых. Не сдавайтесь до того, как вы побеждены, огир.
- Вы не говорили бы столь уверенно, если б бывали когда-нибудь в Путях. - Обычно рокочущий, словно отдаленный гром, голос Лойала теперь звучал как-то приглушенно. Лойал уставился в черноту, будто что-то там видел. - Я тоже прежде не бывал, но я встречал огир, которые проходили через Путевые Врата и вышли оттуда. Вы бы не стали так говорить, если б видели их.
Мэт ступил во Врата и вновь обрел привычную скорость движений. Мгновение он смотрел круглыми глазами на кажущуюся бесконечной тьму, затем побежал к Ранду и другим, фонарь болтался на шесте. Следом, чуть не ударив Мэта копытами, выпрыгнула лошадь. Один за другим через Врата проходили остальные: Перрин, Эгвейн, Найнив - каждый замирал на мгновение в потрясенном молчании и лишь потом спешил к спутникам. От каждого фонаря лужица света разливалась больше, но не настолько, насколько можно было ожидать. Казалось: тьма густела, когда света становилось больше, будто сопротивляясь посягательству на свое господство.
В таком русле Ранда размышлять не тянуло. И без того тут в темноте неприятно, опасно позволить тьме обрести собственную волю. Все, однако, чувствовали какую-то подавленность. Не слышалось ехидных замечаний Мэта, у Эгвейн было такое лицо, словно она жалела о своем решении идти со всеми. Все молча наблюдали за Путевыми Вратами, этим последним окошком в известный им мир.
Наконец в подвале осталась одна Морейн, тускло освещенная фонарем. Айз Седай по-прежнему двигалась будто во сне. Ее рука еле шевелилась, нащупывая лист Авендесоры. По эту сторону Врат, со стороны Путей, он находился там, куда Морейн приложила снаружи другой. Освободив трилистник, она установила его в каменном орнаменте в первоначальное положение. Ранду вдруг стало интересно: не переместился ли тоже лист по ту сторону створки?
Айз Седай, ведя в поводу Алдиб, прошла в Пути, а каменные ворота начали медленно-медленно закрываться за нею. Морейн приблизилась к отряду, свет фонаря не доставал уже до закрывающихся Врат. Тьма поглотила сужающуюся щелочку, через которую еще виднелся подвал. Чернота со всех сторон сдавила робкий кокон света от фонарей.
Ощущение было такое, словно фонари остались единственным источником света в мире. К Ранду прижались плечами Перрин и Эгвейн. Девушка посмотрела на Ранда широко раскрытыми глазами и придвинулась к нему еще теснее, а Перрин не шелохнулся, чтобы дать им место. Было что-то успокаивающее в прикосновении к другому человеческому существу, когда мрак только что поглотил весь мир. Даже лошади сбились в плотную группку, чувствуя тягостное, гнетущее давление Путей.
С виду невозмутимые, Морейн и Лан запрыгнули в седла, и Айз Седай наклонилась вперед, опершись руками на лежащий поперек высокой передней луки седла жезл, покрытый резными узорами.
- Нам пора в путь, Лойал!
Лойал вздрогнул и энергично закивал:
- Да. Да, Айз Седай, вы правы. Ни минуты дольше, чем нужно. - Он указал на широкую белую полосу, убегающую из-под ног, и Ранд поспешно сошел с нее. Как и все двуреченцы, Ранд решил, что пол некогда был гладким, но сейчас его гладкость была обезображена ямками-рябинами, будто камень переболел оспой. Белая линия оказалась разорвана в нескольких местах. - Она ведет от Путевых Врат к первому Указателю. Оттуда же… - Лойал беспокойно оглянулся вокруг, затем взгромоздился на свою лошадь, притом с проворством, которого не выказывал раньше. На лошади было самое большое седло, которое сумел отыскать старший конюх, но под Лойалом оно скрылось почти целиком - от передней луки до задней. Ноги огир свисали почти до земли. - Ни минуты дольше, чем нужно, - пробормотал он.
Неохотно двуреченцы сели на лошадей.
Морейн и Лан ехали по бокам огир, следуя по белой линии в темноту. Остальные сбились вместе позади них в кучку, фонари мотались над их головами. Фонарей вообще-то должно было хватить для освещения целого дома; но в десяти футах от отряда свет как ножом отрезало. Чернота не пускала его, лучи будто упирались в стену. Поскрипывание седел и стук подков о камень доходили, казалось, лишь до границы света и мрака.
Рука Ранда то и дело тянулась к мечу. Нет, вовсе не потому, что он надеялся с его помощью защититься от какой-то угрозы; тут, похоже, вообще ничего такого не могло быть. Пузырь света, в котором ехал отряд, того и гляди окажется пещерой, окруженной камнем, окруженной со всех сторон, пещерой, из которой нет выхода. Лошади будут шагать вечно, а вокруг ничего и не изменится. Ранд ухватился за рукоять меча, будто прикосновение к оружию могло отжать прочь камень, который - он чувствовал это всем существом - давил на него. Дотронувшись до меча, он вспомнил уроки Тэма. На короткое время ему удавалось обрести в себе спокойствие пустоты. Но ощущение давления все время к нему возвращалось, ужимая пустоту до крохотной полости в глубине разума, и Ранду приходилось начинать все заново, опять прикасаясь к мечу Тэма, опять пробуждая воспоминания.
В темноте что-то изменилось, и сразу стало легче, пусть даже это оказалась всего лишь высокая каменная плита, поставленная стоймя, белая линия кончалась у ее основания. На широкой грани виднелись инкрустированные металлом волнообразные кривые изящные линии, которые навели Ранда на неясную мысль о лозах и листьях. Выцветшие оспины оставили след и на камне, и на металле.
- Указатель, - сообщил Лойал и наклонился в седле, насупившись разглядывая выложенную металлом скоропись.
- Огирская надпись, - сказала Морейн, - но настолько выщербленная, что я еле могу разобрать, о чем она гласит.
- Я тоже понимаю с трудом, - сообщил Лойал, - но достаточно, чтобы понять: нам - туда.
Он повернул в сторону от Указателя.
Пятно света выхватывало из темноты другие каменные кладки, оказывавшиеся то мостами, огражденными каменными парапетами, то арками, уходящими во мрак, или пологими скатами, ничем не огражденными, ведущими вверх и вниз. Однако между мостами и скатами шла балюстрада, высотой по грудь, - будто предупреждая случайное падение, таящее неведомую опасность. Белый гладкий камень, образующий балюстраду, незатейливыми изгибами и полукружьями складывался в сложные узоры. Что-то в них показалось Ранду знакомым, но он понимал, что это просто его воображение старалось нащупать нечто привычное там, где все было странным и чуждым.
У одного из мостов Лойал остановился, чтобы прочитать на узкой колонне из камня одинокую строчку. Кивнув, он направил лошадь на мост.
- Это первый мост на нашем пути, - сказал он через плечо.
Ранд все гадал: на чем держится мост? Лошадиные копыта звучали так, будто погружались в песок, словно при каждом шаге отслаивались некие чешуйки камня. Все в поле зрения было покрыто неглубокими лунками: от крохотных, будто булавочные уколы, до мелких воронок с неровными краями диаметром в шаг, словно здесь пролился дождь кислоты или же сгнил сам камень. В ограждающей стене тоже виднелись щербины и зияли щели и проломы. Кое-где отсутствовали куски в слан длиной. Ранд понимал, что мост мог быть из прочного цельного камня, уходящего до самого центра земли, но то, что он видел, заставляло его лишь надеяться, что мост простоит достаточно долго, чтобы отряд успел добраться до другого его конца. Где бы он ни кончался. И мост наконец-то кончился, в месте, которое ничем не отличалось от того, где он начался. Все, что Ранд видел, - это освещенный участок камня, но у него было такое впечатление, что вокруг раскинулось обширное пространство, вроде холма с плоской вершиной, с отходящими во все стороны мостами и скатами. Лойал назвал его Островом. Там стоял другой Указатель, испещренный надписями, - Ранд счел, что тот находится в центре Острова; но прав он или нет, узнать было неоткуда. Лойал прочитал надписи, потом повел отряд к одному из скатов, загибающемуся все вверх и вверх.
После показавшегося нескончаемым подъема непрерывно уходящий вверх скат соединился с другим Островом, как две капли похожим на тот, первый, Остров. Ранд попытался представить себе кривизну этого ската и не смог. Этот Остров не может быть прямо над тем. Этого никак не может быть. Лойал справился с огирской надписью на еще одной плите, нашел еще один путеводный столб-колонну, повел отряд к очередному мосту. Ранд совсем запутался, в каком же направлении они идут.
В скудном свете, едва разгоняющем тьму, один мост чуть ли не в точности походил на другой, отличаясь лишь расположением да размерами проломов в парапетах. Острова можно было различить по степени поврежденности Указателей. Ранд утратил всякое представление о времени; он не был даже уверен, сколько мостов они миновали, по скольким скатам прошли. Правда, у Стража в голове наверняка тикали часы. Едва Ранд ощутил первые признаки голода, как Лан тихо объявил, что уже полдень, и спешился. Подойдя к вьючной лошади, которую теперь вел Перрин, он стал доставать и делить хлеб, сыр и сушеное мясо. Отряд находился на Острове, и Лойал деловито расшифровывал надписи на Указателе.
Мэт собрался уже слезть с лошади, но Морейн остановила его:
- В Путях время слишком дорого, чтобы терять его понапрасну. Для нас оно тем более дорого. Остановимся, когда настанет время для сна.
Лан уже опять сидел в седле Мандарба. При мысли о ночевке в Путях у Ранда разом пропал аппетит. Тут царила вечная ночь. Тем не менее, как и все, он ел в седле. Дело оказалось не таким простым и весьма неудобным: управляться разом с шестом, на котором болтался фонарь, с поводьями да вдобавок жонглировать едой. Но при всей воображаемой нехватке аппетита, закончив со своей порцией. Ранд слизнул с пальцев последние крошки хлеба и сыра и мечтательно подумал, что добавка бы не помешала. Ему уже начало казаться, что Пути не столь уж плохи, по крайней мере не так плохи, как расписывал Лойал. От них возникало тягостное, мрачное чувство - как в час перед грозой, - но ничего не менялось. Ничего не происходило. Пути были попросту скучны и занудны.
Потом тишину нарушило пораженное ворчание Лойала. Ранд привстал на стременах, заглядывая за огир. От увиденного у него все внутри перевернулось. Отряд встал на середине моста, и всего в нескольких футах впереди Лойала мост обрывался зубчатым провалом.

ГЛАВА 45. ЧТО ИДЕТ СЛЕДОМ ВО МРАКЕ

Свет фонарей едва доставал до другой стороны провала: из мрака словно торчали сломанные зубы исполина. Лошадь Лойала нервно переступила, и сорвавшийся камень ухнул вниз в мертвенную черноту. Если камень и ударился о дно, то Ранд этого так и не услышал.
Ранд заставил Рыжего осторожно подойти ближе к бреши. Юноша сунул вниз шест с фонарем: на всю длину шеста не было ничего. Чернота внизу, чернота вверху, как обрезанная светом. Если дно и есть, оно может быть на тысячу футов ниже. Или вообще нигде. Но теперь Ранд сумел разглядеть, что находилось под мостом, что держало его. Ничего. Камень меньше слана толщиной, а ниже - абсолютно ничего.
Вдруг камень под ногами показался тонким, будто бумага, и Ранда потянуло за край, в бесконечное падение. Разом отяжелевшие фонарь и шест потащили было с седла. Голова закружилась, и Ранд так же осторожно, как и приблизился к ней, заставил гнедого отступить от бездны.
- Вот за этим вы привели нас сюда, Айз Седай? - спросила Найнив. - Все только затем, чтобы выяснить, что нам нужно возвращаться обратно в Кэймлин?
- Нам не нужно возвращаться, - ответила Морейн. - Не до Кэймлина. По Путям в любое место ведет много дорог. Нужно лишь вернуться немного, чтобы Лойал нашел другую дорогу, которая приведет нас к Фал Дара. Лойал? Лойал!
С видимым усилием Лойал оторвался от созерцания провала:
- Что? Ох! Да, Айз Седай. Я могу отыскать другую дорогу. Я обязан… - Пропасть опять привлекла взгляд огир, уши его дернулись. - Я и не помышлял, что упадок зашел так далеко. Если мосты разваливаются сами по себе, может статься, я не сумею найти требуемый путь. Может статься, я и обратной дороги не смогу отыскать. Ведь прямо сейчас мосты могут обрушиваться позади нас.
- Должен быть путь, - сказал Перрин глухим голосом. Глаза его, будто собиравшие в себя свет, горели золотисто-желтым огнем. Загнанный в угол волк, подумал, вздрогнув, Ранд. Так вот на кого он похож. - Будет так, как сплетет Колесо, - сказала Морейн, - но я не верю, что упадок зашел так далеко, как вы опасаетесь. Поглядите на камень, Лойал. Даже я могу утверждать, что излом - старый.
- Да, - медленно проговорил Лойал. - Да, Айз Седай. Я вижу. Здесь нет ни дождей, ни ветра, но камень простоял в таком состоянии лет десять, не меньше. - Он кивнул с ухмылкой облегчения, столь обрадованный сделанным открытием, что показалось, будто на мгновение он позабыл про свои страхи. Затем он огляделся и недовольно передернул плечами. - Намного проще мне отыскать дорогу к другим местам, чем к Мафал Дадаранелл. К Тар Валону, например? Или к Стеддингу Шангтай. От последнего Острова до Стеддинга Шангтай всего три моста. Думаю, на этот раз Старейшины захотят побеседовать со мною.
- Фал Дара, Лойал, - с твердостью напомнила Морейн. - Око Мира лежит за Фал Дара, а нам нужно добраться до Ока.
- Фал Дара так Фал Дара, - со вздохом согласился Лойал.
Вернувшись на Остров, Лойал стал внимательно вчитываться в письмена, густо покрывавшие плиту, опуская хмуро брови и тихо бормоча что-то про себя. Вскоре он совершенно углубился в беседу с самим собой на языке огир. Этот язык, с обилием интонаций и изменяемыми окончаниями слов, походил по звучанию на пение птиц с низкими глубокими голосами. Ранду казалось чудным, что у столь крупного народа такой мелодичный язык.
Наконец огир кивнул. Ведя отряд к выбранному мосту, он повернулся и с несчастным видом посмотрел на указательный столб рядом с другим мостом.
- Три перекрестка до Стеддинга Шангтай. - Он вздохнул. Но, не останавливаясь, повел людей дальше и свернул на третий от столба мост. Когда отряд начал въезжать на него, Лойал с сожалением оглянулся, хотя мост к его дому уже спрятался в темноте.
Ранд подогнал гнедого к огир.
- Когда все кончится, Лойал, ты покажешь мне стеддинг, а я тебе - Эмондов Луг. И никаких Путей. Мы пойдем пешком или поедем верхом, даже если дорога займет все лето.
- Ты веришь, что когда-то все кончится, Ранд?
Тот, нахмурившись, взглянул на огир:
- Ты же говорил, что до Фал Дара ехать всего два дня.
- Я не про Пути, Ранд. Обо всем прочем. - Лойал оглянулся через плечо на Айз Седай, тихо переговаривавшуюся со Стражем, который ехал бок о бок с нею. - Что заставляет тебя верить, будто это когда-нибудь кончится?
Мосты и скаты вели вверх и вниз и вдаль. Порой от Указателя убегала в темноту белая линия, точно такая же, как та, вдоль которой отряд следовал от Путевых Врат в Кэймлине. Ранд заметил, что не один он с любопытством и затаенной тоской разглядывал эти линии. Найнив, Перрин, Мэт и даже Эгвейн с сожалением отрывали взор от линии. На другом конце каждой линии стояли Путевые Врата - ворота обратно в мир, где были небо, солнце, ветер. Даже ветер казался желанным. Проезжали путники мимо линий под пронзительным взглядом Айз Седай. Но Ранд не единственный, кто с тоской провожал взором белый штрих и еще не раз оглядывался, даже тогда, когда темнота проглатывала Остров, Указатель на нем и белую линию.
Ранд уже начал позевывать, когда Морейн объявила, что на одном из Островов они остановятся на ночь. Мэт покрутил головой, рассматривая черноту вокруг, и громко загоготал. Однако с лошади слез с не меньшим проворством, чем другие. Лан и ребята расседлали и стреножили лошадей, пока Найнив и Эгвейн разжигали небольшую масляную печку, чтобы вскипятить чай. Как сказал Лан, этой похожей на каркас фонаря конструкцией Стражи пользовались в Запустении, где опасно было жечь дерево. Страж достал из плетеных корзин складные треножники-подставки: вставленными в них шестами с фонарями он собирался окружить лагерь.
Некоторое время Лойал рассматривал Указатель, затем опустился наземь, скрестив ноги, и потер рукой крошащийся рябой камень.
- Когда-то на Островах росло многое, - печально произнес он. - Во всех книгах говорится об этом. Зеленая трава, на которой можно было спать, мягкая, будто перина. Фруктовые деревья, и яблоком, грушей или колокольником приправляли свой стол путники - душистыми, сочными и хрусткими, какое бы время года ни царило снаружи.
- Не на что охотиться, - проворчал Перрин, который потом, по-видимому, сам удивился своим словам.
Эгвейн протянула Лойалу чашку с чаем. Тот держал чашку в руках, так и не пригубив, уставясь на нее, словно надеялся увидеть на ее дне фруктовые деревья.
- Вы не будете расставлять сторожей? - спросила Найнив у Морейн. - В таком месте наверняка водится что-нибудь похуже крыс. Даже если я и не увидела ничего, то чувствовать точно могу.
Айз Седай с отвращением потерла пальцами по ладони.
- Вы ощущаете порчу, запятнанность Силы, создавшей Пути. До тех пор, пока можно обойтись без этого, я не стану использовать Единую Силу в Путях. Порча столь сильна, что на любое мое действие она непременно наложит свой грязный отпечаток.
После этих слов все, как и Лойал, погрузились в молчание. Лан принялся за еду, действуя методично, будто подбрасывая дрова в печку, так, словно главное - не сама еда, а процесс снабжения своего тела топливом. Морейн не отставала от него, причем ела так аккуратно, словно бы и не сидела на корточках на голом камне в самой середине нигде, однако Ранд едва отщипнул сыра и хлеба. Жара крохотного пламени еле хватало, чтобы вскипятить воду для чая, но Ранд скорчился у масляной печки, словно бы хотел впитать в себя все крохи тепла. Плечами юноша задевал Мэта и Перрина. Они сбились вокруг печки в тесный кружок. Мэт совсем позабыл про хлеб с сыром и мясом у себя в руках, а Перрин, лишь пару раз откусив от своей доли, отставил оловянную тарелку. Настроение становилось все мрачнее и подавленнее, и каждый смотрел вниз, стараясь не глядеть на окружающую темноту,
Морейн за едой изучала ребят взглядом, потом отставила в сторону тарелку и вытерла губы салфеткой:
- Могу сказать вам одну приятную и радостную вещь. Я не считаю, что Том Меррилин мертв. Ранд пронзил ее взглядом:
- Но… Исчезающий…
- Мэт рассказал мне, что произошло в Беломостье, - сказала Айз Седай. - Местные жители упоминали про менестреля, но никто ничего не говорил о его гибели. А если б менестрель был убит, об этом бы наверняка говорили. Беломостье не настолько велико, чтобы менестрель там показался мелочью. И Том - часть Узора, который плетется вокруг вас троих. И, по-моему, слишком важная часть, чтобы оказаться уже обрезанной.
Слишком важная? - подумал Ранд. - Откуда могла Морейн знать?.. - Мин? Она видела что-нибудь о Томе?
- Она видела очень многое, - с гримасой сказала Морейн. - Обо всех вас. Хотела бы я понять хотя бы половину из того, что она увидела. Старые барьеры слабеют. Но старое или новое то, что делает Мин, - видит она верно. Ваши судьбы связаны вместе. И судьба Тома Меррилина - вместе с вашими.
Найнив пренебрежительно фыркнула и налила себе еще одну чашку чая.
- Не понимаю, как она хоть что-нибудь увидела о ком-то из нас, - с ухмылкой сказал Мэт. - Насколько помню, большую часть времени она глазела на Ранда.
Эгвейн приподняла бровь:
- Н-да? Вы мне этого не рассказывали, Морейн Седай.
Ранд глянул на девушку. На него она не смотрела, но тон ее был нарочито безразличным.
- Я разговаривал с нею всего раз, - сказал он. - Она одевается как парень, а волосы у нее такие же короткие, как у меня.
- Угу, ты разговаривал с нею всего раз, - Эгвейн медленно кивнула. По-прежнему не глядя на него, она поднесла чашку к губам.
- Мин просто та девушка, которая работает в байрлонской гостинице, - сказал Перрин. - Совсем не то, что Айрам. Эгвейн поперхнулась чаем.
- Очень горячий, - пробормотала она.
- Кто такой Айрам? - спросил Ранд.
Перрин улыбнулся - очень похоже на улыбку Мэта в старые добрые дни, когда тот задумывал какую-нибудь очередную проказу, - и спрятался за своей чашкой.
- Один из Странствующего Народа, - сказала небрежно Эгвейн, но на щеках у нее вспыхнули красные пятна.
- Один из Странствующего Народа, - сказал Перрин вкрадчиво. - Он танцует. Совсем как птица. Разве ты не так говорила, Эгвейн? Словно летаешь с птицей?
Эгвейн медленно опустила чашку.
- Не знаю, кто как, а я устала и собираюсь лечь спать. Когда девушка завернулась в одеяло, Перрин слегка ткнул Ранда под ребра и подмигнул. Ранд понял, что ухмыляется ему в ответ. Чтоб я сгорел, если бы у меня вышло лучше. Хотел бы я знать о женщинах столько же, сколько Перрин. - Может быть, Ранд, - лукаво заметил Мэт, - тебе следовало бы рассказать Эгвейн о той козочке фермера Гринвелла, Эльз.
Эгвейн приподняла голову, посмотрела сначала на Мэта, потом на Ранда.
Тот торопливо поднялся, решив сходить за одеялами.
- Сейчас совсем неплохо и поспать.
Когда все двуреченцы принялись готовиться ко сну, стал разворачивать свои одеяла и Лойал. Морейн продолжала сидеть, маленькими глотками потягивая чай. И Лан тоже сидел. Страж, похоже, спать не собирался, да и по виду в сне он не нуждался.
Вскоре вокруг печки возник кружок прикрытых одеялами бугорков, почти касающихся друг друга: даже во сне всем хотелось чувствовать рядом с собой друзей.
- Ранд, - прошептал Мэт, - между тобой и Мин было что-нибудь? Я видел ее лишь мельком. Да, она хорошенькая, но ей, должно быть, лет-то не меньше, чем Найнив.
- А что было с этой Эльзе? - прибавил Перрин с другого бока. - Она симпатичная?
- Кровь и пепел, - пробурчал Ранд, - мне уже с девушкой поговорить нельзя? У вас такие же дурные мыслишки, как и у Эгвейн!
- Как сказала бы Мудрая, - поддразнивая, попенял Мэт, - следи за своим языком. Ладно, коли не хочешь рассказывать об этом, то я, пожалуй, посплю.
- Вот и чудненько, - проворчал Ранд. - Первая достойная мысль, что ты высказал.
Сон, однако, пришел не скоро. Как бы ни устраивался и ни ворочался Ранд, камень оставался твердым, и через одеяло Ранд чувствовал под собой все ямки. Никак не удавалось забыть, что он находится в Путях, созданных мужчинами, что разломали мир, и зараженных порчей Темного. Перед глазами у него стояла картина обрушившегося моста, под которым - ничто.
Повернувшись на бок, Ранд обнаружил смотрящего на него Мэта; точнее, смотрящего сквозь него. Подтрунивания были забыты, когда темнота вокруг вновь напомнила о себе. Он перекатился на другой бок, и там лежал Перрин, тоже с открытыми глазами, сложив руки на груди. Лицо у него было не таким испуганным, как у Мэта, но беспокойно постукивающие по груди большие пальцы выдавали тревогу.
Морейн обошла своих спутников по кругу, опускаясь возле каждого на колени в изголовье и склоняясь, чтобы тихо проговорить что-то. Ранд не расслышал, что она сказала Перрину, но пальцы у того перестали барабанить. Морейн склонилась над Рандом, ее лицо почти коснулось его, и она произнесла тихим утешающим голосом:
- Даже здесь твоя судьба хранит тебя. Даже Темному не под силу полностью изменить Узор. Тебе нечего бояться, пока я рядом. В твоих снах нет опасности. На время, правда, но в них нет опасности.
Когда Айз Седай отошла от него к Мэту, Ранд подумал: неужели она считает, что все так просто - сказать, будто ему ничего не грозит, и надеяться, что он поверит в это? Но как-то он почувствовал себя в безопасности - по крайней мере, в большей безопасности, чем раньше. Раздумывая над этим, Ранд уснул и спал без сновидений.
Его, как и всех остальных, разбудил Лан. Ранд терялся в догадках, спал ли сам Страж: усталым он не выглядел, даже в отличие от тех, кто проспал на жестком камне несколько часов. Морейн позволила задержаться только чтобы вскипятить чаю, по чашке на каждого. Завтракать пришлось в седле, отряд вели Лойал и Страж. Завтрак ничем не отличался от ужина накануне: хлеб, мясо, сыр. Ранд подумал, что очень скоро кое-кто и глядеть на эти продукты не сможет.
Не много прошло времени с того момента, как была облизана с пальцев последняя крошка, и Лан негромко сказал:
- Кто-то идет следом за нами. Или что-то.
Отряд был на середине моста, оба конца его скрывались во мгле.
Мэт выдернул из колчана стрелу и, прежде чем кто-нибудь успел остановить его, выпустил ее в темноту позади.
- Знал же я, что не нужно так поступать, - пробормотал Лойал. - Никогда не имей дела с Айз Седай, кроме как в стеддинге. Мэт собрался уже наложить на тетиву вторую стрелу, как Лан опустил его лук.
Перестань, деревенский идиот! Все равно не узнать, кто это.
- Это единственное место, где от них ничего не грозит, - гнул свое огир.
- Что еще может оказаться в таком вот месте, если не нечто злое? - спросил Мэт.
- Так говорили Старейшины, и нет бы мне послушаться их.
- Для начала хотя бы мы, - сухо сказал Страж.
- Может, это какой-нибудь другой путник, - с надеждой произнесла Эгвейн. - Возможно, огир.
- У огир достаточно ума, чтобы не пользоваться Путями, - пробурчал Лойал. - У всех, кроме Лойала, у которого ума вообще ни на грош. Старейшина Хаман всегда твердил об этом, и говорил сущую правду.
- Что ты чувствуешь, Лан? - спросила Морейн. - Это "что-то" служит Темному?
Страж медленно покачал головой.
- Не знаю, - произнес он, словно бы удивляясь своему незнанию. - Не могу сказать. Может быть, это из-за Путей и из-за порчи. Все ощущения не те. Но кто бы, или что бы, это ни был, он не пытается нагнать нас. Он едва не нагнал нас на предыдущем Острове и стремглав перебежал через мост, обнаружив нас рядом. Если я отстану, то могу захватить его врасплох и посмотреть, кто, или что, он такой.
- Если вы отстанете, Страж, - твердо заявил Лойал, - то проведете в Путях остаток жизни. Даже если вы читаете по-огирски, то я никогда не слышал и не читал о человеке, который бы сумел отыскать дорогу с первого Острова, не имея проводника-огир. Вы умеете читать по-огирски?
Лан вновь покачал головой, а Морейн сказала:
- До тех пор, пока он не беспокоит нас, мы его беспокоить не будем. У нас нет времени. Нет времени!
Когда отряд ехал по мосту к очередному острову, Лойал сказал:
- Если я точно помню последний Указатель, тут есть дорога прямо к Тар Валону. Самое большее полдня пути. Не так долго, как до Мафал Дадаранелл. Я не уверен, что…
Он осекся, когда в свете фонарей возник Указатель. У верхушки плиты, словно раны в камне, чернели резко очерченные и угловатые, глубоко высеченные знаки. Сейчас настороженность Лана больше не скрывалась под маской спокойствия. Он все так же легко и свободно сидел выпрямившись в седле, но у Ранда вдруг появилось ощущение, что Страж чувствует все вокруг себя, даже чувствует дыхание своих спутников. Лан пустил жеребца все увеличивающейся спиралью вокруг Указателя, причем вид у него был такой, словно в любой момент он ждет нападения или же готов атаковать сам.
- Это многое объясняет, - тихо произнесла Морейн, - и заставляет меня бояться. Столь многое! Я должна была догадаться. Порча, разрушение. Я должна была догадаться.
- Догадаться о чем? - требовательно спросила Найнив, а Лойал добавил:
- Что это? Кто это сделал? Никогда не видел и не слышал о чем-то похожем на это.
Айз Седай повернула к ним бесстрастное лицо.
- Троллоки. - Она словно не заметила тяжелых вздохов. - Или Исчезающие. Это - троллоковы руны. Троллоки прознали, как входить в Пути. Должно быть, вот так они и проникли незамеченными в Двуречье: через Путевые Врата в Манетерен. В Запустении есть, по крайней мере, одни Путевые Врата. - Прежде чем продолжить, Морейн бросила взгляд в сторону Лана: Страж был довольно далеко, виднелось лишь тусклое пятно его фонаря. - Манетерен был разрушен, но почти ничто не может уничтожить Путевые Врата. Вот как Исчезающим удалось собрать вокруг Кэймлина небольшую армию, не подняв тревогу во всех государствах между Запустением и Андором. - Помолчав, Морейн задумчиво провела пальцем по губам. - Но они еще не знают всех троп, иначе они хлынули бы в Кэймлин через те Врата, которыми воспользовались мы. Да.
Ранда пробила дрожь. Войти в Путевые Врата и обнаружить там поджидающих в темноте троллоков, сотни троллоков, а возможно, тысячи этих уродливых гигантов с полузвериными лицами, с рычанием выскакивающих из мрака, готовых убивать. Или чего хуже.
- Ходить по Путям им дается не так-то просто, - откликнулся Лан. Фонарь Стража качался не далее чем в двадцати спанах, но его спутникам, сгрудившимся около Указателя, расплывчатый шар тусклого света казался далеким-далеким. Морейн повела отряд к Лану. Когда Ранд увидел то, что обнаружил Страж, он пожалел, что сегодня завтракал.
У подножия одного из мостов возвышались фигуры троллоков - застывших в момент, когда они размахивали топорами с шипами и мечами-косами. Серые и в таких же язвах, как сам камень, огромные тела по пояс были погружены во вспухшую пузырями поверхность. Некоторые пузыри полопались, обнажив множество окаменевших в крике и рычащих от страха лиц-морд. Ранд услышал, как за спиной у него кого-то тошнит, и с трудом справился с собой, чтобы не составить тому компанию. Даже для троллоков эта смерть была ужасной.
В нескольких футах за троллоками мост обрывался. Путеводный столб валялся, разбитый на тысячу осколков.
Лойал осторожно слез с лошади, поглядывая на троллоков так, будто считал, что те способны ожить. Он торопливо обследовал остатки путеводного столба, подобрал металлическую надпись, которая раньше была инкрустирована в камень, потом залез обратно в седло.
- Это был первый мост по дороге отсюда к Тар Валону, - сообщил огир.
Мэт, отвернувшись от троллоков, утирал рот тыльной стороной ладони. Эгвейн прятала лицо в ладонях. Ранд подвел лошадь поближе к Беле и тронул девушку за плечо. Она развернулась в седле и вцепилась руками в юношу, вздрагивая всем телом. Тот сам едва не дрожал; от дрожи его удержали объятия девушки.
- Как хорошо, что мы не идем в Тар Валон, - заметила Морейн.
Найнив обернулась к Айз Седай:
- Как вы можете относиться к этому так равнодушно? То же самое могло случиться и с нами!
- Вероятно, - безмятежно сказала Морейн, и Найнив так скрипнула зубами, что Ранд услышал это. - Хотя более вероятно, - продолжала невозмутимо Морейн, - что мужчины, те Айз Седай, кто создал Пути, защитили их ловушками от созданий Темного. В те времена, до того как Полулюдей и троллоков выбили в Запустение, они должны были опасаться их атак. В любом случае медлить нам здесь нельзя, и, какую бы дорогу мы ни избрали, назад или вперед, там тоже, по всей вероятности, как и везде, есть ловушки. Лойал, вам известен следующий мост?
- Да! Да, эту часть Указателя они, благодарение Свету, не испортили. - Впервые у Лойала было заметно такое же желание отправиться дальше, как и у Морейн. Он послал свою лошадь вперед, еще даже не договорив.
Руку Ранда Эгвейн отпустила лишь когда отряд миновал еще два моста. Тихо она пробормотала извинения и принужденно рассмеялась, и он с сожалением позволил ей высвободить ладонь, и не потому, что ему приятно было ее пожатие. Как он вдруг открыл для себя, легче быть храбрым, когда кому-то нужна твоя защита.
Морейн сколько угодно могла не верить, что им грозят ловушки, но при всей спешке, о которой твердила, она вынудила отряд ехать медленнее, чем до встречи с окаменевшими троллоками, обязательно останавливаясь перед тем, как ступить на мост или с моста на Остров. Она пускала Алдиб вперед шагом, ощупывала воздух перед собой вытянутой рукой и не позволяла ехать дальше без ее разрешения ни Лойалу, ни Лану.
Ранду пришлось положиться на мнение Морейн о ловушках, но всматривался он в темноту так, словно видел дальше десяти шагов, и вовсю напрягал слух. Если троллоки могут пользоваться Путями, то тогда, что бы ни следовало за ними, оно вполне может оказаться какой-нибудь другой тварью Темного. И, возможно, не единственной. Лан заявил, что в Путях не может сказать ничего определенного, но отряд пересекал мост за мостом, потом путники поели в седле, и опять мосты, мосты, но слышал Ранд лишь поскрипывание собственного седла, стук лошадиных копыт, да иногда кто-то покашливал или бормотал себе под нос. Позже где-то в темноте послышался звук далекого ветра. Ранд не взялся бы сказать даже, в какой стороне. Поначалу он решил, что это шутки его воображения, но со временем уверился в реальности далеких звуков.
Хорошо опять почувствовать ветер, пускай даже он будет холодным. Вдруг его осенило:
- Лойал, ты же говорил, что в Путях никогда не бывает ветра?
Лойал осадил лошадь, чуть не доехав до следующего Острова, и склонил голову набок, прислушиваясь. Лицо его побледнело, и он облизал губы.
- Черный Ветер. Да осияет и обережет нас Свет. Это - Черный Ветер!
- Сколько еще мостов? - резко спросила Морейн. - Лойал, сколько еще мостов?
- Два. Я думаю, два.
- Тогда быстрее, - приказала она, рысью пустив Алдиб на Остров. - Быстрее ищите их!
Лойал, разбирая надпись на Указателе, говорил то ли себе, то ли кому-то, кто бы услышал его:
- Они выходили обезумевшими, вопя о Мачин Шин. Помоги нам Свет! Даже те, кого сумели излечить Айз Седай, они… - Он закончил изучать камень и галопом устремился к выбранному мосту. - Сюда! - крикнул огир.
На сей раз Морейн не стала медлить и проверять дорогу. Она погнала отряд галопом, мост звенел под копытами лошадей, фонари бешено мотались над головами. Лойал пробежал взглядом по следующему Указателю и, будто на скачках, развернул кругом свою большую лошадь еще до того, как та остановилась. Свист ветра становился громче. Ранд слышал ветер сквозь грохот копыт по камню. Позади, и порывы его все ближе.
Искать последний Указатель не потребовалось. Едва свет фонарей выхватил белую линию, отряд свернул к ней, продолжая нестись галопом. Остров исчез позади, остались лишь побитый оспинами серый камень под ногами лошадей и белая линия. Ранд дышал так тяжело, что не был больше уверен, слышит он еще ветер или нет.
Из темноты появились покрытые резными виноградными лозами ворота, одиноко стоящие во мраке, словно крошечный кусок стены в ночи. Морейн наклонилась в седле, протянув руку к резьбе, и вдруг отдернула ее обратно.
- Листа Авендесоры здесь нет! - сказала она. - Ключ пропал!
- О Свет! - выкрикнул Мэт. - Проклятый Свет!
Лойал запрокинул голову и испустил скорбный крик, похожий на предсмертный стон.
Эгвейн дотронулась до руки Ранда. Губы девушки дрожали, но она лишь смотрела на него. Он положил свою ладонь поверх ее руки, надеясь, что не выглядит испуганней Эгвейн. Но сам испугался страшно. Там, у Указателя, завывал ветер. Ранду чудились в нем голоса, голоса, что выкрикивали мерзости, от которых, даже понятых наполовину, желчь подступила к горлу.
Морейн подняла жезл, а из его кончика ударило пламя. Это было не то чистое, белое пламя, что Ранд помнил по Эмондову Лугу и по битве перед Шадар Лаготом. Блекло-болезненная желтизна мелькала в алом огне, и медленно кружились черные как сажа крапинки. Над пламенем вился тонкий, едкий дымок, от которого закашлялся Лойал и нервно затанцевали лошади, но Морейн вонзила огненный наконечник в ворота. Дым продрал Ранду горло и ожег ноздри.
Как масло, плавился камень, лист и лоза поникали в пламени и исчезали. Айз Седай передвигала огонь так быстро, как могла, но вырезать отверстие достаточно большое было делом не одной минуты. Ранду казалось: линия тающего камня ползет вдоль свода арки со скоростью улитки. Плащ юноши зашевелился, как бы поймав порыв ветра, и сердце у Ранда оборвалось.
- Я чувствую его, - сказал Мэт срывающимся голосом. - Свет, будь я проклят, я чувствую его! - Пламя, мигнув, погасло, и Морейн опустила посох.
- Сделано, - сказала она. - Наполовину сделано. Тонкая щелочка бежала через каменную резьбу. Ранду померещился сквозь трещину свет - тусклый, но все же свет.
Но, несмотря на прорезь, все еще стояли два больших изогнутых каменных клина, по пол-арки в каждой створке двери. Отверстие будет достаточно велико, чтобы в него проехали все, даже Лойал, ему, правда, пришлось бы лечь плашмя на спину лошади. Стоит только убрать эти два каменных клина, и отверстие будет достаточным. Ранд задумался: сколько же весит каждый клин? Тысячу фунтов? Больше? Может, если мы все навалимся и толкнем… Может, нам удастся оттолкнуть один из них, прежде чем ветер доберется сюда. Сильный порыв ветра дернул Ранда за плащ. Он старался не прислушиваться к тому, что кричали голоса.
Когда Морейн отступила, вперед, прямо на ворота, ринулся Мандарб, - Лан сжался в седле. В последнее мгновение боевой конь изогнул тело, чтобы ударить камень плечом, точно так же, как был обучен встречать в сражении лошадей врага. Камень с грохотом опрокинулся наружу, и Страж и его конь по инерции вылетели сквозь дымное мерцание Путевых Врат. В проем пробился бледный и скудный свет едва занявшегося утра, но Ранду он показался брызнувшим в лицо солнцем летнего полдня.
По ту сторону Врат Лан и Мандарб замедлились, едва двигаясь, жеребец еле переступал ногами, когда Страж, плавно потянув за поводья, разворачивал его к воротам. Ранд не мешкал ни секунды. Толкнув голову Белы к пролому, он изо всех сил шлепнул косматую кобылу по крупу. Эгвейн едва успела бросить на юношу изумленный взгляд через плечо, а потом Бела вынесла ее из Путей.
- Все наружу! - приказала Морейн. - Живо! Шевелитесь!
С этими словами Айз Седай вытянула руку с зажатым в ней жезлом, направив его на Указатель. Что-то сорвалось с кончика жезла, будто текучий свет превратился в огненную патоку, пылающее копье белого, красного, желтого ударило в черноту, взрываясь, блистая, словно разлетевшиеся по сторонам алмазы. Ветер завопил в агонии, завизжал от ярости. Тысячи шепотков, что прятались в ветре, загрохотали, будто гром, бешено заорали, полуслышные голоса хихикали и завывали, сыпля обещаниями, от которых у Ранда скрутило желудок - как от того удовольствия, которое звучало в них, так и от того, что он почти понял их смысл.
Ударив Рыжего каблуками, Ранд послал его вперед, протискиваясь в дыру, продавливаясь вслед за другими через искрящуюся дымку. Морозный озноб вновь пробежал по телу - своеобразное ощущение, будто медленно погружают лицом в зимний пруд, холодная вода неспешно наползает, растекаясь по коже малыми, не поддающимися измерению дозами. Как и прежде, длилось все чуть ли не вечность, а в голове билась мысль, не поймает ли их ветер, пока они застряли вот так в воротах.
Неожиданно - словно пузырь лопнул - холод исчез, и Ранд оказался снаружи. Его лошадь, одно короткое мгновение двигаясь в два раза быстрее всадника, споткнулась и едва не сбросила его через голову. Он обвил шею Рыжего обеими руками, цепляясь изо всех сил. Пока Ранд усаживался обратно в седло, гнедой встряхнулся, затем порысил к остальным так спокойно, словно ничего необычного не произошло. Было холодно - не мороз Путевых Врат, а желанный обычный зимний холод, который медленно, но неуклонно прорывал нору, вгрызаясь в тело.
Ранд закутался в плащ, взор его не отрывался от тусклого мерцания Путевых Врат. Рядом с ним подался вперед в седле Лан, одна рука - на мече; человек и конь напряжены, вот-вот готовые устремиться обратно, если не появится Морейн.
Путевые Врата стояли в груде камней у подошвы холма, скрытые кустами, лишь кое-где упавшие глыбы смяли голые бурые ветви. По сравнению с резьбой на остатках ворот кусты выглядели куда безжизненнее камня.
Пасмурная завеса медленно вздулась необычным длинным пузырем, поднимающимся к поверхности пруда. Сквозь пузырь пробилась спина Морейн. Дюйм за дюймом Айз Седай и ее мутное отражение отступали друг от друга. Она по-прежнему держала жезл перед собой и продолжала держать его, когда вывела вслед за собой из Путевых Врат Алдиб, - белая кобыла танцевала от страха, выкатывая глаза. По-прежнему следя за Путевыми Вратами, Морейн отступала прочь.

Предыдущая страница 33 Следующая страница


Око мира 34

Путевые Врата потемнели. Туманное мерцание стало сумрачнее, от серого до антрацитово-черного, затем стало черным, как в самом сердце Путей. Словно бы очень издалека на путников взвыл ветер, в котором звучали глухие голоса, наполненные неутоленной жаждой живых существ, алчущие чужой боли, стонущие в разочаровании от рухнувших надежд.
Голоса шептали Ранду в уши, на самой грани понимания, выплескивались в разум. Плоть так прекрасна, так прекрасно разрывать ее, резать кожу; кожа - чтобы ее сдирать, чтобы плести ее, так приятно заплетать ее полоски, так приятно, так красны капли, что падают; кровь так красна, так красна, так сладка; сладостные вопли, прелестные вопли, поющие вопли, вопите вашу песню, пойте ваши стоны… Шепотки плыли, чернота уменьшилась, рассеялась, истаяла, и Путевые Врата вновь стали сумрачным мерцанием в арке покрытого резьбой камня.
Ранд испустил долгий, прерывающийся выдох. Не один он облегченно перевел дух, он слышал вздохи других. Бела стояла возле лошади Найнив, а обе женщины обнимались, уронив головы на плечи друг другу. Даже Лан, казалось, расслабился, хотя по суровым граням его лица ничего нельзя было прочитать, - больше говорило то, как он, опустив плечи, сидел на Мандарбе; то, как он поглядел на Морейн; то, как наклонил голову.
- Он не сможет пройти, - сказала Морейн. - Думаю, что не сможет; надеюсь, что не сможет. Тьфу! - Она отшвырнула жезл на землю и вытерла руки о плащ. Жезл более чем на половину длины обуглился, став черным и жирным от сажи. - Порча разлагает там все.
- Что это такое? - спросила Найнив. - Что это было?
Лойал казался сбитым с толку.
- Ну, Мачин Шин, разумеется. Черный Ветер, который крадет души.
- Но что это? - настаивала Найнив. - Даже на троллока можно посмотреть, можно до него дотронуться, если желудок не взбунтуется. Но вот это… - Ее передернуло.
- Вероятно, нечто оставшееся от Времени Безумия, - ответила Морейн. - Или даже от Войны Тени, Войны Силы. Нечто скрывающееся в Путях столь долго, что оно не может больше выбраться наружу. Никто, даже среди огир, не знает, как далеко уходят Пути или как глубоко. Это может оказаться даже чем-то свойственным самим Путям. Как говорил Лойал, Пути - живые существа, а у всего живого бывают паразиты. Возможно, даже порождение самой порчи, что-то ставшее результатом разложения, им порожденное.
- Перестаньте! - крикнула Эгвейн. - Слушать больше не хочу. Я слышала, как это разговаривает…
Она осеклась, задрожав.
- Однако есть худшее, с чем приходится сталкиваться, - совсем тихо сказала Морейн. Ранду показалось, она не предполагала, что ее слова будут кем-то услышаны.
Айз Седай устало влезла в седло и устроилась в нем с довольным вздохом.
- Это опасно, - сказала она, оглядываясь на разбитые ворота. Обугленный жезл удостоился лишь мимолетного ее взгляда. - Это "нечто" выбраться не может, но кто-нибудь может случайно забрести внутрь. Нужно будет сказать Агельмару, чтобы сюда послали людей и замуровали эти Врата, - когда мы доберемся до Фал Дара.
Морейн указала на север, на башни, виднеющиеся в далекой дымке над голыми верхушками деревьев.

ГЛАВА 46. ФАЛ ДАРА

Местность вокруг Путевых Врат перекатывалась поросшими лесом холмами, но подле самих ворот не было никаких признаков огирской рощи. Большинство деревьев торчали серыми, царапающими небо скелетами. Вечнозеленых деревьев, что пятнами виднелись меж голых стволов, оказалось еще меньше, чем привык Ранд, и их покрывало больше бурой хвои и листвы, чем раньше. Об окружающем пейзаже Лойал не обмолвился ни словечком, лишь печально покачал головой.
- Так же мертво, как и в Проклятых Землях, - сказала, хмурясь, Найнив.
Эгвейн куталась в плащ и дрожала.
- По крайней мере, оттуда мы выбрались, - сказал Перрин, а Мэт добавил:
- Выбраться-то выбрались, только вот куда?
- Шайнар, - сказал им Лан. - Мы в Пограничных Землях.
Суровый голос Стража прозвучал так, будто он говорил о "доме", почти о "доме".
Ранд, ежась от холода, подтянул плащ. Пограничные Земли. Тогда недалеко и Запустение. Запустение. Око Мира. И то, к чему они шли.
- Мы недалеко от Фал Дара, - сказала Морейн. - Всего в нескольких милях.
Над верхушками деревьев, к северу и востоку от отряда, темнели на фоне утреннего неба высокие башни. Пока путники скакали, башни часто исчезали между холмами и перелесками, а потом вновь появлялись на виду, когда отряд поднимался на холм повыше.
Ранд заметил деревья, расколотые как от удара молнии.
- Холод, - ответил Лан на его вопрос. - Иногда морозы зимой здесь так жестоки, что сок в стволах замерзает и деревья лопаются. Бывают ночи, когда треск стоит как от фейерверка, а ветер столь пронизывающе-холоден, что кажется, будто и вы сами вот-вот разлетитесь вдребезги. Прошедшая зима была обычной, и не более того.
Ранд покачал головой. Деревья лопаются? И это обычной зимой. На что же должна походить такая зима? Наверняка ему и не вообразить.
- Кто говорит, что зима прошла? - сказал Мэт, клацая зубами.
- А вот это - прекрасная весна, овечий пастух, - сказал Лан. - Прекрасная весна, чтобы остаться в живых. Но коли тебе хочется тепла, что ж, в Запустении будет жарко.
Мэт тихо пробормотал:
- Кровь и пепел. Кровь и проклятый пепел!
Ранд едва слышал Мэта, но говорил тот искренне. Стали попадаться фермы, но, хотя стоял уже полдень, время обеденное, из высоких каменных труб дым не поднимался. Поля и луга пусты - ни людей, ни скотины, хотя иногда путники подмечали оставленные плуг или повозку, словно в любую минуту сюда мог вернуться хозяин.
У одной фермы, возле дороги, во дворе скребся одинокий цыпленок. Дверь сарая болтало ветром; другая створка, со сломанной петлей, висела перекосившись. Высокий дом, непривычный для глаз двуреченца Ранда, крытый крупной дранкой, с остроконьковой крышей, доходящей почти до земли, стоял тих и безмолвен. Полаять на путников не вышло ни одной собаки. Посередь скотного двора валялась коса; рядом с колодцем громоздилась куча корзин.
Морейн хмуро оглядела ферму, потом отпустила поводья Алдиб, и белая кобыла ускорила шаг.
Двуреченцы сбились в кучку вместе с Лойалом позади Айз Седай и Стража.
Ранд все качал головой. Он и вообразить не мог, чтобы тут хоть что-нибудь росло. Но ведь он и Пути представить себе не мог. Даже теперь, когда он прошел через них, все равно не мог.
- По-моему, этого она не ожидала, - тихо сказала Найнив, обведя рукой все увиденные ими опустевшие фермы.
- Куда они все подевались? - произнесла Эгвейн. - И почему? Надолго же они не уйдут.
- С чего ты взяла? - спросил Мэт. - По виду той амбарной двери, их тут всю зиму и в помине не было.
Найнив и Эгвейн воззрились на него как на непроходимого тупицу.
- Занавески на окнах, - терпеливо объяснила Эгвейн. - Они слишком светлые для зимних занавесок, даже здесь. В такой холод ни одна женщина не повесила бы такие больше чем неделю или две назад, а то и меньше.
Мудрая кивнула.
- Занавески, - хохотнул Перрин. Он тут же стер с лица усмешку, едва обе женщины глянули на него. - Ну, с вами я согласен. На той косе мало ржавчины, как раз за неделю под открытым небом наросло. Ты бы мог заметить это, Мэт. Даже если проглядел занавески.
Ранд бросил искоса взгляд на Перрина, стараясь не особенно в него всматриваться. Глаза у него были зорче, чем у Перрина, - или так было тогда, когда они вместе охотились на кроликов, - но он не разглядел лезвие косы настолько хорошо, чтобы заметить какую-то ржавчину.
- Мне на самом-то деле все равно, куда они все ушли, - пробурчал Мэт. - Мне просто хочется найти местечко с очагом. И поскорее.
"Но почему они ушли? - спросил Ранд самого себя. - Не так далеко Запустение. Запустение, где Исчезающие и троллоки, те, что не отправились ловить их в Андор. Запустение, куда направлялся отряд".
Ранд повысил голос, чтобы услышали те, кто скакал рядом с ним:
- Найнив, может быть, вам с Эгвейн не нужно идти с нами к Оку. - Обе женщины посмотрели на него так, будто он нес полную чушь, но Ранд должен был попытаться отговорить Найнив и Эгвейн, именно теперь, когда Запустение так близко. - Может, вам не стоит оставаться с нами? Морейн не говорила, что вы должны идти. И ты, Лойал. Вы могли бы остаться в Тар Валоне. Наверняка туда будет купеческий караван, или же, готов поспорить, Морейн по средствам нанять экипаж. Когда все кончится, мы встретимся в Тар Валоне.
- Та'верен.- Вздох Лойала прогрохотал, словно отдаленный гром у горизонта. - Ты свиваешь жизни вокруг себя, Ранд ал'Тор, ты и твои друзья. Ваша судьба избирает наши судьбы. - Огир пожал плечами, и вдруг широкая ухмылка рассекла его лицо. - Кроме того, это будет нечто особенное - повстречать Зеленого Человека. Старейшина Хаман вечно толковал о своей встрече с Зеленым Человеком, как и мой отец, как и большинство Старейшин.
- Столь многие? - сказал Перрин. - Предания говорят, Зеленого Человека найти непросто, и никому не удавалось встретить его дважды.
- Да, дважды - нет, - согласился Лойал. - Но я-то никогда не встречался с ним, да и из вас никто. Судя по всему, огир он избегает не в той степени, в какой сторонится вас, людей. Он так много знает о деревьях. Даже Песни Древ помнит.
Ранд сказал:
- Вообще-то я стараюсь объяснить, что…
Мудрая оборвала его:
- Она говорит, что Эгвейн и я - тоже часть Узора. Все сплетается с вами троими. Если верить ей, тут что-то связано со способом, которым ткется кусок Узора, и это может остановить Темного. И, боюсь, в этом я ей верю; слишком многое случилось, чтобы не верить. Но если мы с Эгвейн уйдем, что тогда мы изменим в Узоре?
- Я всего лишь пытался…
Вновь Найнив резко перебила его:
- Я знаю, что ты пытался сделать. - Она смотрела на него до тех пор, пока он не заерзал смущенно в седле, потом ее лицо смягчилось. - Я знаю, что ты пытался сделать. Ранд. Мне мало нравится любая из Айз Седай, а эта - менее всего. У меня мало желания отправляться в Запустение, но меньше всего любви я испытываю к Отцу Лжи. Если вы, мальчики… Если вы, мужчины, делаете то, что должно быть сделано, когда вам хочется этого менее всего прочего, то почему вы считаете, что сама я способна на меньшее? Или Эгвейн? - Ответа Найнив, казалось, и не ждала. Подобрав поводья, она хмуро поглядела на скачущую впереди Айз Седай. - Хотела бы я знать, скоро ли она намерена добраться до этого самого Фал Дара или считает, что мы проведем ночь вот тут?
Когда она рысцой пустила лошадь за Морейн, Мэт сказал:
- Она назвала нас мужчинами. Вроде только вчера говорила, что нас нельзя отпускать от подола, а теперь называет нас мужчинами.
- Тебя и сейчас вряд ли можно отпускать от материнского подола, - заметила Эгвейн, но Ранду не казалось, что она говорит искренне. Девушка подвела Белу поближе к гнедому и тихо, чтобы никто не слышал, хотя Мэт явно и старался подслушать, не глядя на Ранда, сказала: - С Айрамом я лишь танцевала, Ранд. Ты же не будешь обижаться на меня из-за того, что я танцевала с кем-то, кого больше никогда не увижу?
- Не буду, - сказал ей Ранд. Почему она заговорила об этом сейчас? - Конечно же, не буду!
Но вдруг Ранду припомнились слова, сказанные в Байрлоне Мин, - ему показалось, будто это произошло сотню лет тому назад. Она не для тебя, и ты не для нее; не так, как вам обоим хочется. Город Фал Дара был построен на еще более высоких холмах, чем те, что обступали его. Он вовсе не был таким громадным, как Кэймлин, но стена, окружавшая его, высотой не уступала кэймлинской. На целую милю перед этой стеной земля была очищена от всего, что росло выше травы, да и та оказалась низко подстриженной. Никто и ничто не могло подобраться незамеченным стражниками со многих укрепленных башен. Если на стенах Кэймлина лежал явственный отпечаток изящества, то строителей Фал Дара вовсе не интересовало, сочтет ли кто-нибудь их стены красивыми. Серый камень суровой неумолимостью заявлял, что существует он с одной-единственной целью: сдерживать натиск, служить преградой. Вымпелы на верхушках укреплений полоскались на ветру, отчего устремившийся вниз Черный Ястреб Шайнара на стягах будто облетал стены.
Лан отбросил капюшон своего плаща и, несмотря на холод, жестом приказал остальным поступить так же. Морейн свой капюшон уже опустила.
- Таков закон в Шайнаре, - сказал Страж. - И повсюду в Пограничных Землях. Никто не скрывает лица в пределах городских стен.
- Они все такие красивые? - засмеялся Мэт.
- Получеловеку не скрыться со своим лицом, выстави он его на обозрение, - ответил Страж равнодушным голосом.
Ухмылка вмиг исчезла с лица Ранда. Мэт торопливо сдернул капюшон.
Высокие, окованные темным железом ворота были открыты, но на страже стояла дюжина латников в золотисто-желтых накидках-сюрко с изображением Черного Ястреба. Рукояти длинных мечей торчали над плечами, а с пояса у каждого свисали булава, или топор, или широкий меч. Неподалеку были привязаны лошади, выглядящие гротескно в стальных конских доспехах, закрывающих грудь, шею и голову животного, с пиками у стремени, готовые в любой момент к скачке. Стражники ничего не сделали, чтобы остановить Лапа, Морейн и их спутников. Наоборот, они махали им руками и радостно приветствовали всех.
- Дай Шан! - выкрикнул один стражник, потрясая кулаками в стальных латных рукавицах над головой, когда отряд проезжал мимо. - Дай Шан!
Многие другие кричали: "Слава Строителям!" и "Кисерай ти Ваншо!" Лойал выглядел удивленным, затем широкая улыбка разрезала его лицо, и он помахал стражникам.
Один солдат пробежал немного рядом с конем Лана, ничуть не отягощенный весом своей брони.
- Вновь взлетит Золотой Журавль, Дай Шан?
- Мир тебе, Раган, - все, что сказал Страж, и человек отстал. Лан помахал стражникам в ответ, но лицо у него посуровело вдруг еще больше.
Отряд ехал по мощенным булыжником улицам, забитым людьми и повозками, и Ранд обеспокоенно хмурился. Фал Дара буквально трещал по швам, но люди здесь ничем не походили ни на охваченные страстным нетерпением толпы Кэймлина, что наслаждались великолепием города, даже ссорясь по пустякам, ни на беспорядочное людское коловращение Байрлона. Заполнившие город люди, стоящие чуть ли не щека к щеке, провожали проезжающий мимо них отряд свинцово-тяжелыми взглядами, лица их не выражали ничего. Телеги и фургоны громоздились в каждом проулке и на половине улиц, в беспорядке загруженные всяким домашним скарбом, мебелью, резными сундуками, набитыми так, что одежда чуть ли не вылезала из них. Наверху всего сидели ребятишки. Взрослые держали младших повыше, где за ними можно было приглядывать и откуда они не могли убежать, даже чтобы поиграть. Дети казались молчаливее отцов и матерей, в их огромных потрясенных глазах - больше загнанности. В углах и щелях между фургонами стояли в импровизированных загонах вплотную мохнатые коровы, телята и свиньи с черными пятнами на боках. Клетки с квохчущими курами и гогочущими утками и гусями вполне восполняли молчание людей. Теперь Ранд понял, куда подевались все фермеры.
Лан направлялся к крепости в центре города - массивной каменной громаде на вершине самого высокого холма. Сухой ров, глубокий и широкий, дно которого щетинилось лесом стальных пик, высотой в человеческий рост и острых как бритва, окружал высящиеся стены цитадели. Если город падет, здесь будет последний рубеж обороны. С одной из привратных башен отряд окликнул закованный в броню человек: "Добро пожаловать, Дай Шан!" Другой крикнул во внутренний дворик крепости: "Золотой Журавль! Золотой Журавль!"
Копыта пробарабанили по тяжелым балкам опущенного подъемного моста, отряд пересек ров и проехал под остриями прочной опускной решетки. Сразу же за воротами Лан спрыгнул с седла и взял Мандарба под уздцы, знаком велев спешиться остальным.
Первый внутренний двор - огромный квадрат, мощенный большими каменными плитами, - был окружен зубчатыми стенами и башнями такими же мощными, как и на внешней стене. Хоть и большой, двор казался столь же забитым людьми, как и улицы, и тут царила такая же суматоха, пусть и упорядоченная. Повсюду - солдаты в доспехах и лошади в броне. У полудюжины кузниц, расположившихся во дворе, звенели молоты, а от больших мехов, с которыми управлялись по двое мужчин в кожаных фартуках, доносилось гудение пламени в горнах. Постоянный ручеек мальчишек-подручных с только что изготовленными подковами бежал к ковочным кузнецам. Мастера-оружейники резали стрелы, и едва успевали они наполнить корзины, как их уносили, заменяя пустыми.
К отряду бегом явились конюхи в ливреях, энергичные и улыбающиеся, в черно-золотых куртках. Ранд торопливо отвязал от седла свои пожитки и передал гнедого одному из грумов, когда человек в пластинчато-кольчужных доспехах и коже церемонно поклонился гостям. Поверх доспехов на нем был ярко-желтый, отороченный красным плащ с Черным Ястребом на груди и желтый сюрко с изображением серой совы. Непокрытая голова его была гладко выбрита, за исключением пучка волос, перехваченного кожаным шнуром.
- Давно вас не было, Морейн Седай. Рад видеть вас, Дай Шан. Очень рад. - Он поклонился вновь, теперь уже Лойалу, и тихо произнес: - Слава Строителям. Кисерай ти Ваншо. - Я недостоин, - церемонно ответил Лойал, - и работа - мала. Тцингу ма шоба. - Вы удостаиваете нас чести, Строитель, - сказал мужчина. - Кисерай ти Ваншо.- Он вновь повернулся к Лану:
- Как только увидели, что вы подъезжаете, Дай Шан, Лорду Агельмару сразу же сообщили. Он ждет вас. Сюда, пожалуйста.
Когда все последовали за ним в глубь крепости, по продуваемым сквозняками каменным коридорам, завешанным многоцветными гобеленами и длинными шелковыми занавесями с охотничьими сценами и картинами сражений, мужчина в доспехах продолжил:
- Я рад, что до вас дошел призыв, Дай Шан. Вы опять поднимете стяг Золотого Журавля?
В стылых коридорах не было ничего лишнего, не считая драпировок на стенах, да и на тех немногие изображения передавали смысл скупыми линиями, хотя и в ярких красках.
- Дела и в самом деле так плохи, как кажутся, Ингтар? - негромко спросил Лан. Ранд подумал: не подергиваются ли его собственные уши на манер Лойаловых?
Хохолок мужчины дрогнул, когда Ингтар покачал головой, но прежде чем напустить на лицо ухмылку, он помялся пару мгновений.
- Дела всегда не так плохи, как кажутся. Дай Шан. В этом году немного хуже, чем обычно, вот и все. Набеги продолжались всю зиму, даже в самые жестокие морозы. Но вдоль Границы налеты везде одинаковы - не лучше, не хуже. Они по-прежнему приходят по ночам, но чего можно ждать весной, если это можно назвать весной? Из Запустения возвращаются разведчики - те, кто сумел вернуться, - с новостями о троллочьих лагерях. Все время свежие вести о все растущем числе биваков. Но мы встретим их у Тарвинова Ущелья, Дай Шан, и прогоним, как делали всегда.
- Конечно, - сказал Лан, но уверенности в голосе у него не было.
Усмешка Ингтара исчезла, но тут же вернулась. Молча он проводил всех в кабинет Лорда Агельмара, затем сослался на груз срочных дел и ушел.
Кабинет Лорда Агельмара, как и все помещения в крепости, нес на себе печать практичности, сугубой утилитарности. В наружной стене - бойницы, на толстой, скрепленной железными полосами двери, с собственными амбразурами для стрельбы, - тяжелый засов. Здесь висел лишь один гобелен. На нем, закрывавшем всю стену, были изображены люди в таких же доспехах, как у солдат Фал Дара, сражающиеся на горном перевале с Мурддраалами и троллоками.
В комнате были только стол, сундук и несколько стульев, не считая двух стоек у стены, - последние, как и гобелен, и привлекли взор Ранда. На одной - двуручный меч, длиной больше человеческого роста, и более привычный широкий меч, ниже - усеянная шипами булава и длинный, в форме бумажного змея, щит с тремя лисицами на поле. На другой висел полный и подготовленный к бою комплект доспехов. Увенчанный гребнем шлем с решетчатым забралом над двойной кольчужной бармицей. Кольчужная байдана, с разрезом на подоле для езды верхом, кожаная нижняя рубашка, гладкая от постоянного ношения. Нагрудник, стальные латные рукавицы, наколенники и налокотники, оплечья, поножи и наручи. Даже здесь, в сердце цитадели, оружие и доспехи выглядели так, будто в любой момент они готовы в дело. Как и мебель, оружие и доспехи были просто и незатейливо украшены золотом.
Когда вошли путники, Агельмар поднялся и обошел вокруг стола с разбросанными на нем картами, связками бумаг, перьями в чернильницах. На первый взгляд Агельмар казался слишком мирным для этой комнаты, - в голубом бархатном кафтане с высоким широким воротником и в мягких кожаных сапогах; но, приглядевшись, Ранд понял, что ошибался. Как у всех воинов, голова Агельмара была выбрита, за исключением хохолка, который был чистого белого цвета. Лицо его, как и лицо Лана, отличала суровость, единственно - у уголков глаз виднелись морщинки, и его глаза походили на бурый камень, хотя сейчас в них светилась улыбка.
- Мир, но рад видеть тебя, Дай Шан, - сказал Лорд Фал Дара. - И вас, Морейн Айз Седай, возможно, даже больше. Ваше присутствие согревает меня, Айз Седай!
- Нинте каличнийе но домасита, Агельмар Дай Шан,- церемонно ответила Морейн, но тон ее говорил, что они - старые друзья. - Ваш радушный прием согревает меня, Лорд Агельмар.
- Кодоме каличнийе га ни Айз Седай хей. Для Айз Седай здесь всегда радушный прием. - Он повернулся к Лойалу. - Вы далеко оказались от стеддинга, огир, но вы оказали честь Фал Дара своим присутствием. Вечная слава Строителям. Кисерай ти Ваншо хей. - Я - недостоин, - сказал, кланяясь, Лойал. - Это вы оказываете мне честь.
Он бросал взгляды на холодно-непреклонные каменные стены и, казалось, боролся с собой. Ранд был рад, что огир сумел воздержаться от дальнейших замечаний.
Безмолвно появились слуги в черно-золотом, в мягких туфлях. Одни из них принесли на серебряных подносах сложенные полотенца, влажные и горячие. Ими путники вытерли дорожную пыль с рук и лиц. Другие слуги подали подогретое с пряностями вино и серебряные вазы с сушеными сливами и абрикосами. Лорд Агельмар распорядился о комнатах и ванне для гостей.
- От Тар Валона дорога далека, - сказал он. - Вы, должно быть, устали.
- Короткая дорога по пути, которым мы пришли, - сказал ему Лан, - но устали больше, чем от долгой поездки.
Агельмар выглядел озадаченным, когда Страж не прибавил ни слова, но просто сказал:
- Несколько дней отдыха вернут вам бодрость духа.
- Я прошу у вас приюта на одну ночь, Лорд Агельмар, - сказала Морейн, - для нас и наших лошадей. И свежих припасов утром, если вы сможете поделиться с нами. Боюсь, нам нужно покинуть вас завтра рано утром.
Агельмар нахмурился:
- Но я полагал… Морейн Седай, у меня нет права на такую просьбу, но вы бы стоили тысячи воинов в Тарвиновом Ущелье. И вы, Дай Шан. Придет тысяча человек, когда услышат, что Золотой Журавль вновь в полете.
- Семь Башен разрушены, - хрипло сказал Лан, - и Малкир мертва; малое число ее народа спаслось, рассеянное по лику земли. Я - Страж, Агельмар, присягнувший Пламени Тар Валона, и я связан с Запустением.
- Разумеется, Дай Ш… Лан. Разумеется. Но наверняка задержка в несколько дней, самое большее - несколько недель, ничего не изменит. Ты нужен нам. Ты и Морейн Седай.
Морейн взяла у одного из слуг серебряный кубок.
- Похоже, Ингтар считает, что вы отобьете это нападение, как отразили за эти годы многие другие.
- Айз Седай, - скривился Агельмар, - если бы Ингтару пришлось скакать к Тарвинову Ущелью в одиночку, то он готов проскакать всю дорогу, объявляя, что троллоков вновь отбросят. У него достанет гордости поверить, что он может свершить это в одиночку.
- Он не столь самонадеян, как вы думаете, Агельмар, по крайней мере на этот раз. - Страж держал в руке кубок, но не пил. - Насколько плохи дела?
Агельмар помолчал, вытащил карту из груды бумаг на столе. Мгновение он смотрел на карту невидящими глазами, затем бросил ее обратно.
- Когда мы поскачем к Ущелью, - тихо произнес он, - беженцев и горожан отправят на юг, в Фал Моран. Вероятно, столица сможет выстоять. Мир, должна выстоять. Что-то же должно выстоять!
- Так плохо? - спросил Лан, и Агельмар устало кивнул. Ранд встревоженно переглянулся с Мэтом и Перрином. Легко поверить тому, что троллоки, собиравшиеся в Запустении, явились за ним, за ними. Агельмар жестко продолжал:
- Кандор, Арафел, Салдэйя - троллоки вторгались в них всю зиму. Со времен Троллоковых Войн не случалось ничего похожего; набеги никогда не были такими лютыми или столь многочисленными, и никогда их не отбивали такой большой кровью. Каждый король и каждый совет уверен, что из Запустения надвигается великая опасность, и каждый считает, что она идет именно на них. Никто из их разведчиков, ни один из Стражей не сообщает, что троллоки стягиваются у них на границе, как это происходит у нас, но они верят своему чувству опасности, и каждый боится куда-либо послать своих воинов. Люди шепчутся, что всему миру скоро конец, что Темный снова освобождается. К Тарвинову Ущелью Шайнар поскачет один, и соотношение сил - десять к одному не в нашу пользу. По меньшей мере. Это сражение может оказаться последней Жатвой Копий.
Лан… Нет!.. Дай Шан, поскольку ты - Увенчанный Короной Битвы Лорд Малкир, что бы ты ни говорил, Дай Шан, знамя с Золотым Журавлем в авангарде придало бы мужества людям, которые знают, что они поскачут на север умирать. Весть о тебе разлетится лесным пожаром, и пусть короли требуют оставаться на месте, их воины придут из Арафела и Кандора, и даже из Салдэйи. Хотя они не успеют явиться вовремя, чтобы стоять с нами в Ущелье, но они могут спасти Шайнар.
Лан уставился в вино. На лице его не дрогнул ни единый мускул, но вино расплескалось по руке; серебряный кубок смялся в кулаке. Слуга забрал испорченный кубок и вытер руку Стража салфеткой; второй вложил ему в руку новый кубок, когда смятый унесли. Лан ничего не замечал.
- Я не могу! - хрипло прошептал он. Лан поднял голову, голубые глаза пылали неистовым огнем, но голос вновь был спокоен и ровен. - Я - Страж, Агельмар. - Острый взгляд Лана резанул по Ранду, Мэту и Перрину и остановился на Морейн. - С первыми лучами солнца я отправляюсь в Запустение.
Агельмар тяжело вздохнул:
- Морейн Седай, хоть вы не уйдете? Айз Седай - совсем другое дело.
- Я не могу. Лорд Агельмар. - Морейн выглядела встревоженной. - Да, произойдет битва, и не случайно троллоки собираются возле Шайнара, но наша битва, истинная битва с Темным, произойдет в Запустении, у Ока Мира. Вы должны сражаться в своей битве, а мы - в своей.
- Только не говорите, что он освободился! - Голос похожего на скалу Агельмара звучал потрясенно, и Морейн быстро покачала головой:
- Пока нет. Если мы одержим у Ока Мира победу, возможно, и не освободится никогда впредь.
- А сможете ли вы отыскать Око Мира, Айз Седай? Если от этого зависит, выстоять ли нам против Темного, считайте, что мы все равно погибли. Многие пытались найти Око Мира и потерпели неудачу.
- Я найду его. Лорд Агельмар. Надежда еще не потеряна.
Агельмар посмотрел на нее, потом на остальных. Вид Найнив и Эгвейн, похоже, поставил его в тупик: их фермерская одежда резко контрастировала с шелковым платьем Морейн, хотя одежда всех несла на себе отпечаток долгого путешествия.
- Они тоже Айз Седай? - с сомнением произнес Лорд Фал Дара. Когда Морейн отрицательно покачала головой, Агельмар явно пришел в еще большее замешательство. Взгляд его пробежал по юношам из Эмондова Луга, задержавшись на Ранде и уцепившись за обернутый в красное меч у того на поясе. - Странную охрану выбрали вы для себя, Айз Седай. Всего один боец. - Он глянул на Перрина, на топор у него за поясом. - Возможно, два. Но оба - всего-навсего юноши. Позвольте мне послать с вами мужчин. Сотней пик больше или меньше, в Ущелье они ничего не решат, но защитников вам понадобится больше, чем один Страж и три мальчика. И от двух женщин помощи никакой, если они только не переодетые Айил. Запустение в этом году хуже, чем обычно. Оно… шевелится.
- Сотни воинов будет слишком много, - сказал Лан, - а тысячи - мало. Чем больший отряд мы возьмем в Запустение, тем больше шансов привлечь внимание врагов. Мы должны добраться до Ока без боя - если повезет. Вам же известно: исход почти предрешен, когда отряд троллоков сражается в Запустении.
Агельмар угрюмо кивнул, но отказываться от попыток переубедить Лана не собирался.
- Тогда возьмите нескольких. Даже десяток хороших солдат дадут больше шансов безопасно провести Морейн Седай и двух женщин к Зеленому Человеку, чем одни эти молодые парни.
До Ранда вдруг дошло: Лорд Фал Дара считает, что именно Найнив и Эгвейн станут вместе с Морейн сражаться с Темным. Это же вполне понятно. Подобная схватка означала использование Единой Силы, а она предполагает участие в сражении женщин. Подобная схватка означает использование Силы. Ранд сунул большие пальцы за пояс с мечом и крепко сжал пряжку, чтобы не дрожали руки.
- Не нужно солдат, - сказала Морейн. Агельмар открыл было рот, собираясь возразить, но она продолжила, не дав ему заговорить: - Таковы сущность Ока и природа Зеленого Человека. Сколь многие из Фал Дара когда-либо находили Зеленого Человека и Око?
- Когда-либо? - Агельмар пожал плечами. - Со времени Войны Ста Лет таких можно пересчитать по пальцам на одной руке. Во всех Пограничных Землях вместе взятых - не больше одного в пять лет.
- Никто не найдет Око Мира, - сказала Морейн, - если только этого не захочет Зеленый Человек. Нужда - ключ, нужда и цель. Мне известно, куда идти… Я была там раньше. - Ранд пораженно вскинул голову; среди двуреченцев изумился не он один, но Айз Седай словно и не заметила удивленных взоров. - Но ищи один из нас славы, стремись добавить свое имя к тем четырем, и мы тоже можем никогда не найти Око, хотя я поведу нас прямо к тому месту, которое помню.
- Вы видели Зеленого Человека, Морейн Седай? - На Лорда Агельмара это известие произвело огромное впечатление, но в следующий миг он нахмурился. - Но если вы с ним уже встречались однажды…
- Нужда - ключ, - тихо произнесла Морейн, - и не может быть нужды более великой, чем моя. Чем наша. И у меня есть нечто, чего нет у других искателей.
Морейн чуть отвела взгляд от лица Агельмара, и Ранд был уверен, что ее глаза двинулись было к Лойалу, но лишь на миг, и она опять смотрела на Агельмара. Ранд встретился взглядом с огир, и Лойал пожал плечами.
- Та'верен,- негромко произнес огир.
Агельмар вскинул руки:
- Да будет так, как вы сказали, Айз Седай. Мир, если настоящей битве быть у Ока Мира, у меня появился соблазн поднять стяг Черного Ястреба вслед за вами, вместо того чтобы нести его к Ущелью. Я мог бы прорубить дорогу для вас…
- Это оказалось бы катастрофой, Лорд Агельмар. И у Тарвинова Ущелья, и у Ока. У вас - своя битва, у нас - своя.
- Мир! Как скажете, Айз Седай.
Придя к решению, сколь бы сильно оно ему ни нравилось, бритоголовый Лорд Фал Дара, казалось, совсем выбросил его из головы. Он пригласил гостей к столу разделить с ним трапезу, заведя разговор о ястребах, лошадях, псах, но ни разу не упоминая о троллоках, Тарвиновом Ущелье или Оке Мира.
Трапезная была такой же простой и практичной, как и кабинет Лорда Агельмара, но мебели здесь оказалось не многим больше, лишь простые стол и стулья, и они были строгих форм и линий. Прекрасных, но строгих. Комнату обогревал большой камин, но не настолько, чтобы человеку, вызванному срочно из трапезной, за порогом стало бы холодно. Слуги в ливреях подали суп, хлеб, сыр, и разговоры за столом велись о книгах и музыке, пока Лорд Агельмар не заметил, что в беседе не участвуют двуреченцы. Будучи хорошим хозяином, он вежливо задал им несколько прощупывающих вопросов, имеющих целью расшевелить и разговорить гостей.
Вскоре Ранд понял, что взахлеб рассказывает об Эмондовом Луге и о Двуречье. Трудно было сдержаться и не сказать слишком многого. Он надеялся, что и другие следят за своими языками, особенно Мэт. Одна Найнив ела и пила молча, не участвуя в общей беседе.
- В Двуречье есть песня, - сказал Мэт. - "Возвращение из Тарвинова Ущелья".
Закончил говорить он неуверенно, словно вдруг сообразив, что затронул тему, которой все старательно избегали, но Агельмар ловко справился с возникшей неловкостью.
- Мало удивительного. Почти все страны за эти годы посылали людей сдерживать Запустение. - Ранд посмотрел на Мэта и Перрина. Мэт беззвучно, одними губами, прошептал:
"Манетерен".
Агельмар шепнул что-то одному из слуг, и пока прочие убирали со стола, этот исчез и вновь вернулся с металлической баночкой и глиняными трубками для Лана, Лойала и Лорда Агельмара.
- Двуреченский табак, - сказал Лорд Фал Дара, когда гости набили трубки. - Здесь дорого обходится, но своей цены стоит.
Когда Лойал и двое старших мужчин довольно запыхтели, Агельмар бросил взгляд на огир:
- Вы выглядите встревоженным, Строитель. Надеюсь, не Тоска вас снедает. Как долго вы не были в стеддинге? - Это не Тоска; я ушел не в те времена. - Лойал пожал плечами, и сизая лента из его трубки спиралью поднялась над столом, когда он повел рукой. - Я ожидал… надеялся… что здесь по-прежнему есть роща. Хотя бы какой-то остаток от Мафал Дадаранелл.
- Кисерай ти Ваншо,- тихо произнес Агельмар. - Троллоковы Войны не оставили ничего, кроме воспоминаний, Лойал, сын Арента, и люди основывались на них. Они не смогли повторить работу Строителей, не больше, чем я. Те замысловатые изгибы и узоры, которые создал ваш народ, - свыше возможностей человеческих глаз и рук. Наверное, мы хотели избежать жалкого подражания вам, которое служило бы нам лишь вечным напоминанием о том, что утратили. Есть иная красота в простоте; в одной линии, расположенной именно так; в одиноком цветке среди скал. Грубость камня делает цветок более драгоценным. Мы стараемся не вспоминать часто о том, что ушло. Этого напряжения не вынесет и самое сильное сердце.
- Розовый лепесток плывет по воде, - негромко продекламировал Лан. - Зимородок мелькает над прудом. Жизнь и красота кружатся в водовороте посреди смерти.
- Да, - сказал Агельмар. - Да. Для меня подобные образы тоже всегда символизировали все это. Двое мужчин склонили друг к другу головы.
Поэзия и Лан? Этот человек походил на луковицу; всякий раз, когда Ранд считал, что узнал что-то новое о Страже, в Лане обнаруживался другой пласт.
Лойал медленно кивнул:
- Возможно, я тоже слишком много жил тем, что ушло. И все же - рощи были прекрасны. - Но смотрел он на строго-суровую комнату так, будто увидел ее по-новому и открыл вдруг нечто достойное внимания.
Появился Ингтар и поклонился Лорду Агельмару:
- С вашего позволения. Лорд, но вы желали знать обо всем необычном, даже самом незначительном.
- Да, в чем дело?
- Пустяки, Лорд. Чужак пытался войти в город. Не из Шайнара. Судя по выговору, лугардец. Некогда был им, по крайней мере. Когда стража попыталась допросить его, он убежал. Заметили, как он скрылся в лесу, но вскоре его обнаружили взбирающимся на стену.
- Пустяки! - Стул, когда Агельмар встал, скрежетнул по полу. - Мир! Башенная стража столь нерадива, что человек сумел добраться до стен незамеченным, и ты называешь это пустяками?
- Он - сумасшедший. Лорд. - Благоговейный страх послышался в голосе Ингтара. - Свет оберегает сумасшедших. Возможно, Свет прикрыл глаза башенной страже и позволил ему добраться до стен. Наверняка от одного бедолаги-сумасшедшего не будет ничего плохого.
- Его уже привели в цитадель? Хорошо. Приведите его ко мне сюда. Немедленно! - Ингтар поклонился и ушел, а Агельмар повернулся к Морейн: - С вашего позволения, Айз Седай, но я должен разобраться. Вероятно, он лишь жалкий бедолага с ослепленным Светом разумом, но… Два дня назад пятерых наших собственных людей застигли, когда они ночью пытались пропилить петли в воротах для лошадей. Немного, но достаточно, чтобы впустить троллоков. - Он поморщился. - Друзья Темного, как я полагаю, хотя мне ненавистно думать так о любом шайнарце. Народ разорвал злодеев на куски прежде, чем стража успела их схватить, поэтому я никогда не узнаю, кто они были. Если шайнарцы могут стать Друзьями Темного, то с чужестранцами я должен быть в эти дни особенно осторожен. Если вы хотите удалиться, я распоряжусь, чтобы вас проводили в ваши комнаты.
- Друзьям Темного не ведомы ни родина, ни родные, - сказала Морейн. - Они - в любой стране, но они не из какой страны. Мне тоже интересно взглянуть на этого человека. Узор образует Паутину, Лорд Агельмар, но конечная форма Паутины еще не определена. Она еще может оплести мир или распутать свои нити и пустить Колесо на новое плетение. У этой грани даже пустяк, какая-то мелочь могут изменить форму Паутины. У этой грани я опасаюсь мелочей, которые выходят за рамки обыденности.
Агельмар взглянул на Найнив и Эгвейн:
- Как вам угодно, Айз Седай.
Вернулся Ингтар, за ним два стражника с длинными алебардами ввели человека, похожего на разворошенный узел тряпья. Въевшаяся в кожу грязь слоями покрывала его лицо, нестриженые свалявшиеся волосы и борода превратились в колтун. Он горбился, запавшие глаза рыскали по комнате туда-сюда. От него исходил кислый прогорклый запах.
Ранд подался вперед, внимательно вглядываясь сквозь слои грязи в это лицо.
- У вас нет причин хватать меня, - проскулил грязнуля. - Я всего лишь несчастный бедняга, оставленный Светом и, как и любой другой, ищущий места, где бы укрыться от Тени.
- Пограничные Земли - странное место, чтобы искать… - начал Агельмар, когда Мэт перебил его:
- Торговец!
- Падан Фейн, - кивая, согласился Перрин.
- Нищий, - произнес разом охрипший Ранд. Он отшатнулся от внезапной ненависти, вспыхнувшей в глазах Фейна. - Он - тот человек, который расспрашивал о нас в Кэймлине. Должно быть, он.
- Значит, в конце концов это касается вас, Морейн Седай? - медленно произнес Агельмар. Морейн кивнула:
- Весьма опасаюсь, что это так.
- Я не хотел! - заорал Фейн. Крупные слезы пробороздили на его щеках канавки в грязи, но не могли пробиться до нижнего слоя. - Он заставил меня! Он и его пылающие глаза. - Ранд вздрогнул. Рука Мэта оказалась за пазухой, без сомнения вновь сжимая кинжал из Шадар Логота. - Он превратил меня в свою гончую! Гончую - вынюхивать и идти по следу без минуты роздыха. Всего лишь в свою гончую, после того как я стал ему не нужен.
- Да, это касается нас всех, - мрачно сказала Морейн. - Есть здесь место, где я могла бы поговорить с ним наедине. Лорд Агельмар? - Она поджала губы от отвращения. - И вымойте его сначала. Мне, может быть, понадобится прикасаться к нему.
Агельмар кивнул и негромко переговорил с Ингтаром, после тот поклонился и скрылся за дверью.
- Меня не принудить! - Голос был Фейна, но он уже не плакал, надменная резкость сменила хныканье. Он выпрямился, больше не горбясь. Запрокинув голову, прокричал в потолок: - Больше никогда! Меня - не - принудить! - Он повернулся лицом к Агельмару с таким видом, будто солдаты, стоящие по бокам от него, были его собственными телохранителями, а Лорд Фал Дара - скорее, ровня ему, а не тот, кто захватил его в плен. Тон Фейна стал вкрадчивым и елейным. - Здесь недоразумение, Великий Лорд. Иногда я захвачен чарами, но это вскоре проходит. Да, скоро я от них избавлюсь. - Он пренебрежительно щелкнул пальцами по своим лохмотьям. - Не дайте ввести себя этим в заблуждение, Великий Лорд. Мне приходится скрываться от тех, кто пытается остановить меня, и путешествие мое оказалось долгим и тяжелым. Но наконец-то я добрался до края, где мужчинам все еще ведомы опасности, летящие от Ба'алзамона, где люди по-прежнему сражаются с Темным.
Ранд смотрел на оборванца вытаращив глаза. Этот голос был голосом Фейна, но речи его совсем не походили на слова торговца,
- Итак, вы пришли сюда потому, что мы сражаемся с троллоками, - сказал Агельмар. - И вы настолько значительная особа, что кто-то желает остановить вас. Эти люди утверждают, что вы - торговец, прозываемый Падан Фейн, и что вы следите за ними.
Фейн заколебался. Он взглянул на Морейн и поспешно отвел глаза от Айз Седай. Его взор пробежал по двуреченцам, затем метнулся обратно к Агельмару. Во взгляде Фейна Ранд почувствовал ненависть и страх. Однако, когда Фейн вновь заговорил, голос его был невозмутим.
- Падан Фейн - просто одна из множества личин, которые я был принужден носить многие годы, Друзья Тьмы преследуют меня, поскольку я узнал, как нанести поражение Тени. Я могу объяснить вам, как разбить его, Великий Лорд.
- Мы делаем все, что под силу людям, - сухо сказал Агельмар. - Колесо плетет, как желает Колесо, но мы сражаемся с Темным с самого Разлома Мира и обходимся без того. чтобы всякие торговцы учили нас этому.
- Великий Лорд, вашу мощь никто не берется оспаривать, но сможет ли она устоять пред Темным вечно? Разве не так часто вы обнаруживаете, что сами вынуждены обороняться? Простите мое безрассудство, Великий Лорд, - в конце концов он сокрушит вас, такого, как вы. Я знаю; поверьте мне, знаю. Но я могу объяснить вам, как изгнать Тень из страны, Великий Лорд. - Его тон стал еще более елейным, хотя оставался надменным. - Если вы всего лишь попытаетесь сделать что я посоветую, то увидите, Великий Лорд. Вы очистите страну. Вам, Великий Лорд, это под силу, если вы направите свою мощь в верную сторону. Не позволяйте Тар Валону впутать вас в свои ловушки, и вы сможете спасти мир. Великий Лорд, вы станете человеком, который войдет в историю как тот, кто принес Свету окончательную победу!
Стражники стояли на месте, но руки их перехватили длинные древки алебард, будто они считали, что им, вероятно, придется пустить оружие в ход.
- Для торговца он слишком возомнил о себе, - через плечо сказал Агельмар Лану. - Думаю, Ингтар прав. Он - сумасшедший.
Глаза Фейна гневны сощурились, но голос остался вкрадчиво-льстивым:
- Великий Лорд, я знаю, мои слова должны казаться претенциозными, но если вы только… - Он осекся, отступив назад, когда поднялась Морейн и направилась в обход стола. Лишь опущенные алебарды стражников не выпустили из комнаты пятящегося Фейна.
Остановившись за стулом Мэта, Морейн положила руку ему на плечо и, наклонившись, прошептала что-то парню на ухо. Что бы она ни сказала, напряжение исчезло у того с лица, и он вынул руку из-под куртки. Айз Седай прошла дальше, встала рядом с Агельмаром и повернулась лицом к Фейну. Когда она остановилась напротив торговца, тот опять сгорбился.
- Я ненавижу его, - прохныкал он. - Я хочу освободиться от него. Я хочу вновь идти в Свете. - Плечи у него затряслись, слезы хлынули по лицу пуще прежнего. - Он заставил меня делать это!
- Боюсь, он теперь больше, чем торговец, Лорд Агельмар, - сказала Морейн. - Меньше, чем человек, хуже, чем отвратительный злодей, более опасный, чем вы можете себе представить. Его можно будет вымыть после того, как я поговорю с ним. Я не смею терять ни минуты. Пойдем, Лан.

ГЛАВА 47. ОПЯТЬ ПРЕДАНИЯ КОЛЕСА

Зудящее беспокойство заставляло Ранда расхаживать вдоль стола. Двенадцать шагов. Стол был ровно двенадцати шагов длиной, сколько бы он ни мерил его шагами. Раздраженно он заставил себя прекратить считать шаги. Что за глупое занятие! Какая разница, какой длины этот проклятый стол! Несколько минут спустя Ранд поймал себя на том, что считает, сколько раз проходит вдоль стола туда и обратно. Что он говорит Морейн и Лану? Известно ли ему, почему нас преследует Темный? Знает ли он, кто из нас нужен Темному? Ранд глянул на своих друзей. Перрин раскрошил кусок хлеба и лениво гонял крошки по столу пальцем. Желтые глаза не мигая смотрели на крошки, но видели, казалось, что-то очень далекое. Мэт сутулился на своем стуле, полуприкрыв глаза, на лице - готовая расцвести ухмылка. Нервная ухмылка, не от веселья. Внешне он выглядел совсем как прежний старина Мэт, но время от времени невольно трогал через куртку кинжал из Шадар Логота. Что говорит ей Фейн? Что он знает? Хорошо, что хоть Лойал встревоженным не выглядел. Огир внимательно осматривал стены. Сначала он стоял в центре комнаты и смотрел вокруг, медленно поворачиваясь; теперь он почти прижимался широким носом к камню, нежно проводя пальцами, более толстыми, чем у большинства людей, по отдельным швам и стыкам. Иногда он закрывал глаза, будто осязание для него было важнее зрения. Изредка уши его подергивались, и он бормотал по-огирски, словно забыв, что в комнате есть еще кто-то.
Лорд Агельмар негромко разговаривал с Найнив и Эгвейн, стоя с ними перед длинным камином в конце комнаты. Он был вежливым хозяином, искусным в умении сделать так, чтобы гости забыли о своих заботах; от нескольких его историй Эгвейн захихикала. Раз даже Найнив, откинув голову, залилась смехом. От неожиданности Ранд вздрогнул и вновь дернулся, когда стул Мэта проскреб по полу.
- Кровь и пепел! - прорычал Мэт, не замечая, как при его словах поджала губы Найнив. - Что она так долго?
Он дернул стул и сел обратно, ни на кого не глядя. Рука Мэта то и дело тянулась к куртке.
Лорд Фал Дара неодобрительно посмотрел на Мэта, его взгляд, ничуть не смягчившись, пробежал по Ранду и Перрину, - потом он опять повернулся к женщинам. Ранд, расхаживая по комнате, оказался рядом с ними.
- Милорд, - говорила Эгвейн так бойко, словно бы всю жизнь сыпала титулами налево и направо, - я думала, что он - Страж, а вы называли его Дай Шаном и говорили о знамени Золотого Журавля, как до того здесь говорили и другие. Иногда голос у вас был почти такой, словно бы он король. Я помню, как однажды Морейн назвала его последним Повелителем Семи Башен.
Найнив принялась внимательно разглядывать свою чашку, но Ранду стало ясно, что она вдруг стала слушать даже с большим интересом, чем Эгвейн. Ранд остановился и навострил уши, но так, чтобы при этом не выглядеть подслушивающим.
- Повелитель Семи Башен, - произнес Агельмар с хмурым видом. - Древний титул, леди Эгвейн. Даже титул Благородных Лордов Тира не старше, хотя по времени ближе подходит Королева Андора. - Агельмар вздохнул и покачал головой. - Он не станет говорить об этом, однако эта история хорошо известна на Границе. Он - король, или должен был им стать, ал'Лан Мандрагоран, Повелитель Семи Башен, Лорд Озерный, некоронованный король Малкири. - Он высоко поднял обритую голову, глаза его светились, словно бы от прилива отцовской гордости. Голос стал громче, наполнившись силой его чувств, - Агельмара было без труда слышно во всей комнате. - Мы, в Шайнаре, зовем себя Людьми Граигун, но менее пятидесяти лет назад Шайнар не был поистине Пограничной Землей. Севернее нас и Арафела раскинулась страна Малкир. Воины Шайнара скакали на север, но Запустение сдерживала Малкир. Малкир, да сбережет Мир память о ней и осияет Свет ее имя.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

- Лан из Малкир, - тихо произнесла Мудрая, подняв взор. Она выглядела взволнованной.
Это был не вопрос, но Агельмар кивнул:
- Да, леди Найнив, он сын ал'Акира Мандрагорана, последнего коронованного короля Малкири. Как он стал тем, кто он есть? Началом, вероятно, послужил Лайн. Пренебрегая всем, Лайн Мандрагоран, брат короля, увел своих воинов через Запустение в Проклятые Земли, наверно, к самому Шайол Гул. На этот безрассудный шаг толкнула Лайна жена, Брийан, из зависти, сжигавшей ее душу из-за того, что ал'Акир был возвышен к трону, а не Лайн. Король и Лайн были близки как братья, близки как близнецы, даже после того, как королевское "ал" прибавилось к имени Акир, но зависть сожгла, опустошив, Брийан. Лайна за его деяния прославляли, и по праву, но все равно он не мог бы затмить ал'Акира. Тот, муж и король, был таким, который является раз в сотню лет, если такое вообще бывает. Мир покровительствовал ему, ему и эл'Леанне.
Лайн погиб в Проклятых Землях с большей частью тех, кто за ним последовал, но люди Малкир не могли смириться с потерей, и Брийан обвинила короля, утверждая, будто сам Шайол Гул пал бы, если б ал'Акир повел остальных Малкири на север вместе с ее мужем. Горя жаждой мести, она организовала с Ковином Гемалланом, прозванным Ковин Честное Сердце, заговор с целью захватить трон для ее сына Изама. Честное Сердце был героем, любимым не меньше, чем сам ал'Акир, одним из Великих Лордов, но когда Великие Лорды бросали жезлы за короля, всего два отделили его от Акира, и он никогда не забывал, что положи два человека иной цвет на Коронационный Камень - и на троне был бы он. Тем временем Ковин и Брийан двинули солдат обратно из Запустения, чтобы захватить Семь Башен, обескровив гарнизоны Пограничных Фортов.
- Но зависть Ковина коренилась глубже, - неприязнь чуть изменила голос Агельмара, - Честное Сердце, герой, чьи подвиги в Запустении были воспеты повсюду в Пограничных Землях, оказался Другом Темного. Пограничные Форты были ослаблены, и троллоки хлынули в Малкир, будто паводок. Король ал'Акир и Лайн вместе могли бы сплотить страну для отпора; так всегда было раньше. Но гибель, настигшая Лайна в Проклятых Землях, потрясла народ, и троллоково вторжение сломило дух людей, их волю к сопротивлению. Слишком многих людей. Превосходящие силы врага оттеснили Малкири в глубь страны.
Брийан бежала с ребенком, сыном Изамом, и троллоки настигли ее, когда она скакала на юг. Никому не известна в точности их судьба, но о ней можно догадаться. Пожалеть я могу лишь мальчика. Когда измена Ковина Честного Сердца открылась и он был схвачен Джейином Чарином - уже тогда прозванным Джейином Далекоходившим, - когда Честное Сердце доставили в оковах в Семь Башен, Великие Лорды потребовали выставить его голову на копье. Но из-за того, что он был в сердце народа вторым, после ал'Акира и Лайна, король сошелся с Ковином в поединке один на один и сразил его. Ал'Акир плакал, когда убил Ковина. Кое-кто говорил, что он оплакивал друга, который сам отдался Тени, а кое-кто - что это был плач по Малкир.
Лорд Фал Дара печально покачал головой:
- Первый колокол судьбы Семи Башен пробил. Не было времени призывать подмогу из Шайнара и Арафела, и не было никакой надежды, что Малкир выстоит в одиночку, когда в Проклятых Землях погибли пять тысяч ее воинов, а ее малочисленные Пограничные Форты смяты врагом.
Лана в колыбели принесли к ал'Акиру и его Королеве, эл'Леанне. В младенческие руки они вложили меч королей Малкири, тот меч, что он носит и поныне. Оружие, изготовленное Айз Седай во времена Войны Силы, Войны Тени, которой завершилась Эпоха Легенд. Они помазали его голову елеем, назвав Дай Шаном, Коронованным Битвой Лордом, и посвятили в следующие Короли Малкири, и от его имени они принесли древнюю клятву королей и королев Малкири. - Лицо Агельмара посуровело, и он произнес следующие слова так, будто он тоже давал эту, или во многом схожую, клятву:
- Противостоять Тени, пока крепко железо и тверд камень. Оборонять Малкири до последней капли крови. Отомстить за то, что нельзя защитить.
Слова его звенели в зале:
- На шею сына эл'Леанна надела памятный медальон, и ребенка, запеленутого собственноручно Королевой, передали двадцати избранным из Королевских Телохранителей, лучшим мечникам, самым беспощадным бойцам. Приказ гласил: отвезти ребенка в Фал Моран. Потом, в последний раз, ал'Акир и эл'Леанна повели Малкири навстречу Тени. Там они погибли, у Геротова Перекрестка, и Малкири погибли, а Семь Башен были разрушены. Шайнар, и Арафел, и Кандор встретили Полулюдей и троллоков у Лестницы Джехаан и отбросили их, но не так далеко, как раньше. Большая часть Малкир осталась в руках троллоков, и год за годом, миля за милей Запустение поглотило ее.
Агельмар тяжело вздохнул. Когда он продолжил, в голосе и в глазах его была печальная гордость:
- Лишь пятеро Телохранителей добрались до Фал Морана, каждый из них был ранен, но ребенка они доставили невредимым. С колыбели они учили его всему, что знали сами. Он узнавал оружие так, как другие дети узнают игрушки, а Запустение исходил так, как другие дети - материнский сад. Клятва, произнесенная над его колыбелью, запечатлелась в памяти юноши. Не осталось ничего, чтобы он мог защищать, но он мог мстить. Он отказался от своих титулов, однако в Пограничных Землях его зовут Некоронованным, и когда бы он ни поднял Золотого Журавля Малкир, всегда придет армия, чтобы последовать за ним. Но он не поведет людей на смерть. В Запустении он ищет расположения смерти так, как кавалер ухаживает за девушкой, но других он к ней не поведет. Если вам требуется войти в Запустение и вас немного, нет проводника лучшего, чтобы отвести вас туда или чтобы доставить вас оттуда в целости и сохранности. Он - лучший из Стражей, и это значит - лучший из лучших. Вы можете оставить здесь этих парней, чтобы немного закалить их и испытать в боях. и целиком положиться на Лана. Запустение - не место для не проверенных в деле мальчиков.
Мэт открыл было рот и захлопнул его, когда Ранд бросил взгляд на друга. Как бы мне хотелось, чтобы он научился держать свой рот на замке, Найнив, как и Эгвейн, слушала Агельмара с широко раскрытыми глазами, но теперь она вновь разглядывала дно своей чашки, лицо у нее побледнело. Эгвейн положила ладонь ей на руку и сочувственно посмотрела на Мудрую.
В дверях появилась Морейн, следом за нею - Лан. Найнив повернулась к ним спиной.
- Что он сказал? - спросил Ранд. Мэт встал, Перрин - тоже.
- Вот деревенский олух, - пробормотал Агельмар, потом нормальным голосом сказал: - Вы что-нибудь выяснили, Айз Седай, или он просто сумасшедший?
- Он - безумец, - ответила Морейн, - или близок к этому, но с Паданом Фейном не все так просто.
С поклоном в комнату вошел слуга в черно-золотой ливрее, в руках серебряный поднос, на нем - голубой тазик для умывания, кувшин, брусок желтого мыла и небольшое полотенце; он с тревогой взглянул на Агельмара. Морейн жестом указала слуге поставить поднос на стол.
- Прошу прощения, что распоряжаюсь вашими слугами. Лорд Агельмар, - сказала она. - Я позволила себе попросить их об этой услуге.
Агельмар кивнул слуге, тот поставил поднос на стол и поспешно удалился.
- Мои слуги в вашем распоряжении, Айз Седай. Морейн налила воду в тазик, засучила рукава и стала энергично мыть руки, несмотря на то что от горячей воды поднимался такой пар, будто ее только что вскипятили.
- Я сказала, что он хуже отвратительного злодея, но я и близко не была права. Не думаю, что когда-либо встречала кого-то столь жалкого и униженного, однако в то же время столь же скверного. От прикосновения к нему я почувствовала себя запачканной, и я имею в виду не грязь на его коже. Запачканной здесь. - Она коснулась груди. - Вырождение его души едва не заставило меня усомниться, что он имеет ее. В нем нечто худшее, он не просто Друг Темного.
- Он выглядел таким жалким, - пробормотала Эгвейн. - Я помню, как он каждую весну приезжал в Эмондов Луг, всегда смеющийся и с кучей новостей из внешнего мира. Наверняка для него есть еще какая-то надежда? "Нет человека, который простоял бы в Тени так долго, чтобы он вновь не смог обрести Свет", - процитировала она.
Айз Седай проворно вытерла руки полотенцем.
- Всегда верила, что это так, - сказала она. - Вероятно, Падана Фейна можно спасти. Но он более сорока лет был Другом Темного, и от его злодеяний - от крови, от боли, от смертей… твое сердце застыло бы, услышь ты о его делах. Среди наименьших из них, - хотя это дело и не маленькое для тебя, как я подозреваю: именно он привел троллоков в Эмондов Луг.
- Да, - тихо сказал Ранд. Он услышал сдавленный вздох Эгвейн. Как же я не догадался! Сгореть мне, я должен был догадаться, едва я признал его! - А не привел ли он кого сюда? - спросил Мэт. Он оглянулся на каменные стены и задрожал. Ранд подумал, что он скорее вспомнил Мурддраала, чем троллоков; стены не остановили Исчезающего ни в Байрлоне, ни в Беломостье.
- Если привел… - засмеялся Агельмар, - …то они обломают зубы о стены Фал Дара. Как и многие до них. - Он говорил, обращаясь ко всем, но, очевидно, адресовал он свои слова Эгвейн и Найнив, что было понятно по тем быстрым взглядам, которые Агельмар на них бросил. - И не тревожьте себя мыслями о Полулюдях. - Мэт покраснел. - По ночам каждая улица и переулок в Фал Дара освещаются. И внутри городских стен ни один человек не смеет закрывать свое лицо.
- Зачем мастеру Фейну было это делать? - спросила Эгвейн.
- Три года назад… - С тяжелым вздохом Морейн села, навалившись на стул так, словно то, что она делала с Фейном, истощило ее силы. - Этим летом - три года. Так давно. Несомненно, Свет покровительствует нам, иначе Отец Лжи восторжествовал бы еще тогда, когда я сидела и строила планы в Тар Валоне. Три года Фейн охотился за вами для Темного.
- Быть того не может! - воскликнул Ранд. - Он приезжал в Двуречье каждую весну, как часы. Три года? Тогда мы стояли прямо перед ним, и до прошлого года он ни на одного из нас не посмотрел хотя бы дважды.
Айз Седай наставила на него палец, останавливая недоверчивое заявление юноши.
- Фейн рассказал мне все, Ранд. Или почти все. Полагаю, он ухитрился что-то скрыть, что-то важное, вопреки всему, что я смогла сделать, но сказал он достаточно. Три года назад в городок, что в Муранди, за ним явился Получеловек. Разумеется, Фейн был до смерти напуган, но среди Друзей Темного быть призванным таким образом считается очень большой честью. Фейн поверил, что выбран для великих деяний, так оно и вышло, только иначе, чем он предполагал. Его доставили на север, в Запустение, в Проклятые Земли. К Шайол Гул. Там он встретил человека с огненными глазами, который называл себя Ба'алзамоном.
Мэт беспокойно заерзал, а у Ранда сжало горло. Должно быть, так оно и было, конечно, но принять такие слова все равно было нелегко. Один Перрин глядел на Айз Седай так, словно больше ничего не может его удивить.
- Да защитит нас Свет! - с жаром сказал Агельмар.
- Фейну не понравилось то, что с ним сделали в Шайол Гул, - невозмутимо продолжала Морейн. - Пока мы беседовали, он часто кричал об огне и жаре. Его едва не убило, когда Фейн вытягивал воспоминания из самых дальних закоулков памяти, куда он их загнал. Даже с моим Целительством, он - разбитая вдребезги развалина. Потребуется очень много времени, чтобы собрать его воедино. Если и не по той причине, чтобы узнать, что он еще скрывает, но я обязательно приложу все свои силы к этому. Выбран он был из-за того места, где вел свою торговлю. Нет, - быстро сказала она, когда заметила волнение слушателей, - не одно лишь Двуречье. Отец Лжи приблизительно знал, где искать то, что он ищет, но не намного точнее, чем мы в Тар Валоне.
Фейн сказал, что его превратили в гончую Темного, и до некоторой степени был прав. Отец Лжи отправил Фейна на поиски, вначале изменив его так, чтобы тот мог вынести напряжение этой охоты. Фейн и вспоминать боится о том, как были осуществлены в нем эти перемены; за сделанное с ним он ненавидит своего хозяина так же сильно, как и боится. Итак, Фейна отправили вынюхивать и выискивать во всех деревнях вокруг Байрлона, на всем пути до Гор Тумана, вниз до Тарена и по всему Двуречью.
- Три весны назад? - медленно произнес Перрин. - Я помню ту весну. Фейн появился позднее обычного, но что странно: задержался он у нас дольше. Он остался на целую неделю, шатаясь по деревне без дела и скрипя зубами, когда выкладывал деньги за комнату в "Винном Ручье". Денежки свои Фейн любит.
- Теперь я вспомнил, - сказал Мэт. - Все гадали, не заболел ли он и не влюбился ли в какую из местных женщин. Конечно, вряд ли она согласилась бы выйти замуж за торговца. Все равно что выйти замуж за кого-то из Странствующего Народа.
Эгвейн приподняла бровь, покосившись на Мэта, и тот захлопнул рот.
- После этого Фейна вновь забрали в Шайол Гул, и его память была… выжата и процежена. - От интонаций в голосе Айз Седай у Ранда в желудке все перевернулось; они сказали о том, что Морейн имела в виду, куда больше, чем гримаса, промелькнувшая по ее лицу. - То, что он… прочувствовал и осознал… было собрано воедино, сконцентрировано и вложено обратно. Когда на следующий год Фейн появился в Двуречье, свои цели он мог выбирать с большей ясностью. На самом деле даже с большей, чем ожидал Темный. Фейн узнал наверняка, что тот, кого он ищет, - один из трех в Эмондовом Лугу.
Перрин прорычал что-то, а Мэт принялся тихо и монотонно ругаться, причем его не остановил даже свирепый взгляд Найнив. Агельмар с любопытством посмотрел на них. Ранд же ощутил лишь слабый холодок и удивился этому. Еще три года назад Темный охотился за ним… охотился за ними. Он был уверен, что от такой новости у него зуб на зуб должен был бы не попадать.
Морейн не позволила Мэту прервать ее. Она повысила голос, перекрывая его бормотание:
- Когда Фейн возвратился в Лугард, во сне к нему явился Ба'алзамон. Фейн выполнил унизительные ритуалы, описание которых, доведись вам услышать о половине из них, заставило бы вас оглохнуть навеки. Так он соединил себя с Темным узами еще крепче. То, что свершается во снах, бывает куда опаснее того, что происходит наяву. - Ранд пошевелился под острым ее предостерегающим взглядом, но Морейн продолжала, не останавливаясь: - Ему была обещана великая награда - власть над королевствами после победы Ба'алзамона, и приказано: по возвращении в Эмондов Луг пометить тех троих, кого он нашел. Там его должен ждать Получеловек с троллоками. Теперь нам известно, как троллоки появились в Двуречье. В Манетерен должны быть огирская роща и Путевые Врата.
- Самая прекрасная из всех, - сказал Лойал, - за исключением той, что в Тар Валоне. - Он слушал столь же внимательно, как и остальные. - Огир с любовью вспоминают Манетерен.
Агельмар беззвучно повторил губами название, брови его удивленно поднялись. Манетерен. - Лорд Агельмар, - сказала Морейн. - Я скажу вам, как найти Путевые Врата Мафал Дадаранелл. Их нужно замуровать, выставить охрану, и никого не подпускать к ним близко. Полулюди еще не изучили всех Путей, но эти Путевые Врата - к югу и всего лишь в нескольких часах от Фал Дара.
Лорд Фал Дара встряхнулся, словно очнувшись от транса:
- К югу? Мир! Нам этого и даром не нужно, да осияет нас Свет. Это будет сделано.
- Фейн проследил за нами по Путям? - спросил Перрин. - Должно быть, так и было. Морейн кивнула:
- Фейн последовал бы за вами троими в могилу, потому что иного выхода у него нет. Когда в Эмондовом Лугу Мурддраал оплошал, он пустил по нашему следу Фейна с троллоками. Исчезающий не позволил бы Фейну скакать с ним; хотя тот и думал, что ему положено иметь лучшую в Двуречье лошадь и красоваться во главе отряда, но Мурддраал заставил Фейна бежать с троллоками, а когда у того отказали ноги, троллокам пришлось тащить его на себе. Троллоки разговаривали между собой так, чтобы Фейну было все понятно, прикидывая и обсуждая лучший способ приготовить его на обед, когда торговец окажется бесполезен. Фейн заявил, что отвратился от Темного еще до того, как троллоки достигли Тарена. Но порой его алчность к обещанной награде прорывается наружу.
Когда мы бежали за Тарен, Мурддраал повел троллоков обратно к ближайшим Путевым Вратам, в Горах Тумана, а Фейна послал переправиться в одиночку. Фейн решил было, что освободился, но не успел он добраться до Байрлона, как его нашел другой Исчезающий, и этот был с ним не столь любезен и обходителен. Этот заставил его ночевать, сложившись вдвое в троллоковом котле, дабы напомнить, чего будет стоить неудача. Этот использовал Фейна до Шадар Логота. К тому времени торговец готов был с радостью отдать Мурддраалу свою мать, лишь бы отвязаться от него, но Темный никогда по своей воле не ослабляет хватку, которой держит пойманную добычу.
То, что я тогда сделала, послав к горам призрак наших следов и запаха, обмануло Мурддраалов, но не Фейна. Полулюди ему не поверили; потом они тащили его за собой на привязи. Лишь когда им стало понятно, что мы все время опережаем их, как бы они ни гнали лошадей, у некоторых закрались сомнения, и они выслушали Фейна. Это оказались те четверо, что вернулись к Шадар Логоту. Фейн утверждает, что Мурддраалов гнал вперед сам Ба'алзамон.
Агельмар презрительно покачал головой:
- Темный? Фу! Этот человек либо врун, либо сумасшедший. Если Губитель Душ освободился бы, сейчас мы все были бы мертвы или того хуже.
- Фейн говорил правду, как он видел ее, - сказала Морейн. - Мне он не смог бы солгать, хотя скрыл многое. Вот его слова: "Ба'алзамон возник колеблющимся, мигающим пламенем свечи, исчезая и вновь появляясь, но ни разу дважды в одном месте. Его глаза опаляли Мурддраалов, а огни из его рта били нас, будто бичами".
- Нечто, - добавил Лан, - погнало четырех Исчезающих туда, куда они боялись идти… в то место, которого они боятся почти так же сильно, как и гнева Темного.
Агельмар крякнул, будто его пнули; вид у него был болезненный.
- В развалинах Шадар Логота зло схлестнулось со злом, - продолжала Морейн, - скверна боролась с мерзостью. Когда Фейн рассказывал об этом, зубы у него клацали, он хныкал. Многие троллоки были убиты, пожраны Машадаром и прочими тварями, в том числе и тот троллок, что держал Фейна на привязи. Он бежал из города, словно бы тот был Бездной Рока у Шайол Гул.
Фейн считал, что теперь-то он свободен. Он собирался податься в бега, чтобы Ба'алзамон больше никогда не смог отыскать его, если нужно - бежать на край земли. Представьте весь его ужас, когда он обнаружил, что непреодолимое принуждение преследовать не стало меньше. Наоборот, оно становилось сильнее и острее с каждым уходящим днем. Ему не удавалось поесть, не считая того, что он успевал подобрать, пока преследовал вас, - жуков и ящериц, схваченных на бегу, полупротухшие объедки, выкопанные из мусорных куч под покровом ночи, - он не мог остановиться, пока от изнурения не валился наземь, как опустевший мешок. И как только у него появлялись силы, чтобы подняться на ноги, его опять гнало вперед. Ко времени, когда Фейн добрался до Кэймлина, он мог чувствовать свою добычу, будь она даже в миле от него. Даже здесь, внизу, в камере, он порой поглядывал вверх, не отдавая себе отчета в том, что делает. Смотрел он в направлении этой комнаты.
У Ранда вдруг зачесалось между лопатками, словно бы через толщу камня он ощутил на себе взгляд Фейна. Айз Седай заметила, как он передернул плечами, но безжалостно продолжала:
- Если, достигнув Кэймлина, Фейн уже наполовину сошел с ума, то, поняв, что там только двое из разыскиваемых, он впал в безумие еще больше. Его заставляли найти всех вас, но ему ничего не оставалось, кроме как следовать за теми двумя, которых он нашел. Голося, он рассказал о том, как открыл Путевые Врата в Кэймлине. Знание того, как их открыть, было в его мозгу; как оно там оказалось, ему неизвестно; руки его двигались сами по себе, опаляемые огнями Ба'алзамона, едва он пытался остановить их. Явившегося на шум хозяина лавки Фейн убил. Не по необходимости, а единственно из зависти, что тот может свободно выйти из подвала, тогда как собственные ноги неумолимо несли Фейна в Пути.
- Значит, именно следившего за нами Фейна вы и почувствовали, - сказала Эгвейн. Лан кивнул. - Как он спасся от… от Черного Ветра? - Голос девушки дрогнул; она остановилась и сглотнула комок. - Он ведь был у Путевых Врат сразу после нас.
- Он спасся и не спасся, - сказала Морейн. - Черный Ветер настиг его… и он, как говорит, понял голоса. Некоторые приветствовали его, как будто он - один из них; другие боялись его. Едва Ветер окутал Фейна, все исчезло.
- Храни нас Свет, - прогудел гигантским шмелем шепот Лойала.
- Молитесь, чтоб так оно и было, - сказала Морейн. - В Падане Фейне еще сокрыто многое, многое, что мне нужно выяснить. Зло впиталось в него глубже и сильнее, чем в любого человека, коего мне доводилось видеть. Может быть, Темный, сотворив с Фейном то, что сделал, запечатлел в этом человеке некую частицу себя самого, вероятно даже не зная об этом, некую часть своего замысла. Едва я упомянула Око Мира, как Фейн накрепко сцепил челюсти, но за его молчанием я ощутила некое знание. Если б только у меня было время! Но медлить нам нельзя.
- Этому человеку что-то известно, - заявил Агельмар, - я вытяну из него признание! - В его лице не было ни капли жалости к Друзьям Темного; голос не предвещал Фейну ничего хорошего. - Если вам нужно узнать даже о крупице того, что вы встретите в Запустении, это стоит лишнего дня. Из-за незнания замыслов врага проигрываются битвы.
Морейн вздохнула и с сожалением покачала головой:
- Милорд, если б нам не требовалась всего лишь ночь хорошего сна, прежде чем выступить в Запустение, я бы поскакала дальше, пусть даже рискуя нарваться в темноте на троллочий рейд. Учитывая то, что я узнала от Фейна. Три года назад Темному требовалось доставить Фейна в Шайол Гул, чтобы коснуться его, несмотря на тот факт, что Фейн - Друг Темного, открытый ему до самой сути своей. Год назад Темный мог руководить Фейном, Другом Темного, через сновидения. В этом году Ба'алзамон появляется в снах тех, кто живет в Свете, и возникает наяву, хоть и с трудом, у Шадар Логота. Не в своем собственном теле, разумеется, но даже отражение духа Темного, даже его проявление, которое колеблется и не может продержаться долго, смертельно опаснее для мира, чем все троллочьи орды вместе взятые. Печати на Шайол Гул слабеют, слабеют отчаянно, Лорд Агельмар. Времени нет!
Агельмар склонил голову в молчаливом согласии, но, когда он вновь выпрямился, упрямство по-прежнему читалось в складках сжатого рта.
- Айз Седай, я могу принять, что, когда я поведу воинов в Тарвиново Ущелье, мы будем не более чем отвлекающим ударом или стычкой на окраине подлинной битвы. Долг ведет людей туда, куда он велит, как это делает и Узор, и никогда не обещает нам величия за то, что мы делаем. Но наша стычка, даже одержи мы победу, окажется лишенной всякого смысла, если вы проиграете битву. Вы говорите, что ваш отряд должен быть небольшим? Я скажу: хорошо, согласен, но прошу вас приложить все усилия, чтобы вы смогли победить. Оставьте здесь этих молодых ребят, Айз Седай. Клянусь вам, что найду вместо них трех опытных мужчин, у которых в головах ни единой мысли о славе, хорошо владеющих мечом, почти так же знакомых с Запустением, как и Лан. Позвольте мне отправиться к Ущелью, зная, что я сделал все от меня зависящее, дабы помочь вам одержать победу.
- Я должна взять их и никого другого, Лорд Агельмар, - мягко сказала Морейн. - Они - те, кто будет сражаться в битве у Ока Мира.
У Агельмара отвалилась челюсть, и он уставился на Ранда. Мэта и Перрина. Вдруг Лорд Фал Дара отступил на шаг назад, рука его невольно нашаривала у пояса меч, который он никогда не носил в крепости.
- Они не… Вы - не Красная Айя, Морейн Седай, но наверняка даже вы не…
Внезапно выступивший пот заблестел на его бритой голове.
- Они - та'верен, - успокоила Агельмара Морейн. - Узор вьется вокруг них сам. Каждого из них Темный уже пытался убить, и не один раз. Трех та'верен в одном месте достаточно для того, чтобы изменить жизнь вокруг них с той же неизбежностью, как водоворот изменяет путь соломинки. Когда это место - Око Мира, Узор может оплести даже самого Отца Лжи и пресечь вновь все его грозящие миру замыслы.
Агельмар оставил попытки найти свой меч, но по-прежнему подозрительно смотрел на Ранда и его друзей.
- Морейн Седай, раз вы говорите, кто они есть, значит, они такие и есть, но я не вижу этого. Фермерские мальчишки. Вы уверены, Айз Седай?
- Древняя кровь, - сказала Морейн, - разделяется подобно тому, как река растекается тысячу раз на тысячу ручейков, но иногда ручейки сливаются вместе, чтобы вновь стать рекой. Древняя кровь Манетерен - сильна и чиста почти во всех этих юношах. Станете ли вы сомневаться в силе крови Манетерен, Лорд Агельмар?
Ранд покосился на Айз Седай. Почти у всех. Он рискнул бросить взгляд на Найнив; та повернулась, чтобы, слушая, видеть Морейн, но по-прежнему избегала глядеть на Лана. Ранд уловил на себе взгляд Мудрой. Она покачала головой - она не рассказывала Айз Седай, что он родился не в Двуречье. Что знает Морейн? - Манетерен, - медленно произнес Агельмар, кивая. - Я бы не стал сомневаться в этой крови. - Затем добавил, уже быстрее: - Необычные времена несет Колесо. Фермерские мальчишки несут в Запустение честь Манетерен, однако если какая кровь и способна нанести сокрушающий удар по Темному, так это - кровь Манетерен. Да будет так, как вы желаете, Айз Седай!
- Тогда позвольте нам удалиться в наши комнаты, - сказала Морейн. - С солнцем мы должны выступить, времени все меньше. Юноши будут спать поблизости от меня. До битвы слишком мало времени, чтобы позволить Темному нанести по ним еще один удар. Слишком мало.
Ранд ощутил на себе взгляд Морейн, изучающий его и Мэта с Перрином, оценивающий их силу, и задрожал. Слишком мало!

ГЛАВА 48. ЗАПУСТЕНИЕ

Ветер трепал плащ Лана, и Стража иногда трудно было различить даже при солнечном свете. Ингтар и конная сотня, которых Лорд Агельмар послал проводить Морейн и ее спутников к Границе - на случай, если встретится троллочий отряд, - являли собой яркое зрелище: двойная колонна закованных в броню воинов с красными вымпелами, восседающих на облаченных в сталь лошадях, во главе них - знамя Серой Совы, знамя Ингтара. Великолепием они не уступали сотне гвардейцев Королевы, но Ранд изучал виднеющиеся далеко впереди башни. На шайнарских конников за целое утро он уже нагляделся.
Каждая башня стояла, высокая и крепкая, на вершине холма, в полумиле от соседней. К востоку и западу возвышались другие, а позади их было еще больше. Вокруг каждой каменной колонны спиралью обвивался широкий, обнесенный стеной въезд, оканчиваясь на полдороге к зубцам и бойницам тяжелыми воротами. Вылазка гарнизона была бы защищена от неприятельских стрел до самого подножия башни, но враги, старающиеся пробиться к воротам, неминуемо попадали под дождь стрел и град камней с башенных стен, а также под потоки кипящего масла из больших котлов, свисающих снаружи стены. Большое стальное зеркало, сейчас аккуратно повернутое вниз, от солнца, сверкало на верхушке каждой башни над высокой железной чашей, где зажигали сигнальные огни при отсутствии солнца. Сигнальными огнями можно было посылать сообщения башням дальше от Границы, а от них - еще дальше, и так до крепостей в сердце страны, откуда отправлялись конные воины отразить набег. В обычные времена так оно и случалось - набеги отбивали.
С двух ближайших башен за приближающимся отрядом наблюдали часовые. На каждой башне людей было совсем мало, и они с любопытством выглядывали между зубцами и в бойницы. В лучшие времена гарнизоны башен укомплектовывались лишь так, чтобы они могли защищаться сами, полагаясь больше на каменные стены, чем на силу оружия, но сейчас каждый человек, без кого можно было обойтись, и даже сверх того, - все скакали к Тарвинову Ущелью. Падение башен не будет иметь значения, если удержать Тарвиново Ущелье.
Когда отряд проезжал между двух башен. Ранд поежился. Ощущение у него было такое, будто проскочил через стену холодного воздуха. Это была Граница. Местность за нею ничем не отличалась по виду от Шайнара, но там, где-то за безлистными деревьями, затаилось Запустение.
Ингтар поднял стальной кулак, останавливая конников невдалеке от каменного столба на виду у башен. Пограничный столб, отмечающий границу между Шайнаром и тем, что некогда было Малкир.
- Прошу прощения, Морейн Седай. Простите, Дай Шан. Простите, Строитель. Лорд Агельмар приказал мне дальше не заходить. - В голосе Ингтара слышалось сожаление и вообще недовольство жизнью.
- Именно так мы и планировали. Лорд Агельмар и я, - сказала Морейн.
Ингтар уныло хмыкнул.
- Простите, Айз Седай, - извинился он таким тоном, будто и не думал извиняться. - Эскортировать вас сюда означает, что мы доберемся до Ущелья уже после того, как закончится битва. Меня лишили возможности стоять там вместе с остальными, и в то же время мне приказано ни шагу не ступать за пограничный столб, как будто я раньше никогда не бывал в Запустении. И Милорд Агельмар не скажет мне почему. - В глазах, сверкнувших за решеткой забрала, последнее слово превратилось в вопрос, обращенный к Айз Седай. Ингтар старался не смотреть на Ранда и прочих; он узнал, что Лана в Запустение сопровождают они.
- Готов поменяться с ним, - произнес тихонько Мэт Ранду. Лан пронзил обоих острым взглядом. Мэт потупился, его бросило в краску.
- У каждого из нас своя доля в Узоре, Ингтар, - твердо сказала Морейн - Отсюда мы должны плести свои нити порознь.
Ингтар склонил голову - хотя и не такой низкий поклон. насколько ему позволяли доспехи.
- Как вам угодно, Айз Седай. Теперь я должен оставить вас и скакать во весь опор, чтобы успеть к Тарвинову Ущелью. Там, по крайней мере, мне будет… позволено встретить троллоков лицом к лицу.
- Вы на самом деле этого так хотите? - спросила Найнив. - Сражаться с троллоками?
Ингтар бросил на нее недоуменный взгляд, затем перевел взор на Лана, будто бы Страж мог что-то объяснить.
- Это дело моей жизни, леди, - медленно произнес командир сотни. - Это то, зачем я живу. - Он поднял руку в латной рукавице, обратив ее ладонью к Лану: - Суровайе нинто маншима тайшите, Дай Шан. Да покровительствует мир твоему мечу.
Развернув лошадь, Ингтар поскакал на восток, следом за ним - знаменосец и сотня конных воинов. Они шли неспешным. размеренным походным шагом, таким одетая в броню лошадь скачет не быстро, но далеко.
- Как странно они говорят, - сказала Эгвейн. - Почему они так говорят? Мир?
- Когда что-то знаешь не иначе как во сне, - ответил Лан, пришпоривая Мандарба, - это становится больше чем талисманом.
Ранд, проехав за Стражем мимо пограничного столба, повернулся потом в седле, провожая взглядом исчезающих за голыми деревьями Ингтара и его конников. Затем из виду пропал пограничный столб, потом - проглядывающая над деревьями последняя из башен на вершинах холмов. Совсем скоро они вновь оказались в одиночестве, направляясь на север под безлистным пологом леса. Ранд погрузился в настороженное молчание, и на этот раз даже Мэт ничего не говорил.
Этим утром ворота Фал Дара распахнулись на заре. Из Восточных Ворот навстречу солнцу - пока еще красной щепочке над деревьями - выехал верхом Лорд Агельмар в доспехах и шлеме, как и все его солдаты; бились на ветру стяги с Черным Ястребом и с Тремя Лисицами. Стальной извивающейся змеей, подчиняясь конным литаврщикам, колонна - по четыре в ряд - вытекала из города. Агельмар во главе колонны скрылся в лесу еще до того, как хвост ее покинул цитадель Фал Дара. На улицах не слышно было приветственных возгласов, лишь грохотали барабаны да щелкали на ветру знамена, но глаза солдат решительно глядели на встающее солнце. Дальше к востоку эта стальная змея сольется с другими: с колоннами из Фал Морана, возглавляемыми самим королем Изаром вместе с сыновьями; из Анкор Дейл, который охранял Восточное Пограничье и защищал Хребет Мира; из Мое Шираре, из Фал Сиона, из Камрон Каана, и из других крепостей Шайнара, больших и малых. Объединившись в еще более громадную змею, войска повернут на север, к Тарвинову Ущелью.
В то же самое время из Королевских Ворот в сторону Фал Морана начался иной исход. Повозки и фургоны, люди верхом и пешие, гоня свой домашний скот, неся на спинах детей, лица - мрачные, как это холодное утро. Никому не хотелось бросать свой дом, быть может навсегда, и чувство утраты замедляло их шаг, однако страх перед тем, что приближалось, подгонял беженцев, поэтому люди двигались будто порывами: то еле переставляли ноги, затем бежали дюжину шагов, чтобы вдруг опять начать брести, шаркая ногами по пыли. Некоторые останавливались посмотреть, как изгибающаяся линия закованных в доспехи солдат втягивается в лес. Надежда вспыхивала в глазах у людей, губы тихо шептали молитвы, молитвы за солдат, молитвы за них самих, а потом они опять поворачивались и плелись на юг.
Самая маленькая колонна вышла из Малкирских Ворот. В крепости остались те немногие, кому суждено было остаться, - солдаты и те старики, чьи жены умерли, а выросшие дети вершили свой медленный путь на юг. Последняя горсточка, так как, что бы ни случилось у Тарвинова Ущелья, Фал Дара не падет незащищенным. Впереди этой колонны шла Ингтарова Серая Сова, но на север отряд вела Морейн. Самая важная колонна из всех и самая отчаянная.
По меньшей мере час с того времени, как отряд Морейн миновал пограничный столб, ни в окружающей местности, ни в лесу не было заметно никаких изменений. Страж вел отряд энергичным шагом, таким быстрым, какой могли выдержать лошади, но Ранд все недоумевал, когда же они доберутся до Запустения. Холмы стали немного выше, но деревья, стелющиеся растения, кустарник ничем не отличались от тех, что он видел в Шайнаре: серые и все, как один, без листвы. Ранд почувствовал, что стало теплее, настолько теплее, что он перекинул плащ через переднюю луку седла.
- Это самая хорошая погода, что мы видели за целый год, - заметила Эгвейн, движением плеч сбрасывая плащ.
Найнив покрутила головой, хмурясь и словно бы прислушиваясь к ветру:
- Что-то не так.
Ранд кивнул. Он испытывал схожее ощущение, хотя не мог выразить, что именно он чувствует. Непорядок заключался совсем не в первом тепле, что за этот год он ощутил в воздухе; более чем просто было понять: так далеко к северу не может быть столь тепло. Чувствовалось еще что-то неуловимое. Должно быть, это и есть Запустение, но местность вокруг была той же самой.
Солнце взобралось выше, - красный шар, который не мог дать столько тепла, хоть на небе ни облачка. Чуть погодя Ранд расстегнул куртку. По лицу тонкой струйкой побежал пот.
Ранд оказался не одинок. Мэт совсем скинул куртку, выставив напоказ золоченый кинжал с рубином, и утирал лицо концом шарфа. Прищурившись, он заново обмотал шарф узкой полосой над глазами. Найнив и Эгвейн обмахивались; скакали они тяжело, будто поникнув от жары. Лойал полностью расстегнул свою тунику с высоким воротом, рубашку - тоже; у огир поднималась посередине груди узкая полоска волос, густых, будто мех. Он пробормотал всем извинения.
- Вы должны извинить меня. Стеддинг Шангтай в горах, и там прохладно. - Его широкие ноздри раздувались, втягивая воздух, который с каждой минутой становился теплее. - Мне не нравятся эти жара и влажность.
И в самом деле, было сыро, как вдруг дошло до Ранда. Ощущение было таким, будто он дома, в Двуречье, забрался в разгар лета в глубь Трясины. В тех топких болотах каждый вдох словно проходил через пропитанное горячей водой шерстяное одеяло. Здесь влажной земли не было, - лишь несколько прудков и ручейков, тонких струек, обычных для того, кто привык к Мокрому Лесу, - но воздух всем напоминал Трясину. Один лишь Перрин, все еще в куртке, дышал легко. Перрин и Страж.
Кое-где на деревьях - не вечнозеленых - виднелись считанные листья. Ранд решил было потрогать веточку, потом замер, не дотянувшись до листьев. Блеклую желтизну испещряли красные пятнышки молодой поросли, и на желтом выделялись черные крапинки, как от какой-то болезни.
- Я же говорил вам: ни к чему не прикасаться. - Голос Стража был ровен. На нем по-прежнему был тот меняющий цвета плащ, словно бы на Лапа никак не действовали ни жара, ни холод; поэтому угловатое лицо Стража будто бы плыло над спиной Мандарба. - Цветы в Запустении могут убить, а листья изувечить. Есть такая маленькая тварь, называемая Палочником, которая, во всем оправдывая свое имя, любит прятаться в гуще листьев, поджидая, когда кто-нибудь притронется к ней. Когда кто-то касается ее, она наносит удар. Не яд. Сок начинает переваривать добычу Палочника. Спасти вас может лишь одно - отрубить руку или ногу, куда попал сок.
Но Палочник хоть не ударит, пока вы до него не дотронетесь. А Других в Запустении и трогать не надо - и без того накинутся.
Ранд отдернул руку от нетронутых листьев и отер пальцы о штанину.
- Так мы уже в Запустении? - сказал Перрин. Как ни странно, испуга в его голосе не слышалось.
- На самом его краю, - жестко сказал Лан. Жеребец Стража по-прежнему шел впереди, и всадник говорил через плечо: - Настоящее Запустение еще впереди. В Запустении водятся твари, которые охотятся по звуку, а кое-какие из них могут забрести и сюда, так далеко к югу. Иногда они перебираются и через Горы Рока. Намного хуже Палочника. Так что потише и не отставайте, если хотите остаться живыми.
Страж, не дожидаясь ответа, пустил Мандарба скорым шагом. Миля за милей, и порча Запустения становилась все явственней. Листьев на деревьях становилось все больше, но все они были пятнистыми, покрыты крапинками - желтыми и черными - с синевато-серыми и багровыми прожилками, как зараженная кровь. Каждый лист и стебель казались раздувшимися, готовыми лопнуть от малейшего прикосновения. Цветы, точно пародия на весну, свисали с деревьев и растений, болезненно бледные и мясистые, мягкие как воск, будто гниющие на глазах. При вдохе сладковатая вонь разложения, тяжелая и густая, била в нос и вызывала тошноту; когда же юноша попытался дышать ртом, то чуть не задохнулся. Воздух на вкус был словно кусок испорченного мяса. Лошадиные копыта негромко хлюпали, когда гниющие, набрякшие растения сминались под ними.
Мэт свесился с седла, и его вывернуло наизнанку. Ранд все искал пустоту, но спокойствие мало помогало против жгучей желчи, подкатывающей то и дело к горлу. Через милю Мэта снова вырвало одной желчью, а потом опять. У Эгвейн был такой вид, будто ей вот-вот станет худо, она все время сглатывала, лицо Найнив застыло бледной маской решимости, челюсти стиснуты, глаза не отрываются от спины Морейн. Мудрая решила не позволять своей персоне чувствовать себя плохо, пока раньше не станет дурно Айз Седай, но Ранд не думал, что ей придется долго ждать. Глаза Морейн были прищурены, а губы побледнели.
Несмотря на жару и влажность, Лойал обернул шарф вокруг носа и рта. Когда он встретился взглядом с Рандом, в глазах огир явственно читались крайнее возмущение и отвращение.
- Мне доводилось слышать… - начал он, голос его приглушила шерсть шарфа, потом Лойал, сморщившись, замолк и прочистил горло. - Тьфу! На вкус это все равно что… Тьфу! Я слышал и читал о Запустении, но никакие описания не могут… - Жест Лойала как-то охватил собой и запах, и болезненного вида поросль. - Чтобы даже Темный содеял такое с деревьями! Тьфу!
Страж нисколько, конечно, не был поражен, по крайней мере Ранд этого не заметил, но, к удивлению юноши, представшее их глазам зрелище Перрина тоже мало взволновало. Или же, точнее, взволновало не так, как других. Парень всматривался в отвратительный лес, через который они ехали, словно готов был атаковать врага. Он ласкал топор у пояса, будто не осознавая, что делает, тихо разговаривал сам с собой, порой рыча, отчего у Ранда волосы на затылке шевелились. Даже в полуденном солнечном свете глаза Перрина сверкали, золотые и беспощадные.
Когда кровавое солнце покатилось к горизонту, жара не спала. Вдали, на севере, поднимались горы, выше Гор Тумана, черные на фоне неба. Иногда ледяной ветер с острых пиков дотягивал свои порывы до путников. Знойная влажность вытравляла большую часть горной прохлады, но и оставшийся холод, сменяя, пусть и на мгновение, духоту, отдавал зимним морозом. Пот на лице Ранда застывал ледяными бусинками; когда ветер стихал, бусинки таяли, сбегая по щекам сердитыми капельками, а тягостная жара наваливалась на юношу еще плотнее, чем раньше. На те краткие минуты, когда ветер окружал путников, он отметал прочь зловоние, однако Ранд, если б мог, обошелся бы и без такого подарка. Прохлада дышала холодом могилы, а ветер нес пыльную затхлость только что вскрытого старого склепа.
- Мы не успеем до наступления ночи добраться до гор, - сказал Лан, - а передвигаться ночью опасно, даже для одного Стража.
- Здесь недалеко есть место, - сказала Морейн. - Если разбить там лагерь, это послужит нам добрым знаком.
Страж бросил на нее безучастный взгляд, потом неохотно кивнул:
- Да. Где-то же нам надо разбить лагерь. Пусть будет там.
- Когда я нашла Око Мира, оно было за горными перевалами, - сказала Морейн. - Лучше перебираться через Горы Рока при дневном свете, в полдень, когда силы Темного в этом мире слабее всего.
- Вы говорите так, будто Ока может не быть на том месте. Эгвейн обращалась к Айз Седай, но ответил ей Лойал:
- Среди огир нет двоих, кто б нашел Око в точности на том же самом месте. Судя по всему, Зеленого Человека находят там, где он нужен. Но всегда - за горными перевалами. Коварны они, эти горные перевалы, и их часто навещают создания Темного.
- Мы должны добраться до перевалов прежде, чем нам придется с кем-то воевать, - сказал Лан. - Завтра мы наверняка окажемся в глубине Запустения.
Ранд оглянулся на лес вокруг, где каждый лист и цветок - болен, где каждое ползучее растение разлагалось и гнило по мере своего роста, и не сдержал нервной дрожи. Если это не настоящее Запустение, то что тогда? Лан повернул отряд к западу, под углом к садящемуся солнцу. Страж сохранял прежний темп, но в его фигуре, в повороте плеч, в осанке сквозило нежелание.
Когда отряд выбрался на гребень холма и Страж натянул поводья, солнце уже превратилось в тусклый красный шар, наколотый на пики-деревья. Дальше к западу раскинулась сеть озер, тусклая вода загадочно поблескивала в косых лучах солнца - словно бусины разных размеров, наобум собранные в многорядное ожерелье. В отдалении, окруженные озерами, возвышались зазубренными вершинами холмы, густо затемненные наползающими вечерними тенями. На краткий миг солнечные лучи озарили неровные вершины, и дыхание Ранда прервалось. Это не холмы. Обломанные останки семи башен. Он не был уверен, заметил ли их кто еще; картина исчезла столь же быстро, как и проявилась. Страж спешился, лицо его отражало столько же чувств, что и камень.
- А разве нельзя разбить лагерь внизу, у озер? - спросила Найнив, промокая лицо платком. - У воды, должно быть, прохладнее.
- Свет, - произнес Мэт, - мне бы только сунуть голову в одно из них. Я мог бы никогда ее не вытаскивать!
Тотчас же что-то взболтало тихие воды ближайшего озера, темная вода фосфоресцировала, когда громадное тело прокатывалось под ее поверхностью. Кольцо за кольцом тело толщиной с человека гнало волны, перекатываясь и перекатываясь, пока в сумерках над водой на мгновение не вырос хвост, покачивая кончиком, похожим на осиное жало по меньшей мере пяти спанов в длину. По всему хвосту чудовищными червяками корчились толстые щупальца, своим числом напоминая ножки сколопендры. Хвост неторопливо скользнул под воду и исчез; о том, что здесь обитает эта тварь, теперь говорила лишь исчезающая рябь.
Ранд захлопнул рот и переглянулся с Перрином. В желтых глазах Перрина отражался его собственный недоверчивый взгляд. В таком небольшом озерце не может жить что-то настолько огромное. У этого не могло быть РУК на щупальцах. Не могло быть. - Я передумал, - слабым голосом произнес Мэт, - здесь мне нравится больше.
- Вокруг этого холма я выставлю охраняющих сторожей, - сказала Морейн. Она уже слезла с Алдиб. - Настоящий барьер, как мух на мед, привлечет внимание, которое нам не нужно, но если любое создание Темного или то, что служит Тени, приблизится к нам на милю, я буду знать об этом.
- С барьером я был бы счастливее, - сказал Мэт, когда его сапоги коснулись земли, - пока он держит это, эту… тварь по ту сторону.
- О-о, успокойся, Мэт, - коротко и резко сказала Эгвейн, а Найнив в то же время заметила:
- И они станут поджидать нас, когда мы отправимся в путь утром? Ты и в самом деле глуп, Мэтрин Коутон.
Мэт сердито посмотрел на двух женщин, слезающих с лошадей, но рта не раскрыл.
Взяв Белу под уздцы. Ранд обменялся улыбкой с Перрином. На миг ему показалось, будто дело происходит почти что дома: Мэт, который говорит то, что вовсе не следует, и в самый неподходящий момент. Затем ухмылка мало-помалу покинула лицо Перрина; в сумерках его глаза и вправду светились, как будто в них горел желтый огонь. Усмешка Ранда тоже пропала. Тут совсем не как дома. Ранд, Мэт и Перрин помогали Лану расседлывать и стреножить лошадей, пока остальные обустраивали лагерь. Лойал с ворчанием устанавливал маленькую печку Стража, но его толстые пальцы двигались с удивительным проворством. Эгвейн, тихонько напевая, наполнила чайник из круглобокого меха с водой. Ранду теперь больше не приходилось гадать, почему Страж настоял на том, чтобы взять с собой столько полных бурдюков.
Поставив седло гнедого вровень с остальными. Ранд отвязал свои переметные сумы и скатки одеял от задней луки, повернулся и замер. В ушах зазвенело от ужаса. Огир и женщины пропали. Канули в небытие и печка, и плетеные короба с вьючной лошади. На вершине холма было пусто, одни лишь вечерние тени.
Онемелой рукой юноша нашарил меч, неясно, как сквозь вату, слыша, как Мэт произносит проклятие. Перрин крутил головой, высматривая опасность, и сжимал в руках свой топор.
- Овечьи пастухи, - пробормотал Лан. Страж невозмутимо зашагал по вершине холма и на третий шаг исчез.
Ранд оторопело переглянулся с Мэтом и Перрином, а затем они втроем гурьбой устремились туда, где исчез Страж. Внезапно Ранд остановился как вкопанный, сделав после еще шаг, когда ему в спину врезался Мэт. Эгвейн, занятая у маленькой печурки с чайником, подняла на ребят взгляд. Найнив закрывала заслонку у второго зажженного фонаря. Все были здесь:
Морейн сидела скрестив ноги, Лан полулежал на земле, опершись на локоть, Лойал доставал книгу из своего дорожного мешка.
Осторожно Ранд оглянулся. Склон холма остался на месте, где и был, дальше тонули во мраке затененные деревья, озера за ними. Он боялся сделать шаг назад, боялся, что его спутники вновь исчезнут и на этот раз он не сможет их отыскать. Аккуратно, бочком Перрин обошел Ранда и испустил долгий выдох.
Морейн заметила троих ребят, те стояли вместе раскрыв рты. Перрин смущенно опустил взгляд и сунул топор обратно в толстую петлю на поясе, словно решив, будто никто ничего не заметил. Улыбка тронула губы Морейн.
- Это простая вещь, - сказала она, - уклонение, так чтобы любой глаз, смотрящий на вас, вместо этого смотрел в обход вас. Нельзя, чтобы сегодня ночью видели наши огни, а Запустение - не то место, где стоит сидеть в темноте.
- Морейн Седай говорит, что я могла бы сделать это. - Глаза Эгвейн сверкали. - Она говорит, что я вполне могу управляться с Единой Силой уже сейчас!
- Не без подготовки, дитя мое, - предостерегла девушку Морейн. - Самые простые вещи, имеющие отношение к Единой Силе, могут оказаться опасными для необученных и для тех, кто находится рядом с ними.

Предыдущая страница 35 Следующая страница


Око мира 36

Перрин фыркнул, а у Эгвейн был такой неловкий вид, что у Ранда появились подозрения, не опробовала ли она уже свои способности.
Найнив опустила фонарь на землю. Вместе с крохотным пламенем печки пара фонарей давала щедрый свет.
- Когда ты отправишься в Тар Валон, Эгвейн, - тщательно подбирая слова, сказала она, - возможно, я пойду с тобой. - Взгляд, который она бросила на Морейн, был, как ни странно, преисполнен готовности защищаться. - Ей будет приятно видеть знакомое лицо среди чужаков. Ей нужен будет кто-то, с кем можно посоветоваться, кроме Айз Седай.
- Возможно, это будет к лучшему, Мудрая, - просто сказала Морейн.
Эгвейн засмеялась и захлопала в ладоши:
- О, это будет замечательно! И ты, Ранд. Ты ведь тоже пойдешь, да?
Ранд усаживался у печки напротив девушки, но при этих словах так и замер на месте и лишь потом медленно опустился на землю. Он подумал, что глаза девушки никогда еще не были такими большими, такими сверкающими, никогда раньше ее глаза не походили на пруды, в которых он мог утонуть. Алые пятна выступили на скулах Эгвейн, и она негромко рассмеялась:
- Перрин, Мэт, вы тоже пойдете, правда ведь? Мы все будем вместе. - Мэт хрюкнул, это могло значить что угодно. а Перрин лишь пожал плечами, но девушка сочла это за согласие. - Вот видишь, Ранд? Мы все будем вместе.
Свет, мужчина утонет в ее глазах и будет этим счастлив. Смущенный, он откашлялся:
- А в Тар Валоне есть овцы? Все, что я умею, - пасти овец и выращивать табак.
- Полагаю, - сказала Морейн, - я смогу вам найти чем заняться в Тар Валоне. Всем. Не овец пасти, наверное, но нечто такое, что вы сочтете интересным.
- Ну вот, - сказала Эгвейн, словно бы все уладилось. - Я знаю. Ты будешь моим Стражем, когда я стану Айз Седай. Тебе понравится быть Стражем, да? Мой Страж? - Она говорила с уверенностью, но в ее глазах Ранд прочитал вопрос. Она требовала ответа, ей нужен был ответ.
- Мне бы понравилось быть твоим Стражем, - сказал он. Она не для тебя, и ты не для нее. Зачем Мин понадобилось мне это говорить? Тяжело опустилась тьма, и все почувствовали усталость. Первым собрался спать Лойал, остальные отстали от него не надолго. Одеяла использовали только как подушки. Морейн что-то подсыпала в масло фонарей, что прогнало с вершины холма зловоние Запустения, но ничто не могло ослабить духоты. Луна изливала дрожащий водянистый свет, но вместо ночной прохлады стояла такая жара, как будто солнце висело в зените.
Уснуть Ранду не удавалось, даже с вытянувшейся не далее чем в спане Айз Седай, которая должна защитить его сновидения. Сон к нему не шел, не подпускал тягучий воздух. Тихие посапывания Лойала звучали громом, от которого храп Перрина казался несущественным, но все устали настолько, что никого это похрапывание не беспокоило. Страж, все еще бодрствующий, сидел неподалеку от Ранда, положив меч себе на колени и наблюдая за ночью. К удивлению Ранда, Найнив тоже не спала.
Мудрая долго смотрела молча на Лана, потом налила в чашку чая и принесла ему. Когда он протянул руку, прошептав благодарность, она отошла не сразу.
- Мне нужно было понять, что вы могли быть королем, - тихо сказала она. Взгляд Найнив не отрывался от лица Стража, но голос ее слегка дрожал.
Лан посмотрел на нее так же пристально. Ранду показалось, что лицо Стража и в самом деле смягчилось.
- Я не король, Найнив. Просто мужчина. Мужчина, не имеющий в своем имени и той малости, что есть в наделе у самого захудалого фермера.
Голос Найнив сделался тверже:
- Некоторым женщинам не нужны ни земли, ни золото. Им нужен просто мужчина.
- И мужчина, который попросит женщину принять так мало, недостоин ее. Вы замечательная женщина, прекрасная, Как восход солнца, сильная и беспощадная, как воин. Вы - львица. Мудрая.
- Мудрые редко выходят замуж. - Она помолчала, сделала глубокий вдох, словно успокаивая себя. - Но если я отправлюсь в Тар Валон, может статься, я буду чем-то иным, а не Мудрой.
- Айз Седай выходят замуж столь же редко, как и Мудрые. Какой мужчина сможет жить с женой, своим величием затмевающей его самого - хочет она того или нет?
- Некоторые мужчины достаточно сильны. Одного такого я знаю.
Если и могли быть хоть какие-то сомнения, кого имеет в виду Найнив, то ее взгляд не оставлял от них камня на камне.
- Все, что у меня есть, - это меч и война, в которой мне не победить, но прекратить сражаться я не могу.
- Я уже говорила вам, что мне нет до этого дела. Свет, вы заставили меня сказать больше, чем прилично. Вы будете теперь стыдить меня за эти расспросы?
- Я никогда не стану стыдить вас. - Нежный, как ласка, голос Стража звучал странно для слуха Ранда, но тон Лана заставил проясниться глаза Найнив. - Я стану ненавидеть мужчину, которого вы изберете, потому что им буду не я, и стану любить его, если он заставит вас улыбаться. Ни одна женщина не заслуживает в качестве подарка новобрачной неминуемого вдовьего платья, а вы - меньше всех. - Лан поставил на землю чашку, так и не пригубив ее. - Я должен проверить лошадей.
Когда он ушел, Найнив так и осталась стоять на коленях. Спал он, не спал, но Ранд закрыл глаза. Вряд ли Мудрой понравится, что он видит, как она плачет.

ГЛАВА 49. ТЕМНЫЙ ШЕВЕЛИТСЯ

Рассвет, словно толкнув, разбудил Ранда, угрюмое солнце, нехотя выглянув над верхушками деревьев Запустения, укололо юноше веки. Даже в такую рань духота накрыла выморочный край тяжелым, плотным одеялом. Ранд лежал на спине, уставясь в небо, под головой - скатка одеяла. Небо по-прежнему было голубым. Даже здесь оно все равно оставалось не тронутым порчей.
Ранд удивился тому, что уснул. Какую-то минуту смутное воспоминание об услышанном невзначай разговоре казалось ему частью сновидения. Потом он заметил покрасневшие глаза Найнив; она явно так и не спала. Лицо Лана было еще жестче обычного, как будто он вновь надел маску и не хотел позволить ей впредь соскользнуть с лица.
К Мудрой подошла Эгвейн и склонилась к ней с озабоченным видом. О чем они говорили. Ранд не разобрал. Эгвейн что-то сказала, и Найнив замотала головой. Эгвейн сказала еще что-то, а Найнив отмахнулась. Вместо того чтобы уйти, Эгвейн нагнулась к подруге еще ближе, и несколько минут две женщины беседовали еще тише, и Найнив по-прежнему качала головой. Под конец Мудрая рассмеялась, сжав Эгвейн в объятиях, и, судя по выражению ее лица, успокаивающе завершила разговор. Однако, встав, Эгвейн взглянула на Стража. Лан, казалось, и не заметил этого взгляда; он вообще не смотрел в сторону Найнив.
Покачивая головой, Ранд собрал свои пожитки, потом наскоро ополоснул лицо и руки, почистил зубы той небольшой порцией воды, которую ему выделил на умывание Лан. Занимаясь всем этим. Ранд гадал, нет ли у женщин способа читать мысли мужчин. Это предположение совсем выбило его из колеи. Все женщины - Айз Седой . Твердя, что позволил Запустению взяться за себя, он прополоскал рот и заторопился седлать гнедого.
Не успел Ранд дойти до лошадей, как лагерная стоянка исчезла, что оказалось для него отнюдь не слабым потрясением, но к тому времени, как юноша затянул подпругу у седла, все на холме, мигнув, вновь стало видимым. Все торопились.
В утреннем свете отчетливо вырисовывались семь башен - далекие обломанные обрубки, похожие на огромные неровные холмы, которые едва намекали на былое свое величие. Сотня озер блестела спокойной гладью голубизны. Ничто не нарушало покой этого утра. Взглянув на озера и разрушенные башни, Ранд почти забывал о нездоровой растительности окрест холма. Лан, казалось, не избегал смотреть на башни, так же как он не избегал Найнив, но как-то ни разу не взглянул на них, с головой уйдя в подготовку отряда к выступлению.
После того как все корзины были нагружены на вьючную лошадь, после того как каждый лоскуток был убран, кострище затоптано и все следы пребывания отряда уничтожены, а путники сели на лошадей, Айз Седай встала в самый центр -вершины холма, закрыв глаза, казалось, даже не дыша. Не происходило ничего, что мог бы заметить Ранд, разве только Найнив и Эгвейн, несмотря на жару, поежились и энергично растерли свои руки. Ладони Эгвейн вдруг замерли на предплечьях, и она с открытым ртом уставилась на Мудрую. Прежде чем девушка успела заговорить, Найнив тоже прекратила потирать руки и окинула ее острым взглядом. Две женщины смотрели друг на друга, потом Эгвейн кивнула и улыбнулась, спустя миг Найнив тоже усмехнулась, но ее несмелая улыбка выдавала смешанные чувства.
Ранд запустил пальцы в волосы, уже больше влажные от пота, чем от воды, которой он ополоснул лицо. Он был уверен: промелькнуло нечто в этом безмолвном обмене взглядами и улыбками, что он обязан понять, но оно с легкостью пушинки скользнуло по его мыслям и исчезло до того, как он сумел ухватить разгадку.
- Чего мы ждем? - спросил Мэт.
Обмотанный вокруг его лба шарф был низко надвинут на глаза. Лук с наложенной на тетиву стрелой лежал поперек передней луки, а колчан подтянут поближе к руке.
Морейн открыла глаза и двинулась вниз по склону холма.
- Вы ждете меня, и я уже устранила последние следы того, что провела здесь прошлую ночь. За день они рассеялись бы сами собой, но я не стану рисковать, если можно обойтись без риска. Мы слишком близко к Тени, и она здесь слишком сильна. Лан?
Страж лишь подождал, когда она устроится в седле Алдиб, и сразу повел отряд на север, к Горам Рока, неясно виднеющимся невдалеке. Даже под лучами восходящего солнца пики возносились черные и безжизненные, как обломанные зубы. Они вытягивались стеной на восток и запад, насколько хватало глаз.
- Мы доберемся до Ока сегодня, Морейн Седай? - спросила Эгвейн.
Айз Седай искоса глянула на Лойала:
- Надеюсь, что да. Когда я прежде нашла его, оно находилось сразу по ту сторону гор, у подножия перевалов.
- Он говорит, что оно передвигается, - сказал Мэт, кивая на Лойала. - А что, если оно не там, где вы надеетесь его найти?
- Тогда мы будем искать, пока не найдем. Зеленый Человек чувствует нужду, и не может быть нужды более великой, чем наша. Наша нужда - надежда мира.
Когда приблизились горы, то приблизилось и истинное Запустение. Там, где прежде лист был испещрен черными крапинками и желтыми пятнами, листва теперь мокро свисала, распадаясь клочьями от веса собственной гнили. Сами деревья превратились в искалеченные, будто подвергнутые пытке существа, перекрученные ветви царапали небо, словно моля о пощаде какую-то силу, которая отказывалась слышать их мольбы. По растрескавшейся и расколотой коре медленно сочилась похожая на гной влага. Деревьям словно не осталось ничего по-настоящему твердого, по-настоящему прочного, и от проходящих мимо лошадей они, казалось, вздрагивали.
- Выглядят они так, словно хотят схватить нас, - нервно заметил Мэт. Найнив наградила его раздраженно-презрительным взглядом, и он запальчиво добавил: - Ну, выглядят они так.
- И некоторые из них и впрямь не прочь это сделать, - заметила Айз Седай. Брошенный ею через плечо взгляд на мгновение стал безжалостней, чем у Лана. - Но они не хотят ни частички того, что есть я, и мое присутствие охраняет вас.
Мэт смущенно рассмеялся, словно решив, что ее слова о "частичке" были шуткой..
Ранд же не был столь уверен в этом. В конце концов, это и есть Запустение. Но деревья не передвигаются с места на место. С чего бы дереву хватать человека, даже если оно и может это делать? Мы тут воображаем всякое, а она просто старается держать нас настороже. Вдруг Ранд уставился на лес слева от себя. Вон то дерево, не далее чем в двадцати шагах, и взаправду дрожало, и это не было игрой воображения. Он вряд ли определил бы, что это за дерево или каким оно когда-то было, - таким угловатым, кривым и вымученным оно выглядело теперь. Ранд смотрел, и дерево вдруг хлестнуло ветвями назад и вновь вперед, потом наклонилось, словно бичами стегая оземь. Что-то вскрикнуло, пронзительно, душераздирающе. Дерево рывком выпрямилось; ветви сплелись вокруг корчащегося, брызгающего слюной, вопящего темного тела.
Ранд с усилием сглотнул и попытался осторожно отвести Рыжего подальше от ветвей, но деревья кругом мелко подрагивали. Гнедой выкатил глаза, сверкая белками. Пока все пытались последовать примеру Ранда, того не оставляла картина: как он схвачен в тугой узел вместе с лошадиной плотью.
- Двигайтесь дальше, - скомандовал Лан, вытягивая из ножен меч. Теперь на Страже была серо-зеленая чешуйчатая рубаха и боевые рукавицы, обшитые сталью. - Оставайтесь с Морейн Седай.
Лан развернул Мандарба, но не к дереву и его добыче, а в другом направлении. В меняющем цвета плаще он исчез в Запустении еще до того, как скрылся из виду черный жеребец.
- Ближе, - настойчиво сказала Морейн. Она не замедлила шага своей белой кобылы, а махнула рукой остальным, чтобы они сдвинулись к ней. - Держитесь как можно ближе.
В той стороне, куда ушел Страж, раздался рев. Он ударил в воздух, и деревья содрогнулись от него, а когда он стих, его словно повторяло эхо. Вновь донесся рев, наполненный яростью и смертью.
- Лан, - сказала Найнив. - Он…
Жуткий вопль оборвал ее слова, но теперь в нем звучала новая нота. Страх. Вдруг рев смолк.
- Лан в состоянии сам о себе позаботиться, - сказала Морейн. - Скачите, Мудрая.
Из-за деревьев появился Страж, держа меч в вытянутой в сторону, подальше от себя и от лошади, руке. Черная кровь окрасила клинок, с которого поднимался пар. Аккуратно Лан начисто вытер клинок тряпицей, которую достал из седельной сумки, потом тщательно осмотрел сталь, удостоверившись, что не оставил на ней ни единого пятнышка. Он отбросил тряпку, и она распалась на клочья, не долетев до земли, причем даже обрывки и нитки сгнили на лету.
Из-за деревьев на отряд беззвучно выпрыгнуло массивное тело. Страж развернул Мандарба, но в тот же миг, когда боевой конь встал на дыбы, готовый ударить подкованными сталью копытами, мелькнула Мэтова стрела, пронзив глаз в голове, которая казалась одной пастью и зубами. Суча лапами и крича, тварь рухнула наземь, чуть-чуть не долетев до людей. Ранд изумленно рассмотрел ее, когда отряд проскакал мимо. Жесткие волоски длинной щетиной покрывали тварь, у которой от огромного, как у медведя, тела отходило под невообразимыми углами чересчур много ног. По крайней мере, некоторые из них - те, что росли на спине, - наверняка были бесполезны для ходьбы, но когти с палец длиной, которыми кончались эти лапы, взрывали землю в агонии смерти.
- Хороший выстрел, овечий пастух. - Взгляд Лана уже забыл о том, что умирало позади, и теперь быстро, рыщуще обыскивал лес.
Морейн покачала головой:
- Он не должен был приближаться настолько к той, кто касается Истинного Источника.
- Агельмар говорил, Запустение зашевелилось, - сказал Лан. - Наверное, Запустение тоже знает, что за Паутина формируется в Узоре.
- Поторопимся! - Морейн ударила каблуками по бокам Алдиб. - Мы должны побыстрее перебраться через перевалы.
Но не успела она договорить, как Запустение поднялось против них. Неистово захлестали деревья, стараясь дотянуться до путников, нисколько не озабоченные тем, касается ли Морейн Истинного Источника или нет.
Меч был уже в руках Ранда; он не помнил, когда выхватил клинок из ножен. Он рубил снова и снова, клинок с клеймом-цаплей рассекал гнилые сучья и ветки. Жаждущие ветви отдергивались обратно искромсанными, корчащимися обрубками, - Ранду мерещились пронзительные вопли, - но еще больше ветвей надвигались опять, извиваясь змеями, пытаясь обвить его руки, тело, шею. Оскалив зубы, рыча, Ранд искал пустоту и обрел ее в каменистой, неподатливой почве Двуречья.
- Манетерен!
Он кричал в ответ атакам деревьев, пока не запершило в горле. Отмеченная клеймом цапли сталь вспыхивала в бессильном солнечном свете.
- Манетерен! Манетерен!
Встав в стременах, Мэт выпускал в лес одну за другой мелькающие стрелы, поражая безобразные создания, что рычали и скрежетали несчетными зубами, грызя убивающие их стрелы, жаля в агонии других когтистых тварей, которые дрались между собой, стремясь выбраться вперед, в яростных бросках достать всадников. Мэт тоже утратил представление о настоящем.
- Карай ан Калдаэар! - кричал он, подтягивая оперение к щеке и спуская тетиву. - Карай ан Эллисанде! Ал Эллисанде! Мордеро дагхайн пас дуэнте кьюбияр! Ал Эллисанде! Перрин тоже стоял в стременах, безмолвный и свирепый. Теперь он был во главе отряда, и его топор прорубал тропу через лес и через гниющую плоть, что бы ни оказывалось у него на пути. Хлещущие деревья и воющие твари кидались прочь от коренастого воина с топором, шарахаясь в сторону, страшась и разъяренных золотых глаз, и свистящего топора. Лошадь Перрина, повинуясь непреклонной воле всадника, шла вперед шаг за шагом.
Огненные шары молний срывались с рук Морейн, и там, куда они ударяли, корчащееся дерево вспыхивало факелом, зубастая тварь вопила, махала и била себя человеческими руками, подставляя собственную пылающую плоть беспощадным когтям, и в конце концов умирала.
Раз за разом Страж направлял Мандарба на деревья, с клинка и латных рукавиц капала, пузырясь и дымясь, темная кровь. После стычек теперь все чаще в доспехах его появлялись прорехи, все чаще кровоточили раны Лана, а его боевой конь все чаще спотыкался, и из ран его все чаще текла кровь. Каждый раз Айз Седай выкраивала минутку, успевая наложить руки на раны, и, когда она убирала ладони, лишь запекшаяся кровь виднелась на плоти, не оставалось даже слабого шрама.
- Я зажгла для Полулюдей сигнальные огни, - с горечью заметила она. - Вперед! Поднажмем!
Так, шаг за шагом, отряд и продвигался вперед. Если бы деревья не стегали по массе атакующей плоти столь же часто, как и по людям, если б эти твари, среди которых не было и двух похожих, не сражались бы с деревьями и Друг с другом с той же яростью, с какой они рвались к верховым, то всадников - Ранд был убежден - очень скоро бы одолели. И он не чувствовал уверенности, что этого не произойдет. Потом позади отряда раздался мелодичный, похожий на ноты флейты зов. Отдаленный и слабый, он едва пробился сквозь рычание обитателей Запустения, беснующихся вокруг отряда.
В мгновение ока рев и рык смолкли, будто отсеченные ножом. Нападающие застыли; деревья замерли. Столь же внезапно, как и появились, многоногие твари растаяли, исчезли в перекрученном лесу.
Вновь раздался резкий и тонкий вопль, смахивающий на звуки треснувших пастушьих свирелей, и ему ответил хор таких же голосов. Их было с полдюжины, перекликающихся между собой далеко позади отряда.
- Черви, - мрачно заметил Лан, вызвав у Лойала стон. - Они дают нам отсрочку, если у нас есть время ею воспользоваться. - Глаза Стража промеряли расстояние, оставшееся до гор. - Не многие твари в Запустении рискнут столкнуться с Червем, если этого можно избежать. - Он ударил каблуками в бока Мандарба. - Скачите!
Весь отряд устремился за Ланом через Запустение, которое вдруг показалось и вправду вымершим, не считая визгливо звучащих позади свирелей.
- Их испугали червяки? - недоверчиво произнес Мэт. Он подскакивал в седле, пытаясь повесить лук за спину.
- Червь, - то, как Страж произнес это слово, резко отличалось от тона Мэта, - может убить Исчезающего, если у Исчезающего не будет везения самого Темного. По нашему же следу идет целая стая. Скачите! Скачите!
Темные пики были теперь ближе. Еще час, оценил Ранд, тем аллюром, которым вел отряд Страж.
- А Черви не пойдут за нами в горы? - задыхаясь спросила Эгвейн, и Лан зло, коротко рассмеялся:
- Не пойдут. Черви боятся того, что обитает на перевалах.
Лойал застонал опять.
Ранду захотелось, чтобы огир перестал так себя вести. Он хорошо понимал, что Лойал знает о Запустении больше, чем кто-либо из них, исключая разве что Лана, пусть даже и почерпнул эти сведения из книг, прочитанных в безопасности стеддинга. Но зачем ему нужно все время напоминать, что тут водятся твари куда хуже, чем мы уже видели? Запустение проплывало мимо них, трава и подлесок разлетались гнилыми брызгами из-под копыт несущихся галопом лошадей. Деревья, похожие на те, что раньше атаковали путников, лишь изредка судорожно передергивались, и больше ничего, даже когда отряд скакал прямо под искривленными ветвями. Небо впереди заполнили Горы Рока, черные и унылые, до них, казалось, рукой подать. Свирели раздавались громче и отчетливее, позади слышалось хлюпанье отвратительнее, чем чавканье раздавливаемых копытами тварей. Слишком громко, словно бы полусгнившие деревья сминались под скользящими по кронам громадными телами. Слишком близко. Ранд оглянулся. Верхушки деревьев сзади колыхались и подгибались, будто былинки. Местность стала понемногу подниматься к горам, и вскоре юноша понял, что они уже скачут вверх.
- Нам не удастся добраться до них, - заявил Лан. Он не замедлил галопа Мандарба, но меч вдруг опять очутился в его руке. - Будьте осторожны на перевалах, Морейн, и вы прорветесь.
- Нет, Лан! - вскрикнула Найнив.
- Спокойно, девочка! Лан, даже тебе не остановить стаю Червей. Так не пойдет. Ты будешь нужен мне у Ока!
- Стрелы! - запыхавшись, выкрикнул Мэт.
- Черви их даже не почувствуют! - рявкнул Страж. - Их на куски нужно рубить. Вообще ничего не чувствуют, кроме голода. Иногда - страх.
Вцепившись в седло мертвой хваткой. Ранд поежился, стараясь избавиться от напряжения в плечах. Грудь будто перетянуло, он едва дышал, а кожу словно жалили сотни горячих булавочных уколов. Запустение перешло в предгорье. Ранд уже видел путь, которым, нужно будет взбираться вверх, когда отряд доберется до гор, - извивающаяся тропа, а за ней - перевал, словно бы прорубленный топором в черном камне. Свет, что же там впереди, что может отпугнуть тех, позади? Да поможет мне Свет, я никогда не был так напуган. Я не хочу идти дальше. Дальше - нет! Стараясь найти пламя и пустоту, он бранил себя. Дурак! Ты - испуганный, трусливый дурак! Ты не можешь остаться здесь, и ты не можешь вернуться. Ты собираешься бросить Эгвейн одну невесть перед чем? Пустота не давалась, ускользала от Ранда, обретая форму, а затем разлетаясь тысячью искорок света, вновь обретая форму и вновь разбиваясь вдребезги, каждая искорка вплавлялась ему в кости, пока он не задрожал от боли и не решил, что вот-вот вспыхнет и сгорит. Помоги мне Свет, я не могу идти дальше. Да поможет мне Свет! Ранд подобрал поводья гнедого, собираясь развернуть коня, готовый скорее встретить Червей или что там еще, чем столкнуться с тем, что ждет впереди, и тут характер местности изменился. Один склон холма и следующий, между гребнем и вершиной, и запустение исчезло.
Зеленые листья мирно покрывали широко раскинувшиеся ветви. Травяной ковер, расцвеченный яркими заплатами луговых цветов, волновался под весенним ласковым ветерком. Бабочки перепархивали с цветка на цветок, жужжали пчелы, щебетали и выводили трели птицы.
Раскрыв от изумления рот. Ранд проскакал галопом дальше, пока внезапно до него не дошло, что Морейн, Лан и Лойал остановились, другие - тоже. Медленно он натянул поводья, лицо его застыло в удивлении. Глаза Эгвейн готовы были выскочить из орбит, челюсть Найнив отвисла.
- Мы все-таки добрались, - сказала Морейн. - Это уголок Зеленого Человека, и Око Мира - здесь. Ничто из Запустения не проникнет сюда.
- Мне казалось, оно находится по ту сторону гор, - пробормотал Ранд. Он по-прежнему видел выстроившиеся на севере у горизонта пики и перевалы между ними. - Вы же говорили, оно всегда было за перевалами,
- Это место, - раздался от деревьев глубокий голос, - всегда там, где оно есть. Меняется все там, где находятся те, кому оно нужно.
Из листвы шагнула фигура: человекоподобная фигура, превосходящая Лойала настолько же, насколько огир - Ранда. Человеческая фигура, оплетенная вьющимися растениями и листьями, зелеными, живыми и не прекращающими расти. Волосы были ниспадающей до плеч травой; глаза - огромные лесные орехи; ногти - желуди. Зеленые листья облекали его в тунику и штаны; бесшовная кора - в башмаки. Вокруг кружились бабочки, усаживаясь на пальцы, плечи, лицо. Лишь одно портило совершенство зелени. Глубокая трещина пересекала щеку и висок через макушку головы, а плющ в разломе высох и побурел.
- Зеленый Человек, - прошептала Эгвейн, и на лице со шрамом появилась улыбка. На миг показалось, будто птицы запели громче.
- Конечно, я. Кто бы еще мог тут быть? - Ореховые глаза взглянули на Лойала. - Рад видеть тебя, меньшой брат. В прошлом многие из вас приходили навестить меня, но совсем немногие - в недавние дни.
Лойал сполз со своей рослой лошади и церемонно поклонился:
- Вы удостаиваете меня чести, Древесный Брат. Тсингу ма чоших, Т'ингшен. Улыбаясь, Зеленый Человек обнял огир за плечи. Рядом с Лойалом он выглядел как мужчина рядом с мальчиком.
- В этом нет никакого чествования, меньшой брат. Мы вместе будем петь Песни Древ и вспоминать Великие Древа и стеддинг и не подпустим близко Тоску. - Он посмотрел на остальных, только сейчас начавших слезать с лошадей, и при взгляде на Перрина глаза его вспыхнули: - Волчий Брат! Значит, прежние времена и вправду наступают вновь?
Ранд уставился на Перрина. В свою очередь Перрин повернул своего коня, заслонившись им от Зеленого Человека, и нагнулся проверить подпругу. Ранд был уверен, что тому хочется спрятаться от изучающего взгляда Зеленого Человека. Неожиданно Зеленый Человек заговорил с Рандом:
- Странную одежду ты носишь, Дитя Дракона, Неужели Колесо провернулось так далеко? Народ Дракона вернулся к Первому Соглашению? Но ты носишь меч. Такого не бывало ни ныне, ни тогда.
У Ранда так пересохло во рту, что он едва сумел заговорить:
- Не понимаю, о чем вы говорите. Что вы хотите этим всем сказать?
Зеленый Человек притронулся к коричневому шраму на своей голове. На мгновение он показался сбитым с толку.
- Я… не могу сказать. Мои воспоминания разорваны и частенько ускользают от меня, а многие из оставшихся подобны листьям после нашествия гусениц. Тем не менее я уверен… Нет, ушло. Но здесь вы желанные гости. О, Морейн Седай, видеть вас - больше, чем сюрприз. Когда это место было создано, его создали так, дабы никто не мог найти его дважды. Что привело вас сюда?
- Нужда, - отвечала Морейн. - Моя нужда, нужда мира. Более всего - нужда целого мира. Нам нужно взглянуть на Око Мира.
Зеленый Человек вздохнул, ветерок прошелестел в густой листве.
- Значит, это вновь случилось. Об этом память уцелела. Темный шевелится. Я страшился этого. С каждым поворотом лет Запустение все упорнее старается сюда пробиться, и в этот поворот борьба за то, чтобы удержать его, шла тяжелее, чем когда-либо с самого начала начал. Пойдемте, я отведу вас.

ГЛАВА 50. ВСТРЕЧИ У ОКА

Ведя гнедого в поводу, Ранд следовал за Зеленым Человеком вместе с остальными двуреченцами, которые все таращили глаза, не в силах решить, смотреть им на Зеленого Человека или на лес. Разумеется, Зеленый Человек был легендой, в Двуречье у каждого камина о нем, и о Древе Жизни, рассказывали истории, и не только детям. Но после Запустения деревья и цветы представлялись чудом обыденности, даже если капкан зимы и не сжимал по-прежнему в своей хватке весь остальной мир.
Перрин держался позади особняком. Ранд оглянулся на него, но кудрявому кузнецу, похоже, не хотелось ничего слышать из того, что скажет Зеленый Человек. Он понимал состояние Перрина. Дитя Дракона. Ранд с опаской поглядывал на Зеленого Человека, шагающего впереди с Морейн и Ланом, бабочки окружали его желто-красным облачком. Что он имел в виду? Нет! И знать не хочу! И тем не менее шаг его был теперь пружинистым и легким. Тревога по-прежнему таилась у него внутри, кружась где-то под ложечкой, но страх стал таким распыленным, все равно что исчез. Вряд ли Ранд ожидал большего, - как-никак Запустение всего в полумиле отсюда, и пускай даже Морейн права, что из Запустения ничто не способно проникнуть сюда. Тысячи жгучих, пронзавших до костей искорок вмиг пропали - в то же самое мгновение, как он вступил во владения Зеленого Человека, Ранд был уверен в этом. Из-за него они и пропали, подумал он, из-за Зеленого Человека и из-за этого места. Эгвейн и Найнив тоже чувствовали это: умиротворяющее спокойствие, покой красоты. Ранд готов был поклясться. На лицах женщин появились слабые безмятежные улыбки, они пропускали цветы между пальцев, приостанавливаясь вдохнуть их аромат и дыша полной грудью.
Заметив это, Зеленый Человек сказал:
- Предназначение цветов - украшать. Растения или людей, это почти одно и то же. Никто не против, пока вы не сорвете их слишком много.
И он принялся срывать сам - один цветок с этого растения, один - с того, и ни с одного больше двух. Вскоре в волосах Эгвейн и Найнив оказались венки из цветов: розовые дикие розы, желтые колокольчики, белые утренние звезды. Коса Мудрой превратилась в сад белого и розового, протянувшийся до талии. Даже Морейн получила бледную корону из утренних звезд, сплетенную столь искусно, что цветы казались по-прежнему растущими в зелени.
Ранд не был уверен: не росли ли они и в самом деле? Проходя по своему лесному саду. Зеленый Человек не забывал позаботиться о нем, в то же время негромко разговаривая с Морейн, - он ухаживал за тем, что требовало внимания, даже не замечая этого. Светло-коричневые, ореховые глаза увидели на вьющейся дикой розе изогнувшуюся веточку, вынужденную пробиваться под неудобным углом вокруг ветви яблони, усыпанной цветками, и Зеленый Человек, не прекращая беседы, приостановился и провел ладонью по изгибу. Ранд не знал, обманывают ли его глаза или же колючки и вправду отклонились в сторону, чтобы не уколоть эти зеленые пальцы. Когда высокая, словно башня, фигура Зеленого Человека двинулась дальше, ветка росла прямо и ровно, разбросав красные лепестки среди белого яблоневого цвета. Потом Зеленый Человек нагнулся, накрыв чашей огромной ладони крошечное зернышко, лежащее на галечном пятачке, а когда он выпрямился, маленький росток уже протянул корешки между камнями к хорошей земле.
- Все должно расти там, где оно есть, согласно Узору, - объяснил Зеленый Человек через плечо, словно бы извиняясь, - и смело встречать оборот Колеса, но Создатель не станет возражать, если я окажу растению совсем маленькую помощь.
Ранд повел Рыжего в обход ростка, чтобы побег случайно не задели и не смяли копыта. Зачем разрушать то, что сделал Зеленый Человек, если можно пройти пару лишних шагов? Эгвейн улыбнулась Ранду одной из своих таинственных улыбок и коснулась его руки. Она была так красива, с распущенными волосами, полными цветов, что он улыбался ей в ответ, пока девушка не вспыхнула и не потупилась. Я буду защищать тебя, подумал Ранд. Что бы ни случилось еще, я сделаю все, лишь бы тебе ничего не угрожало, клянусь. В самое сердце весеннего леса привел путников Зеленый Человек, к расщелине в виде арки в склоне холма. Это была простая каменная арка, высокая и белая, а на замковом ее камне виднелся круг, разделенный на две равные части волной, одна Половина - шероховатая, другая - гладкая. Древний символ Айз Седай. Сам проем арки скрывался в тенях.
Мгновение все просто стояли и молча смотрели. Потом Морейн сняла венок с волос и нежным движением повесила его на ветку куста сладины возле арки. Ее жест будто вернул всем дар речи.
- Это там? - спросила Найнив. - То, за чем мы пришли?
- Мне бы хотелось увидеть Древо Жизни, - произнес Мэт, не отрывая взора от располовиненного круга над ними. - Столько-то мы можем обождать или нет?
Зеленый Человек окинул Ранда странным взглядом, потом покачал головой:
- Авендесора не здесь. Под ее непослушными ветвями я не отдыхал две тысячи лет.
- Мы пришли сюда не к Древу Жизни, - твердо сказала Морейн. Она указала рукой на арку.
- С вами внутрь я не пойду, - сказал Зеленый Человек. Бабочки спиралями кружили вокруг него, словно в каком-то волнении. - Давно, очень давно поставлен я охранять его, но, когда приближаюсь к нему, меня одолевает беспокойство. Я чувствую, как он меня уничтожает; мой конец как-то связан с ним. Я помню, как его создавали. Кое-что из того. Кое-что. - Взгляд ореховых глаз устремился вдаль, уйдя в воспоминания, и Зеленый Человек провел пальцем по шраму. - Это были первые дни Разлома Мира, когда радость победы над Темным обрела горечь знания, что все может еще разбиться под бременем Тени. Сотня их, мужчин и женщин вместе, свершила это. Величайшие творения Айз Седай всегда так создавались, объединяя Саидин и Саидар, как слит воедино Истинный Источник. Дабы сохранить Око чистым, они умерли, все, пока мир раздирало на части. Зная, что суждено погибнуть, они вменили мне в обязанность охранять его до грядущей нужды. Вовсе не затем я был создан, но все разламывалось, разбивалось на куски, а они были одиноки, и я оказался всем, что у них оставалось. Это не то, для чего я создан, но я держал слово. - Он посмотрел на Морейн, кивая самому себе. - Я держал слово, пока это было необходимо. И теперь все кончается.
- Вы держали слово лучше, чем большинство из нас, тех, кто возложил на вас эту ответственность, - сказала Айз Седай. - Возможно, все будет не так плохо, как вы опасаетесь.
Лиственная голова, обезображенная шрамом, медленно качнулась из стороны в сторону:
- Я узнаю о конце, когда он приходит, Айз Седай. Я найду иное место, где стану помогать растениям. - Орехово-коричневые глаза с грустью оглядели зеленеющий лес. - Иное место, наверное. Когда вы выйдете, я снова увижусь с вами, если будет время.
С этими словами Зеленый Человек зашагал прочь, унося с собой бабочек, становясь единым с лесом, сливаясь с зеленью несравнимо совершеннее, чем это позволял плащ Лану.
- Что он имел в виду? - спросил Мэт. - "Если будет время"?
- Идемте, - сказала Морейн. И вступила в арку. Лан не отставал от Айз Седай ни на шаг.
Ранд, входя за ними следом, не знал, что ожидал увидеть. Волоски у него на руках тревожно зашевелились, а на затылке встали дыбом. Но впереди открылся всего-навсего коридор, полированные стены сходились над головой в виде арочного свода, полого закругляясь вниз. Высоты потолка вполне хватало и для Лойала; ее хватило бы и для Зеленого Человека. Гладкий пол, на вид скользкий, как смазанный маслом сланец, - тем не менее нога уверенно ступала по нему. Белые стены, без единого шва, сверкали бесчисленными искорками немыслимых цветов, излучали приглушенный мягкий свет, даже когда залитый солнечным сиянием арочный проем исчез за плавным поворотом. Ранд был уверен: свет не природного происхождения, но он чувствовал также, что свет
ласковый и добрый. Тогда почему у тебя по коже до сих пор мурашки бегают? Они все шли вниз и вниз.
- Там, - произнесла наконец Морейн, вытянув руку. - Впереди!
И коридор открылся в обширный купол, грубый первозданный камень потолка усеивали друзы сверкающих кристаллов. Под ними всю пещеру заполнял пруд, оставив вдоль стен неширокую, шагов в пять, дорожку. Пруд овальной формы, в виде глаза, был обложен по краям низкими, гладко обточенными кристаллами, которые по сравнению с теми, что на потолке, светились тусклее, но более глубоким и неистовым сиянием. Гладь пруда была ровной, как стекло, и такой же прозрачной, как Винный Ручей. Ранд почувствовал, что его взгляд может проникать в его толщу вечно, но дна никогда не увидеть.
- Око Мира, - тихо произнесла стоящая рядом с бассейном Морейн.
Когда Ранд в удивлении оглянулся, то понял: долгие годы, минувшие со времени создания, - три тысячи лет - отметили свое течение, пока никто не входил сюда. Не все кристаллы в куполе пылали с равной интенсивностью. Одни светились сильнее, другие - слабее; были те, которые мигали, и те, что лишь сверкали отраженными бликами на ограненных глыбах. Сияй они все - купол был бы залит ярким, как в полдень, светом, но теперь здесь царил мягкий вечер. Пыль припорошила дорожку, обломки камня и даже кристаллы. Долгие годы пришлось ждать, пока повернулось Колесо и перемололо их.
- Но что это? - с беспокойством спросил Мэт. - Это не похоже ни на какую воду, что я когда-либо видел. - Он пинком перекинул осколок темного камня размером с кулак через край пруда. - Это…
Камень ударился о зеркальную поверхность пруда и без всплеска ушел в глубину. Не было даже ряби. По мере того как камень погружался, он стал увеличиваться, становясь все больше и все больше и больше разжижаясь и растекаясь: шар размером с голову, почти прозрачный для глаз Ранда, затем бледная клякса шириной с вытянутую руку. Потом и она исчезла. Ранду почудилось, что сейчас вся его кожа сползет с него мурашками.
- Что это? - спросил он и был потрясен хриплой грубостью своего голоса.
- Это можно назвать квинтэссенцией Саидин .- Слова Айз Седай эхом отдавались под куполом. - Сущностью мужской половины Истинного Источника, чистой сущностью Силы, которой обладали мужчины до Времени Безумия. Силы, могущей скрепить заново печать на узилище Темного или разрушить ее, сорвав совсем.
- Да осияет нас и защитит Свет, - прошептала Найнив. Эгвейн вцепилась в нее так, словно хотела спрятаться за Мудрую. Даже Лан беспокойно переступал с ноги на ногу, правда, в глазах его не было ни капли удивления.
В плечи Ранду ткнулся камень, и он сообразил, что, пятясь, дошел до стены, - как можно дальше от Ока Мира. Если б мог, Ранд вдавился бы в самую стену. Мэт тоже распластался, чуть ли не размазался по скале. Перрин, наполовину вытянув топор, уставился в пруд. Глаза его пылали расплавленным золотом.
- Я всегда гадал, - стесненно произнес Лойал. - Когда я читал о нем, то всегда гадал, что же это такое. Зачем? Зачем они создали его? И как?
- Никому из живущих сие не ведомо. - Морейн больше не смотрела в пруд. Она наблюдала за Рандом и двумя его друзьями, изучая их оценивающим взглядом. - Ни того как, ни тем паче зачем, кроме того, что однажды он понадобится и что нужда в нем будет величайшей и самой отчаянной из тех, что доселе обрушивались на мир. Возможно, такой даже и не было прежде.
Многие в Тар Валоне пробовали отыскать способ использовать эту Силу, но для любой женщины она столь же недостижима, как луна для кошки. Лишь мужчина мог направлять ее, но последний мужчина Айз Седай сгинул почти три тысячи лет назад. Тем не менее нужда, которую предвидели они, была отчаянной. Чтобы создать Око, они работали через порчу Темного на Саидин и сделали его чистым, зная, что, поступая так, они убивают самих себя, всех. Мужчины Айз Седай и женщины, вместе. Зеленый Человек говорил правду. Величайшие чудеса Эпохи Легенд были созданы именно так, Саидин и Саидар вместе. Все женщины в Тар Валоне, все Айз Седай во всех городах, при всех дворах, даже с теми, кто есть в землях за Пустыней, даже считая тех, кто, может статься, еще живет за Океаном Арит, не могут наполнить Силой даже ложку, раз для работы вместе с ними недостает мужчин.
Ранд заговорил дребезжащим, режущим слух тоном, будто сорвал голос криком:
- Зачем вы привели нас сюда?
- Потому что вы - та'верен.- Лицо Айз Седай было непроницаемо. Ее глаза мерцали и, казалось, притягивали юношу. - Потому что сила Темного ударит сюда, и потому что ему должно противостоять и нужно отразить этот удар, иначе Тень покроет мир. Нет нужды более великой, чем эта. Давайте вновь выйдем на солнце, пока еще есть время.
Не дожидаясь и не оглядываясь, идут ли они следом, Морейн двинулась по коридору вверх вместе с Ланом, который шагал, быть может, чуточку быстрее обычного. За Айз Седай поспешили Найнив с Эгвейн.
Ранд бочком прошел вдоль стены, - он не мог заставить себя хотя бы на шаг приблизиться к тому, чем был этот пруд, - и пробкой выскочил в коридор, столкнувшись на выходе из зала с Мэтом и Перрином. Он бы побежал, но для этого пришлось бы оттолкнуть с дороги идущих впереди Эгвейн, Найнив, Морейн и Лана. Даже очутившись снаружи, Ранд не мог унять дрожи.
- Мне это не нравится, Морейн, - гневно заявила Найнив, когда над головой вновь засияло солнце. - Я верю, что опасность так велика, как вы говорите, иначе бы меня здесь не было, но это…
- Наконец-то я тебя нашел!
Ранд дернулся, как будто его шею захлестнула веревка. Эти слова, этот голос… на миг ему почудилось, что это Ба'алзамон. Но на шагнувших из-за деревьев двоих мужчинах, лица которых скрывались под капюшонами, не было плащей цвета запекшейся крови. Один плащ был темно-серым, другой - столь же темным, но зеленым, и ткань выглядела затхлой даже на свежем воздухе. И эти двое не были Исчезающими; легкий ветерок шевелил полы их плащей.
- Кто вы? - Стойка Лана была осторожной, рука его лежала на рукояти меча. - Как вы пришли сюда? Если вы ищете Зеленого Человека…
- Он провел нас. - Рука, указавшая на Мэта, была по-стариковски ссохшейся и едва походила на человеческую, ноготь на выставленном пальце отсутствовал, суставы пальцев напоминали узлы на веревке. Мэт, выпучив глаза, отступил на шаг. - Старая вещь, старый друг, старый враг. Но он не тот, кого мы ищем, - закончил мужчина в зеленом плаще. Второй, похоже лишенный дара речи, стоял истуканом.
Морейн выпрямилась во весь рост, не выше чем по плечо любому из мужчин здесь, но разом показавшаяся высокой, как холмы. Голос ее зазвенел, как колокол, когда она требовательно спросила:
- Кто вы?
Руки сдернули капюшоны, и Ранд вытаращил глаза. Старик оказался не просто старым; по сравнению с ним Кенн Буйе выглядел цветущим ребенком. Кожа на лице была пергаментом, покрытым мелкими, с волосок, трещинками, туго натянутым на череп, а затем затянутым еще крепче. На шершавом скальпе в самых неожиданных местах торчали метелки и пучки мелких волос. Уши напоминали высушенные ошметки древней кожи; запавшие глаза смотрели как из глубоких колодцев, пробитых в голове. Однако второй мужчина обликом был еще ужаснее. Голову и лицо полностью закрывала плотная черная кожа черепашьего панциря, но передняя часть этого щитка была отделана в виде безупречного лица, лица юноши, дико хохочущего, хохочущего как сумасшедший, навеки застывшего в смехе. Что же он прячет, если другой выставляет напоказ то, что видно всем? Потом даже мысли в голове у Ранда замерзли, разлетелись в льдистую пыль и унеслись прочь.
- Меня зовут Агинор, - сказал старик. - А его - Балтамел. Слова больше не сходят с его языка. Три тысячи лет заключения в узилище, а Колесо мелет очень мелко. - Взгляд запавших глаз скользнул к арке; Балтамел подался вперед, глаза на маске впились в белокаменный проем, словно ему хотелось идти прямо туда. - Так долго без… - тихо произнес Агинор. - Так долго.
- Свет защитит… - начал Лойал, голос его сорвался, и он сразу же умолк, когда на него взглянул Агинор.
- Отрекшиеся, - сказал Мэт хрипло, - заключены в Шайол Гул…
- Были заключены, - улыбнулся Агинор; его желтые зубы смахивали на клыки. - Некоторые из нас ныне не заключены. Печати слабеют, Айз Седай. Подобно Ишамаэлю, вновь мы идем по миру, вскоре появятся и все остальные. В своем плену я оказался слишком близок к этому миру, я и Балтамел, слишком близок к тому, что нас измельчит, перемелет Колесо, но скоро Великий Повелитель Тьмы освободится и даст нам новую плоть, и мир опять будет нашим. На сей раз у вас не будет Льюса Тэрина Убийцы Родичей. Повелитель Утра не спасет вас. Нам ведом теперь тот, кого мы ищем, и остальные из вас нам без надобности.
Меч Лана вылетел из ножен столь стремительно, что глаз Ранда не поспел за движением клинка. Однако Страж замешкался, взгляд заметался - к Морейн, к Найнив. Женщины стояли далеко друг от друга; встать между одной из них и Отрекшимся - значит удалиться от другой. Лишь одно биение сердца длилось это колебание, но, когда ноги Стража двинулись, Агинор поднял руку. В этом жесте сквозило нескрываемое презрение - щелчок узловатых пальцев, будто отгоняя прочь муху. Страж отлетел назад, словно в него угодил огромный кулак. С тупым звуком Лан ударился о каменную арку, на миг завис в воздухе и упал наземь безвольной грудой, меч валялся подле его вытянутой в сторону руки.
- НЕТ! - закричала Найнив.
- Тихо! - приказала Морейн, но, прежде чем кто-то успел пошевелиться, нож Мудрой вылетел из-за пояса, и она бросилась к Отрекшимся, подняв маленький клинок.
- Ослепи вас Свет! - выкрикнула она, ударяя Агинора в грудь.
Второй Отрекшийся двинулся со стремительностью гадюки. Найнив еще наносила удар, а обтянутая черной кожей рука Балтамела метнулась вперед, схватив женщину за подбородок, пальцы вонзились в одну щеку, большой палец - в другую, сминая плоть в бледные борозды и вытесняя из них кровь. Судорога сотрясла Найнив от макушки до пят, словно ее стегнули кнутом. Нож выпал из безвольно повисшей руки, когда Балтамел приподнял Найнив, держа жестокой хваткой, поднеся к кожистой маске и уставясь в дрожащее лицо. Ноги Найнив судорожно подергивались в футе над землей; цветы дождем спадали с ее волос.
- Я почти забыл удовольствия плоти. - Язык Агинора прошелся по иссохшим губам, каменно шурша по шершавой, грубой коже. - Но Балтамел помнит многое.
Хохот маски стал, казалось, еще безумнее, и вопль, вырвавшийся из горла Найнив, обжег уши Ранда отчаянием, рвущимся из ее живой души.
Внезапно двинулась Эгвейн, и Ранд понял, что она решила броситься на выручку Найнив.
- Эгвейн, нет! - закричал он, но девушка не остановилась.
При крике Найнив рука юноши легла на меч, но теперь он оставил эту мысль и кинулся на Эгвейн. Не успела она сделать и трех шагов, как Ранд врезался в нее, опрокидывая девушку на землю. Эгвейн упала, охнув, он - сверху, и она тотчас же замолотила по нему кулаками, стараясь освободиться.
Другие тоже не стояли на месте. Топор кружился у Перрина в руках, глаза горели золотом и свирепостью.
- Мудрая! - взвыл Мэт, сжимая в кулаке кинжал из Шадар Логота.
- Нет! - воскликнул Ранд. - Вы не можете сражаться с Отрекшимися!
Но они, словно не слыша, пробежали мимо него, взоры прикованы к Найнив и Отрекшимся.
Агинор беспечно глянул на парней… и улыбнулся.
Ранд почувствовал, как воздух над ним шевельнулся, будто от щелчка гигантским кнутом. Мэт и Перрин, не одолев и полпути до Отрекшихся, остановились, словно ударившись о стену, и отлетели назад, растянувшись на земле.
- Хорошо, - сказал Агинор. - Надлежащее место для вас. Если выучитесь как следует унижаться в поклонении нам, я, может, позволю вам жить.
Торопливо Ранд поднялся на ноги. Возможно, он и не может сражаться с Отрекшимся - обыкновенный человек на такое не способен, - но он не позволит им хоть на минуту подумать, что он лежит ниц перед ними. Он попытался помочь Эгвейн встать, но она оттолкнула его руки и встала сама, гневно отряхивая платье. Мэт и Перрин тоже заставили себя подняться и стояли, пошатываясь, но с упрямым видом.
- Вы научитесь, - сказал Агинор, - если захотите жить. Теперь, когда я нашел, что мне требовалось, - взгляд его двинулся к каменной арке, - я могу уделить время тому, чтобы преподать вам урок.
- Этого не будет! - Из-за деревьев широким шагом вышел Зеленый Человек, чей голос звучал как молния, ударяющая в древний дуб. - Вам здесь не место!
Агинор оделил его коротким пренебрежительным взглядом:

Предыдущая страница 36 Следующая страница


37 Роберт Джордан

- Убирайся! Время твое кончилось, все сородичи твои, кроме тебя, давным-давно прах. Живи ту жизнь, что осталась тебе, и радуйся, что не заслуживаешь нашего внимания.
- Мое место- тут, - сказал Зеленый Человек, - и вы не причините здесь вреда не одному живому существу.
Балтамел, точно куль с ветошью, отшвырнул Найнив в сторону, и она упала, как скомканная тряпка, глаза невидяще уставились в небо, сама обмякшая, словно все кости ее истаяли. Поднялась затянутая в кожу рука, и Зеленый Человек взревел, когда от обвивавшего его плюща поднялся дымок. На его боль эхом откликнулся ветер в кронах деревьев.
Агинор повернулся к Ранду и остальным, как будто с Зеленым Человеком уже покончено, но один широкий шаг- и массивные лиственные руки сами обвили Балтамела, высоко подняв его и с сокрушительной силой прижимая к груди из толстых вьющихся стеблей. Черная кожаная маска смеялась в потемневшие от гнева ореховые глаза. Извиваясь змеями, руки Балтамела освободились, кисти в перчатках схватили Зеленого Человека за голову, яростно пытаясь оторвать ее. Пламя вспыхивало там, где касались эти руки, виноградные лозы засыхали, листья опадали. Густой, темный дым повалил между вьющимися растениями его тела, и Зеленый Человек заревел. Он рычал безостановочно, как будто вся его жизнь выходила из его рта, вместе с клубящимся между губ дымом.
Внезапно Балтамел дернулся в объятиях Зеленого Человека. Руки Отрекшегося попытались оттолкнуть его голову, вместо того чтобы ее стискивать. Рука в перчатке откинулась в сторону… и крошечный стебелек прорвался сквозь черную кожу. Грибок-нарост, такой, какие опоясывают деревья в глухом тенистом лесу, обхватил руку, проросши из ничего до полной зрелости, набухая, покрывая всю длину руки. Балтамел заметался, и росток вонючего сорняка пробил черепаший панцирь, лишайники запустили корешки в тонкие трещинки, побежавшие по кожистому лицу Отрекшегося, отщепляя пластинку за пластинкой, крапива вышибла глаза маски, грибы-мертвоголовики разорвали рот.
Зеленый Человек швырнул Отрекшегося наземь. Балтамел извивался и дергался, когда все растения, предпочитающие темные, мрачные уголки леса, все споровые растения, все растения, любящие сырость, бурно всходили и разрастались, прорывая одежду, кожу, плоть - да было ли то, что виднелось в краткий миг ярости зелени, плотью? - превращая в лохмотья лоскуты ткани и накрывая Отрекшегося зеленым ковром. И вот уже остался лишь бугорок, ничем не отличающийся от многих таких же в тенистой глубине зеленого леса, и этот холмик был подвижен не больше других.
Со стоном, - словно под слишком большой тяжестью обломился сук, - Зеленый Человек рухнул на землю. Половина его головы была черна и обуглена. Усики дыма, похожие на серые плющи, все еще поднимались над нею. Сожженные листья опали с ладони, когда Зеленый Человек, кривясь от боли, протянул почерневшую руку и нежно накрыл желудь.
Вздрогнула, пророкотав, земля, и между пальцев гиганта вырвался дубовый сеянец. Голова Зеленого Человека поникла, но сеянец изо всех сил потянулся к солнцу. Он выпустил корешки, сразу же утолстившиеся, корни его зарывались в землю, появлялись новые, опять становясь толще и уходя вглубь. Ствол дерева раздался и устремился вверх, кора посерела, потрескалась, постарела. Ветви раскидывали побеги, наливались тяжестью, становясь толщиной с руку, с туловище человека, и поднимались вверх, лаская небо, их укрыла плотная зеленая листва, густо желтели желуди. Огромная паутина корней по мере роста переворачивала пласты дерна, словно плугом вспарывая землю; уже и так громадный ствол задрожал, становясь толще, с дом в обхвате. Воцарилась тишина. Дуб, что мог бы стоять здесь пять сотен лет, накрыл место, где упал Зеленый Человек, отмечая могилу легенды. Найнив лежала на узловатых корнях, изогнувшихся под ее фигурку и образовавших ложе, на котором она сейчас покоилась. В кроне дуба вздохнул ветер - будто прошелестел прощание.
Даже Агинор явно был потрясен. Затем он вздернул голову, ввалившиеся глаза в пещерах-глазницах горели ненавистью.
- Хватит! Пришло время покончить с этим!
- Да, Отрекшийся, - произнесла Морейн, голос ее был холоден, как лед глубокой зимой. - Пришло время!
Взметнулась рука Айз Седай, и под ногами Агинора провалилась земля. Из глубокой расселины с ревом рванулось пламя, подхлестываемое и доводимое до неистовства воющим со всех сторон ветром. Его вихри затягивали листья в огонь, который, казалось, загустел в исчерченное красным желтое желе чистейшего жара. В самом центре его стоял ни на чем, кроме воздуха, Агинор. Отрекшийся выглядел изумленным, но потом улыбнулся и сделал шаг вперед. Это был медленный шаг, - огонь пытался не пустить его, задержать, - но он сделал этот шаг, потом - другой.
- Бегите! - приказала Морейн. Лицо ее побелело от напряжения. - Все бегите!
Агинор шагал по воздуху, к краю пламени.
Краем глаза Ранд уловил, как остальные бросились бежать:
Мэт и Перрин ринулись прочь, длинные ноги несли Лойала под сень деревьев, но видел сейчас юноша одну лишь Эгвейн. Она стояла выпрямив спину, с бледным лицом и закрыв глаза. Но не страх удерживал ее, понял Ранд. Она пыталась швырнуть свою ничтожную, необученную способность управлять Силой против Отрекшегося.
Ранд грубо схватил девушку за руку и развернул лицом к себе.
- Беги! - заорал он ей. Глаза Эгвейн открылись, уставившись на него, - горящие гневом за вмешательство, прозрачные от ненависти к Агинору, от страха перед Отрекшимся.
- Беги, - сказал Ранд, подталкивая девушку к деревьям, сильно и твердо, лишь бы сдвинуть ее с места. - Беги же!
Эгвейн сделала шаг и побежала.
Но иссохшее лицо Агинора повернулось к Ранду, к убегающей за спиной юноши Эгвейн. И Отрекшийся шагнул сквозь пламя, словно то, что делала Айз Седай, ничего не значило для Агинора. Шагавшего теперь к Эгвейн.
- Не ее! - крикнул Ранд. - Сожги тебя Свет, не ее! Он подобрал камень и швырнул голыш, думая отвлечь внимание Агинора. Не долетев до лица Отрекшегося, камень превратился в горсточку пыли.
Ранд помедлил лишь мгновение, которого хватило бросить взгляд через плечо и убедиться, что Эгвейн скрылась за деревьями. Языки пламени все еще окружали Агинора, обрывки плаща тлели, но он шагал так, будто в запасе у него все время мира, и кромка огня была уже близка. Ранд повернулся и кинулся бежать. Он услышал, как позади него начала громко кричать Морейн.

ГЛАВА 51. ПРОТИВ ТЕНИ

Ранд бежал - все вверх и вверх по склону, но страх придавал ногам силы, и они длинными шагами пожирали расстояние. Он проламывался сквозь цветущие кусты и прорывался через сплетения дикой розы, расшвыривая лепестки, не чувствуя шипов, цепляющих одежду или даже до крови царапающих кожу. Морейн перестала кричать. Казалось, вопли длились целую вечность, каждый еще более, чем предыдущий, рвал горло, но Ранд знал, что продолжались они считанные мгновения. Те самые мгновения перед тем, как Агинор бросился по его следу. Ранд знал, что именно его станет преследовать Агинор. Он видел уверенность в глубоко посаженных глазах Отрекшегося, в ту последнюю секунду до того, как ужас подстегнул юношу и ноги понесли его прочь.
Склон становился все круче, но Ранд продолжал карабкаться вверх, цепляясь за пучки травы и подлесок, а из-под ног у него сыпались вниз камешки, комья земли, листья. Потом, когда склон стал слишком крут, он пополз на руках и коленях. Вперед, вверх, потом стало чуть ровнее. Тяжело дыша, Ранд проковылял еще несколько последних спанов, поднялся на ноги и замер на месте, обуреваемый желанием завыть во весь голос.
В десяти шагах впереди вершина холма отвесно обрывалась. Что увидит, он знал еще до того, как достиг обрыва, но все равно прошел эти несколько шагов, каждый тяжелее предыдущего, надеясь, что там окажется какой-нибудь спуск, козлиная Тропка, что угодно. У края он посмотрел вдоль сотнефутового обрыва: каменная стена, гладкая как оструганная балка.
Должен же быть какой-то путь. Я вернусь и отыщу обход. Вернусь и… Когда Ранд повернулся, там уже был Агинор, только что взобравшийся на гребень. Отрекшийся одолел подъем без всякого труда, шагая по крутому склону, как по ровной дороге. На обтянутом пергаментом лице пылали ввалившиеся глаза; теперь оно как-то казалось менее иссохшим, чем прежде, округлившимся, будто Агинор плотно перекусил. Эти горящие глаза не отрывались от Ранда, но когда Агинор заговорил, то разговаривал он почти что сам с собой.
- Того, кто доставит тебя в Шайол Гул, Ба'алзамон вознаградит превыше всего, о чем мог бы мечтать смертный. Однако мои мечты всегда были превыше грез прочих людей, и я оставил смертность тысячелетия тому назад. Какая разница, служить Великому Повелителю Тьмы живым или мертвым? Для беспредельности Тени - никакой. С чего я стану делить власть с тобой? Я, тот, кто стоял лицом к лицу с Льюсом Тэрином Теламоном в самом Зале Слуг! Я, тот, кто бросил свою мощь против Повелителя Утра и встретил его удар своим! По-моему, не должен.
Во рту у Ранда было сухо, как в раскаленной пустыне; язык, похоже, столь же иссох, как сам Агинор. Кромка пропасти противно скрипела под каблуками, вниз сорвался камешек. Ранд не смел оглянуться, но слышал, как прыгают и отскакивают от отвесной стены камни, - так могло биться и отлетать его тело, двинься он еще на дюйм. Эта мысль первой пришла в голову Ранду, когда он понял, что пятится подальше от Отрекшегося. Кожу стянуло мурашками, и ему вдруг почудилось, что стоит взглянуть на нее, и он увидит иссохшую, покоробившуюся шкуру, - если, конечно, сумеет отвести глаза от Отрекшегося. Должен же быть какой-то способ убежать от нею. Какой-то путь к спасению! Должен быть! Хоть какой-то путь! Внезапно Ранд что-то почувствовал и увидел это, хотя и понимал: этого нельзя тут увидеть. Пылающая бечевка бежала от Агинора назад, белая, как солнечное сияние сквозь чистейшее облачко, тяжелее руки кузнеца, легче воздуха, связующая Отрекшегося с чем-то далеким-далеким, на невообразимом расстоянии, и с чем-то в то же время на расстоянии вытянутой руки Ранда. Веревка пульсировала, и с каждым ее биением Агинор становился сильнее, все более облекаясь плотью, становясь таким же высоким и сильным, как и сам Ранд, воином беспощаднее Стража, более смертоносным, чем само Запустение. Однако рядом с этим сияющим шнуром сам Отрекшийся казался почти что несуществующим. Шнур был всем. Он тихо гудел. Пел. Он призывал душу Ранда. От шнура поднялась яркая, с палец толщиной прядь, поплыла по воздуху, коснулась его, и Ранд задохнулся. Свет наполнил его и жар, который должен был испепелить юношу, но лишь согрел, будто изгнав из его костей могильную стылость. Прядка утолщилась. Мне нужно убраться прочь! - Нет! - завопил Агинор. - Это не тебе! Это мое! Ранд не шелохнулся, как и Отрекшийся, тем не менее они боролись столь же несомненно, как если бы схватились врукопашную. Пот выступил на лице Агинора, теперь уже не высохшем, больше уже не старом, а как у крепкого мужчины в расцвете лет. Ранд пульсировал вместе с биением бечевы, в такт которому словно сокращалось сердце мира. Пульсации заполнили все его существо. Свет заполнил его разум, оставив лишь уголок для того, кем был он сам. Ранд обернул пустоту вокруг этого укромного уголка; укрылся в пустоте. Прочь! - Мое! - кричал Агинор. - Мое! Тепло разлилось в Ранде, тепло солнца, сияние солнца, взрывающееся, ужасное сияние света, Света. Прочь! - Мое! - Пламя выстрелило изо рта Агинора, огненными комьями вырвалось из глаз, и он завопил. Прочь! И Ранд не стоял больше на вершине холма. Он трепетал вместе с затопившим его Светом. Разум отказывался повиноваться; свет и жар ослепили его. Да, Свет. В самом центре пустоты Свет ослепил его разум, оглушил благоговейным страхом.
Ранд стоял в широком горном перевале, окруженный ощерившимися черными пиками, похожими на зубы Темного. Это было по-настоящему; Ранд и в самом деле стоял тут. Он ощущал камни под сапогами, ледяной ветерок на лице.
Битва окружала его - или ее окончание. Люди в доспехах, на одетых в броню лошадях, - сверкающая сталь теперь запорошена пылью, - рубили и кололи рычащих троллоков, орудующих топорами с шипами и похожими на косы мечами. Некоторые солдаты бились пешими, лошади их лежали убитыми, и по полю битвы туда-сюда носились галопом лошади в доспехах и с пустыми седлами. Тут и там двигались Исчезающие, черные, как полночь, плащи свисали не шелохнувшись, каким бы аллюром ни скакали темные лошади; и где бы ни взмахивали пожирающие свет мечи Мурддраалов - там гибли люди. Грохот сражения ударил в Ранда, ударил его и отскочил. Лязг стали о сталь, тяжелое дыхание и хрипы сражающихся людей и троллоков, крики гибнущих людей и троллоков. Над несмолкаемым шумом битвы в наполненном пылью воздухе реяли стяги. Черный Ястреб Фал Дара, Белый Олень Шайнара, другие. И знамена троллоков. Поблизости Ранд заметил рогатый череп Да'волов, кроваво-красный трезубец Ко'балов, железный кулак Дей'монов.
Однако это и в самом деле был конец сражения, пауза, когда и люди, и троллоки отступили, чтобы перегруппироваться. Никто вроде и не замечал Ранда, противники наносили пару последних ударов и откатывались, либо скача галопом, либо убегая, пошатываясь, в разные концы перевала.
Ранд сообразил, что стоит лицом к тому концу перевала, где перестраивали свои ряды люди, там ниже мерцающих наконечников пик трепетали вымпелы. Раненые покачивались в седлах. Лошади без всадников носились галопом, вставали на дыбы. Было очевидно, что солдаты не выстоят еще одного натиска, однако с не меньшей очевидностью они готовились к еще одной, последней атаке врага. Теперь кое-кто в шеренгах людей заметил Ранда; всадники привставали в стременах и указывали на него. Отдельные выкрики доносились до него едва слышимым щебетанием.
Пошатываясь, Ранд развернулся. Другой конец перевала заполняли войска Темного, ощетинившиеся черными пиками и остриями копий, взобравшиеся на горные склоны громадные массы троллоков, от которых скалы почернели еще больше. По сравнению с этими полчищами армия Шайнара казалась карликовой. Вдоль фронта троллочьих орд сотнями скакали Исчезающие, яростные морды-рыла в страхе отворачивались при приближении Мурддраалов, огромные тела отодвигались, освобождая им дорогу. В выси описывали круги Драгкары, едва взмахивая кожистыми крыльями, оглашая криками воздух. Полулюди теперь тоже заметили Ранда, указали на него, и Драгкар развернулся к юноше и круто сорвался вниз. Второй. Третий. Шесть Драгкаров, пронзительно вопя, камнем падали на него.
Ранд уставился на них. Жар наполнял его, обжигающий жар прикосновения солнца. Он отчетливо видел Драгкаров, бездушные глаза бледных человеческих лиц на крылатых телах, которые не имели ничего человеческого. Страшный жар. Потрескивающий жар.
С чистого неба ударила молния, каждая стрела - четкая и резкая, слепящая глаза, каждая стрела врезалась в черный крылатый силуэт. Крики охотников превратились в вопли смерти, и обугленные тела упали наземь, оставив после себя очистившееся небо.
Жар. Страшный жар Света.
Он рухнул на колени; ему чудилось, будто шипят на щеках слезы.
- Нет! - Он вцепился в пучки жесткой, как проволока, травы, чтобы хоть так удержаться за реальность; трава полыхнула пламенем. - Пожалуйста, неееееееет!
Ветер взметнулся с его голосом, завыл его голосом, взревел его голосом по перевалу, раздув языки пламени в стену огня, которая устремилась от него к троллочьему воинству быстрее конского галопа. Огонь ворвался в ряды троллоков, и горы задрожали от их воплей, воплей столь же громких, как ветер и его голос.
- Это должно кончиться!
Ранд молотил кулаками по земле, и та отзывалась мерным звоном гонга. Он разбил руки о каменистую почву, и земля задрожала. Рябь побежала по почве впереди него, поднимаясь все растущими волнами, волнами перемешанных с песком и глиной валунов, вздымающихся над троллоками и Исчезающими, захлестнув их, обрушившись на них, когда под ногами-копытами разверзлись горы. Бурлящая масса плоти и камней прокатилась по троллоковой армии. То, что устояло после нее, по-прежнему оставалось сильным войском, но теперь оно не больше чем вдвое превышало по численности человеческую армию, и уцелевшие полки закружило в страхе и смятении.
Ветер стих. Вопли смолкли. Земля успокоилась. Пыль и дым клубились по перевалу, окружая Ранда.
- Ослепи тебя Свет, Ба'алзамон! Это должно кончиться!
НЕ ЗДЕСЬ.
Это была мысль не Ранда, и от нее завибрировал его череп.
Я НЕ ПРИМУ НИЧЬЮ СТОРОНУ. ЛИШЬ ИЗБРАННЫЙ МОЖЕТ СДЕЛАТЬ ТО, ЧТО ДОЛЖНО БЫТЬ СДЕЛАНО, ЕСЛИ ОН ТОГО ПОЖЕЛАЕТ.
- Где? - Он не хотел произносить этого, но не мог остановить себя. - Где?
Окутавшая Ранда дымка расступилась, оставив купол чистого-чистого воздуха спанов десяти высотой, окруженный стеной клубящегося дыма и пыли. Перед ним возникли висящие по отдельности в воздухе ступени, уходящие вверх, во мрак, который затмил солнце.
НЕ ЗДЕСЬ.
Сквозь туман, как бы с далекого-далекого края земли, донесся зов:
- Такова воля Света!
Под копытами громом загрохотала земля, - это войско людей устремилось в последнюю свою атаку.
Внутри пустоты разум на миг охватила паника. Атакующие конники могли не заметить в тучах пыли Ранда; он стоял прямо на острие атаки и рисковал угодить под копыта закованных в броню лошадей. Большая же часть рассудка Ранда игнорировала содрогающуюся землю, как пустяк, не заслуживающий никакого беспокойства. Глухой гнев двигал им, он шагнул на первые ступени. Это должно кончиться! Тьма окружила его, абсолютная чернота всеобъемлющего ничто. Ступени по-прежнему оставались на месте, вися в черноте под ногами Ранда и впереди него. Когда он оглянулся, те, что были сзади, исчезли, бесследно растворясь, слившись с ничем вокруг. Но шнур тем не менее никуда не делся, протянувшись позади юноши, - светящаяся линия, уменьшающаяся и исчезающая вдали. Она не была столь же толстой, как раньше, но пульсировала по-прежнему, вливая в него силы, качая в него жизнь, наполняя его Светом. Ранд продолжил подъем.
Поднимался он чуть ли не вечность. Вечность и минуты. Время замерло неподвижно в царящем вокруг ничто. Время побежало быстрее. Он взбирался вверх, пока внезапно перед ним не возникла дверь, с грубой, старой, расщепившейся поверхностью, дверь, так хорошо врезавшаяся в память. Ранд прикоснулся к ней, и дверь взорвалась щепками. Пока щепки падали, он шагнул через порог, осколки разбитого дерева осыпались с плеч.
Комната была той же, что он помнил: безумное, полосатое небо за балконом, оплавленные стены, полированный стол, жуткий камин с ревущим, не дающим тепла пламенем. Некоторые из тех лиц, которые образовывали камин, - замершие в страданиях и муке, беззвучно вопящие, - тронули что-то в его памяти, будто были ему знакомы, но Ранд держал пустоту закрытой, плавая внутри себя в пустоте. Он был один. Он взглянул в зеркало на стене, лицо его в зеркале было столь же четким, будто там и был он. В пустоте -
спокойствие. - Да, - произнес Ба'алзамон от камина, - так я и предполагал.
Алчность Агинора одолела его. Но в конце концов это не имеет никакого
значения. Долгий поиск, но теперь он кончен. Ты здесь, и я знаю тебя.
Посреди Света дрейфовал пузырь пустоты, а в центре пустоты плавал Ранд. Он потянулся к земле своей родины и нащупал твердый камень, неподатливый и сухой, камень без жалости, где лишь сильный может выжить, лишь тот, кто так же стоек и тверд, как гора.
- Я устал бегать. - Ранд не верил спокойствию своего голоса. - Устал от того, что ты угрожаешь моим друзьям. Больше я не стану бегать!
Он заметил, что у Ба'алзамона тоже был шнур. Черный шнур, намного толще, чем у него, настолько больше, что во много раз превосходил в обхвате человеческое туловище, но Ба'алзамон по сравнению с этой бечевкой выглядел гигантом. Каждая пульсация этой черной вены пожирала свет.
- По-твоему, что-то изменится, бежишь ты или стоишь на месте? - Пламя рта Ба'алзамона смеялось. Лица в камине плакали над весельем их господина. - Ты убегал от меня множество раз, а я настигал тебя и заставлял проглотить твою гордость, приправив ее твоим хныканьем и слезами. Множество раз ты стоял и сражался, а потом простирался ниц после поражения, моля о пощаде. У тебя есть этот выбор, червь, и один лишь этот выбор: преклонить колени у моих ног и верно служить мне, и тогда я дам тебе власть над престолами; или же стать глупой марионеткой Тар Валона и визжать, пока тебя не размелет в пыль времени.
Ранд переступил с ноги на ногу, бросив взгляд за дверь, словно бы в поисках пути к бегству. Позволив так думать Темному. За дверным проемом по-прежнему виднелась чернота ничто, рассеченная сияющей нитью, бегущей из тела Ранда. И туда же уходил толстый канат Ба'алзамона, такой черный, что выделялся в темноте, словно на снегу. Два шнура пульсировали, как аорты в противофазе, одна рядом с другой, свет с трудом сдерживал волны мрака.
- Есть другие возможности, - сказал Ранд. - Колесо плетет Узор, не ты. Из каждого капкана, что ты ставил на меня, я уходил. Я спасся от твоих Исчезающих и троллоков, убежал от твоих Друзей Темного. Я выследил тебя здесь и попутно уничтожил твою армию. Не ты плетешь Узор!
Глаза Ба'алзамона ревели, как две топки. Губы не шевелились, но Ранду послышалось проклятие, брошенное в адрес Агинора. Затем пламенники потухли, и это обыкновенное человеческое лицо озарила улыбка, от которой Ранда пробрал озноб даже через теплоту Света.
- Можно набрать другие армии, глупец. Еще двинутся армии, которые тебе и не снились. И ты выследил меня? Ты, слизняк под камнем, выследил меня? Я начал обставлять твой путь еще в тот день, когда ты родился, тот путь, что привел бы тебя к могиле или сюда. Айилам позволили бежать, а одной - дожить, дабы донести весть, что эхом повторялась бы годами. Джейин Далекоходивший, герой, - Ба'алзамон до насмешки исказил слово, - которого я раскрасил, как шута, и отправил к огир, думал, что сам освободился от меня. Черные Айя, будто червяки, на животах исползали весь мир и отыскали тебя. Я тяну за веревочки, и Престол Амерлин танцует, считая, что она управляет событиями.
Пустота затрепетала; Ранд поспешно укрепил ее вновь. Он знает все. Он мог бы это сделать. Могло быть так, как он говорит. Свет согрел пустоту. Сомнение взметнулось криком и успокоилось, оставив после себя лишь зернышко. Ранд передернул плечами, не зная, хочет ли он похоронить это зернышко или заставить его прорасти. Пустота сделалась устойчивой, меньше, чем прежде, и он плавал в спокойствии.
Ба'алзамон, казалось, ничего не замечал.
- Мало значит то, получу я тебя живым или мертвым, разница тут только для тебя и в том, какой властью сможешь ты обладать. Ты будешь служить мне - или твоя душа. Но я предпочел бы видеть тебя вставшим предо мной на колени живым, а не мертвым. В твою деревушку был послан единственный кулак троллоков, а я мог отправить тысячу. Один Друг Темного встретился тебе там, где сотня могла напасть на тебя, спящего. А ты, глупец, ты даже не знаешь их всех, ни тех, что впереди, ни тех, что рядом с тобой. Ты - мой, всегда был моим, мой цепной пес, и я привел тебя сюда, чтобы ты склонился перед своим господином или же умер и позволил склониться перед ним твоей душе.
- Я отвергаю тебя! У тебя нет никакой власти надо мной, и я не встану перед тобой на колени ни живым, ни мертвым.
- Смотри, - сказал Ба'алзамон. - Смотри! Не желая этого, Ранд все же повернул голову. Там стояли Эгвейн и Найнив, бледные и испуганные, с цветами в волосах. И еще одна женщина, чуть старше Мудрой, темноглазая и красивая, одетая в платье Двуречья, вышитое вокруг ворота яркими садовыми цветками.
- Мама? - выдохнул Ранд, и женщина улыбнулась безысходной улыбкой. Улыбкой его матери. - Нет! Моя мать умерла, а эти две не здесь, и им ничего не угрожает. Я отвергаю тебя!
Эгвейн и Найнив затуманились, расплылись, дымку разогнало ветром, и она развеялась, девушка и Мудрая исчезли. Кари ал'Тор по-прежнему стояла там, с расширившимися от ужаса глазами.
- Она-то, по крайней мере, моя, - заметил Ба'алзамон, - моя, и я буду делать с нею что мне заблагорассудится. Ранд замотал головой:
- Я отвергаю тебя. - Он через силу выдавливал слова. - Она умерла, и она - в Свете, и ты ей ничего не сделаешь!
Губы матери задрожали. Слезы потекли по ее щекам; каждая слезинка жгла Ранда, словно кислота.
- Повелитель Могил сильнее, чем был, сын мой, - сказала она, - Его руки протягиваются все дальше. Для неосторожных душ у Отца Лжи - медовый язык. Мой сын. Мой единственный, дорогой сын. Я бы уберегла тебя, если б могла, но теперь он - мой господин, его прихоть - закон моего существования. Я могу лишь подчиняться ему и ради его милости простираться ниц. Один ты можешь освободить меня. Пожалуйста, сынок. Пожалуйста, помоги мне. Помоги мне. Помоги мне! ПОЖАЛУЙСТА!
Вопль вырвался из ее груди, когда гололицые Исчезающие, бледные и безглазые, тесно окружили ее. Одежду сорвали бескровные руки, руки, которые сжимали клещи, и тиски, и железо, что жгли, хлестали, жалили обнаженное тело. Пронзительный крик звучал не смолкая.
Вопль Ранда эхом отозвался на крик Кари. Пустота вскипела в его разуме. Меч оказался в руке. Не клинок с клеймом цапли, а клинок света, клинок Света. Едва Ранд поднял его, с острия сорвалась белая огненная стрела молнии, словно клинок сам собой вытянулся. Молния коснулась ближайшего Исчезающего, и комната утонула в слепящей грязновато-белой вспышке, сияющей через Полулюдей, как свеча через бумагу, прожигая их насквозь, и глазам Ранда стало больно.
Из центра ярчайшего сияния Ранд услышал шепот:
- Спасибо, сын мой. О Свет! Благословенный Свет. Вспышка поблекла, и Ранд остался в комнате наедине с Ба'алзамоном. Глаза Ба'алзамона пылали, словно Бездна Рока, но от меча он отпрянул, словно бы тот и взаправду был самим Светом.
- Дурак! Ты сам уничтожишь себя! Ты не способен в такой степени владеть этим, еще нет! Нет, не можешь, пока я не научу тебя!
- С этим кончено, - сказал Ранд и с размаху ударил мечом по черной жиле Ба'алзамона.
Меч опустился, и Ба'алзамон вскричал, завопил, каменные стены задрожали, и нескончаемый вой, едва клинок Света рассек шнур, взметнулся еще громче. Рассеченные концы отпрыгнули в стороны, словно они были туго натянуты. Конец, простирающий в ничто, отскочив, начал съеживаться, ссыхаться; второй отлетел в Ба'алзамона, с силой стегнув его и отшвырнув к камину. Беззвучный смех раскатился в безмолвных воплях искаженных мукой лиц. Стены вздрогнули и треснули; пол вздыбился, с потолка обрушились на пол обломки камня.
Все вокруг разваливалось на части, сотрясалось, но Ранд направил меч в сердце Ба'алзамону.
- С этим кончено!
- Из клинка пикой ударил свет, осыпаясь потоком пылающих искр, будто каплями расплавленного добела металла. Взвыв, Ба'алзамон вскинул руки в тщетной попытке защититься.
Пламя в его глазах вопило, сливаясь с другими языками огня из загоревшегося камня, камня треснувших стен, камня обрушивающегося пола, камня, дождем посыпавшегося с потолка. Ранд почувствовал, как яркая нить, присоединенная к нему, утоньшается, пока вскоре не осталась всего лишь свечением, но он напрягся сильнее, не понимая, что делает или как, лишь зная одно: это должно кончиться. Это должно кончиться! Огонь наполнил комнату, превратившуюся в чистое пламя. Ранд заметил, что Ба'алзамон усыхал, будто листок, слышал, как он стенает, ощущал, как пронзительные вопли отзываются в его костях. Пламя разлилось чистейшим белым, ярче солнечного, светом. Потом пропал последний проблеск нити, и Ранд стал падать сквозь бесконечную черноту и стихающий вой Ба'алзамона.
Что-то со страшной силой ударило Ранда, превратив его в студень, и студень дрожал и вопил от свирепствующего у него внутри огня, от жадного, голодного холода, жгущего и жгущего бесконечно.

ГЛАВА 52. НЕТ НИ НАЧАЛА, НИ КОНЦА

В начале он почувствовал солнце, движущееся по безоблачному небу, бившее в его немигающие глаза. Казалось, оно движется неровными рывками, останавливаясь неподвижно на целые дни, стремительно уносясь вперед черточкой света, резким броском катясь к далекому горизонту, и вместе с этим убывал день. Свет. Что-то это должно значить. Думать оказалось чем-то новым. Я могу думать. Я осознаю себя. Потом пришла боль, воспоминание о ярости лихорадки, а сотрясавшие и швырявшие его, словно тряпичную куклу, приступы озноба оставили после себя кровоподтеки на теле. И еще было зловоние. Приторный запах горелого мяса вполз, забился в ноздри и в голову.
Он тяжело перевернулся, - тупо заныли мышцы, - и толчком приподнялся, встал, опираясь на руки и колени. Не понимая, он уставился на маслянистый пепел, в котором лежал, - пепел был разбросан и размазан по каменистой вершине холма. Повсюду валялись лохмотья темно-зеленой ткани, перемешанные с обугленными, почерневшими по краям лоскутами, избежавшими пламени.
Агинор.
В животе у Ранда что-то перевернулось и скрутило. Пытаясь счистить с одежды черные мазки пепла, он отполз от останков Отрекшегося. Руки чуть ли не висели безвольно, почти не помогая ему продвигаться вперед. Он попытался действовать сразу двумя руками и упал ничком. Крутой обрыв смутно вырисовывался перед взором, гладкая скальная стена крутанулась в глазах, бездна притягивала. Голова закружилась, и его стошнило за край утеса.
Дрожа всем телом, он отполз на животе назад, пока перед глазами не оказался устойчивый камень, потом перекатился на спину, хватая ртом воздух. Неловко вытянул меч из ножен. От красной ткани осталось с горсточку пепла. Руки задрожали, когда он поднял клинок и поднес к лицу; держать меч пришлось двумя руками. Это был клинок, клейменный цаплей, - Клеймо цапли? Да. Тэм, мой отец. - но всего-навсего обычная сталь. С третьей попытки он сумел вложить меч в ножны. Было же еще что-то. Или там был другой меч. - Мое имя, - произнес он чуть погодя, - Ранд ал'Тор. Новые воспоминания ворвались ему в голову свинцовым шаром, и он застонал.
- Темный, - прошептал он сам себе. - Темный - мертв. - Предосторожности теперь ни к чему. - Шайи'тан - мертв.
Показалось, мир будто накренился. Он затрясся в беззвучном смехе, пока слезы не хлынули ручьями из глаз.
- Шайи'тан мертв! - Он рассмеялся в небо. Еще воспоминания. - Эгвейн!
Это имя означало нечто важное.
Морщась от боли, он с трудом поднялся на ноги, - его качало совсем как иву на сильном ветру, - и, пошатываясь, прошел мимо останков Агинора, не взглянув на них. Теперь это не имеет никакого значения. Он больше падал, чем спускался, на этом крутом вначале склоне, опрокидываясь на спину и скользя от куста к кусту. Когда он добрался до более пологого участка, кровоподтеки и ссадины у него болели вдвое сильнее, но он нашел в себе достаточно сил и встал, хоть и с трудом. Эгвейн. Он побежал, приволакивая ноги и шаркая. Листья и цветочные лепестки ливнем осыпались вокруг него, когда он, спотыкаясь, ломился через подлесок. Надо найти ее. А кто она? Руки и ноги, казалось, мотались, как длинные узкие былинки, и ему почти не подчинялись. Пошатнувшись, он привалился к дереву, сильно ударившись о ствол, и закряхтел. Дождь листьев полился ему на голову, а он прижимался лицом к грубой коре, цепляясь за ее шероховатости, стараясь не упасть. Эгвейн. Он оттолкнулся от дерева и заспешил дальше. Почти сразу же его опять повело в сторону, но, падая, он заставил себя быстрее переставлять ноги и бежал теперь широкими шагами под уклон, все время рискуя упасть. От движения руки и ноги начали слушаться Ранда лучше. Мало-помалу он побежал выпрямившись, руки качали в легкие воздух, длинные ноги несли его прыжками по склону. Он выскочил на поляну, половину которой занимал теперь огромный дуб, отмечающий могилу Зеленого Человека. Рядом - белая каменная арка, с древним символом Айз Седай, а чуть в стороне - почерневшая, зияющая яма, где огонь и ветер старались удержать в своих оковах Агинора и где они потерпели поражение.
- Эгвейн! Эгвейн, где ты? - Стоящая на коленях под широко раскинувшимися ветвями хорошенькая девушка, с цветами в осыпанных бурыми дубовыми листьями волосах, посмотрела на него изумленно раскрытыми глазами.
Девушка была стройной и юной и испуганной. Да, это она и есть. Конечно.- Эгвейн, благодарение Свету, ты цела!
С нею были еще две женщины; у одной, с затравленными глазами, - длинная коса, все еще украшенная несколькими утренними звездами. Другая лежала распростершись, под головой - сложенные плащи, ее собственный небесно-голубой плащ не прикрывал превратившееся в лохмотья платье. На дорогой ткани виднелись обугленные по краям дыры и разрезы, лицо женщины
было бледным, но глаза - открыты. Морейн. Да, Айз Седай. И Мудрая. Найнив. Женщины смотрели на него - пристально, не мигая.
- Вы невредимы? Эгвейн? Он тебе ничего не сделал?
Теперь, - увидев ее, он едва не затанцевал, сразу позабыв про синяки и все прочее, - он мог идти не спотыкаясь, но так хорошо оказалось сесть, скрестив ноги, рядом с женщинами.
- Я не видела тебя после того, как ты меня толкнул… - Взгляд ее неуверенно ощупал его лицо. - А как ты, Ранд?
- Со мной все хорошо. - Он рассмеялся. Погладил девушку по щеке и подумал, не почудилась ли ему ее попытка отстраниться от его руки. - Немного отдохнуть, и я как новенький. Найнив? Морейн Седай?
Имена, когда он произносил их, как-то по-новому чувствовались на языке.
Глаза Мудрой были старыми, древними на ее молодом лице, но она отрицательно покачала головой.
- Немного ушиблась, - сказала она, по-прежнему глядя на него. - Морейн одна… Ей одной больше всех досталось.
- Больше пострадала моя гордость, чем нечто иное, - раздраженно заметила Айз Седай, теребя плащ-одеяло. Она выглядела так, как будто очень долго проболела или же была крайне истощенной, но, вопреки темным кругам под глазами, взгляд ее был острым и полным силы. - Агинор был поражен и разъярен тем, что я так долго удерживала его, но, к счастью, у него не было времени, чтобы уделить на меня даже его толику. Я сама удивилась, что сдерживала его так долго. В Эпоху Легенд по силе Агинор стоял сразу после Убийцы Родичей и Ишамаэля.
- "Темный и все Отрекшиеся, - заученно процитировала Эгвейн слабым, нетвердым голосом, - заключены в Шайол Гул, заключены Создателем…"
Она со всхлипом вдохнула.
- Агинор и Балтамел, должно быть, были пойманы в ловушку у самой поверхности. - Морейн говорила так, будто уже объясняла это, в голосе ее сквозило раздражение от того, что приходится опять повторять сказанное. - Заплата на узилище Темного ослабела настолько, что они освободились. Будем же благодарны тому, что на волю не вырвалось больше Отрекшихся. Если б они освободились, мы бы их увидели тут.
- Это неважно, - сказал Ранд. - Агинор и Балтамел мертвы, как и Шайи'…
- Темный, - оборвала юношу Айз Седай. Больная или нет, но голос у нее был твердым, темные глаза смотрели властно. - Лучше по-прежнему называть его Темным. Или же, на худой конец, Ба'алзамоном.
Ранд пожал плечами:
- Как вам угодно. Но он - мертв. Темный - мертв. Я убил его. Я сжег его с… - Тотчас же нахлынули оставшиеся воспоминания, и он застыл с открытым ртом. Единая Сила. Я владел Единой Силой. Ни один мужчина не может… Он облизнул вмиг высохшие губы. Ветер закружил опавшие и еще падающие листья, но его порыв оказался теплее, чем холод, сжавший сердце Ранда. Они втроем смотрели на него. Наблюдая. Совсем не мигая. Он потянулся к Эгвейн, но теперь не оставалось сомнений, - на этот раз она и в самом деле отшатнулась от него.
- Эгвейн? - Девушка отвернулась, и рука Ранда беспомощно упала.
Вдруг Эгвейн порывисто обняла его, зарывшись лицом ему в грудь.
- Извини меня, Ранд. Извини! Мне все равно. Честно, все равно.
Плечи девушки вздрагивали. Ранд решил, что она плачет. Неловко гладя ее по волосам, он посмотрел поверх головы Эгвейн на двух других женщин.
- Колесо плетет так, как желает Колесо, - медленно произнесла Найнив, - но ты по-прежнему Ранд ал'Тор из Эмондова Луга. Но, да поможет мне Свет, да поможет Свет всем нам, ты слишком опасен, Ранд.
Он вздрогнул, взглянув в глаза Мудрой, печальные, полные сожаления и уже примирившиеся с потерей.
- Что произошло? - сказала Морейн. - Расскажи мне все! Под неумолимым, подчиняющим взглядом Айз Седай юноша стал рассказывать.
Он хотел отвернуться, чтобы сократить рассказ, опустить кое-что, но глаза
Айз Седай вытянули из него все. Слезы заструились по его лицу, когда речь
зашла о Кари ал'Тор. Его матери. Он подчеркнул эти слова.
- У него была моя мать. Моя мать! - На лице Найнив отражались сострадание и боль, но глаза Айз Седай подталкивали и тянули Ранда дальше, к мечу Света, к рассеченному черному шнуру, к пожирающему Ба'алзамона пламени. Объятия Эгвейн стали крепче, словно она могла удержать его, вытащить из той волны событий, что обрушилась на него.
- Но это был не я, - закончил Ранд. - Сам Свет… направлял меня. Это не был на самом деле я. Разве это ничего не меняет?
- У меня с самого начала были подозрения, - сказала Морейн. - Однако подозрения - это не доказательство. После того как я вручила вам троим памятный дар, монету, и таким образом связала нас, ты должен был с готовностью соглашаться со всем, что бы я ни захотела, но ты устоял, ты сопротивлялся, задавал вопросы. Это навело меня на кое-какие размышления, но этого было недостаточно. Кровь Манетерен всегда отличало упрямство, и еще большее после того, как погиб Аэмон и было разбито сердце Элдрин. Потом была Бела.
- Бела? - удивился Ранд. Все равно это мало что меняет. Айз Седай кивнула.
- У Сторожевого Холма ей не требовалась моя помощь; кто-то уже успел избавить ее от усталости. Той ночью ей под силу было обогнать Мандарба. Мне следовало бы поразмыслить над тем, кого несла Бела. С троллоками на хвосте, с Драгкаром над головой, с Получеловеком один Свет знал где, как же ты, наверное, боялся, что Эгвейн отстанет. Тебе нужно было не допустить такого, ты стремился к этому сильнее, чем хотел чего-нибудь другого за всю свою
жизнь, и ты потянулся к одному, что могло тебе помочь. К Саидин. Ранд затрепетал. Он ощутил, как враз похолодели пальцы.
- Если я никогда больше этого не сделаю, если я никогда не прикоснусь больше к нему, я не…
Договорить он не смог. Сойти с ума. Ввергнуть край и людей вокруг себя в безумие. Умирать, разлагаясь заживо.
- Наверное, - сказала Морейн. - Было бы гораздо проще, если б кто-то обучил тебя, но этого можно добиться - с крайним напряжением всех сил и воли.
- Вы можете научить меня. Ну, конечно же, вы ведь… Ранд умолк, когда Айз Седай покачала головой:
- Может ли кошка учить собаку лазать по деревьям, Ранд? Может ли рыба учить птицу плавать? Я знаю Саидар, но я ничему не могу обучить тебя из Саидин. Те, кто мог, мертвы вот уже три тысячи лет. Хотя, вероятно, ты достаточно упрям. Возможно, твоя воля достаточно сильна.
Эгвейн выпрямилась, утирая глаза тыльной стороной ладони. Судя по ее виду, она хотела что-то сказать, но так ничего и не произнесла, хотя уже открыла было рот. По крайней мере, прочь она меня не гонит. По крайней мере, она может глядеть на меня без крика. - Где остальные? - спросил Ранд.
- Лан увел их с собой в пещеру, - сказала Найнив. - Око исчезло, но в центре бассейна что-то осталось - колонна из кристаллов и ступени к ней. Мэт с Перрином хотели сначала пойти тебя поискать, - и Лойал тоже, - но Морейн сказала… - Она бросила тревожный взгляд на Айз Седай. Морейн спокойно посмотрела в ответ. - Она сказала, что нам не нужно тревожить тебя, пока ты…
Горло у Ранда сдавило, он едва мог вздохнуть. Они отвернутся так же, как и Эгвейн? Заорут и кинутся наутек, словно я стал Исчезающим? Морейн заговорила так, будто не заметила, что у Ранда кровь отхлынула от лица.
- В Оке было огромное количество Единой Силы. Даже в Эпоху Легенд не многие могли направлять столько Силы без посторонней помощи и не оказаться в итоге уничтоженным. Очень немногие.
- Вы сказали им? - хрипло вымолвил Ранд. - Если все знают…
- Только Лан, - мягко сказал Морейн. - Он должен знать. И Найнив с Эгвейн - из-за того, кто они есть, и из-за того, кем станут. Другим же знать необязательно - пока.
- А почему? - Горло было как наждак, поэтому голос его дребезжал и звучал грубо, надтреснуто. - Вам же нужно укротить меня, или нет? Разве не так поступают Айз Седай с мужчинами, которые могут владеть Силой? Изменить их так, чтобы они больше не могли этого? Сделать их неопасными? Том говорил: мужчины, которых укрощают, после умирают, потому что теряют желание жить. Почему вы ничего не говорите о том, чтобы забрать меня в Тар Валон, где меня и укротят?
- Ты - та'верен, - ответила Морейн. - Возможно, Узор, в который ты вплетен, еще не завершен. Ранд сел прямо.
- В снах Ба'алзамон утверждал, что Тар Валон и Престол Амерлин постараются использовать меня. Он называл имена, и я теперь их вспомнил. Раолин Проклятие Тьмы и Гвайр Амаласан. Юриэн Каменный Лук. Давиан. Логайн. - Вымолвить последнее далось с трудом. Найнив побледнела, Эгвейн ахнула, но Ранд с яростью продолжал: - Каждый - Лжедракон. Не стоит отрицать. Так вот, я не хочу, чтобы меня использовали! Я не инструмент, который можно выкинуть в мусорную кучу, когда он затупится и в нем отпадет нужда.
- Инструмент, созданный с определенной целью, не унизить, если его используют для достижения этой самой цели. - Голос Морейн был резок, под стать тону Ранда. - Но человек, который верит Отцу Лжи, сам унижает себя. Ты говоришь, что не хочешь, чтобы тебя использовали, а потом позволяешь Темному направить себя, как хозяин посылает гончего пса вслед за кроликом.
Кулаки Ранда сжались, он отвернулся. Эти слова так походили на то, что говорил Ба'алзамон.
- Ничей я не пес. Слышите? Ничей! В арке показались Лойал и все остальные. Ранд, поглядев на Морейн, поднялся на ноги.
- Они не узнают, - сказала Айз Седай, - пока того не определит Узор.
Друзья Ранда подошли ближе. Впереди шагал Лан, с виду такой же суровый, как и прежде, но как-то все же потрепанный.
Голову его стягивала одна из повязок Найнив, и шел он с неестественно прямой спиной. За Стражем Лойал нес большой золотой ларец, отделанный затейливой серебряной вязью. Никто, кроме огир, не смог бы нести его в одиночку. Перрин обеими руками держал большой узел сложенной белой ткани, а Мэт, сложив ладони "лодочкой", нес то, что походило на осколки керамики.
- Значит, ты все-таки жив, - засмеялся Мэт. Лицо у него потемнело, и он кивнул на Морейн. - Она не разрешила нам идти искать тебя. Сказала, мы должны узнать, что прятало Око. Я бы все равно пошел, но Найнив с Эгвейн стали на ее сторону и чуть ли не затолкали меня в арку.
- Ну вот, теперь ты тут, - сказал Перрин, - и, глядя на тебя, не скажешь, что тебе здорово досталось. - Глаза его не пылали, но теперь вся их радужка была желтой. - Это главное. Ты - тут, и мы разделались с тем, ради чего приходили, - в чем бы оно ни заключалось. Морейн Седай говорит, что с этим - все и мы можем уходить. Домой, Ранд. Пусть меня испепелит Свет, но я хочу идти домой!
- Рад видеть тебя живым, овечий пастух, - грубовато сказал Лан. - Вижу, ты крепко держал меч. Может, теперь ты и научишься владеть им как следует. - Ранд почувствовал внезапный прилив симпатии к Стражу; Лан знал, но по крайней мере внешне ничто не изменилось. Он подумал, что, пожалуй, для Лана ничто не изменилось и по сути.
- Должен заметить, - произнес Лойал, опустив сундук, - что путешествие с та'верен оказалось куда интереснее, чем я предполагал. - Уши огир яростно подергивались. - Если оно станет еще более интересным, я сразу же отправлюсь обратно в Стеддинг Шангтай, сознаюсь во всем Старейшине Хаману и никогда больше не покину свои книги. - Неожиданно огир усмехнулся, так что его широкий рот надвое разделил лицо. - Рад видеть тебя, Ранд ал'Тор. Из этой троицы Страж - единственный, кто вообще интересуется книгами, но из него и слова-то не вытянешь. Что случилось с тобой? Мы все разбежались и попрятались в лесу, пока Морейн Седай не послала Лана отыскать нас, но она никого не пускала искать тебя. Почему тебя так долго не было, Ранд?
- Я все бежал и бежал, - медленно произнес он, - пока не упал и не ударился головой о камень. По-моему, я пересчитал все камни, пока катился вниз. - Это объяснило бы его синяки. Ранд старался наблюдать и за Айз Седай, и за Найнив с Эгвейн одновременно, но на их лицах не отразилось ничего. - Когда я пришел в себя, то заблудился и в конце концов доковылял сюда. По-моему, Агинор мертв, сожжен. Я нашел пепел и клочки от его плаща.
Ложь колоколом неискренности звенела в ушах Ранда. Он не понимал, почему друзья, собравшиеся возле Айз Седай, не поднимают его на смех и не требуют правды, но они кивали, соглашаясь, и сочувственно цокали языком. Теперь они принялись показывать Морейн свои находки.
- Помогите мне подняться, - сказала Морейн. Найнив и Эгвейн усадили ее, но и тогда им пришлось поддерживать Айз Седай.
- Почему могли все эти вещи сохраниться внутри Ока, - спросил Мэт, - и не быть уничтоженными, как тот камень?
- Их не для того положили туда, чтобы они были уничтожены, - коротко сказала Айз Седай и своим хмурым видом отмела все вопросы, взяв у Мэта керамические осколки, блестящие, черные и белые.
Ранду эти обломки представлялись бесформенной галькой, но она, разложив их на земле подле себя, ловко составила осколки вместе - в безупречный круг размером в ладонь человека. Древний символ Айз Седай: Пламя Тар Валона, соединенное с Клыком Дракона, черное, прильнувшее к белому. Какое-то время Морейн просто смотрела на получившееся с непроницаемым лицом, потом вынула из-за пояса нож и протянула Лану, кивком указав на круг.
Страж отделил больший кусок, потом высоко поднял кинжал и со всей силы метнул вниз. Взлетела искра, под мощью удара фрагмент подпрыгнул, с резким щелчком переломился клинок. Лан осмотрел обломок, оставшийся у рукояти, потом отбросил ее в сторону.
- Лучшая сталь из Тира, - сухо прокомментировал Лап.
Мэт подхватил кусок круга и хмыкнул, потом показал остальным. На нем не оказалось ни царапинки.
- Квейндияр, - сказала Морейн. - Камень мужества. Никто не в состоянии создать его с тех пор, как миновала Эпоха Легенд, и даже тогда его создавали для величайших целей. Его ничто не могло разбить. Даже самой Единой Силой, которой владели величайшие из когда-либо живших Айз Седай, с помощью самых могущественных когда-либо созданных саангриалов. Любая сила, направленная против камня мужества, лишь делает его крепче.
- Тогда как?.. - Мэт растерянно указал фрагментом, что держал в руке, на другие осколки, лежащие на земле.
- Это была одна из семи печатей на узилище Темного, - сказала Морейн.
Мэт выронил обломок, будто тот раскалился добела. На миг показалось, что глаза Перрина вновь загорелись желтым пламенем. Айз Седай спокойно принялась складывать осколки.
- Все равно, это больше не важно, - сказал Ранд.
Его друзья странно посмотрели на него, и он пожалел, что не прикусил язык вовремя.
- Разумеется, - отозвалась Морейн. Но тщательно спрятала все обломки в свою поясную сумку. - Принесите мне ларец.
Лойал перенес сундук поближе к ней.
Золото-серебряный куб, со сглаженными углами, казался цельным, но пальцы Айз Седай ощупали замысловатый узор, что-то нажали, и с внезапным щелчком крышка резко, как на пружинах, откинулась. Внутри куба покоился витой золотой рог, казавшийся по сравнению с сундуком простым, без вычурности, хотя и отсвечивал тускло на солнце. Единственными знаками на нем были письмена, инкрустированной серебром линией обегающие вокруг раструба. Морейн извлекла рог, как из колыбели поднимают ребенка.

Предыдущая страница 37 Следующая страница


Око мира 38

- Это нужно доставить в Иллиан, - тихо сказала Морейн.
- Иллиан! - прорычал Перрин. - Это ж почти у Моря Штормов, почти так же далеко от дома к югу, как мы сейчас к северу от него.
- Неужели это?.. - Лойал остановился перевести дыхание. - Может ли это быть?..
- Вы читаете на Древнем Наречии? - спросила Морейн и, когда он кивнул, протянула ему рог.
Огир взял его столь же нежно и осторожно, как и Айз Седай, деликатно проведя толстым пальцем по вязи письмен. Глаза его расширялись все больше и больше, уши встали торчком.
- Тиа ми авен Моридин исайнде вадин. - прошептал он. - Могила не преграда для зова моего.
- Рог Валир. - На сей раз Страж, похоже, был потрясен по-настоящему; в голосе его слышался оттенок благоговейного трепета.
В то же время Найнив произнесла дрожащим голосом;
- Призвать героев Эпох из мертвых, чтобы сразиться с Темным.
- Чтоб я сгорел! - прошептал Мэт.
Лойал благоговейно опустил рог обратно в золотое гнездо.
- Интересно, - задумчиво сказала Морейн. - Око Мира было создано, дабы предупредить самую великую нужду, с которой когда-либо столкнется мир, но было ли оно создано для той цели, с которой… мы… встретились, или для того, чтобы сберечь эти предметы? Быстро - последнее, покажите мне.
Увидев первые две находки, Ранд понимал теперь отсутствие у Перрина всякого желания. Когда он заколебался, Лан и огир взяли у него рулон белой материи и развернули его, растянув ткань между собой. Поднятое в воздух, расправилось длинное белое знамя. Ранд мог лишь смотреть во все глаза. Ткань казалась цельным куском, ни сплетенным, ни окрашенным, ни разрисованным. По всей длине полотнища бежало похожее на змею существо, покрытое ало-золотой чешуей, но у него были лапы с пятью длинными золотыми когтями на каждой и огромная голова с золотой гривой и глазами как солнце. От колыхания знамени это существо чуть не ожило, зашевелилось, чешуя, как живая, блестела драгоценными металлами и самоцветами, и Ранду уже чудился грозный, вызывающий на бой рев.
- Что это? - вымолвил он. Морейн медленно-медленно ответила:
- Стяг Повелителя Утра, когда он вел силы Света против Тени. Знамя Льюса Тэрина Теламона. Стяг Дракона.
Лойал чуть не выпустил свой край полотнища.
- Чтоб я сгорел! - слабым голосом произнес Мэт.
- Мы заберем все с собой, - заявила Морейн. - Вряд ли их поместили сюда случайно, и я должна знать больше. - Пальцы ее слегка коснулись сумки, куда она сложила кусочки разбитой печати. - Сегодня, уже слишком поздно выступать в путь. Мы отдохнем, поедим, но отправимся рано. Вокруг - Запустение, оно тут в полной силе, а не такое, как у Границы. Без Зеленого Человека этот уголок долго не продержится. Опустите меня, - сказала она Найнив и Эгвейн. - Мне нужно отдохнуть.
Только сейчас Ранд увидел то, что раньше не замечал. С огромного дуба облетали мертвые, бурые листья. Палая листва, толстым ковром устилавшая землю, шелестела на ветру, по бурой подстилке перекатывались лепестки, облетевшие с тысяч цветков. Зеленый Человек сдерживал Запустение, но Запустение уже убивало то, что он создал.
Айз Седай повернула голову на подушке из плащей. Глаза ее казались бездонными, как Око Мира.
- Мы свершили то, за чем и пришли сюда. Отсюда ты можешь жить свою жизнь - как плетет Узор. Поешь, потом ложись спать, Ранд ал'Тор. Засыпай, и пусть тебе снится дом.

ГЛАВА 53. КОЛЕСО ПОВОРАЧИВАЕТСЯ

Заря обнаружила опустошение в саду Зеленого Человека. Почву толстым слоем устилали опавшие листья, местами по колено. Все цветы пропали, не считая тех немногих, что отчаянно цеплялись за край поляны. Мало что выросло под дубом, но толстый ствол над могилой Зеленого Человека узким кольцом окружали цветы и зеленая трава. На самом дубе уцелела лишь половина листьев - намного больше, чем сохранилось на других деревьях, словно бы нечто оставшееся от Зеленого Человека все еще боролось и старалось удержаться тут. Сникли свежие ветерки, сменившись нарастающим удушливым зноем, исчезли бабочки, смолкло щебетание птиц. Отряд готовился к отъезду без лишнего шума и без разговоров.
Ранд влез в седло гнедого с чувством утраты. Не должно быть так. Кровь и пепел, мы же победили! - Как бы мне хотелось, чтобы он нашел свое другое место, - сказала Эгвейн, усаживаясь на Белу.
Между мохнатой кобылой и Алдиб к седлам прикрепили носилки для Морейн, которые смастерил Лан; Найнив будет скакать рядом, держа поводья белой кобылы. Мудрая, когда бы ни замечала, что Лан смотрит на нее, тут же опускала взор, избегая его взглядов; сколько бы она ни отводила глаз, Страж все равно продолжал поглядывать на Найнив, но с ней не заговаривал. Кого имела в виду Эгвейн, никому не нужно было спрашивать.
- Это неправильно, - сказал Лойал, глядя на дуб.
Огир единственный еще не сел на лошадь. - Неправильно, что Древесному Брату придется погибнуть под Запустением.- Он передал уздечку своего большого коня Ранду. - Неправильно.
Лан, когда огир зашагал к огромному дубу, хотел уже что-то сказать, но Морейн, лежащая на носилках, слабо приподняла руку, и Страж так ничего и не произнес.
Возле дуба Лойал опустился на колени, закрыл глаза и простер руки. Потом он поднял лицо к небу, кисточки на его ушах встопорщились. И огир запел.
Ранд не взялся бы утверждать, слышал он слова или же это было просто пение без слов. В этом рокочущем голосе будто бы пела земля, однако юноша был уверен, что слышал опять птичьи трели, и негромкие вздохи весенних ветерков, и шелест крыльев бабочек. Полностью захваченный песней, длившейся, как он считал, какие-то минуты, Ранд, когда Лойал опустил руки, поразился, увидев, что солнце уже высоко забралось вверх от горизонта. Когда огир начал петь, оно едва-едва касалось верхушек деревьев. Остававшаяся на дубе листва казалась зеленее и вроде держалась крепче, чем раньше. Цветы, окружавшие ствол, выпрямились: белели свежие утренние звезды, рдели любовные узелки.
Утирая испарину с широкого лица, Лойал поднялся и взял поводья у Ранда. Длинные брови огир смущенно поникли, будто спутники могли счесть, что он решил побахвалиться.
- Никогда прежде не пел так усердно. Я бы не справился с этим, если бы тут по-прежнему не ощущалось еще присутствие Древесного Брата. В моих Песнях Древ нет его силы. - Устроившись в седле, Лойал окинул дуб и цветы взглядом, в котором читалось удовлетворение и радость. - Этот небольшой пятачок, по крайней мере, Запустение не поглотит. Древесный Брат не достанется Запустению.
- Вы славный человек, огир, - сказал Лан.
Лойал ухмыльнулся:
- Я-то сочту это за комплимент, но не знаю, что сказал бы по этому поводу Старейшина Хаман.
Отряд двигался цепочкой, Мэт - позади Стража, где он в нужный момент мог бы с большей эффективностью воспользоваться луком, а замыкал колонну Перрин, топор его лежал на передней луке. Путники выехали на гребень холма, и в один миг их окружило Запустение - уродливое, извращенное, гниющее, в ядовитых разводах всех цветов радуги. Ранд оглянулся через плечо, но сада Зеленого Человека нигде не было заметно. Одно Запустение, как и раньше, простиралось позади. Однако ему почудилось, всего на мгновение, что он видел возвышающуюся крону дуба, зеленую и пышную, потом замерцавшую и пропавшую. После там было одно лишь Запустение.
Ранд побаивался, что им придется вновь пробивать себе дорогу - как они с боем прорывались сюда, но Запустение оказалось смирным, тихим и спокойным, будто вымершее. Ни единая ветвь не дрогнула, вздумав стегнуть по путникам, ничто не выло и не кричало ни поблизости, ни вдалеке. Запустение словно затаилось, не чтобы внезапно наброситься, а как будто усмиренное сильным ударом и боязливо ожидающее следующего. Даже солнце было не таким красным.
Когда солнце немного скатилось с зенита, путники миновали ожерелье озер. Лан держал путь в сторону от озер и даже не оглянулся на них, но Ранду показалось, что семь башен стали выше, чем тогда, когда он впервые видел их. Он был уверен, что зубчатые верхушки теперь дальше от земли, и он едва ли не наяву видел, как над целыми, без единой щербинки, блестящими на солнце башнями бьются на ветру флаги с Золотым Журавлем. Ранд моргнул и присмотрелся, но башни исчезать бесследно не желали. Они по-прежнему были там, на самой грани видимости, пока Запустение не скрыло озера.
Перед заходом солнца Страж выбрал место для лагеря. Морейн, с помощью Найнив и Эгвейн, расставила сторожей. Прежде чем начать, Айз Седай шепнула каждой женщине на ухо. Найнив заколебалась, но когда Морейн смежила веки, вместе с нею закрыли глаза и Эгвейн, и Найнив.
Ранд заметил, как Мэт и Перрин уставились на них, и удивился, почему его друзья так поражены этим. Каждая женщина - Айз Седай, безрадостно подумал Ранд. Да поможет мне. Свет, я-то - тоже. Уныние сковало ему язык.
- Почему теперь все по-другому? - спросил Перрин. Эгвейн и Мудрая помогали Морейн улечься на постель. - Чувство такое, будто…
Он пожал широкими плечами, не в силах подобрать слово.
- Мы нанесли по Темному мощный удар, - отозвалась Морейн, со вздохом вытянувшись на ложе, - Оправляться Тени придется долго.
- Как? - требовательно спросил Мэт. - Что мы такого сделали?
- Спите, - сказала Морейн. - Мы еще не выбрались из Запустения.
Но следующим утром Ранд никаких перемен не заметил. Конечно, гнилой налет Запустения, по мере того как отряд скакал на юг, ослабевал. Искривленные деревья сменялись прямыми. Душная жара спадала. Гниющая листва уступала место просто больной. А потом - понял Ранд - и не больной. Лес вокруг порыжел от молодой поросли, густо выступившей на ветвях. На подлеске вспухли почки, зеленые плети ползучих растений раскинулись по скалам, распустившиеся полевые цветы яркими точками усеивали густую траву - совсем как там, где ходил Зеленый Человек. Походило на то, будто весна, долго сдерживаемая зимой, теперь где могла наверстывала упущенное.
Ранд не единственный таращил глаза округ.
- Мощный удар, - пробормотала Морейн и больше не сказала ничего.
Вокруг каменного столба, отмечающего Границу, обвилась ветка шиповника. Из сторожевых башен высыпали приветствовать отряд солдаты. Ошеломление слышалось в их смехе, глаза сверкали изумлением, им словно и не верилось, что под ногами - новая трава.
- Свет одолел Тень!
- Великая победа в Тарвиновом Ущелье! У нас есть известие! Победа!
- Свет вновь благословляет нас!
- Король Изар силен в Свете, - отвечал Лан на все крики.
Солдаты с застав хотели оказать Морейн помощь или хотя бы послать с отрядом эскорт, но она отказалась от всего. Даже одного слова Айз Седай, пусть и лежащей без сил на носилках, было достаточно, чтобы закованные в броню мужчины уступили, склонив головы и соглашаясь с ее желаниями. Смех солдат летел вслед Ранду и его спутникам.
Во второй половине дня отряд, ведомый Ланом, достиг Фал Дара, обнаружив суровый, непреклонный город звенящим от ликования. Звенящим на самом деле. Вряд ли в городе оставался без дела хоть один колокол, начиная с самого малюсенького серебряного колокольчика на лошадиной сбруе и кончая огромными бронзовыми набатными гонгами на башнях. Ворота стояли распахнутыми настежь, и солдаты бегали по улицам со смехом и песнями, цветы были воткнуты в волосы и щели доспехов. Простой люд - горожане и крестьяне - еще не возвратился из Фал Морана, но солдаты совсем недавно вернулись из Тарвинова Ущелья, и их радость захлестнула улицы.
- Победа в Ущелье! Мы победили!
- Чудо в Ущелье! Вернулась Эпоха Легенд!
- Весна! - Седовласый ветеран, смеясь, повесил Ранду на шею гирлянду утренних звезд. Его собственный чуб являл собой белую гроздь цветов. - Вновь Свет благословил нас весной!
Прознав, что прибывшие направляются в цитадель, их окружило кольцо мужчин в латах и цветах, расчищая путь через празднующие победу толпы.
Первым, кого Ранд увидел без улыбки на лице, был Ингтар.
- Я опоздал, - с сердитой угрюмостью сказал он Лану. - Опоздал на час и даже не видел битвы. Мир! - Громко скрежетнули его зубы, но потом на лице Ингтара появилось раскаяние. - Прошу прощения. Огорчение заставило меня забыть о своих обязанностях. Добро пожаловать, Строитель. Добро пожаловать вам всем. Рад видеть вас благополучно вернувшимися из Запустения… Я приведу лекаря в покои Морейн Седай и уведомлю Лорда Агельмара…
- Проводите меня к Лорду Агельмару, - приказала Морейн. - Отведите нас всех.
Ингтар открыл было рот, но склонил голову, повинуясь силе ее взора.
Агельмар был у себя в кабинете, мечи и доспехи вновь заняли свои места на стойках, и лицо Лорда Фал Дара оказалось вторым лицом без улыбки. Он тревожно хмурился, а когда увидел, как слуги в ливреях вносят носилки с Морейн, брови его сдвинулись еще обеспокоеннее. Женщины в черном и золотом, доставившие Айз Седай к Агельмару, волновались: ведь Морейн не успела даже освежиться, не говоря о том, что она не стала ждать, пока к ней приведут лекаря. Лойал внес золотой ларец. Осколки печати по-прежнему лежали в сумке Морейн; знамя Льюса Тэрина Теламона было закатано в одеяло, а оно по-прежнему было приторочено к седлу Алдиб. Конюху, который уводил белую кобылу, было строго-настрого наказано проследить, чтобы потом одеяло, ни в коем случае не разворачивая, перенесли в отведенные для Айз Седай комнаты. - Мир! - тихо проговорил Лорд Фал Дара. - Вы ранены, Морейн Седай? Ингтар, почему вы не позаботились, чтобы Айз Седай уложили в постель, и не привели к ней лекаря?
- Успокойтесь, Лорд Агельмар, - сказала Морейн. - Ингтар сделал так по моему распоряжению. Не так уж я слаба, как тут, похоже, считает каждый.
Она сделала знак рукой женщинам помочь ей сесть в кресло. Те тут же всплеснули руками, восклицая, что она слишком слаба, что ей нужно в теплую постель, что ей нужен лекарь, горячая ванна. Брови Морейн поднялись; женщины разом умолкли и поспешно помогли ей пересесть в кресло. Устроившись в нем, Морейн раздраженно отмахнулась от слуг:
- Я должна переговорить с вами. Лорд Агельмар. Агельмар кивнул, и Ингтар взмахом руки отослал слуг и вышел сам. Лорд Фал Дара обвел оставшихся в кабинете выжидающим взглядом; задержавшись особенно, как показалось Ранду, на Лойале и золотом сундуке.
- Мы слышали, - произнесла Морейн, едва дверь за Ингтаром захлопнулась, - что вы одержали в Тарвиновом Ущелье великую победу.
- Да, - медленно сказал Агельмар, хмурый вид вновь вернулся к нему. - Да, Айз Седай, и нет. Полулюди и троллоки были истреблены до последнего, но едва ли нами. Чудо, так мои люди назвали это. Земля поглотила врагов; горы похоронили их. Уцелело лишь несколько Драгкаров, слишком испуганных и способных лишь на то, чтобы во всю прыть улететь на север.
- И впрямь чудо, - согласилась Морейн. - И опять пришла весна.
- Чудо, - произнес Агельмар, качая головой, - но… Морейн Седай, люди многое болтают о том, что случилось в Ущелье. Что Свет, мол, обрел плоть и сражался за нас. Что Создатель явился в Ущелье и нанес удар по Тени. Но я видел мужчину, Морейн Седай. Я видел мужчину, и то, что он делал… этого не может быть, не должно быть.
- Колесо плетет, как желает Колесо, Лорд Фал Дара.
- Как скажете, Морейн Седай.
- А Падан Фейн? Он под стражей? Потом, как отдохну, мне нужно будет поговорить с ним.
- Как вы и распорядились, Айз Седай, он содержится под замком - половину времени скуля, а другую половину - пытаясь отдавать приказы страже, но… Мир, Морейн Седай, но что было с вами, что случилось в Запустении? Вы нашли Зеленого Человека? В нынешнем буйном росте молодой поросли я вижу его руку.
- Мы нашли его, - без всякого выражения сказала Морейн. - Зеленый Человек мертв, Лорд Агельмар, и Око Мира исчезло. Больше не будет цели для молодых людей, отправляющихся в поиск за славой.
Лорд Фал Дара нахмурился, в замешательстве качая головой:
- Мертв? Зеленый Человек? Он не может… Значит, мы потерпели поражение? Но цветы и зеленеющие растения?
- Мы победили. Лорд Агельмар. Мы победили, и то, что земля сбросила оковы зимы, доказательство тому, но я опасаюсь, что последней битвы еще не было. - Ранд зашевелился, но Айз Седай пронзительным взглядом пригвоздила его к месту. - По-прежнему никуда не делось Запустение, а под Шайол Гул по-прежнему дымят кузницы Такан'дара. Еще много Полулюдей и троллоков без счета. Никогда не думайте, что в Пограничных Землях отпала нужда в бдительности.
- Я так и не думал, Айз Седай, - твердо заявил Агельмар.
Морейн жестом попросила Лойала поставить к ее ногам золотой ларец и потом открыла его, показав Агельмару рог.
- Рог Валир, - произнесла она, и Агельмар задохнулся, пораженный. Ранду показалось, что седой воин готов пасть на колени.
- Имея это, Морейн Седай, какая разница, сколько осталось Полулюдей и троллоков! С героями прошлого, восставшими из могил, мы маршем пройдем до Проклятых Земель и сровняем Шайол Гул с землей.
- НЕТ!
Агельмар изумленно раскрыл рот, но Морейн спокойно продолжила:
- Я показала его вам вовсе не для того, чтобы насмехаться над вами, но для того, чтобы вы знали: какие бы битвы нам ни грозили еще, наша мощь будет столь же велика, как и у Тени. Место ему не здесь. Нужно доставить Рог в Иллиан. Там-то ему и суждено собрать силы Света, в преддверии надвигающихся новых битв. Я попрошу у вас эскорт из лучших воинов, чтобы знать: рог в сохранности достигнет Иллиана. По-прежнему еще есть Друзья Темного, как и Полулюди с троллоками, и те, кто явятся на зов рога, последуют за тем, кто в него протрубил, - кем бы он ни был. Рог должен достичь Иллиана.
- Будет так, как вы скажете, Айз Седай.
Но когда крышка сундука закрылась, у Лорда Фал Дара был такой вид, как у человека, которому отказано в последнем проблеске Света.
Семь дней спустя в Фал Дара по-прежнему звонили колокола. Из Фал Морана вернулся народ, влив свое ликование в веселье солдат, и возгласы и песни смешались с перезвоном колоколов. Длинный балкон, где стоял Ранд, выходил на личный парк Агельмара, зеленеющий и цветущий, но юноша вряд ли взглянул на деревья и кусты больше одного раза. Хоть солнце и высоко поднялось по небосклону, весна в Шайнаре была холоднее, чем Ранд привык дома, и тем не менее пот блестел на его голой груди и руках, когда юноша взмахивал клинком с клеймом цапли, - каждое движение точное и выверенное, однако отстраненное от того, где он плавал в пустоте. И все равно он гадал, а много ли веселья бурлило бы в городе, знай горожане о знамени, которое втайне хранит Морейн.
- Хорошо, овечий пастух. - Страж, облокотившись на перила сложенными на груди руками, придирчиво наблюдал за юношей. - Действуешь ты хорошо, но не торопись так. Нельзя стать мастером клинка за несколько недель.
Пустота исчезла, словно проколотый пузырь.
- Да и не думал я стать мастером клинка.
- Это оружие - оружие мастера клинка, овечий пастух. - Я просто хочу, чтобы мой отец гордился мной. - Ладонь крепче стиснула грубую кожу рукояти. Я просто хочу, чтобы Тэм был моим отцом. Ранд с шумом сунул меч в ножны. - Все равно у меня нет этих нескольких недель.
- Значит, ты не передумал?
- А вы? - На лице Лана, похожем на обтесанный камень, не дрогнул ни один мускул. - Вы что, попытаетесь остановить меня? Или Морейн Седай?
- Ты волен поступать как хочешь, овечий пастух, или же так, как сплетется для тебя Узор. - Страж выпрямился. - Сейчас я оставлю тебя.
Ранд повернулся, глядя вслед уходящему Лану, и увидел стоящую неподалеку Эгвейн.
- О чем ты не передумал, Ранд? Он подхватил рубашку и куртку, внезапно почувствовав озноб.
- Я ухожу, Эгвейн.
- Куда?
- Куда-нибудь. Не знаю. - Ему не хотелось встречаться с девушкой глазами, но он никак не мог перестать смотреть на нее. В ее волосы, волной падающие на плечи, были вплетены цветки дикого шиповника. Плащ на Эгвейн был запахнут - темно-синий и вышитый по краям тонкой полоской белых цветков, на шайнарский манер, и соцветия на бортах прямой линией поднимались к лицу. Они казались не бледнее щек девушки; а глаза ее были большими и темными. - Подальше куда-нибудь.
- Я уверена, Морейн Седай не понравится, что ты просто возьмешь и уйдешь. После… после того, что ты совершил, ты заслуживаешь хоть какой-то награды.
- Морейн даже не знает, что я вообще жив. Я сделал что она хотела, и с этим покончено. Когда я к ней пришел, она даже разговаривать со мной не стала. Нельзя сказать, чтобы я старался сдружиться с ней, но она сторонится меня. Ей не будет дела до того, уйду ли я, и мне все равно, понравится это ей или нет.
- Морейн еще не совсем поправилась, Ранд. - Девушка помолчала. - Мне нужно в Тар Валон, для обучения. Найнив тоже туда отправляется. И Мэта еще нужно исцелить от уз того кинжала, и Перрину хочется взглянуть на Тар Валон, прежде чем он уйдет… куда-нибудь. Ты можешь пойти с нами.
- И каждую секунду ждать, что какая-нибудь Айз Седай - не Морейн - раскроет, кто я есть, и что меня немедля укротят? - Тон Ранда стал грубым, почти язвительным; со своим голосом он не совладал. - Этого ты хочешь?
- Нет.
Ранд понимал: никогда он не сможет сказать Эгвейн, как благодарен ей за то, что она ни мгновения не колебалась с ответом.
- Ранд, ты же не боишься… - Они были одни, но девушка огляделась вокруг и все равно понизила голос. - Морейн Седай говорит, что ты не должен касаться Истинного Источника. Если ты не коснешься Саидин , если ты не будешь пытаться управлять Силой, тебе ничто не грозит.
- О-о, я никогда в жизни не коснусь этого. Нет, даже если придется вначале руку себе отрубить. - А что, если я не смогу удержаться? Я никогда не пытался управлять ею, даже у Ока. Что, если я не смогу остановить себя? - Ты пойдешь домой, Ранд? Твоему отцу, должно быть, очень хочется повидаться с тобой. Даже Мэтов отец наверняка страсть как хочет снова увидеть сына. На следующий год я возвращусь в Эмондов Луг. Хотя бы ненадолго.
Ранд провел ладонью по эфесу меча, кожей ощущая бронзовую цаплю. Мой отец. Дом. О Свет, как мне хочется увидеть… - Нет, не домой.
Куда-нибудь туда, где не окажется людей, которым можно будет причинить зло, если я не смогу удержать себя. Туда, где буду один. Неожиданно юноша почувствовал, что на балконе холодно, совсем как в снежном сугробе.
- Я собираюсь уйти, но не домой. - Эгвейн, Эгвейн, почему ты должна стать одной из них… Он обнял девушку и прошептал, зарывшись лицом в ее волосы: - Домой - никогда.
В личном саду Агельмара, в уединенном его уголке, под сенью беседки, плотно оплетенной зелеными побегами, густо усеянными белыми цветками, пошевелилась в своем шезлонге Морейн. Осколки печати лежали у нее на коленях, а маленький самоцвет, который она изредка носила в своих волосах, сверкая, волчком крутился на золотой цепочке, свисающей с кончиков ее пальцев. Слабое голубое свечение, окружающее камень, постепенно исчезло, и улыбка тронула губы Морейн. Сам по себе этот камень не имел никакой силы, но первое, что она научилась делать с помощью Единой Силы, еще девочкой, в Королевском Дворце в Кайриэне, - использовать камень, чтобы слышать разговоры людей, когда те полагают, что они слишком далеко и услышать их нельзя.
- Да исполнятся Пророчества, - прошептала Айз Седай. - Дракон - Возродился!

Предыдущая страница 38


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. ДРАКОНОВА ГОРА (Страница 1)
    • ГЛАВА 1. ПУСТАЯ ДОРОГА (Страница 1)
    • ГЛАВА 2. ЧУЖАКИ (Страница 2)
    • ГЛАВА 3. ТОРГОВЕЦ (Страница 2)
    • ГЛАВА 4. МЕНЕСТРЕЛЬ (Страница 3)
    • ГЛАВА 5. НОЧЬ ЗИМЫ (Страница 4)
    • ГЛАВА 6. ЗАПАДНЫЙ ЛЕС (Страница 5)
    • ГЛАВА 7. ИЗ ЛЕСА (Страница 5)
    • ГЛАВА 8. ПРИБЕЖИЩЕ (Страница 6)
    • ГЛАВА 9. О ЧЕМ РАССКАЗАЛО КОЛЕСО (Страница 6)
    • ГЛАВА 10. ОТЪЕЗД (Страница 7)
    • ГЛАВА 11. ДОРОГА НА ТАРЕНСКИЙ ПЕРЕВОЗ (Страница 8)
    • ГЛАВА 12. ЧЕРЕЗ ТАРЕН (Страница 8)
    • ГЛАВА 13. ВЫБОР (Страница 9)
    • ГЛАВА 14. 'ОЛЕНЬ И ЛЕВ' (Страница 10)
    • ГЛАВА 15. НЕЗНАКОМЦЫ И ДРУЗЬЯ (Страница 10)
    • ГЛАВА 16. МУДРАЯ (Страница 12)
    • ГЛАВА 17. СТОРОЖА И ОХОТНИКИ (Страница 12)
    • ГЛАВА 18. КЭЙМЛИНСКИЙ ТРАКТ (Страница 13)
    • ГЛАВА 19. ЗАСАДА ТЕНИ (Страница 14)
    • ГЛАВА 20. ПЫЛЬ НА ВЕТРУ (Страница 15)
    • ГЛАВА 21. СЛУШАЯ ВЕТЕР (Страница 15)
    • ГЛАВА 22. ПУТЬ ИЗБРАН (Страница 16)
    • ГЛАВА 23. ВОЛЧИЙ БРАТ (Страница 16)
    • ГЛАВА 24. БЕГСТВО ПО АРИНЕЛЛЕ (Страница 17)
    • ГЛАВА 25. СТРАНСТВУЮЩИЙ НАРОД (Страница 18)
    • ГЛАВА 26. БЕЛОМОСТЬЕ (Страница 19)
    • ГЛАВА 27. УБЕЖИЩЕ ОТ ГРОЗЫ (Страница 20)
    • ГЛАВА 28. СЛЕДЫ В ВОЗДУХЕ (Страница 20)
    • ГЛАВА 29. ГЛАЗА БЕЗ ЖАЛОСТИ (Страница 21)
    • ГЛАВА 30. ДЕТИ ТЕНИ (Страница 22)
    • ГЛАВА 31. ПРЕДСТАВЛЕНИЕ ЗА УЖИН (Страница 22)
    • ГЛАВА 32. ЧЕТЫРЕ КОРОЛЯ В ТЕНИ (Страница 23)
    • ГЛАВА 33. ТЬМА ЖДЕТ (Страница 24)
    • ГЛАВА 34. ПОСЛЕДНЯЯ ДЕРЕВНЯ (Страница 25)
    • ГЛАВА 35. КЭЙМЛИН (Страница 26)
    • ГЛАВА 36. ПАУТИНА УЗОРА (Страница 27)
    • ГЛАВА 37. ДОЛГАЯ ПОГОНЯ (Страница 27)
    • ГЛАВА 38. СПАСЕНИЕ (Страница 28)
    • ГЛАВА 39. ПАУТИНА СПЛЕТАЕТСЯ (Страница 28)
    • ГЛАВА 40. ПАУТИНА ЗАТЯГИВАЕТСЯ (Страница 29)
    • ГЛАВА 41. СТАРЫЕ ДРУЗЬЯ И НОВЫЕ УГРОЗЫ (Страница 30)
    • ГЛАВА 42. ВОСПОМИНАНИЕ О СНАХ (Страница 31)
    • ГЛАВА 43. РЕШЕНИЯ И ВИДЕНИЯ (Страница 32)
    • ГЛАВА 44. ТЬМА В ПУТЯХ (Страница 32)
    • ГЛАВА 45. ЧТО ИДЕТ СЛЕДОМ ВО МРАКЕ (Страница 33)
    • ГЛАВА 46. ФАЛ ДАРА (Страница 34)
    • ГЛАВА 47. ОПЯТЬ ПРЕДАНИЯ КОЛЕСА (Страница 34)
    • ГЛАВА 48. ЗАПУСТЕНИЕ (Страница 35)
    • ГЛАВА 49. ТЕМНЫЙ ШЕВЕЛИТСЯ (Страница 36)
    • ГЛАВА 50. ВСТРЕЧИ У ОКА (Страница 36)
    • ГЛАВА 51. ПРОТИВ ТЕНИ (Страница 37)
    • ГЛАВА 52. НЕТ НИ НАЧАЛА, НИ КОНЦА (Страница 37)
    • ГЛАВА 53. КОЛЕСО ПОВОРАЧИВАЕТСЯ (Страница 38)


Роберт Джордан

Око мира

Цикл: "Колесо времени" - 1

 Читать книгу

Аннотация

И пала Тень на землю.

И раскололся Мир, точно камень, и рассеялись народы по восьми сторонам Мира. Луна была как кровь, солнце же - точно пепел. Все было разрушено, все утеряно - кроме ПАМЯТИ, что превыше всего прочего! Кроме ПАМЯТИ - о том, кто принес ТЕНЬ и РАЗЛОМ МИРА. О том, имя кому было - Дракон...

Так говорят одни.

Но что же скажут другие?

Взовут другие к Создателю, моля Свет Небес, Свет Мира о том, чтобы родила гора Обещанного пророчеством, дабы стало - как в эпохах прошедших и в веках будущих. Дабы длань Повелителя Рассвета укрыла народы от Тьмы. Дабы вновь несся Дракон на ветрах времени...

Так начинается великая легенда.

Легенда о войне меж Островом и Горою.

Войне, которой нет конца. Ибо крутится, крутится КОЛЕСО ВРЕМЕНИ...

 Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel