Роберт Джордан - Огни небес

1 Роберт Джордан

Харриет Мой Свет - свет ее глаз

ПРОЛОГ. Падают первые искры

Сидя за широким письменным столом, Элайда доАврини а'Ройхан рассеянно теребила наброшенный на плечи длинный семиполосный палантин, палантин Престола Амерлин. На первый взгляд многие сочли бы Элайду красивой, если бы не суровость лица, лица Айз Седай без следов прожитых лет, однако очень скоро становилось ясно: хмурая сосредоточенность не связана с серьезностью обсуждаемого сейчас дела, она не оставляет ее никогда. Но сегодня в лице Элайды было заметно и нечто большее, а в темных глазах вспыхивал гневный огонек. Но заметил ли кто его?
Элайда почти не слушала женщин, сидевших перед ней на табуретах. Ряды разноцветных платьев - от белого до темно-бордового, из шелка или тонкой шерсти, сообразно склонностям и желаниям, - и на всех, кроме одной, - шали с Белым Пламенем Тар Валона по центру, отороченные цветной бахромой, соответствующей Айя обладательницы. Так положено по этикету, ибо сейчас здесь собрался Зал Башни. Обсуждали донесения и слухи о событиях в мире, стараясь отсеять факты от шелухи вымыслов, стремясь определить отношение Башни к происходящему и выбрать надлежащую линию действий, но редко кто- то из присутствующих обращал взор на женщину за столом - ту, которой они поклялись подчиняться. Но и они не занимали мысли Элайды. Сидящие напротив нее не понимали, что же важно на самом деле. Точнее, понимали и страшились заговорить об этом.
- По-видимому, в Шайнаре что-то происходит. - Это была Данелле, хрупкая, часто будто витающая в облаках Коричневая сестра - единственная присутствующая здесь от своей Айя. Зеленую и Желтую Айя тоже представляло по одной сестре, и ни одной из трех этих Айя радости подобное обстоятельство не доставляло. Голубых не было вовсе. Сейчас большие голубые глаза Данелле смотрели куда-то в пространство; на щеке виднелось нестертое чернильное пятнышко, а темно-серое шерстяное платье было помято. - Какие-то слухи о приграничных стычках. Не с троллоками, и не с айильцами, хотя, вероятно, набеги через Найамские Перевалы участились и стали более жестокими. Стычки между шайнарцами. Необычно для Пограничных Земель. Друг с другом они сражаются редко.
- Если они затеяли гражданскую войну, то выбрали самое подходящее время, - холодно заметила Алвиарин. Высокая и стройная, в белом шелке, она одна сидела без шали. Облегающий ее плечи палантин тоже был белым; цвет указывал, из какой Айя она назначена на пост Хранительницы Летописей. Из Белой. Не из Красной, к которой прежде принадлежала Элайда, что шло вразрез с традициями. Белые сестры всегда оставались холодны. - Троллоки же будто совсем исчезли. Все Запустение, кажется, затихло и присмирело настолько, что сдержать его по силам двум фермерам и одной послушнице.
Костлявые пальцы Теслин зашуршали по бумагам, лежащим у нее на коленях, но на свои записи она не взглянула. Она была одной из четверки присутствующих здесь Красных сестер - больше, чем из любой другой Айя, - и отличалась не меньшей суровостью и строгим блеском в глазах, чем Элайда, но вряд ли кто назвал бы ее красивой.
- Вероятно, было бы лучше, чтобы оно не настолько притихло, - промолвила Теслин с сильным иллианским акцентом. - Этим утром я получила сообщение. Маршал-Генерал Салдэйи отправил в поход армию. И не в Запустение, а в противоположную сторону. На юго-восток. Он бы ни за что так не поступил, если б Запустение не казалось уснувшим.
- Значит, просочились слухи о Мазриме Тайме. - Таким же недрогнувшим голосом Алвиарин обсуждала бы и погоду, и цены на ковры, а не потенциальную катастрофу. Столько сил ушло, чтобы схватить Таима, и не меньших трудов потребовало сокрытие в тайне его бегства. Ничего хорошего не будет для Башни, узнай весь мир о том, что Айз Седай не сумели удержать в своих руках пойманного Лжедракона. - И по-видимому, королева Тенобия, или Даврам Башир, или они оба полагают, что в деле с Таимом на нас больше нельзя полагаться.
При упоминании Таима повисла гнетущая тишина. Мужчина, способный направлять Единую Силу. Он был уже на пути в Тар Валон, где его ждало немедленное укрощение, где его навсегда отсекли бы от Истинного Источника, и тем не менее ему удалось вырваться на свободу. Однако не это событие обуздало языки присутствующих. Одно лишь существование мужчины, способного направлять Единую Силу, было страшным проклятием; поиски подобных мужчин были главной целью Красной Айя, а все прочие Айя помогали по мере сил. Но теперь большинство сидящих перед столом женщин беспокойно заерзали на табуретах, стараясь не встречаться взглядами, потому что разговор о Тайме слишком близко подводил к иной теме, к теме, которую никому не хотелось обсуждать. Даже Элайда почувствовала, как к горлу подкатила желчь.
Алвиарин же, по всей видимости, не испытывала схожего чувства. Уголок ее рта мимолетно дрогнул, то ли в намеке на улыбку, то ли в гримасе.
- Я удвою наши усилия для поимки Таима. И предлагаю отправить сестру к Тенобии, в советницы. Такую, которая привыкла преодолевать упрямство и склонность перечить, присущие этой молодой женщине.
Тут и другие поспешили прервать тягостное молчание.
- Да! Советница Айз Седай ей необходима, - оправив на хрупких плечах шаль с зеленой бахромой, сказала Джолин и улыбнулась, хотя улыбка ее и оказалась несколько натянутой. - Причем такая, которая справится с Баширом. На Тенобию он оказывает излишне большое влияние. Он должен вернуть свою армию. Туда, где она будет нужнее, когда проснется Запустение.
Слишком многое открывалось взору в вырезе платья, еле прикрытого шалью, а бледно- зеленый шелк чересчур облегал тело, чересчур обрисовывал его. И, как представлялось Элайде, чересчур часто Джолин улыбалась. Особенно мужчинам. Вечно эти Зеленые улыбаются мужчинам.
- Не хватало нам сейчас еще одной армии в походе, - быстро сказала Шимерин, Желтая сестра. Этой полноватой женщине каким-то странным образом почти никогда не удавалось выдерживать внешней невозмутимости, характерной для Айз Седай. И слишком часто, особенно в последнее время, у ее глаз собирались тревожные морщинки.
- И нужно послать кого-то в Шайнар, - добавила Джавиндра, еще одна Красная. Несмотря на гладкие щеки, ее угловатое лицо своей жесткостью наводило на мысль о молотке. Голос Джавиндры звучал резко и жестко. - Мне не нравится подобная смута в Пограничье. Хуже не придумать, если через ослабевший во внутренних сварах Шайнар прорвутся троллочьи орды.
- Скорей всего, - согласно кивнула Алвиарин. - Но ведь в Шайнаре есть наши агенты. У Красных, я уверена, есть. И у прочих, пожалуй? - Четверо Красных сестер неохотно кивнули. Больше никто. - Пусть они и предупредят нас, если небольшие споры перейдут в нечто такое, что обеспокоит нас.
Не составляло тайны, что каждая Айя, кроме углубленной в логику и философию Белой, во всех государствах имела свои глаза и уши, хотя сеть осведомителей Желтой Айя считалась самой слабой и незначительной. Последнее объяснялось просто: что Желтые могут узнать о болезнях или Исцелении от тех, кто не способен направлять? У отдельных сестер были свои доверенные люди, но их оберегали еще больше, чем агентов Айя. Самая густая и разветвленная сеть конфидентов, как личных, так и самой Айя, принадлежала Голубым сестрам.
- Что касается Тенобии и Даврама Башира,- продолжала Алвиарин, - то все согласны, что эти трудности будут преодолены посланными к ним сестрами? - Едва Восседающие успели кивнуть, как она продолжила: - Хорошо. С этим все. В самый раз будет Мемара - она не станет слушать всякой ерунды от Тенобии и в то же время не позволит ей увидеть накинутую на нее узду. Далее, есть ли у кого-нибудь известия из Арад Домана или Тарабона? Если мы срочно не предпримем чего-нибудь, то очень скоро обнаружим, что от Бандар Эбана до Побережья Тени господствуют Пейдрон Найол и Белоплащники. Эванеллейн, у тебя есть что сказать?
Арад Доман и Тарабон пылали в пламени гражданской войны, если не хуже. От прежнего порядка не осталось ничего, никто не подчинялся никакому закону. Но хуже всего другое - порядка не было нигде. Элайду весьма удивило бы, если бы его удалось восстановить.
- Только слухи, - отозвалась Серая сестра. Ее шелковое платье под цвет бахромы шали было превосходно сшито и имело глубокий вырез. Элайде часто приходило в голову, что Эванеллейн следовало бы избрать Зеленую Айя - уж очень много внимания она уделяла своей внешности и нарядам. - Чуть ли не каждый в этих несчастных странах - беженец, бежали те, кто мог бы отослать нам сообщения. По-видимому, Панарх Аматера исчезла, и в ее исчезновении, возможно, замешаны Айз Седай…
Пальцы Элайды сжали палантин. На лице ее чувства не отразились, но в глазах зажегся опасный огонек. Хватит обсуждать салдэйскую армию. Хорошо хоть Мемара из Красных. Удивительно. Но они даже не поинтересовались ее, Элайды, мнением. Просто "с этим все". От этих мыслей Элайду не отвлекла даже ошеломляющая возможность того, что к исчезновению Панарха причастны Айз Седай - если только это не одна из тысячи неправдоподобных россказней, дошедших с западного побережья. От Океана Арит до Хребта Мира повсюду найдется какая-нибудь Айз Седай, к тому же от Голубых теперь всего можно ожидать. И двух месяцев не прошло, как все они на коленях клялись ей в верности - как олицетворению Белой Башни. А что теперь? Принимают решения, даже не удостоив ее взглядом!
В Белой Башне кабинет Амерлин располагался на среднем уровне, однако эта комната являлась центром Башни, как сама башня цвета выбеленной кости была ядром громадного города на острове, который покоился в объятиях реки Эринин. Центром города Тар Валон. А Тар Валон - центр всего мира - или должен им быть. В самой этой комнате присутствовал отпечаток власти, того могущества, коим обладали женщины, занимавшие эти апартаменты на протяжении жизни многих поколений. Пол здесь был из полированного краснокамня, вывезенного из Гор Тумана, камины сложены из тесаного золотистого кандорского мрамора, стены обшиты панелями из бледного дерева с необычными полосами, богато украшенными причудливой резьбой. Резным неведомым птицам и зверям было более тысячи лет. Выходившие на балкон над личным садом Амерлин высокие сводчатые окна обрамлял камень, блестевший точно жемчуг. Этот камень, спасенный из безымянного города, во время Разлома Мира, поглощенного mopem Штормов, был известен во всем мире. Комната олицетворяла власть, несла на себе отблеск всех Амерлин, которые на протяжении почти трех тысячелетий заставляли владык и королей исполнять их волю. Порой бывало достаточно одного слова. А эти… Они даже не удосужились спросить ее мнения!
Подобное оскорбительное само по себе пренебрежение стало повторяться слишком часто. Хуже и, вероятно, горше всего то, что они узурпировали власть, нисколько не задумавшись. Им известно, как палантин оказался на плечах Элайды, ведь именно их поддержка возложила на нее этот знак достоинства Амерлин. Да и самой Элайде все это слишком хорошо известно. Но они позволили себе чересчур многое. Необходимо что-то предпринять. Так дальше продолжаться не может. Но еще не время.
Кабинет, насколько возможно, Элайда обустроила ныне в своем вкусе: резной стол с витиеватой резьбой в виде строенных колец, тяжелое кресло, на спинке которого над темными волосами Элайды снежной белизной светилась большая эмблема Пламени Тар Валона, выложенная драгоценной поделочной костью. На столе, на равном, точно выверенном расстоянии одна от другой стояли три шкатулки, расписанные лаком в алтарской манере. В одной из них Элайда хранила лучшие миниатюры из своей коллекции гравюр. В белой вазе на простом постаменте у стены рдели розы, наполняя кабинет свежим благоуханием. С тех пор как на Престол Амерлин возвели Элайду, еще не было дождей, но благодаря Силе розовые бутоны всегда оставались нежными и не увядали. А цветы Элайда любила. Их ведь так легко подрезать и заставить быть красивыми.
В кабинете висели две картины. Чтобы увидеть их, Элайде достаточно было приподнять голову. Остальные избегали смотреть на них; из всех присутствующих в кабинете Элайды Айз Седай одна Алвиарин осмеливалась бросить на них взор.
- Есть ли известия об Илэйн? - робко поинтересовалась Андайя, вторая Восседающая от Серой Айя. Тоненькая, невзрачная, похожая на птичку женщина, с виду застенчивая, хотя и с чертами Айз Седай, выглядела не подающей никаких надежд посредственностью, но была одной из лучших. В голосе ее все еще слышался слабый отзвук тарабонского говора. - Или новости о Галаде? Ведь коли Моргейз дознается, что мы где-то потеряли ее пасынка, она начнет еще больше интересоваться, куда же подевалась ее дочь. Верно? А если она пронюхает, что нам неизвестно местонахождение Дочери-Наследницы, Андор будет закрыт для нас, как и Амадиция.
Несколько женщин отрицательно качнули головами, а Джавиндра заметила:
- В королевском дворце есть Красная сестра, там она как раз на месте. Сестрой она стала недавно, поэтому скорей сойдет за кого угодно, но не за Айз Седай. - Джавиндра имела в виду, что эта женщина еще не обрела лишенного возраста облика, свойственного тем, кто долгое время имел дело с Силой. Попытайся кто-нибудь догадаться о возрасте любой из женщин в комнате, он решил бы, что им лет по двадцать, ну не больше тридцати, и в некоторых случаях ошибся бы раза в два - Но подготовлена она хорошо, достаточно сильна, и она неплохой наблюдатель. Моргейз ныне всецело занята своими недавно выдвинутыми притязаниями на кайриэнский трон. - Кое-кто из присутствующих пошевелился на своих табуретах, и Джавиндра, словно осознав, насколько она близка к опасной теме, поспешно добавила: - А в остальном внимание Моргейз занимает, по-видимому, новый любовник, лорд Гейбрил. - Джавиндра поджала и без того тонкие губы: - Она совершенно потеряла голову из-за него.
- А он не дает ей думать ни о чем, кроме как о Кайриэне, - сказала Алвиарин. - Там положение почти столь же худо, как в Тарабоне и Арад Домане. В Кайриэне голод, и вдобавок каждый Дом борется за обладание Солнечным Троном. Порядок Моргейз восстановит. Но чтобы обезопасить трон от посягательств, потребуется время. А до того у Моргейз не хватит сил тревожиться о чем-то ином, даже о Дочери-Наследнице. И я поручила своему писцу время от времени отправлять послания - у нее недурно выходит подражание почерку Илэйн. Пока мы вновь не обеспечим должного контроля над Моргейз, она вряд ли сумеет что-либо предпринять.
- По крайней мере ее сын по-прежнему в наших руках, - улыбнулась Джолин.
- Вряд ли можно сказать, что Гавин в чьих-то руках, - резко заметила Теслин. - Эти его Отроки ввязываются в стычки с Белоплащниками на обоих берегах реки. Он едва ли не чаще действует по собственному усмотрению, чем по нашим указаниям.
- Скоро его приструнят, и он будет нас слушаться, - заявила Алвиарин. Элайда вдруг почувствовала, что этот постоянно холодный рассудительный тон становится ей ненавистен.
- Кстати, о Белоплащниках, - вмешалась Данелле. - По-видимому, Пейдрон Найол ведет тайные переговоры, стараясь убедить Алтару и Муранди пойти на территориальные уступки Иллиану и тем самым удержать Совет Девяти от вторжения в эти страны.
Пребывая в безопасности, вдали от той пропасти, за которой пылает огонь войны, эти женщины трепали языками, рассуждая, не дадут ли переговоры Лорда Капитан-Командора излишне много влияния Детям Света и не стоит ли сорвать переговоры, чтобы Башня вмешалась и заменила этого посредника.
Элайда скривила губы. Всю свою историю Башня по необходимости вела себя чересчур осторожно - очень многие боялись ее, очень многие не доверяли ей. но никогда Башня не боялась никого и ничего. Теперь же в действиях Башни угадывался страх.
Элайда подняла взор на картины. Первая - триптих из деревянных панелей - изображала Бонвин, последнюю Красную, возведенную на Престол Амерлин тысячу лет назад. И этот же триптих являл причину, по которой с тех пор ни одна Красная не носила палантина - до Элайды. Бонвин, высокая и гордая, приказывает Айз Седай использовать Артура Ястребиное Крыло точно куклу. Бонвин, с надменным видом стоящая на белых стенах Тар Валона, осажденного войском Ястребиного Крыла. И Бонвин, жалкая и коленопреклоненная, перед Советом Башни - ее лишили палантина и жезла за то, что из-за нее едва не погибла Башня.
Многие терялись в догадках, зачем Элайде понадобилось вернуть триптих из кладовой, где он благополучно пылился столько лет. В открытую об этом не говорили, но кое-какие слухи до Элайды доходили. Им невдомек, что необходимо иметь перед глазами напоминание о цене, которую придется заплатить за ошибку или неудачу.
Вторая картина исполнена в новой манере - на натянутом холсте; это была копия наброска какого-то уличного художника с далекого запада, и она вызывала у видевших ее Айз Седай еще большее беспокойство. Среди облаков, что, вероятно, обозначало небо, сражались двое мужчин, оружием им служили молнии. У одного из сражающихся было огненное лицо. Второй был высок, молод, с рыжеватыми волосами. Вот он-то и внушал Айз Седай страх; взглянув на него, даже Элайда стискивала зубы. Она и сама не знала, то ли от ярости, то ли чтобы не стучали. Но со страхом можно и нужно бороться. Главное - держать страх в узде и не поддаваться ему.
- Тогда - все, - сказала Алвиарин, легко поднявшись с табурета. Остальные последовали ее примеру, поправляя юбки и шали. Кое-кто уже повернулся к дверям. - Через три дня я ожидаю…
- Разве я дала вам, дочери мои, позволение уйти? - в первый раз с того момента, как все расселись, заговорила Элайда. Все удивленно посмотрели на нее. Удивленно! Кое-кто вернулся к своему табурету, но без всякой спешки. И ни единого слова извинения! Слишком долго она сносила подобное отношение. - Раз вы уже стоите, то дослушаете меня стоя. - Те, кто собирался сесть, на мгновение в замешательстве замерли, и, когда они со смущенным видом выпрямились, Элайда продолжила: - Я не слышала ни слова о поисках той женщины и ее спутников.
Незачем было называть имя "той женщины", предшественницы Элайды. Все знали, кого она имеет в виду. А самой Элайде с каждым днем все труднее становилось даже мысленно упоминать имя прежней Амерлин. Та женщина виновата во всех ее трудностях. Во всех!
- Поиски осложнены тем, - ровным голосом промолвила Алвиарин, - что мы распустили слух о ее казни.
У этой Белой лед вместо крови. Элайда упорно смотрела ей в глаза, пока та не добавила запоздалого обращения "матушка", но голос ее был безмятежен, чтобы не сказать небрежен.
Элайда обратила свой взор на прочих, добавила в голос стали:
- Джолин, за поиски отвечаешь ты, как и за расследование обстоятельств побега. И в том, и в другом случае я слышала лишь жалобы на затруднения. Вероятно, ежедневная епитимья придаст тебе усердия, дочь моя. Напиши, какое наказание кажется тебе подходящим, и представь записку мне. Если я сочту епитимью… не слишком строгой, она будет увеличена втрое.
Вечная точно приклеенная улыбка Джолин исчезла, что весьма порадовало Элайду. Под пристальным взором Амерлин Джолин открыла было рот, но ничего не сказала и в конце концов присела в глубоком реверансе.
- Как прикажете. - Слова она точно цедила сквозь зубы с напускным смирением. Но сейчас и этого довольно.
- Что предпринимается, чтобы возвратить бежавших?
Пожалуй, тон Элайды был суровее прежнего. Возвращение Айз Седай, бежавших, когда низложили ту женщину, означало возвращение в Башню Голубых. И Элайда была уверена, что никогда больше не сможет положиться ни на одну из Голубых сестер. Вдобавок она знала, что никогда не заставит себя поверить той, которая бежала вместо того, чтобы приветствовать ее возвышение. Но в Башне не должно быть раскола, она должна вновь стать единой.
Задача вернуть беглянок лежала на Джавиндре.
- Тут тоже есть сложности. - Лицо Джавиндры оставалось как обычно спокойным, но она нервно облизнула губы, когда по лицу Элайды прошло облачко раздражения, и добавила: - Мать.
Элайда качнула головой:
- Дочь моя, я не желаю ничего слышать о трудностях. Завтра ты представишь мне записку с изложением всего тобою сделанного, в том числе и обо всех мерах предосторожности, предпринятых, чтобы мир не узнал о распрях в Башне. - Последнее было чрезвычайно важно - пусть на престоле новая Амерлин, но мир должен видеть Башню единой и сильной, как всегда. - Если тебе недостаточно времени на порученную работу, тебе, вероятно, лучше отказаться от своего места Восседающей от Красных в Совете. Мне стоит подумать над этим.
- В этом нет необходимости, Мать, - поспешно уверила ее Джавиндра. - Требуемый вами доклад будет у вас завтра же. Уверена, многие вскоре вернутся.
Ее уверенности Элайда не разделяла, как бы ей ни хотелось такого исхода, но Башня должна быть сильной, должна! Тем не менее указание Элайды было принято к исполнению. Тревога читалась в глазах всех - но не Алвиарин. Если Элайда готова строго отчитать кого- то из своей прежней Айя и даже пригрозить, а с Зеленой сестрой, бывшей с ней заодно с самого первого дня, обращение стало суровей некуда, то, вероятно, они допустили ошибку, обращаясь с новой Амерлин будто с неодушевленным парадным портретом. Пусть на Престол Амерлин ее усадили они, но отныне она - Амерлин. Еще несколько примеров в назидание в ближайшие дни, и они все усвоят. Если потребуется, Элайда вобьет это в голову каждой - она готова подвергнуть наказанию любую, даже всех, пока они не взмолятся о пощаде.
- В Кайриэне солдаты Тира, так же как и войска Андора, - продолжала Элайда, не обращая внимания на то, что присутствующие отводят взоры в сторону. - Тайренские солдаты, посланные туда тем самым мужчиной, который овладел Тирской Твердыней. - Шимерин стиснула пухлые руки, Теслин вздрогнула. Одна Алвиарин оставалась холодно- спокойной, точно замерзший пруд. Элайда вскинула руку и указала на картину, где двое мужчин бились молниями: - Смотрите сюда. Смотрите! Иначе вы у меня все до единой на четвереньках будете полы мыть! Если у вас не хватает духу посмотреть на рисунок, то найдется ли у вас мужество встретить неизбежное? Башне не нужны трусы!
Медленно они подняли взоры, переступая с ноги на ногу, будто разнервничавшиеся девчонки, а не Айз Седай. Алвиарин единственная из всех бестрепетно взглянула на рисунок, и одна она казалась нисколько не взволнованной. Шимерин ломала руки, слезы выступили у нее на глазах. С Шимерин придется разобраться.
- Ранд ал'Тор. Мужчина, способный направлять Силу. - Слова Элайды стегали точно кнутом. Да и у нее самой скрутило живот, она боялась, что ее стошнит. Она ухитрилась не выдать своего состояния и продолжила - слова вылетали, как камни из пращи: - Мужчина, обреченный сойти с ума, а перед своей гибелью он наведет ужас на мир, обрушив на него Силу. И даже более того. Из-за него Арад Доман и Тарабон и все земли между ними горят в огне бунтов. Если войну и голод в Кайриэне нельзя напрямую связать с ним, то несомненно он - зачинщик той войны, что грозит разразиться в еще больших масштабах, войны между Тиром и Андором! А ведь Башне нужен мир! В Гэалдане какой-то спятивший шайнарец вещает о нем, собирая толпы, разогнать которые не под силу армии Аллиандре. Величайшая угроза Башне, большей опасности миру никогда не грозило, а вы не в силах заставить себя говорить о нем? Даже на картину взглянуть не можете?
Ответом Элайде была тишина. У всех, кроме Алвиарин, был такой вид, будто у них языки к нёбу примерзли. Большинство не сводило глаз с изображения молодого человека - точь-в- точь загипнотизированные змеей птицы.
- Ранд ал'Тор. - Это имя горечью отзывалось на губах Элайды. Когда-то этот юноша, такой простодушный и невинный с виду, стоял рядом с ней, на расстоянии вытянутой руки. И она не поняла, кто он. Ее предшественница знала - и одному Свету ведомо, сколь давно ей было обо всем известно! И, зная, она позволила ему оставаться на воле. До бегства та женщина многое рассказала. Подвергнутая суровому допросу, она говорила такое, чему Элайда никак не могла поверить. Ведь если Отрекшиеся и вправду на свободе, может быть потеряно всё. Однако каким-то образом та женщина ухитрилась уклониться от некоторых ответов. А потом, прежде чем Элайда успела расспросить ее вновь, она сбежала. Та женщина и Морейн. Та женщина и эта Голубая знали всё. Их обеих Элайда намерена заполучить в Башню. И они расскажут всё, что им известно, до последней крупицы. Но прежде чем Элайда закончит, они на коленях будут умолять ее о смерти. Слова застревали в горле, но Элайда заставила себя продолжать: - Дочери мои, Ранд ал'Тор - Возрожденный Дракон. - Колени у Шимерин подогнулись, и она тяжело осела на пол. Да и koe у кого еще ослабели ноги. Взор Элайды обдал их презрением. - В этом нет никаких сомнений. О нем говорится в Пророчествах. Темный рвется на свободу из своего узилища, близится Последняя Битва, и Дракон Возрожденный должен встретить его, иначе мир обречен на вечный огонь и разрушение, пока вращается Колесо Времени. И он, дочери мои, разгуливает на свободе. Где он, мы не знаем. Нам известно с дюжину мест, где его нет. В Тире его уже нет. Его нет и здесь, в Башне, - надежно огражденного от Силы, как тому следует быть. Он обрушился на мир ураганом, и мы обязаны остановить смерч, если есть хоть какая-то надежда пережить Тармон Гай'дон. Он должен быть в наших руках, и мы позаботимся, чтобы он сразился в Тармон Гай'дон. Или кто-то из вас полагает, что он добровольно пойдет навстречу своей предвозвещенной гибели, дабы спасти мир? Мужчина, который уже, должно быть, сходит с ума? Мы обязаны подчинить его себе!
- Матушка… - начала Алвиарин тем лишенным всяких чувств тоном, который так раздражал Элайду, и она оборвала Хранительницу Летописей злым взглядом:
- Захват Ранда ал'Тора куда важнее всех стычек в Шайнаре или притихшего вдруг Запустения. Это намного важнее, чем отыскать Илэйн или Галада, даже важнее поимки Мазрима Таима. Вы найдете его. Найдете! В следующую нашу встречу каждая должна быть готова подробно изложить мне, что ею предпринимается для розысков. А теперь оставьте меня, дочери мои.
Шуршание юбок, волна неуверенных реверансов, негромкие "как прикажете, матушка", и все чуть ли не бегом двинулись к выходу. Джолин поддерживала под руку еле державшуюся на ногах Шимерин. Пожалуй, Желтая сестра как раз подходит для следующего урока прочим. Другие понадобятся, чтобы никто не сумел отступить, а Шимерин слишком слаба, ей нельзя оставаться в этом совете. Разумеется, дни этого совета в любом случае сочтены: Восседающие должны выслушивать волю Амерлин и тут же бросаться исполнять ее.
Кроме Алвиарин, все ушли.
Дверь закрылась, и две женщины еще долго смотрели в глаза друг другу. Алвиарин была первой, самой первой, кто выслушал и согласился с обвинениями против предшественницы Элайды. И Алвиарин прекрасно понимала, почему она, а не кто-то из Красных носит палантин Хранительницы Летописей. Красная Айя единодушно поддерживала Элайду, чего нельзя сказать о Белой, а без полной поддержки Белой многие из остальных могли не склониться к мнению заговорщиц. При ином исходе Элайда сидела бы не на Престоле Амерлин, а в темнице. Именно так все обернулось бы. А то и хуже - тогда ее головой, украшающей пику, забавлялись бы вороны. Алвиарин не так просто запугать, как прочих. Если ее вообще можно запугать. В твердом взгляде Алвиарин Элайда видела тревожащий ее огонек - Хранительница Летописей считала себя равной ей.
В тишине громом отдался легкий стук в дверь.
- Входи! - рявкнула Элайда.
В кабинет робко шагнула одна из Принятых, бледная стройная девушка. Она тут же присела в низком реверансе - белая юбка с семью цветными полосами на подоле кругом легла на пол. Судя по широко раскрытым голубым глазам и по тому, как девушка старательно держала очи долу, ей передалось настроение только что вышедших отсюда женщин. Там, где Айз Седай пробирает дрожь. Принятой грозит великая опасность.
- М-матушка, з-здесь м-мастер Фейн. Он говорит, что вы х-хотели видеть его в э-этот час. - Склонившаяся девушка покачнулась и чуть не рухнула от обуревающего ее страха.
- Так впусти его, девочка, незачем заставлять человека ждать, - прорычала Элайда, хотя содрала бы шкуру с девчонки, посмей та привести этого Фейна без предупреждения. Как ни сдерживала она свой гнев на Алвиарин, он переполнял ее, хоть Элайда и запрещала себе думать о том, что не смеет выказать его. - И если ты никак не научишься правильно говорить, то, вероятно, тебе место в кухне, а не в приемной Амерлин. Так? Или будешь делать, как велено? Пошевеливайся, девочка! И передай Наставнице Послушниц, чтобы научила тебя с рвением исполнять приказы!
Девушка что-то пискнула в ответ и стрелой вылетела вон.
Элайда с трудом взяла себя в руки. Ее нисколько не волновало, как Сильвиана, новая Наставница Послушниц, накажет провинившуюся: ограничится ли выговором или выпорет девчонку. Элайда едва замечала послушниц и Принятых, пока они не мешали ей, а думала о них и того меньше. Смирения и послушания ей хотелось от Алвиарин, и чтобы извинялась она, стоя на
коленях.
Ну а пока Фейн. Элайда задумчиво провела пальцем по губам. Костлявый человечек с внушительным носом. В Башне он появился всего несколько дней назад, в грязном некогда великолепном одеянии, хоть и великоватом ему. Этот мужчина, то высокомерно- надменный, то раболепствующий, испрашивал аудиенции у Амерлин. Не считая служивших Башне, мужчины приходили сюда лишь по принуждению либо когда иного выбора не оставалось. И никто не просил о беседе с Амерлин. Скорей всего, помешанный или полоумный. Заявил, будто он из Муранди, из самого Лугарда, но в речи его мешались различные выговоры, порой произношение менялось посредине одной фразы. Тем не менее складывалось впечатление, что этот необычный тип может оказаться полезен.
Алвиарин по-прежнему смотрела на Элайду с ледяным самодовольством, только во взоре намек на вопрос:
кто такой Фейн? Лицо Элайды посуровело. Она уже потянулась к саидар, женской половине Истинного Источника, дабы при помощи Силы преподать Алвиарин урок и поставить ее на место. Но это не выход. Алвиарин станет сопротивляться, а драка - будто девчонки на конюшне - не тот способ, каким Амерлин должна утверждать свою власть, свой авторитет. Однако Алвиарин, как и других, нужно научить подчиняться. И первый шаг - оставить Алвиарин в неведении относительно мастера Фейна, каким бы ни было его подлинное имя.
Едва переступив порог кабинета Амерлин, Падан Фейн выбросил из головы прелестную в своем испуге юную Принятую. Она, конечно, лакомый кусочек, и ему нравилось ощущать, как его жертвы трепещут, словно пичуги в его руке, но сейчас важнее другое. Потирая руки, Фейн низко склонил голову, вполне смиренно, но две женщины в кабинете сначала словно не заметили его, в упор глядя друг на друга. Фейн еле удержался, чтобы не протянуть руку и не пощупать с нежностью исходящее от них напряжение. Повсюду в Белой Башне ощущались напряжение и раздор. Все это ему на пользу. Когда понадобится, натянутые струны можно будет подергать, а рознь обратить к своей выгоде.
Фейн удивился, обнаружив на Престоле Амерлин Элайду. Лучшего он и ожидать не смел. Из услышанного Фейн сделал вывод, что во многих отношениях она не столь сильна, как та женщина, что носила палантин до нее. Да, Элайда жестче, куда безжалостней, но в то же время и более хрупкая. Вероятно, согнуть ее - задача потруднее, но сломить - много легче. Если, конечно, дойдет до такого выбора. И все же особой разницы он не видел: одна Айз Седай ничем не лучше другой, будь она хоть дважды Амерлин. Дуры. Опасные дуры, верно, но порой простофили весьма полезны.
Наконец присутствие Фейна заметили. Амерлин, застигнутая его появлением врасплох, слегка нахмурилась, Хранительница Летописей ничем не выдала своего интереса.
- Теперь ступай, дочь моя, - твердо сказала Элайда, сделав легкий, но несомненный нажим на слове "теперь". О да, трения, трещинки во власти. Щелочки, в которые можно бросить семена. Фейн чуть не ухмыльнулся от удовольствия.
Алвиарин замешкалась, потом коротко присела в реверансе. Проходя мимо Фейна к двери, она окинула его лишенным всяких эмоций, но приводящим в замешательство взглядом. Фейн невольно съежился, опасливо втянул голову в плечи, сгорбился. Верхняя губа приподнялась, он едва не зарычал, глядя вслед стройной фигуре Айз Седай. На миг, всего на миг у него опять возникло ощущение, что она слишком многое о нем знает, но он не понимал, откуда взялось это чувство. Ее холодное лицо, холодные глаза никогда не меняли выражения. В это мгновение Фейну так хотелось, чтобы лицо и глаза Алвиарин изменили своему спокойствию. Чтобы в них появился страх. Боль. Мука. Мольба. Фейн еле удержался от смеха при этой мысли. Конечно, все это чушь. Ничего ей не известно. Терпение - и он еще разберется и с ней, и с ее неизменно бесстрастным взглядом.
В кладовых и сокровищницах Башни есть вещи, которые заслуживают немного терпения. Там хранится Рог Валир, легендарный Рог, который создан, дабы призвать из могил павших героев, призвать их на Последнюю Битву. О Роге не ведало даже большинство Айз Седай, но Фейн умел вынюхивать и вызнавать. Там же находился и кинжал. Стоя в кабинете, он чувствовал, как кинжал манит его к себе. Фейн мог указать на него пальцем. Кинжал принадлежал ему, был частью его, он был украден и упрятан тут этими Айз Седай. Овладев кинжалом, Фейн сумеет восстановить столь многое из утраченного… Как это произойдет, он не знал, но уверенность не покидала его. Обрести частицу потерянного Аридола. Слишком опасно возвращаться в Аридол - там вполне можно угодить в ловушку. Фейн содрогнулся. Так долго пробыть в этом городе-капкане… Второй раз угодить в силки ему не хочется.
Разумеется, больше никто не называет этот город Аридолом, только Шадар Логотом. Шадар Логот - Там, где Ждет Тень. Название в самый раз. Так многое переменилось. Изменился даже он сам. Падан Фейн. Мордет. Ордейт. Иногда даже он сам не понимал, какое из имен и вправду его. кто он такой на самом деле. Но в одном он был уверен: он не тот, кем его считают. Всякий полагающий, что знает его, жестоко ошибается. Теперь он преображен. Сила внутри него, и сила эта лишь в его власти и ни в чьей более. Со временем все узнают, он им еще покажет.
Вздрогнув, Фейн вдруг понял, что Амерлин что-то говорит. Порывшись в памяти, он нащупал нить разговора.
- Да, Мать, эта куртка мне в самый раз. - Он погладил ладонью черный бархат, демонстрируя, насколько превосходной находит свою одежду. Можно подумать, одежда имеет какое-то значение. - Очень хорошая куртка. Крайне вам благодарен за заботу. Мать.
Как ему надоели попытки этой женщины заставить его чувствовать себя непринужденней, но он готов вытерпеть и многое другое - встать на колени, целовать ей кольцо. Однако на сей раз Элайда сразу взяла быка за рога, без всяких околичностей:
- Мастер Фейн, расскажи мне все, что тебе известно о Ранде ал'Торе.
Взор Фейна метнулся к картине с двумя бойцами. Он глядел на нее, и спина его выпрямлялась. Портрет ал'Тора притягивал Фейна не меньше самого этого человека, и кровь его вскипала в жилах яростью и ненавистью. Из-за этого мальчишки он испытал такое страдание, о котором старался не думать, запрещал себе вспоминать об этой боли. Мука эта была много хуже боли. Из-за ал'Тора его изломали, перемололи и воссоздали заново. Да, эта переделка дала ему средства к мщению, но речь не об этом. Мучительное желание уничтожить ал'Тора сжигало Фейна, слепило его, все прочее меркло перед этим стремлением.
Фейн вновь повернулся к Амерлин и заговорил, не сознавая, что держится теперь так же повелительно, как и она, что властно смотрит ей прямо в глаза:
- Ранд ал'Тор хитер и коварен, его не интересует ничего, за исключением одного - его собственной власти. - Что за дура. - Никогда не угадаешь, что он сделает. - Но если она сумеет, если с ее помощью ал'Тор попадет в его руки… - Руководить им трудно… крайне трудно, но полагаю, вполне осуществимо. Первое, что нужно сделать, - это накинуть петлю силков на того из немногих, кому он верит…
Если с ее помощью он заполучит ал'Тора, то, может, и оставит ее в живых, когда уйдет окончательно. Пусть живет, хоть она и Айз Седай.
Равин, без кафтана, в одной рубашке, удобно расположился в золоченом кресле, перекинув ногу в превосходном сапоге через обитую шелком ручку. Он улыбался. Стоящая возле камина женщина повторяла отданные ей приказания. Большие карие глаза затянула легкая поволока. Молодая красивая женщина, хоть и напялившая на себя ради маскировки простые шерстяные одежды неброского серого цвета. Но ее привлекательность сейчас мало волновала Равина.
Ни единого тока воздуха не проникало через высокие окна в комнату. Пот катился по лицу говорившей, блестящие капельки выступили на узком лице второго мужчины. Хотя его великолепный алый шелковый камзол сверкал богатым золотым шитьем, он стоял навытяжку, словно вышколенный слуга, каковым по сути и являлся, пусть, в отличие от женщины, слугой стал по своей воле. Естественно, к происходящему сейчас он был глух и слеп.
С потоками Духа, которые обвились вокруг этой парочки, Равин обращался с изящной аккуратностью. Незачем портить ценных слуг.
Разумеется, самому Равину жарко не было, он просто не позволял летнему зною касаться себя. Он был рослым, крупным мужчиной, смуглым и красивым, хотя на висках серебрились белые пряди. Заставить эту женщину исполнять его приказы не составило труда.
На лицо Равина набежала тень. Кое с кем приходилось сложнее. Немногие - считанные единицы - обладали таким твердым внутренним стержнем; что их собственное "я", их разум, даже не осознавая того, беспрестанно искал малейшей щелочки, чтобы ускользнуть прочь. Вот ведь невезение, что ему все еще нужен такой слуга, хоть и в столь незначительной степени. Управлять ею можно, но она продолжает попытки высвободиться, даже не понимая, что оказалась в ловушке. Со временем, разумеется, нужда в ней отпадет; тогда придется решать, отпустить ее на все четыре стороны или избавиться от нее совсем. И в том, и в другом случае есть свои опасности. Разумеется, ничего такого, что угрожало бы ему, но он был осторожен и несколько педантичен. Маленькие опасности, если о них забывать, имеют обыкновение перерастать в большие, а на риск он шел, только расчетливо взвесив все и выбрав лучший и наиболее безопасный для себя вариант. Итак, убить ее или оставить в живых?
Возникшая тишина - женщина закончила говорить - вырвала Равина из потока размышлений.
- Когда уйдешь отсюда, - сказал он ей, - ты не будешь ничего помнить об этом визите. В памяти у тебя останется только твоя обычная утренняя прогулка. - Она угодливо закивала, и Равин слегка распустил пряди Духа, чтобы они исчезли вскоре после того, как женщина выйдет на улицу. Добиться повиновения легче при повторном использовании принуждения, но тогда существует опасность, что постороннее воздействие будет обнаружено.
Закончив с женщиной, Равин таким же образом освободил разум Элегара. Лорда Элегара. Дворянин из мелких, но верный своим клятвам. Элегар нервно облизнул тонкие губы и покосился на женщину, потом сразу опустился на колено перед Равином. Сторонники Тьмы - теперь их называют Приспешниками Тьмы или Друзьями Темного, - отныне, когда освободились из заточения Равин и его сотоварищи, начали понимать, как строго и неукоснительно должны они блюсти свои обеты.
- Выведи ее задами на улицу, - распорядился Равин, - и оставь там. Ее не увидят.
- Будет исполнено, как вы скажете, Великий Господин, - ответствовал Элегар и, не вставая, поклонился. Поднявшись, он, пятясь и кланяясь, удалился. По пути к двери он взял женщину за руку и потянул за собой. Разумеется, она послушно пошла за ним, глаза ее по- прежнему были затуманены. Элегар ни о чем ее не станет спрашивать. Он знал достаточно и хорошо понимал: есть вещи, о которых ему просто незачем знать.
- Одна из твоих милашек для забав? - раздался за спиной Равина женский голос, едва за Элегаром затворилась резная дверь. - Теперь тебе нравится их так наряжать?
Ухватившись за саидин, Равин наполнил себя Силой, пятно порчи на мужской половине Истинного Источника скатилось прочь по защите из его уз и клятв, по тем скрепам к тому, что он почитал мощью, превосходящей сам Свет, а то и самого Создателя.
В центре комнаты, над ало-золотистым ковром, открылся проем, ведущий неизвестно куда. Равин успел заметить, что стены апартаментов обиты снежной белизны шелком, и тут же проход исчез, оставив на ковре женщину, облаченную в белое платье, стянутое поясом из тканого серебра. Лишь слабое покалывание - кожу будто обдало морозцем - подсказало Равину, что она только что направила Силу. Высокая и стройная, женщина была столь же обворожительна, сколь красив он сам. Ее темные глаза напоминали бездонные омуты, волосы, украшенные серебряными звездами и полумесяцами, великолепными черными волнами ниспадали на плечи. При виде ее у мужчин от страсти дух захватывало.
- Что у тебя на уме, Ланфир, коли ты явилась ко мне втихомолку? - грубо спросил Равин. Силу отпускать он не стал, а наоборот, на всякий случай приготовил для своей гостьи несколько неприятных сюрпризов. - Если тебе вздумалось побеседовать со мной, прислала бы эмиссара, и я бы выбрал место и время встречи. Если бы согласился на нее.
Ланфир улыбнулась своей пленительной предательской улыбкой:
- Равин, ты всегда был свиньей, но дураком - весьма редко. Эта женщина - Айз Седай. А если ее хватятся? Ты случаем герольдов не выслал, дабы объявить о том, где находишься?
- О чем ты говоришь? - усмехнулся Равин. - Она едва ли сильна. Ее без няньки-то и за порог выпускать нельзя. Они называют Айз Седай необученных детишек! Да половина того, что они умеют, - самостоятельно освоенные приемчики, а остальные их ухищрения… Нахватались наспех всякой мелочи! Того, что на самой поверхности лежит.
- Интересно, остался бы ты таким же самодовольно-благодушным, когда бы тринадцать таких вот "необученных детишек" образовали вокруг тебя круг?
Холодная издевка в ее голосе больно уязвила Равина, но он не выдал досады.
- Я принял меры предосторожности, Ланфир. Это не одна из моих милашек для забав, как ты их называешь. Здесь она шпионит для Башни. Теперь она сообщает в точности то, что надо мне, причем в охотку. Те, кто служат Избранным в Башне, верно указали мне, где ее отыскать. - Очень скоро наступит день, когда мир откажется от имени Отрекшиеся и склонится перед Избранными. Так предвещено, предвещено давным-давно. - Итак, зачем ты явилась, Ланфир? Наверняка не для того, чтобы помогать беззащитным женщинам. Ланфир еле заметно пожала плечами:
- По мне, так забавляйся со своими игрушками, сколько тебе заблагорассудится. Особого гостеприимства от тебя не дождешься, поэтому прости меня, Равин, если…
С маленького столика у кровати Равина поднялся серебряный кувшин, наклонился, наполнил темным вином отделанный золотом кубок. Потом кувшин опустился на место, а кубок по воздуху поплыл в руку Ланфир. Разумеется, Равин не ощутил ничего, кроме слабого покалывания, не увидел никаких сплетенных потоков. Но ему подобная слепота никогда не нравилась. То, что она в равной мере не может увидеть его плетений, служило ему слабым утешением.
- Зачем? - повторил Равин. Ланфир невозмутимо отпила из кубка и только потом заговорила:
- Поскольку ты нас избегаешь, кое-кто из Избранных вскоре явится сюда. Я прибыла первой, чтобы ты понял: это вовсе не нападение.
- Еще кто-то? Это какой-то твой план? Какое мне дело до замыслов других? Какая мне в них нужда? - Вдруг Равин глубоко, раскатисто рассмеялся: - Значит, это не нападение? Так? Ты же никогда не нападала в открытую, разве нет? Наверно, ты не так вероломна, как Могидин, но ты всегда предпочитала обойти с тыла или с фланга. На этот раз я тебе поверю - настолько, чтобы выслушать тебя. Но ты будешь у меня на виду. - Поверивший Ланфир и повернувшийся к ней спиной заслуживает того ножа, который окажется у него в спине. Нельзя сказать, что ей можно доверять и в том случае, если она у тебя под приглядом: характер у нее - в лучшем случае капризный. - Кто еще замешан во все это?
Поскольку с Силой теперь работал мужчина, у Равина было предупреждение куда более ясное. Открылся другой проем, в котором виднелись мраморные арки. выходящие на широкие каменные балконы, а в безоблачной голубизне неба с криками кружили чайки. Потом появился мужчина и шагнул через портал, тут же сомкнувшийся
за ним.
Саммаэль был крепко сбитым массивным мужчиной, с виду более внушительным, чем на самом деле. с быстрой, энергичной походкой и грубыми манерами. Голубоглазый и золотоволосый, с аккуратно подстриженной ухоженной бородкой, он выглядел бы чрезвычайно привлекательным, если бы не косой шрам - к лицу, ото лба до челюсти, точно приложили раскаленную докрасна кочергу. От шрама Саммаэль мог избавиться сразу после того, как получил его, ведь столько лет минуло с той поры. Но он предпочел оставить его.
Соединенный с саидин так же крепко, как и Равин, - находясь рядом, тот смутно чувствовал эту связь, - Саммаэль настороженно оглядел его:
- Я ожидал увидеть тут прислужниц и танцовщиц, Равин. Или после всех этих лет тебе наскучили развлечения?
- Кто говорит о развлечениях?
Равин и не заметил, как открылся третий портал. Огромная комната по ту сторону являла множество бассейнов и колонн с каннелюрами. Там кувыркались и прыгали почти обнаженные акробаты, на прислужниках одежды было и того меньше. Как ни странно, среди выступающих сидел с несчастным видом тощий старик в мятом, будто жеваном кафтане. Через миг проем исчез, а в комнате кроме новоприбывшей остались еще и двое слуг в прозрачных, точно паутинка, мало что скрывающих полосках ткани: мужчина с замечательной мускулатурой, несший отделанный золотом поднос, и красивая, с пышными, соблазнительными формами женщина. Она сосредоточенно наливала вино из графина, сработанного из цельного куска хрусталя, в такой же кубок, стоящий на подносе.
Не окажись рядом Ланфир, Грендаль в любом обществе сочли бы ошеломительной красавицей, роскошной и зрелой. В низком вырезе зеленого шелкового платья покоился рубин величиной с куриное яйцо, на длинных, солнечного цвета волосах лежала диадема, инкрустированная не меньшими рубинами. Но подле Ланфир Грендаль казалась всего- навсего пухленькой красоткой. Если неминуемое сравнение и встревожило ее, то Грендаль ничем не выдала своих чувств, продолжая удовлетворенно улыбаться.
Не глядя, Грендаль протянула руку назад, звякнули золотые браслеты, отягощавшие ее запястья. Прислужница быстро сунула ей в ладонь кубок, угодливо улыбаясь. Такая же заискивающая улыбка, точно отразившись в зеркале, появилась на лице мужчины. Грендаль не обратила на них никакого внимания.
- Итак, - весело произнесла она, - чуть ли не половина уцелевших Избранных собралась вместе. И никто не пытается убить другого. Событие маловероятное. пока не наступил день возвращения Великого Повелителя Тьмы. Какое-то время Ишамаэлю удавалось удерживать нас, не позволяя вцепиться друг другу в глотку, но это…
- Ты всегда так свободно говоришь в присутствии слуг? - поморщился Саммаэль.
Грендаль моргнула, оглянулась на пару своих слуг, будто забыла о них.
- Ни один из них и слова не к месту не промолвит. Они меня боготворят. Верно? - Слуги пали на колени, страстно забормотав о своей пылкой любви к ней. Так и было: они и в самом деле обожали ее. Сейчас. Чуть погодя Грендаль слегка нахмурилась, и слуги застыли, смолкнув на полуслове с открытыми ртами. - Такие болтушки! Однако теперь они нам не помешают, верно?
Равин покачал головой, гадая, кто эти слуги или кем они были. Для слуг Грендаль недостаточно физической красоты, они должны были обладать либо властью, либо высоким положением. В ливрейных лакеях - лорд, ванну готовит благородная леди - таков вкус Грендаль. Доставлять удовольствие себе - это одно, но подобная расточительность… Этой паре нашлось бы и иное применение, куда лучшее; должным образом управляемая, она принесла бы много преимуществ и выгод, но использованный Грендаль уровень принуждения… Наверняка они пригодны только для украшения, не более. У этой женщины нет подлинной утонченности и мастерства.
- Мне ожидать еще кого-то, Ланфир? - пробурчал Равин. - Ты переубедила Демандреда? Он уже перестал считать себя не кем иным, как наследником Великого Повелителя?
- Сомневаюсь, что его занесло бы так высоко даже в мыслях, - ровным голосом ответила Ланфир. - Не настолько он самонадеян. Он видел, к чему такие замашки привели Ишамаэля. В этом-то все дело. И в том, о чем уже упомянула Грендаль. Когда-то нас, бессмертных, было тринадцать. Теперь четверо мертвы, а один предал нас. Сегодня встречаемся мы четверо. Этого довольно.
- Ты уверена, что Асмодиан переметнулся? - спросил Саммаэль. - Прежде за ним не замечалось ни смелости, ни решительности. Откуда он набрался храбрости и рискнул присоединиться к безнадежному делу?
По губам Ланфир скользнула улыбка.
- У него хватило смелости устроить засаду, предполагая вознестись над всеми нами. И когда выбор встал между смертью и обреченным делом, то для одного шага ему понадобилось совсем немного смелости и чуть-чуть решимости.
- Готов поспорить, и еще меньше времени. - От шрама презрительная усмешка Саммаэля стала еще язвительней. - Раз ты была настолько близко, что все знаешь, то почему оставила его в живых? Ты могла убить его раньше, чем он догадался бы о твоем присутствии.
- Я не тороплюсь убивать, в отличие от тебя. Смерть - это конец, она необратима. А ведь обычно есть другие варианты, куда более приемлемые и сулящие большую выгоду. Кроме того, выражаясь понятными тебе терминами, я не хотела предпринимать лобовую атаку на превосходящие силы противника.
- Неужели он так силен? - тихо спросил Равин. - Этот Ранд ал'Тор? Он в состоянии одолеть тебя один на один?
Нельзя сказать, что сам он, дойди до схватки, не победил бы Ланфир. То же касается и Саммаэля. Правда, Грендаль, скорей всего, примкнет к Ланфир, рискни один из мужчин что-то предпринять против той. Да и вообще, скорей всего, именно в этот миг обе женщины наполнены Силой до краев, готовые при малейшем подозрении обрушить яростные потоки на любого из мужчин. А то и друг на друга. Но этот фермерский мальчишка! Необученный пастух! Необученный, если только за подготовку не взялся Асмодиан.
- Он - возрожденный Льюс Тэрин Теламон, - тоже негромко промолвила Ланфир, - а Льюс Тэрин был не слабее любого из нас.
Саммаэль рассеянно потер пересекавший лицо шрам - он получил его от Льюса Тэрина. Было то более трех тысяч лет назад, задолго до Разлома Мира, еще до того, как был заключен в узилище Великий Повелитель, задолго до многого, но о случившемся тогда Саммаэль не забывал никогда.
Тут заговорила Грендаль:
- Ну, мы наконец начнем обсуждать то, ради чего
собрались?
Равин недовольно покосился на слуг - они оставались неподвижны. Вернее, застыли вновь. Саммаэль ворчал в бороду.
- Если этот Ранд ал'Тор и вправду возрожденный Льюс Тэрин Теламон, - продолжала Грендаль, усаживаясь на спину вставшего на четвереньки слуги, - то я удивлена, что ты, Ланфир, еще не попыталась затащить его к себе в постель. Или задачка оказалась не из простых? Мне помнится, Льюс Тэрин вроде как вовсю тобой помыкал. То и дело гасил твои вспышки гнева. И так сказать, держал на посылках. За вином для себя гонял. - Она поставила свой кубок на поднос, который держала замершая, точно бездыханная статуя, коленопреклоненная женщина. - Он так завладел твоими мыслями, что скажи он: "коврик", - ты растянулась бы у его ног.
Темные глаза Ланфир коротко вспыхнули, но она овладела собой.
- Он может быть возрожденным Льюсом Тэрином, но он - не сам Льюс Тэрин.
- Почем тебе знать? - спросила Грендаль с такой улыбкой, будто все было лишь шуткой. - Очень может быть, что, как многие верят, все рождаются и возрождаются, пока вращается Колесо. Но, судя по тому, что я прочитала, прежде никогда ничего подобного не происходило. Конкретный человек возродился согласно пророчеству. Кому ведомо, что он такое?
Ланфир пренебрежительно скривила губы в усмешке:
- Я внимательно наблюдала за ним. Он не более чем пастух, каковым и выглядит, причем наивен, необучен и простодушен сверх ожидаемого. - Она вновь посерьезнела. - Но теперь у него есть Асмодиан, хоть союзник из того слабый. Однако еще до Асмодиана четверо Избранных пали в противостоянии ему.
- Пускай рубит гниль и сухостой, - с мрачным видом заявил Саммаэль. Сплетя потоки Воздуха, он подтащил к себе стул и развалился на нем, перекинув руку через низкую резную спинку, вытянув и скрестив ноги. Всякий, кто счел бы его расслабившимся, сглупил бы. Саммаэлю всегда нравилось дурачить своих врагов, вводя их в заблуждение, будто его можно застать врасплох. - В День Возвращения оставшимся достанется больше. Или ты, Ланфир, полагаешь, будто он может победить в Тармон Гай'дон? Даже если он и закалит характер Асмодиану, где у него на этот раз Сто Спутников? Будет он с Асмодианом или выступит в одиночку, Великий Повелитель погасит его точно чадящую лампу.
Ланфир бросила презрительный взгляд на Саммаэля, тот замолчал и набычился.
- А сколько нас останется в живых, когда наконец освободится Великий Повелитель? С четырьмя уже покончено. Не окажешься ли следующим ты, Саммаэль? Тебе, наверно, понравится. Победишь его - и избавишься наконец от своего шрама. Ах да, я запамятовала. Сколько раз ты с ним сходился в Войну Силы? Хоть раз ты побеждал? Что-то не припомню. - И Ланфир повернулась к Грендаль: - Или это окажешься ты. Отчего-то ему трудно причинить боль женщине, но у тебя не будет даже того выбора, который был у Асмодиана. Учитель для него из тебя такой же, как из валуна. Если, конечно, ему не захочется оставить тебя в качестве своей игрушки или комнатной собачонки. Как тебе такой поворот? Вместо того чтобы решать, какая из твоих кукол угождает тебе больше прочих, ты сама станешь учиться
ублажать.
Лицо Грендаль исказилось, и Равин приготовился защищаться - кто знает, что эти две женщины вздумают швырнуть друг в друга. Он готов был и Переместиться - при намеке на струйку разящего огня. Потом он ощутил, как собирает Силу Саммаэль, ощутил различие в его потоках - Саммаэль назвал бы это завладением тактическим преимуществом. Равин наклонился и схватил его за руку. Саммаэль сердито высвободился, но момент был упущен. Теперь две женщины смотрели не друг на друга, а на мужчин. Ни одна не могла знать, что едва не случилось, но им было ясно: между Равином и Саммаэлем что-то было; в глазах и Ланфир, и Грендаль вспыхнул огонек подозрительности.
- Я не прочь услышать, что хотела сказать Ланфир. - Равин не смотрел на Саммаэля, но говорил специально для него. - Должно быть, ей есть что сказать. Иначе эта встреча всего лишь бестолковая попытка напугать нас.
Саммаэль мотнул головой - то ли кивок, то ли просто жест недовольства. Наверное, последнее.
- О, разумеется, есть! Но слегка пугнуть тоже не повредит. - В темных глазах Ланфир все еще сверкало недоверие, но голос был звонок, как прозрачный ручей. - Ишамаэль пытался контролировать его, и неудачно. Попытался в конце концов убить его, и сами знаете, чем все кончилось. Но Ишамаэль шел путем запугивания и грубого обращения, а с Рандом ал'Тором это не приносит результата.
- Ишамаэль совсем ополоумел, - пробурчал Саммаэль, - и от человека в нем мало что оставалось.
- Вот, значит, кто мы такие? - выгнула бровь Грендаль. - Просто люди? Наверняка мы нечто большее. Вот они, люди. - Она провела пальцем по щеке стоящей рядом на коленях прислужницы. - Чтобы охарактеризовать нас, нужно придумать новое слово.
- Кем бы мы ни были, - промолвила Ланфир, - мы можем преуспеть там, где свернул себе шею Ишамаэль. - Она чуть подалась вперед, будто навязывая остальным свое мнение.
Ланфир редко выдавала охватывающее ее напряжение. Так почему же сейчас?..
- Почему только мы четверо? - спросил Равин. И еще одно интересовало его: почему нужно ждать?
- А зачем больше? - вопросом на вопрос ответила Ланфир. - Если в День Возвращения мы сумеем преподнести Великому Повелителю коленопреклоненного Возрожденного Дракона, зачем делить честь - и награду - больше, чем необходимо? И как это ты, Саммаэль, выразился? Может, его еще удастся приспособить для вырубки сухостоя.
Такой ответ был вполне понятен Равину. Разумеется, ни Ланфир, ни другим он нисколько не доверял, но амбиции понятны. Промеж себя Избранные плели всевозможные интриги, лишь бы занять местечко повыше;
козни друг другу они строили вплоть до того дня, когда Льюс Тэрин упрятал их в узилище Великого Повелителя и наложил на него печати. Но как только Избранные освободились, в тот же день каверзы и заговоры возобновились. Главное - удостовериться, что замысел Ланфир не разрушит собственных планов Равина.
- Говори, - промолвил он.
- Во-первых, кто-то еще пытается им руководить, контролировать его. Вероятно, убить его. Я подозреваю Могидин или Демандреда. Могидин имеет обыкновение действовать из- за угла, а Демандред всегда ненавидел Льюса Тэрина.
Саммаэль улыбнулся, или осклабился, но его ненависть бледнела по сравнению с Демандредовой, хотя у него причина для нелюбви была куда весомее.
- Откуда тебе известно, что это не один из нас троих? - с живостью поинтересовалась Грендаль.
В широкой улыбке Ланфир тепла было не больше,
чем в улыбке Грендаль.
- Потому что вы трое вырыли себе норы и сидите там, оберегая свою власть, когда остальные предпочли кидаться друг на друга. Есть и другие причины. Я же сказала, что приглядывала за Рандом ал'Тором.
Сказанное Ланфир о них было правдой. Сам Равин предпочитал действовать скрытно, оставаясь в стороне, и желательно чужими руками, и в драку без нужды не лез, хотя и не уклонялся от открытых стычек. Саммаэль всегда использовал армии и завоевания; а к Льюсу Тэрину, пусть даже возродившемуся пастухом, он и шагу бы не сделал без стопроцентной уверенности в своей победе. Способом Грендаль тоже было завоевание, хотя и без помощи солдат. Как бы она ни носилась со своими игрушками и развлечениями, за один раз она делала один. но основательный шаг. По меркам Избранных - в открытую и наверняка, но чересчур широко Грендаль никогда не шагала.
- Как вы знаете, я могу следить за ним, оставаясь для него невидимой, - продолжала Ланфир, - но вам лучше держаться от него подальше. Нельзя, чтобы он вас обнаружил. Мы должны заставить его отступить…
Грендаль заинтересованно подалась вперед, Саммаэль, по мере того как Ланфир излагала свой план, кивал все чаще. Свое окончательное суждение Равин решил отложить на потом. Из предложения Ланфир, может, что-то да выйдет. А коли нет… А коли нет, то он уже наметил несколько вариантов, как подправить ход событий к своей выгоде. Тогда действительно все может получиться, и даже очень удачно.
С пришествием его низвергнутся вновь ужасные огни. Сгорят холмы, и станет пеплом почва. Спадут людские волны, и сократятся сроки. Пробита стена, и поднята вуаль погибели. Громыхают за горизонтом грозы, и огни небес очистят землю. Нет спасения без разрушения, нет надежды по эту сторону смерти.
Из "Пророчеств о Драконе";
перевод приписывается Н'Делии Басолайн, Первой Деве и Скрепленной Мечом с Райденом из Хол Кушоне. Около 400 г. П. Р.

ГЛАВА 1. Искры разгораются

Вращается Колесо Времени, Эпохи приходят и уходят, оставляя после себя воспоминания, которые превращаются в легенды. Легенды тускнеют, становятся мифом, и даже миф оказывается Давно забыт, когда породившая его Эпоха приходит вновь. В Эпоху, называемую Третьей, в Эпоху, которая еще будет, в Эпоху, давно минувшую, поднялся ветер в огромной чащобе, прозванной Браймским Лесом. Не был ветер началом. Нет ни начала, ни конца оборотам Колеса Времени. Оно - начало всех начал.
Ветер-суховей дул на юг и на запад под раскаленным золотым диском солнца. В этих краях, которые обдувал своим жарким дыханием ветер, дождей не было многие недели, и странный для позднего лета зной усиливался день ото дня. Кое-где на деревьях виднелись ранние бурые листья, а в пересохших руслах мелких ручьев дышали жаром голые камни. На открытых пространствах, где лишь редкая пожухлая щетка стебельков вместо исчезнувшей травы удерживала почву своими корнями, ветер обнажил давным-давно исчезнувшие под скрывшей их толщей земли камни. Они были истерты, источены годами и дождями, и вряд ли человеческий глаз распознал бы в них остатки почти забытого города. Помнили о нем лишь предания.
Ветер пронесся через редкие деревни, мимо полей, где в бороздах озабоченно бродили фермеры, и вскоре пересек границу Андора. Лес поредел, превратившись в рощицы и небольшие перелески, и много лиг спустя ветер погнал пыль по единственной улице деревни, именуемой Корийские Ключи. Этим летом давшие деревне название родники сильно обмелели. Изнемогающие от зноя собаки лежали, вывалив языки; двое полуголых мальчишек гоняли палками набитый бычий пузырь. Остальное будто замерло без движения в знойном мареве - лишь ветер, пыль да поскрипывающая гостиничная вывеска. Гостиница сложена из красного кирпича, крыта соломой, как и прочие дома на улице, но это двухэтажное здание было самым большим и высоким в Корийских Ключах - в этой аккуратной и благообразной деревне. Привязанные перед гостиницей лошади под седлами еле помахивали хвостами. Вырезанная на вывеске надпись гласила: "Справедливость доброй королевы".
Прищурившись из-за летящей пыли. Мин приникла к щели в стене сарая, сколоченной из неструганых досок. Глядя одним глазом, ей удалось заметить плечо охранника у двери сарая, но ее внимание было приковано к гостинице, отстоящей чуть дальше. Девушке очень не нравилось столь многозначительное название гостиницы, которое в их положении звучало весьма зловеще. По-видимому, судья, какой-то местный лорд, прибыл совсем недавно, но Мин пропустила этот момент. Вне всяких сомнений, сейчас он выслушивает жалобу фермера. Обвинитель, Адмер Ним, при единодушной поддержке своих братьев и кузенов с их женами, явно намеревался без излишних проволочек повесить "злодеек" прямо тут, но поблизости оказался кто-то из слуг этого лорда. Мин гадала, какое в здешних краях полагается наказание за сгоревший амбар селянина, причем амбар-то сгорел вместе с дойными коровами. Конечно, пожар был случайным, но кто станет вспоминать об этом, раз началось все с того, что они нарушили границы чужих владений.
В суматохе Логайн убежал - только его и видели, - бросив женщин на произвол судьбы. И ведь посмел, чтоб ему сгореть! И теперь девушка не знала, радоваться тому или нет. Ведь когда незадолго до рассвета схоронившихся в амбаре беглецов обнаружили, именно Логайн сбил с ног Нима. Вот тогда-то лампа незадачливого хозяина и упала на солому. Если кого и винить, то Логайна. Да и за языком своим следить Логайн редко когда утруждался. Может, и хорошо, что он удрал.
Мин повернулась, оперлась спиной о стену, вытерла со лба пот. Правда, пот тут же выступил снова. В сарае стояла духота, но две спутницы Мин будто этого и не замечали. Суан, в темном дорожном платье из шерсти, очень похожем на платье Мин, лежала на спине и задумчиво водила соломинкой по подбородку. Меднокожая Лиане, гибкая и высокая, сидела, скрестив ноги, в нижней сорочке и сосредоточенно орудовала иголкой над своим платьем. Пленницам оставили седельные сумы, но предварительно их перерыли - искали мечи или топоры, в общем, то, что помогло бы им сбежать.
- Какое в Андоре наказание за сожженный амбар? - спросила Мин.
- Если нам повезет, - ответила, даже не повернув головы, Суан, - выпорют ремнем на деревенской площади. Не повезет - пороть будут кнутом.
- О Свет! - еле слышно промолвила Мин. - И это называется везением?
Суан перекатилась на бок и оперлась на локоть. Она была сильной и крепкой женщиной, очень привлекательной, и выглядела всего на несколько лет старше Мин, но сверкавший в проницательных голубых глазах огонек властности не мог принадлежать молодой женщине, ожидающей суда в жалком сельском сарае. Порой Суан забывалась и вела себя не лучше Логайна, а то и хуже.
- Когда порка закончится, - произнесла она не терпящим дурацких замечаний тоном, - мы будем свободны и сможем убраться на все четыре стороны. У нас это наказание отнимет меньше времени, чем любое другое. Скажем, намного меньше, чем если нас решат повесить. Правда, насколько я помню андорские законы, до такого вряд ли дойдет.
Мин затрясло в приступе хриплого смеха - или сдавленных рыданий.
- Меньше времени? Больше или меньше времени, какая разница! У нас ничего нет, только время! Клянусь, что по пути от Тар Валона мы завернули в каждую деревушку. И нигде ничего не обнаружили. Ни намека, ни шепотка. И, по-моему, никакой встречи и в помине нет. К тому же теперь нам придется топать на своих двоих. Я тут подслушала - Логайн увел с собой наших лошадей. Так что мы безлошадные, заперты в сарае и дожидаемся Свет знает чего!
- Осторожней с именами, - шепотом осадила девушку Суан, многозначительно покосившись на грубо сколоченную дверь с караульным по ту сторону. - Будешь языком молоть, того гляди, вместо рыбы сама в невод угодишь.
Мин скривилась, отчасти потому, что рыбацкие присловья Суан ей уже оскомину набили, а отчасти потому, что та была права. Пока беглянки опережали опасные для них вести, вернее, не опасные, а гибельные. Однако кое-какие новости, бывает, за день и на сотню миль летят. Суан именовала себя Марой, Лиане назвалась Амаеной. Логайн взял имя Далин, после того как Суан убедила его, что Гвайр - выбор дурнее не придумаешь. Мин по- прежнему считала, что ее имя никому ничего не скажет, но Суан настояла на своем, и Мин превратилась в Серенлу. Даже Логайну не были известны настоящие

1 Следующая страница


Огни небес 2

имена его спутниц.
Подлинная беда заключалась в том, что Суан не собиралась сдаваться и отступать от своего. Недели безуспешных поисков, теперь еще эта напасть, но едва Мин заикалась о том, чтобы направиться в Тир, это разумное предложение рождало такую бурю, перед которой пасовал и Логайн. Чем дольше они искали и не находили того, что было нужно Суан, тем яростнее становились ее вспышки. Ну и характер у нее. Прежде небось и скалу бы сдвинула! Но у Мин доставало ума держать при себе
мысли о нраве Суан.
Лиане наконец закончила колдовать над своим платьем и натянула его через голову, потом завела руки за спину, застегивая пуговицы. С какой стати Лиане взбрело в голову заниматься этаким хлопотным делом. Мин совершенно не понимала; сама она всякое рукоделие просто ненавидела. Вырез у платья Лиане стал немного ниже, чуть открывая грудь, которую платье и обтягивало теперь потеснее прежнего, как, впрочем, и бедра. Но зачем это понадобилось Лиане, в этой-то глуши? Никому и в голову не придет пригласить ее потанцевать в этом жарком, точно печка, сарае.
Порывшись в седельных сумах Мин, Лиане выудила оттуда деревянную коробочку с румянами, пудрой и всякой всячиной, которую Ларас всучила девушке на прощание. Мин собиралась выбросить коробочку при случае, но как-то забыла о ней. Откинув крышку, в которую с внутренней стороны было вделано зеркало, Лиане тут же принялась обмахивать лицо маленькими кроличьими пуховками и кисточками. Прежде Лиане не выказывала пристрастия к подобным вещам. Теперь же она, по-видимому, осталась недовольна, обнаружив в ларчике только одну щетку для волос из черного дерева и маленький костяной гребень. Она даже досадливо поворчала, что нет возможности нагреть щипцы для завивки! С начала поисков темные волосы Лиане отросли, но до плеч все-таки не доходили.
Недолго понаблюдав за манипуляциями Лиане, Мин поинтересовалась:
- Что ты задумала. Ли… Амаена? - Девушка опасалась невзначай глянуть на Суан, та ведь умела следить за своим языком; что же еще делать, сидя под замком и жарясь заживо! А ведь еще и суд этот скоро!.. Повесят или прилюдно выпорют. Ну и выбор! - Решила кого- нибудь охмурить?
Мин вообще-то шутила, стараясь разогнать гнетущую атмосферу, но Лиане - воплощенные умение и деловитость - удивила ее своим ответом.
- Вот именно, - с живостью отозвалась она. Широко раскрыв глаза и глядя в зеркальце, Лиане что-то делала с ресницами. - И если я охмурю нужного мужчину, то, может, нам не понадобится тревожиться о порке или о чем-то подобном. По крайней мере, я добьюсь приговора помягче.
Мин подняла было руку, чтобы снова вытереть пот с лица, да так и замерла. Для нее это было все равно что услышать от совы, что та вознамерилась стать колибри, но Суан просто села, обернувшись к Лиане, и ровным голосом спросила:
- Откуда такая мысль?
Мин подозревала, что, пронзи Суан столь пристальным взором ее саму, она тут же призналась бы во всех давно забытых проступках. Когда Суан так смотрит на тебя, немедля приседаешь в реверансе и несешься исполнять веленное, даже не успев толком уразуметь приказа. По большей части и на Логайна ее взгляд действовал точно так же. Разве что он реверанса не делал.
Лиане же преспокойно коснулась крошечной кисточкой своих скул и тщательно изучила результат в маленьком зеркальце. Потом кинула взгляд на Суан и. словно не замечая ее взора, ответила своим обычным веским
тоном:
- Знаешь, моя мать вела торговлю. В основном мехами и строевым лесом. Так вот, однажды я была свидетельницей тому, как она задурила голову салдэйскому лорду и он дал ей на откуп годовой запас леса за половину той суммы, которую хотел получить. И сомневаюсь, чтобы он понял, что случилось, пока не вернулся домой. Да и тогда вряд ли что до него дошло: позже он прислал матери браслет из лунного камня. Доманийским женщинам молва многое зазря приписывает: такую славу им создали гадкими сплетнями высокомерные и назойливые фаты, но кое-что мы умеем. Естественно, мать и тетушки и меня кое-чему научили, вместе с сестрами и кузинами. - Оглядев себя, Лиане покачала головой и со вздохом вернулась к прерванному занятию. - Но боюсь, к четырнадцати годам я здорово вымахала. Острые коленки и локти - точно выросший слишком быстро жеребенок. И вскоре после того, как я смогла пройти по комнате, ни разу не споткнувшись, я узнала… - Лиане глубоко вдохнула, - …что жизнь сулит мне нечто иное, чем купеческая стезя. А отныне и эта дорога для меня оборвалась. Пора, пожалуй, воспользоваться тем, чему меня научили столько лет назад. Обстоятельства такие, что лучшего места или времени не придумаешь.
Суан оценивающе смотрела на Лиане еще несколько мгновений:
- Это не причина. Не вся причина. Тогда в чем же дело?
Швырнув в шкатулку маленькую щеточку, Лиане вскинула на Суан горящий взор:
- Причина нужна? Так я не знаю! Знаю только, что в моей жизни нужно чем-то заменить… то, чего больше нет. Ты сама мне твердила: в этом единственная надежда выжить. Для меня месть не так значима. Я понимаю, тебе она необходима, и ты, наверное, права, но помоги мне Свет, и мести, и общего дела мне недостанет! Я не могу заставить себя всецело отдаться этому. Наверное, для меня все слишком поздно. С тобой я останусь, но этого для меня мало.
Гнев отступал, пока она закупоривала пузырьки и фиалы, убирала их в шкатулку, хотя в движениях ее было больше резкости и силы, чем требуется. От Лиане исходил слабый, еле уловимый аромат роз.
- Я знаю, флиртом, заигрыванием пустоты в душе не заполнить, но чем-то надо убить праздные минуты. Может, стать той, кем я рождена, для меня будет достаточно. Просто не знаю. Мысль эта не нова - мне всегда хотелось походить на мою мать и тетушек. Уже взрослой я порой мечтала об этом. - Грусть набежала на лицо Лиане, и последние вещицы она уложила в ларчик с большей аккуратностью. - Я, похоже, все время представляла себе, что притворяюсь кем-то другим. Так и носила маску, пока она не стала второй натурой. Нужно было делать непростую работу, куда важнее, чем торговля. А ко времени, когда я поняла, что есть иной путь, которым я тем не менее могла идти, маска так крепко пристала к лицу, что не отдерешь. Ладно, теперь с этим кончено, и маска спадает. Неделю назад я даже подумывала, не начать ли практиковаться на Логайне. Но опыта у меня кот наплакал, а он, по-моему, из тех, кто слышит в твоих словах больше обещаний, чем ты намерена предложить, и такие, как он, сразу требуют их исполнения. - На губах Лиане вдруг появилась легкая улыбка. - Матушка всегда говаривала: если дело дошло до этого, значит, ты крупно просчиталась. А коли отступать уже некуда, есть два варианта: либо плюнуть на всякое достоинство и дать деру, либо платить и считать случившееся уроком для себя. - Улыбка стала совсем шаловливой. - А тетушка Рисара говорила: плати и получай удовольствие.
Мин лишь головой покачала. Послушаешь и решишь, что Лиане подменили. Совсем другая женщина! Так говорить о… Девушка не верила своим ушам. Кстати, вид у Лиане и вправду изменился. Она немало повозилась со щеточками и пуховками, а на лице ее Мин не видела и намека на румяна или пудру. Однако губы Лиане казались полнее, скулы - выше, глаза - больше. Она и без того была миловидной, а теперь стала красивее раз
в пять.
Правда, Суан еще не закончила.
- А если этот сельский лорд окажется вроде Логайна? - негромко спросила она. - Что тогда?
Лиане, сидевшая на коленях, напряглась всем телом, тяжело сглотнула, но ответила абсолютно спокойным
голосом:
- А что бы вы сделали тогда? Никто не моргнул; повисла напряженная тишина. Ответить Суан не дали. Но если она и хотела ответить, то Мин многое бы отдала, чтобы услышать ее ответ. За дверью загремела цепь, брякнул замок.
Суан и Лиане медленно поднялись, спокойно собирая седельные сумы, но Мин вскочила одним прыжком, жалея, что с ней нет ее доброго поясного ножа. Что за глупость, подумала она. От ножа бед было бы еще больше. Я же не какой-то там герой из сказаний. Даже если я брошусь на стражника…
Дверь открылась, и в проеме вырос мужчина, облаченный поверх рубахи в длинный кожаный жилет. Да-а, на такого молодой женщине не напасть, даже с ножом. А то и с топором. Он был широк и плотен. Немногие оставшиеся на голове волосы были седы, но выглядел мужчина крепким, как старый дубовый пень.
- Пора вам, девушки, предстать перед лордом, - просипел он. - Сами пойдете, или вас тащить, как мешки с овсом? Так или иначе, идти придется, а мне как-то лень волочить вас по такой жарище.
За спиной говорившего Мин заметила еще двух мужчин, тоже седоволосых и крепко сбитых, хоть и не столь рослых.
- Мы сами пойдем, - сухо сказала Суан.
- Хорошо. Тогда идем. Поживей. Лорд Гарет ждать не любит.
Хоть девушки и пообещали идти, каждую крепко взял за руку охранник, и все зашагали по пыльной земляной улице. Ладонь лысоватого мужчины, будто кандалы, обхватила локоть Мин. Стоило столько бегать, горько подумала девушка. Мелькнула мысль пнуть стража по лодыжке - проверить, не ослабит ли тот хватку, но вид у крепыша был столь суровый и уверенный, что Мин заподозрила: скорей всего, она себе ногу отобьет, а остаток пути ее попросту проволокут.
Лиане погрузилась в свои мысли; свободной рукой она делала какие-то непонятные жесты, губы ее беззвучно шевелились, будто она повторяла, что хочет сказать, но то и дело качала головой и начинала заново. Суан тоже была задумчива, но встревоженно хмурилась, даже губу покусывала - никогда прежде она так не волновалась, по крайней мере внешне. В общем, обе ее спутницы
не придали Мин смелости.
Шаг за порог общего зала "Справедливости доброй королевы", под потолок с тяжелыми балками, - и Мин совсем пала духом. У стены стоял Адмер Ним, окруженный полудюжиной таких же дюжих братцев и кузенов с женами, все в лучших куртках и передниках. Под опухшим глазом достойного селянина наливался желтизной синяк. Фермеры глядели на трех арестанток со смешанным чувством гнева и удовлетворения, отчего у Мин похолодело в животе. Вдобавок, что еще хуже, взоры фермерских женок горели неприкрытой ненавистью. Вдоль остальных стен в шесть рядов выстроились селяне. Судя по одежде, их оторвали от обыденных трудов. На кузнеце кожаный фартук, у женщин закатаны рукава, руки в муке. И стар и млад, от стариков до немногих детишек, приглушенно переговаривались, отчего в зале висел негромкий гул. На трех женщин все смотрели с жадным огоньком в глазах. Наверное, большего возбуждения в Корийских Ключах испокон веку не бывало. Однажды Мин довелось видеть толпу в схожем настроении - на казни.
Столы сдвинули, лишь один установили перед длинным кирпичным камином. Коренастый мужчина с грубовато-добродушным лицом и обильно тронутыми сединой волосами сидел лицом к пленницам, сложив руки на столе. Темно-зеленый шелковый кафтан отличало изящество покроя. Рядом с лордом стояла стройная женщина примерно тех же лет, что и он. На ней было великолепное серое шерстяное платье, вышитое по вороту белыми цветами. Наверно, решила Мин, это и есть тот самый местный лорд, а с ним его леди. Сельская знать осведомлена о событиях в мире немногим лучше своих издольщиков и фермеров, которым благородные сдают в аренду землю.
Стражники вывели трех пленниц на середину зала, поставили лицом к столу лорда и смешались со зрителями. Женщина в сером шагнула вперед, и разговоры тотчас стихли.
- Слушайте все и внимайте, - громко сказала женщина, - ибо сегодня правосудие вершит лорд Гарет Брин. Подсудимые, приговор вам вынесет лорд Брин.
Значит, это не леди, а кто-то вроде должностного лица. Гарет Брин? Последний раз Мин слышала про Гарета Брина, что он Капитан-Генерал гвардии королевы, и находился он тогда в Кэймлине. Если это, конечно, тот же самый человек. Девушка покосилась на Суан, но та опустила взор на широкие половицы у себя под ногами. Кем бы он ни был, вид у этого Брина усталый.
- Вы обвиняетесь в том, - продолжала женщина в сером, - что ночью проникли в чужое владение, что подожгли и уничтожили здание вместе с хранящимся там имуществом, что убили ценный домашний скот, что нанесли оскорбление действием Адмеру Ниму, что украли кошелек, содержащий, как свидетельствуют, золото и серебро. Ясно, что нападение и кража дело рук вашего соучастника, который сбежал, но перед законом вы трое виновны в той же мере, что и он.
Она сделала паузу, придавая веса своим словам, и Мин с Лиане уныло переглянулись. С Логайна станется добавить ко всему еще и кражу. Сейчас он, скорей всего, уже на полпути к Муранди, а то и дальше.
Чуть погодя женщина заговорила вновь:
- Ваши обвинители присутствуют здесь. - Она указала на выводок Нимов. - Адмер Ним, мы слушаем твои показания.
Кряжистый фермер вышел вперед, преисполненный важности и смущения, одергивая натянувшуюся куртку, с трудом сдерживавшую живот деревянными пуговицами. Он пригладил редеющие волосы, то и дело падавшие
на лицо.
- Как я говорил, лорд Гарет, обстояло все так… И фермер совершенно откровенно изложил, как обнаружил чужаков на своем сеновале и приказал им убираться; правда, Логайн в его рассказе подрос на фут, а единственный удар превратился в драку, в которой Ним в долгу не остался и возместил все обидчику сполна. Упал фонарь, занялось сено, в предрассветный час из дома выскочила семья Нима. Тогда и поймали этих вот злодеек, а сарай сгорел дотла, и потом открылась пропажа кошеля из дома. О том же, как появился проезжавший мимо слуга лорда Гарета, когда кое-кто из домочадцев уже тащил веревки и высматривал сук потолще. Ним умолчал.
Когда фермер опять заговорил о "схватке" - на сей раз казалось, он вот-вот одолеет противника; Брин прервал его:
- Этого достаточно, мастер Ним. Можешь вернуться на место.
Но тут к фермеру подскочила одна из женщин, стоявшая среди родичей Нима. Судя по возрасту, она вполне подходила ему в жены. Хотя лицо женщины было округлым, мягкости и сердечности от нее ждать не приходилось - такой круглой бывает сковорода или обкатанный рекой валун. И обуревал ее не только праведный
гнев, а и что-то еще.
- Отхлещите этих девок как следует, лорд Гарет, хорошо? Вздуйте их хорошенько! А после надо их вывалять в дегте и перьях и гнать до самого Джорнхолма!
- Никто не вызывал тебя, Майган, - резко проговорила стройная женщина в сером. - Это суд, а не рассмотрение жалоб. Вернитесь на место, и ты, и Адмер. Сейчас же. - Оба подчинились, причем Адмер - с большей готовностью, чем Майган. Женщина в сером повернулась к Мин и ее спутницам: - Если желаете дать показания в свою защиту или указать на смягчающие обстоятельства, можете высказаться.
В голосе ее не звучало сочувствия, и вообще он был ровен и безучастен.
Мин ожидала, что заговорит Суан - она всегда была за главную и вела все разговоры, но Суан не пошевелилась, даже глаз не подняла. К столу, не сводя взора с сидящего за ним мужчины, шагнула Лиане.
Двигалась она так же прямо, как всегда, однако ее обычная походка - грациозный шаг, но все-таки шаг - превратилась в плавное скольжение с намеком на легкое покачивание из стороны в сторону - точно тростинка на ветру. Каким-то образом ее грудь и бедра вдруг обрисовались явственнее. Не то чтобы она выставляла их напоказ, просто так казалось из-за того, как она двигалась.
- Милорд, мы, три беспомощные женщины, спасаемся от бурь, что обрушились на мир. - Ее обычные живые нотки исчезли, голос обрел бархатистую мягкость и мелодичность. В темных глазах затлел призывный огонек. - Без гроша в кошеле, заплутавшие, мы нашли пристанище в сарае мастера Нима. Проступок, я знаю, но нас пугала ночь. - Легкий жест, руки чуть приподняты, открытые ладони обращены к Брину - Лиане на миг показалась совершенно беспомощной. Но всего на миг. - Этот человек, Далин, нам вообще-то совсем незнаком. Просто мужчина предложил свое покровительство. В эти дни одним женщинам тяжело, нужен мужчина, который их защитит. Но боюсь, милорд, выбор мы сделали из рук вон плохой. - Расширенные глаза, умоляющее лицо говорили, что сам лорд сделал бы выбор куда вернее. - Да, милорд, этот Далин и напал на мастера Нима. А мы бы или убежали, или отработали хозяину, чьим приютом без спросу воспользовались. - Обойдя вокруг стола. Лиане грациозно опустилась на колени возле стула Брина и мягко положила пальцы на его запястье, заглядывая ему в глаза. Голос Лиане дрожал, хотя от одной ее слабой улыбки учащенно забилось бы сердце любого мужчины. Во всем этом был намек на многое. - Милорд, мы виновны в маленьком преступлении, виновны, однако не настолько, как тут хотят представить. Мы всецело отдаемся вашему милосердию. Умоляю вас, милорд, сжальтесь над нами! Защитите нас!
Одно долгое мгновение Брин смотрел в глаза Лиане. Потом, громко откашлявшись, шумно отодвинул стул, встал и отошел к противоположному концу стола. Селяне и фермеры зашевелились, мужчины, по примеру своего лорда, прочищали горло, женщины что-то тихонько ворчали. Брин остановился перед Мин:
- Как тебя зовут, девочка?
- Мин, милорд. - Уловив глухое бурчание Суан, девушка поспешила добавить: - Серенла Мин. Все зовут меня Серенлой, милорд.
- Видно, у твоей матери было какое-то предчувствие, - с улыбкой проворчал Брин. Не он первый так реагировал на ее имя. - Хочешь что-нибудь добавить, Серенла?
- Только, что я очень сожалею, милорд, и что в случившемся на самом деле нет нашей вины. Это все Далин. Я прошу о снисхождении, милорд.
Рядом с мольбой Лиане просьба девушки немногого стоила, но лучшего она придумать не сумела. Да и с разыгранным Лиане представлением ничто не могло бы сравниться. Во рту у Мин пересохло - совсем как на знойной улице. А что, если этот лорд решил их повесить?
Кивнув, Брин шагнул к Суан, по-прежнему стоявшей потупившись. Взяв женщину за подбородок, лорд приподнял ее голову и в упор посмотрел ей в глаза:
- А как твое имя, девушка? Мотнув головой, Суан высвободилась и отступила на шаг.
- Мара, милорд, - прошептала она. - Мара Томанес.
Мин тихонько застонала. Суан была явно напугана и в то же время смотрела на судью вызывающе. Мин уже казалось, что в следующий миг Суан потребует у Брина отпустить их. Брин спросил, не желает ли она что-нибудь сказать, и Суан дрожащим шепотом отказалась, но глядела на него так, будто судья здесь - она. Если язык придержать она и сумела, то глаза ее подвели.
Немного спустя Брин отвернулся. Вновь усевшись на свой стул, он сказал Лиане:
- Встань рядом с подругами, девочка. Та пошла на место, лицо ее выражало полный крах и еще что-то, что у другого Мин назвала бы обидой.
- Я принял решение, - громко, для всех объявил Брин. - Преступления серьезны, и ничто из услышанного мною не изменило фактов. Если трое злоумышленников проникнут в чужой дом с целью украсть подсвечники и один из них нападет на хозяина, то виновны в равной мере все трое. Ущерб должен быть возмещен. Мастер Ним, я оплачу тебе восстановление сарая и еще дам цену шести дойных коров. - Глаза крепкого фермера загорелись, но Брин добавил: - Рассчитается с тобой Каралин, когда уточнит сумму ущерба. Как я слышал, коровы у тебя стали давать мало молока. - Женщина в сером коротко кивнула. - Что касается твоей шишки, то я присуждаю за побои одну серебряную марку. Не спорь, - твердо заявил Брин, когда Ним открыл было рот. - Когда ты перепьешь, от Майган тебе и покрепче достается. - По рядам зрителей побежали смешки; нисколько не смутили селян и растерянно-сердитые взгляды Нимовой родни, а когда Майган поджала губы и презрительно глянула на мужа, смех зазвучал даже громче. - Я также возмещу тебе те деньги, что были в украденном кошеле. Как только Каралин удостоверится, сколько же монет там было, и каких.
Вид у Нима и у его супружницы был в равной мере обескураженный, но язык они держали за зубами - ясно, что большего от Брина им не получить. Мин почувствовала, как где-то глубоко в ее душе начинает зарождаться надежда.
Опершись локтями о столешницу, Брин посмотрел на девушку и ее подруг. От его неторопливых, веских слов у Мин сжалось сердце.
- Вы же трое будете работать у меня, за обычную плату. Будете исполнять все, что вам велят, пока до последнего пенни не возместите того, что я заплачу за вас. И не рассчитывайте на мою снисходительность. Если дадите клятву, которая удовлетворит меня, сторожить вас не станут и вы будете работать в моем поместье, в моем доме. Иначе вас отошлют на поля, там вы будете под неусыпным надзором. За работу на полях плата меньше.
Решайте сами.
Мин лихорадочно принялась искать в закоулках памяти самую слабую из клятв, которая подошла бы для этого случая. Так или иначе, ей не хотелось бы нарушать данного слова. Однако она собиралась убежать, как только подвернется возможность, поэтому не желала отягощать совесть излишне серьезным клятвопреступлением.
Лиане тоже искала что-то попроще, но Суан колебалась лишь миг, а потом опустилась на колени и приложила ладони к сердцу. Она не сводила взора с Брина, и прежний вызов читался в ее глазах.
- Светом и надеждой моей на спасение и возрождение клянусь я служить вам, как будет вам угодно, и столь долго, как вы потребуете, или же пусть Создатель отвернет от меня свой лик, и да поглотит тогда тьма мою душу.
Говорила Суан еле слышным шепотом, но от слов ее воцарилась мертвая тишина. Не было клятвы строже - не считая той, что давала женщина, становясь Айз Седай, но ведь тогда Клятвенный Жезл скреплял обет, запечатлевая его навечно в разуме и теле.
Лиане ошеломленно воззрилась на Суан, а потом и сама опустилась на колени:
- Светом и надеждой моей на спасение и возрождение…
Разум Мин безнадежно барахтался, отыскивая хоть какой-нибудь выход из тупика. Дашь клятву меньшую, чем они, и наверняка окажешься на поле, где кто-то ежеминутно будет следить за тобой, но такая клятва… Ее всегда учили: нарушить эту клятву все равно что человека убить. Но выхода не было. Либо поклясться, либо неизвестно сколько лет днем трудиться на поле, а ночи, вероятно, сидеть под замком. Встав на колени возле двух других женщин. Мин пробормотала слова обета, но мысленно она выла в полный голос. Суан, безрассудней и глупее ты ничего не придумала! Во что ты меня втянула? Я не могу тут торчать! Мне нужно к Ранду! О Свет, помоги мне!
- Что ж, я такого и не ожидал, - тихо вымолвил Брин, когда прозвучало последнее слово клятвы. - Но этого вполне достаточно. Каралин, будь добра, отведи мастера Нима куда- нибудь и расспроси его об убытках. Хорошо? И попроси всех уйти. Пусть останутся только эти трое. И распорядись еще, чтобы их после отвезли в поместье. В сложившихся обстоятельствах, думаю, их нет нужды стеречь.
Стройная женщина кинула на лорда обеспокоенный взгляд, но коротким приказанием велела всем уходить. У дверей сразу возникла толчея. Адмер Ним с братьями держался подле Каралин, от жадности лицо фермера аж пятнами пошло. Женщин Нимового семейства тоже обуревала алчность, но они еще успевали бросать злобные взгляды на троицу, стоящую на коленях в центре пустеющей комнаты. Мин не верилось, что сейчас она сумеет удержаться на ногах. Слова клятвы раз за разом повторялись в ее мыслях. Ох, Суан, почему? Мне нельзя тут оставаться! Я не могу!
- У нас здесь уже было несколько беженцев, - промолвил Брин, когда гостиницу покинул последний из местных жителей. Лорд, откинувшись на спинку стула, разглядывал трех женщин. - Но таких необычных, как вы, не видали. Доманийка. А ты из Тира? - Суан коротко кивнула. Она и Лиане встали; стройная медно-кожая женщина принялась тщательно отряхивать платье, Суан просто стояла. Мин с трудом поднялась, ноги у нее подгибались. - И ты, Серенла. - По губам его при этом имени вновь скользнула еле заметная улыбка. - Если я не ошибся в твоем выговоре, ты откуда-то с запада Андора.
- Из Байрлона, - тихо промолвила девушка, спохватилась, но поздно. Слово - не воробей. А ведь кто-то мог знать, что Мин из Байрлона.
- Не слышал, чтобы на западе появились беженцы. Там вроде бы ничего не было, - с вопросительной ноткой произнес он. Девушка молчала, и вопросов Брин задавать не стал. - Когда отработаете свой долг, вас с радостью примут ко мне на службу. К оставшимся без крова жизнь бывает сурова, и даже топчан прислуги лучше, чем ночлег под кустом.
- Благодарю вас, милорд, - ласковым тоном произнесла Лиане, склоняясь в столь грациозном реверансе, что даже в своем грубом дорожном платье выглядела точно на балу во дворце. Мин слабым голосом вторила ей, но на реверанс не отважилась - боялась, подведут колени. А Суан просто стояла, глядя на Брина, и ни слова не вымолвила.
- Очень жаль, что ваш спутник увел с собой ваших лошадей. Четыре лошади скостили бы часть долга.
- Он - чужак и злодей, - сказала ему Лиане голосом, более подходящим для интимной беседы. - Лично я бесконечно счастлива, что вместо него теперь наш защитник - вы, милорд.
Брин оглядел Лиане, как показалось Мин, оценивающе, но сказал лишь:
- По крайней мере в поместье вам нечего опасаться Нимов.
Никто не ответил. Мин, по чести сказать, не видела особой разницы, где мыть полы: в поместье Брина или на ферме Нима. Как же я выберусь из всего этого? О Свет, как?!
Воцарившуюся тишину нарушал лишь тихий стук - Брин барабанил пальцами по столу. Можно было подумать, он не знает, что еще сказать, но Мин сомневалась, чтобы лорда что-нибудь выбило из колеи. Скорей всего, Брин недоволен тем, что лишь одна Лиане как будто выказала ему благодарность; девушка опасалась, что, по его мнению, приговор мог быть куда жестче. Видимо, до какой-то степени возымели действие и жаркие взгляды Лиане, и ее обволакивающий голос, но Мин не возражала бы, чтобы та вела себя как прежде, как день назад, как неделю назад. Хуже случившегося ничего не придумать, даже оказаться подвешенной за руки на деревенской площади и то было бы лучше.
Наконец вернулась, что-то ворча, Каралин. Она стала докладывать Брину, ничуть не скрывая раздражения:
- Чтобы выбить честные ответы из этих Нимов, нужен не один день, лорд Гарет. Послушай я Адмера, у него будет пять новых сараев и пятьдесят коров. По крайней мере, думаю, кошелек все-таки был, но вот сколько там денег… - Она покачала головой, вздохнула. - Со временем я обо всем узнаю. Джони готов отвезти этих девушек в усадьбу, если вы закончили с ними.
- Забирай их, Каралин, - сказал Брин, вставая. - Как отправишь, зайди за мной. Я буду на кирпичном заводе. - Голос у него опять звучал устало. - Тэд Харен говорит, чтобы продолжать делать кирпичи, ему нужно больше воды, и одному Свету ведомо, где я должен сыскать для него воду.
Широким шагом он вышел из общего зала, будто совсем забыв о трех женщинах, только что поклявшихся
служить ему.
Джони оказался тем самым широкоплечим лысеющим мужчиной, который явился за девушками в сарай. Теперь он поджидал их перед гостиницей, возле повозки с высокими колесами и с парусиновым верхом на полукруглых рамах. В подводу была впряжена худая гнедая лошадка. Несколько деревенских жителей стояли и наблюдали за отправлением пленниц, но большинство селян, скорей всего, вернулись к своим делам или просто попрятались от зноя. Гарет Брин виднелся уже в дальнем конце улицы.
- Джони позаботится, чтобы вы благополучно добрались до поместья, - сказала Каралин. - Делайте, что велят, и жизнь не покажется вам тяжелой.
Несколько секунд она внимательно разглядывала трех женщин, ее темные глаза были пронзительны, как у Суан; потом Каралин кивнула, будто удовлетворившись осмотром, и заспешила следом за Брином.
Джони придержал полог повозки, но забраться женщинам не помог и предоставил им рассаживаться самим. Соломки подстелить в повозке оказалось всего с охапку, тяжелая парусина нагрелась, и внутри было жарко. Джони не сказал ни слова. Когда он забирался на сиденье возницы, невидимое за парусиной, повозка качнулась. Потом Мин услышала, как он цокнул языком, и повозка, переваливаясь, покатила вперед, поскрипывающие колеса подскакивали на рытвинах.
Через щель в пологе Мин смотрела, как уменьшалась позади деревня, потом ее скрыли длинные полосы перелесков, потянулись огороженные поля. У потрясенной случившимся девушки не осталось сил на пустую болтовню. Великому деянию Суан суждено кончиться отскребанием котлов и мытьем полов. Не нужно было ей помогать Суан, даже близко подходить не стоило. Надо было при первой же возможности во весь опор гнать в Тир.
- Ну вот, - вдруг сказала Лиане, - сработало вовсе не плохо. - Она вновь говорила своим прежним живым голосом, но в нем проскальзывало возбуждение - поверить невозможно! Вдобавок на щеках у нее играл румянец. - Могло выйти и лучше, но немного практики, и все пойдет на лад. - Раздалось приглушенное хихиканье. - Никогда не думала, что это настолько забавно. Когда я и в самом деле почувствовала, как у него участился пульс… - Она повторила движение, которым коснулась запястья Брина. - По-моему, никогда еще я не ощущала такой полноты жизни, не была такой чувствующей, чуткой ко всему. Тетушка Ресара говорила, что мужчины - забава получше соколов, но до нынешнего дня я не понимала ее правоты.
Бедная Мин, которую нещадно мотало в повозке, изумленно вытаращила глаза. Наконец она вымолвила:
- Ты сошла с ума! Сколько лет у нас отняла эта клятва? Два года? Пять лет? Видно, ты надеешься, что Гарет Брин все эти годы станет нежить тебя на коленях? Ладно, надеюсь, он тебя на них разложит и отшлепает! И так каждый день! - Судя по выражению лица, Лиане была весьма озадачена, но Мин ничуть не смягчилась. Неужели она считает, будто Мин воспримет все с таким спокойствием, как сама Лиане? Но вообще-то Мин злилась вовсе не на нее. Девушка вывернула шею и покосилась на Суан: - А ты! Когда решаешь отступить, то уж сразу по-крупному. Просто сдалась, как овечка на бойне. Зачем было давать такую клятву? Света ради, зачем?
- Потому что, - ответила Суан, - это единственная известная мне клятва, после которой я была уверена, что он не приставит к нам соглядатаев.
Полулежа на грубых досках повозки, Суан говорила таким тоном, будто разъясняла самую очевидную вещь в мире. И Лиане, как видно, с ней соглашалась.
- Ты хочешь нарушить клятву, - потрясение прошептала Мин, потом встревоженно глянула в щель парусинового полога, на козлы. Вряд ли Джони что слышал.
- Я сделаю то, что должна, - твердо, но так же тихо заявила Суан. - Два-три дня, пока я не удостоверюсь, что за нами не особенно приглядывают, и мы уйдем. К сожалению, поскольку лошадей у нас нет, придется взять чужих. У Брина наверняка хорошие конюшни. Об этом поступке я буду сожалеть.
И Лиане сидела точно кошка с усами в сметане. Она, видно, все поняла с самого начала, потому-то и не замешкалась, а сразу дала клятву.
- Ты будешь сожалеть о краже лошадей? - хрипло произнесла Мин. - Решила нарушить клятву, которую одни Приспешники Темного смеют нарушать, и сожалеешь о краже лошадей? Ни одной из вас я больше не верю. И знать вас не желаю!
- Ты и в самом деле хочешь остаться и отскребать грязные котлы? - промолвила Лиане так же тихо, как и Мин с Суан. - Ранда здесь нет, а ведь сердце твое украл он.
Мин только сердито глазами зыркала. Как бы ей хотелось, чтобы они никогда не узнали, что она влюблена в Ранда ал'Тора. Порой ей хотелось и самой об этом не знать. Влюбиться в мужчину, который едва ли знает, что она жива, влюбиться в такого мужчину!.. Но кто он такой, казалось теперь Мин совсем не таким важным по сравнению с тем, что он на нее почти не обращал внимания; все это, по правде говоря, одно и то же. Мин хотела сказать, что она-то слово сдержит, а о Ранде забудет, отрабатывая свой долг, сколько бы это ни отняло времени. Только вот губ разлепить ей никак не удавалось. Чтоб ему сгореть! Не встреть я его, не угодила бы в такую передрягу!
Когда молчание, нарушаемое лишь ритмичным поскрипом колес и глухим стуком копыт, слишком уж затянулось - по мнению Мин, - заговорила Суан:
- Клятву свою я исполню. Сделав то, что обязана сделать в первую очередь. Я не клялась служить ему с этого же дня. Я говорила прямо, но осторожно, чтобы даже намека на это не прозвучало. Да, это тонкий момент, и его Гарет Брин мог и не уловить, но все сказанное - правда.
Мин качнуло на ухабе вместе с повозкой.
- То есть вы убежите, а через несколько лет вернетесь и сдадитесь Брину? Да он ваши шкуры на сыромятню продаст! Наши шкуры! - Лишь произнеся эти слова, девушка поняла, что согласна с решением Суан. Убежать, а потом вернуться и… Нет, не могу! Я люблю Ранда. А он и ухом не поведет, коли Гарет Брин заставит меня работать на кухне всю оставшуюся
жизнь!
- Да, такого мужчину не проведешь, согласна. И
против него не пойдешь, - вздохнула Суан. - Однажды я с ним встречалась. Меня в холодный пот бросило, он ведь мог узнать мой голос. Лица меняются со временем, а вот голоса нет. - Она задумчиво провела пальцами по своему лицу, как порой, сама того не замечая, делала и до нынешнего дня. - Лица меняются, - тихо произнесла она. Голос стал жестче: - Я уже многим заплатила за свои прошлые поступки, заплачу и за этот. Когда придет время. Если выбор у тебя - утонуть или ехать верхом на рыбе-льве, то прыгай на нее и надейся на лучшее. Поэтому хватит об этом, Серенла.
- Быть служанкой вовсе не то, что я бы для себя выбрала, - заметила Лиане, - но это все еще далеко в будущем, и кто знает, что прежде случится? Я слишком хорошо помню время, когда мне казалось, будто для меня вообще нет будущего. - Легкая улыбка проступила на ее губах, Лиане мечтательно прикрыла глаза, голос стал бархатистым. - Кроме того, вряд ли он, по-моему, продаст наши шкуры. Дайте мне лет пять потренироваться, а потом несколько минут с лордом Гаретом Брином, и он примет нас с распростертыми объятиями и разместит в лучших своих апартаментах. Нарядит в шелка, предложит свой экипаж и отвезет, куда мы захотим.
Мин не стала разрушать хрустальные замки фантазий Лиане. Временами у девушки мелькала мысль, что эти двое живут в каком-то выдуманном мире. И еще одно не давало ей теперь покоя. Вроде бы мелочь, но…
- Вот еще что, Мара. Я заметила, кое-кто улыбается, услышав мое имя - Серенла. Брин тоже улыбнулся и сказал, будто у моей матери было предчувствие. В чем дело?
- На Древнем Наречии, - ответила Суан, - это имя значит "дочь-упрямица". Еще при первой встрече упрямство из тебя фонтаном било. В милю высотой и в четверть мили толщиной. - И это Суан говорит! Да упрямей ее в целом мире женщины не сыскать! Еще и улыбается вовсю! - О, конечно же, на этом ты не застопорилась, дальше идешь. Так что в следующей деревне можешь назваться Чалиндой. Что значит "милая девочка". Или вот еще…
Повозку вдруг тряхнуло сильнее прежнего, и она покатилась так быстро, словно лошадь понеслась галопом. Женщин мотало, точно зернышки в сите, а они лишь изумленно переглядывались. Затем Суан рывком поднялась и отдернула впереди парусиновый полог. Джони на сиденье возницы не было. Потянувшись через сиденье, Суан подобрала вожжи и рванула на себя. Лошадь остановилась. Мин откинула полог сзади, выглянула.
Дорога проходила через заросли, можно сказать, лесок из дубов и вязов, мирта и сосен. Пыль, поднятая короткой гонкой, мало-помалу оседала. В ее клубах виднелся Джони, растянувшийся на обочине укатанной грунтовой дороги, шагах в шестидесяти позади повозки.
Не задумываясь, Мин соскочила наземь и побежала к лежащему. Рядом с ним она опустилась на колени. Джони дышал, но глаза его были закрыты, а на виске под кровавой ссадиной набухала лиловая шишка.
Лиане отстранила девушку и уверенными движениями ощупала голову Джони.
- Жить будет, - быстро отметила она. - Вроде бы кости целы, но когда он очнется, несколько дней у него будет побаливать голова. - Сев на пятки, она сложила руки на груди, в голосе послышалась печаль: - В любом случае я для него ничего не могу сделать. Чтоб мне сгореть, обещала же себе, что больше не буду об
этом плакать!
- Вопрос… - Мин сглотнула комок в горле и начала заново: - Вопрос в том, что нам делать: погрузить его в повозку и отвезти в поместье или… убежать? - О Свет, я ничем, не лучше Суан!
- Можем довезти его до ближайшей фермы, - медленно промолвила Лиане.
К ним подошла Суан, ведя в поводу лошадь, причем с таким видом, словно боялась, что мирное животное вырвется из оглобель и покусает ее. Бросив взгляд на лежащего мужчину, она нахмурилась:
- Он бы не поранился так, если бы просто упал с повозки. Я не вижу тут ни камня, ни корня.
Она всмотрелась в окружающий лес; из-за деревьев верхом на высоком черном жеребце выехал мужчина. Он вел за собой трех лошадей, одна из них была мохнатая и на две ладони ниже других.
Высокий мужчина в синем шелковом кафтане, с мечом на поясе, вьющиеся волосы ниспадали на широкие плечи. Он был красив мрачноватой красотой, хоть невзгоды и отметили его лицо ожесточенностью. И был он последним человеком, которого ожидала увидеть Мин.
- Твоих рук дело? - сурово спросила у него Суан. Логайн улыбнулся, натягивая поводья жеребца и останавливая его у повозки, хотя веселья в его улыбке было
мало.
- Праща - штука полезная, Мара. Вам повезло, что я оказался здесь. Я предполагал, что вы покинете ту деревню через несколько часов, и ноги бы вы тогда переставляли еле-еле. Похоже, этот местный лорд весьма снисходителен. - Вдруг лицо его помрачнело еще больше, а голос стал тяжелым, как камень. - А вы думали, я брошу вас на произвол судьбы? Может, и стоило бы. Но вы мне пообещали, Мара. Я хочу отомстить, как вы мне обещали. Я шел за вами столько, что до Моря Штормов осталось не так далеко. Я следовал за вами, хотя вы и не говорили, что мы ищем. Я не спрашивал и о том, как вы намерены исполнить обещанное. Но теперь я скажу. Ваше время истекает. Побыстрее заканчивайте свои поиски и выполняйте обещание, иначе я брошу вас. Ищите тогда дорогу сами. Очень скоро вы поймете, что в деревнях мало сочувствуют нищим чужакам. Три хорошенькие женщины, и одни? Один вид этого, - он коснулся меча, - спасал вас от неприятностей больше, чем вы догадываетесь. Поэтому, Мара, побыстрей отыщи, что тебе надо.
В начале этого пути Логайн не был столь надменен и бесцеремонен. Тогда он униженно благодарил за помощь их - так смиренно, как только может мужчина вроде Логайна. Видимо, время - и отсутствие результатов поисков - подточили его благодарность.
Суан не дрогнула под пристальным взглядом Логайна.
- Надежда еще есть, - твердо заявила она. - Но раз тебе хочется уйти, оставь наших лошадей, и скатертью дорога! Не нравится грести, выпрыгивай из лодки и выгребай сам! Посмотрим, далеко ли ты уплывешь со своей местью в одиночку.
Крупные руки Логайна сжали поводья, Мин услышала, как хрустнули суставы. Легкая дрожь выдавала бьющие через край эмоции.
- Я останусь с вами, Мара, - наконец промолвил он. - Еще ненадолго.
На миг для взора Мин вокруг головы Логайна вспыхнул ореол - сияющая золотисто- голубая корона. Естественно, Суан и Лиане ничего не видели, хотя о такой способности девушки знали. Иногда она замечала вокруг людей подобные ореолы, которые сама называла видениями, - образы или ауры. Иногда Мин понимала, что они означают. Эта женщина выйдет замуж. Тот мужчина умрет. Житейские мелочи или великие события, радостные или мрачные; объяснения этому дару не было, как неизвестны были и причины того, с кем, когда и где он проявится. Айз Седай и Стражи всегда имели ауры; у подавляющего большинства обычных людей они не проявлялись никогда. И знание будущего людей не всегда было приятно.
Прежде Мин уже видела ореол вокруг Логайна и знала, что означает это видение. Грядущая слава. Но, вероятно, из всех мужчин именно для него будущее могущество - полная бессмыслица. Своего коня, и меч, и куртку он выиграл в кости, хотя Мин и сомневалась, что игра была честной. Больше у Логайна не было ничего, впереди его ничего не ждало, не считая призрачных обещаний Суан. Да и сумеет ли она их сдержать? Одно лишь его имя для Логайна - уже смертный приговор. Нет, в этом видении нет никакого смысла.
Хорошее настроение вернулось к Логайну столь же внезапно, как и оставило его. Выдернув из-за пояса толстый, грубой вязки кошель, он звякнул им перед женщинами:
- Я раздобыл немного деньжат. В ближайшее время нам не придется по сараям ночевать.
- Как же, слыхали, - сухо откликнулась Суан. - Лучшего от тебя и ожидать не приходится.
- Считайте это пожертвованием на ваши розыски. - Она протянула руку, но Логайн с легкой насмешливой ухмылкой привязал кошель к своему поясу. - Не стоит вам, Мара, пачкать руки краденым. Кроме того, так я буду уверен, что вы не сбежите, бросив меня. - Вид у Суан был такой, будто, сунь ей гвоздь, и она перекусит его. Тем не менее она ничего не сказала. Привстав в стременах, Логайн кинул взгляд на дорогу, ведущую в Корийские Ключи. - Сюда двое мальчишек отару овец гонят. Нам пора. Они расскажут обо всем, как только до деревеньки добегут. - Устроившись вновь в седле, он поглядел на Джони, все еще лежащего без сознания. - И помощь этому парню скоренько приведут. Вряд ли я его очень сильно поранил. Ничего страшного не должно быть.
Мин покачала головой; Логайн все время ее удивлял. Ей-то казалось, что он выбросил из головы человека, которому несколько минут назад разбил голову, и думать о нем забыл.
Суан с Лиане не стали медлить и залезли в седла, Лиане - на серую кобылку по имени Луноцветик, Суан - на Белу, низкую и косматую. Правда, наездница Суан была аховая, даже после нескольких недель в седле она обращалась со смирной Белой будто с боевым конем, зло раздувающим ноздри и косящим огненным глазом, посему и забиралась на нее с опаской. Лиане же управлялась с Луноцветиком с непринужденной легкостью, до которой Мин было далеко, но в отличие от Суан девушка знала, с какой стороны подойти к лошади, и в седло она запрыгнула с большим изяществом.
- Думаешь, он отправит за нами погоню? - спросила Мин, когда путники легкой рысцой двинулись на юг, прочь от Корийских Ключей. Спрашивала девушка у Суан, но ответил ей Логайн:
- Местный лорд? На что вы ему сдались? Эка важность! Конечно, может послать одного человека, наверняка разошлет ваши описания. Но мы поскачем не останавливаясь, как можно дальше, и завтра тоже будем гнать. - Судя по всему, теперь за старшего стал он.
- Да, какая в нас для него важность, - промолвила Суан, неловко подскакивая в седле. Сколько бы она ни осторожничала с Белой, взгляд, которым она буравила спину Логайна, говорил, что ее власти брошен вызов и долго такое положение она терпеть не намерена.
Мин же надеялась, что Брин считает трех женщин ничем не примечательными беженками. Может, так оно и есть. Но как только он узнает их подлинные имена…
Логайн погнал жеребца быстрее, и девушка ударила Дикую Розу каблуками, чтобы та не отставала. Мин решила думать не о том, что осталось позади, а о том, что ждет впереди.
Заткнув кожаные перчатки за пояс с мечом, Гарет Брин взял с письменного стола бархатную шляпу с загнутыми полями. Шляпа была последним достижением моды, и привезли ее из Кэймлина. За тем, чтобы его гардероб соответствовал всем новым веяниям, следила Каралин; сам же лорд модой совершенно не интересовался, но Каралин считала, что одеваться он должен сообразно своему высокому положению, и самолично по утрам выкладывала ему шелковые и бархатные наряды.
Надев эту шляпу с высокой тульей, Брин уловил свое смутное отражение в окне кабинета. Да, все как и есть сейчас - колеблющаяся тонкая фигура… Брин скосил глаза на серую шляпу и серую же шелковую куртку, вышитую по рукавам и воротнику серебряными завитками. Мало похоже на привычные ему шлем и доспехи. Но с этой жизнью отныне покончено, раз и навсегда. А эти наряды… Всего лишь средство хоть чем-то заполнить пустоту тоскливых дней. И больше ничего.
- Вы уверены в своем решении, лорд Гарет?
Брин отвернулся от окна и посмотрел на Каралин, стоящую у своего письменного стола, в противоположном конце комнаты. Стол Каралин был завален счетными книгами - те годы, что Брин отсутствовал, она управляла всеми его имениями, всем хозяйством и, вне всяких сомнений, управлялась с этим делом значительно лучше его.
- Оставили бы их работать на Адмера Нима, - продолжала Каралин, - как предписывает закон. Тогда это дело вообще бы вас не касалось.
- Но я не оставил, - сказал Брин, - и доведись рассматривать это дело вновь, поступил бы точно так же. Тебе не хуже меня известно, что Ним и его кузены этим девушкам ни днем ни ночью проходу бы не давали. А Майган со своими товарками превратила бы их жизнь в сущую Бездну Рока, если бы только все три девушки случайно в колодце не утонули.
- В такую жару, - сухо заметила Каралин, - даже Майган не стала бы сталкивать их в колодец. Тем не менее, лорд Гарет, мне понятна ваша точка зрения. Но у них был почти целый день и вся ночь, они могли убежать куда угодно. Разошлите о них сообщения, и только тогда вы их найдете. Если их вообще удастся отыскать.
- Тэд их найдет.
Тэду было за семьдесят, что ничуть не мешало ему учуять вчерашний запах при луне да на камнях. К тому же он был безмерно счастлив сбагрить заботы о кирпичном заводе сыну.
- Ну, раз вы так говорите… - Каралин и Тэд не очень-то ладили. - Что ж, когда вернете беглянок, я найду, к чему их в доме приставить.
Что-то в ее голосе, какая-то нотка насторожила Брина. Ненароком прозвучавшее удовлетворение. Чуть ли не с первого дня, как он вернулся домой, Каралин приводила в манор хорошеньких служанок и девушек с ферм. Их перед Брином прошла целая череда, и все они готовы были помочь лорду забыть о его горестях.
- Они - клятвопреступницы, Каралин. Боюсь, им суждено гнуть спины на полях.
Мимолетно напрягшиеся губы Каралин подтвердили подозрения Брина, но голос ее остался равнодушен:
- Прочим двум, лорд Гарет, там, наверно, и место, но не стоит разбрасываться красотой и изяществом. Эта доманийская девушка вполне подходит, чтобы прислуживать за столом. Такая юная и необыкновенно красивая. Но, разумеется, все будет так, как вы пожелаете.
Так вот кого, получается, присмотрела Каралин. И в самом деле, необыкновенно красивая девушка. Правда, чем-то неуловимо отличается от тех доманиек, что встречались Брину. Робкое прикосновение там, слишком поспешное и короткое тут. Такое, конечно, абсолютно невозможно. Доманийки чуть ли не с колыбели обучают своих дочерей обводить мужчин вокруг пальца. Нельзя сказать, чтобы ей ничего не удалось, кое-что она сумела, Брин это признавал. Раз уж Каралин после всех фермерских девушек решила напустить на него ее… Необыкновенно красивая.
Тогда почему не ее лицо, не ее облик занимают его мысли? Почему он ловит себя на том, что думает о голубых глазах? С вызовом глядящая на него, будто желая, чтобы под рукой оказался меч, испуганная, но отказывающаяся уступить страху. Мара Томанес. Он был уверен: она сдержит слово, она из тех, кому не
нужны клятвы.
- Я верну ее, - сказал себе Брин. - И узнаю, почему она нарушила клятву.
- Как скажете, милорд, - промолвила Каралин. - Думаю, она вполне справится с обязанностями горничной в вашей опочивальне. Села немного старовата, чтобы бегать вверх-вниз по лестницам, когда вам ночью что-то понадобится.
Брин удивленно моргнул. О чем это она? Ах да, о девушке из Домани. Он покачал головой, сетуя на глупость Каралин. А сам-то он разве не больший глупец? Он лорд; он должен оставаться здесь и заботиться о своих людях. Однако Каралин управляется со всем куда лучше его, как и все те годы, когда он отсутствовал. Сам Брин знал одно солдатское ремесло, всю жизнь провел в военных лагерях, участвовал в бесчисленных кампаниях и походах, ну еще понимал кое-что в том, как маневрировать в придворных интригах. Нет, все же Каралин права. Нужно снять этот меч, эту дурацкую шляпу, потом Каралин напишет описание беглянок, и…
Вместо этого Брин сказал:
- Повнимательней приглядывай за Адмером Нимом и его родней. Они непременно постараются тебя надуть.
- Как скажете, милорд.
Слова были преисполнены почтения, но тон говорил:
"Ты еще поучи дедушку овец стричь". Усмехаясь про себя, Брин вышел из кабинета.
Манор в поместье мало отличался от разросшегося фермерского дома - два этажа, возведенные без всякого плана из кирпича и камня, подведенных под шиферную крышу, пристройки и флигели, расползшиеся за многие поколения Бринов. Род Бринов владел этой землей - или она владела ими - с тех пор, как на обломках империи Артура Ястребиное Крыло около тысячи лет назад возник Андор, и с этого времени сыновья Бринов верой и правдой служили Андору на полях сражений. Больше в войнах за Андор ему не сражаться, но думать о Доме Брин уже поздно. Слишком много было войн, слишком много сражений. Он последний в роду. Ни жены, ни сына, ни дочери. С ним умрет род. Всему есть конец - вращается Колесо Времени.
Перед домом на мощенном камнем дворе ждали рядом с оседланными лошадьми двадцать человек. Седины у многих еще больше, чем у Брина. Все многоопытные воины, ветераны, командиры десятков и эскадронов, знаменщики, некогда служившие с ним вместе. Джони Шагрин, бывший старшим знаменщиком гвардии, стоял впереди строя с повязкой на голове, хотя Брин достоверно знал, что дочери Джони подсылали своих детишек, дабы те уговорили его не вставать с постели. У него, в числе немногих, была семья, то ли здесь, то ли где-то в другом месте. Многие выбрали службу у Гарета Брина вместо того, чтобы пропивать свои пенсии да докучать собутыльникам воспоминаниями, которые никому не интересны, кроме как другому такому же старому вояке.
Все опоясались поверх курток мечами, несколько человек притащили длинные, со стальными наконечниками пики, которые до сегодняшнего утра красовались на стенах. Позади каждого седла приторочена толстая скатка, седельные сумы раздуты, котелок или чайник, наполненные бурдюки - бывалые бойцы словно вновь собрались в долгий поход, а не на недельку на поиски трех женщин, подпаливших какой-то сарай. Просто появилась возможность тряхнуть стариной, или розыски стали предлогом вспомнить прежние веселые деньки.
Брин не знал, не это ли чувство заставило и его вытащить из пыльного сундука верный меч. Для того чтобы гоняться верхом за хорошенькими глазками, он слишком стар, вдобавок эта молодая женщина ему в дочери годится, а то и во внучки. Я не такой дурень, твердо сказал себе Брин. Каралин гораздо лучше со всем управится, коли он не станет влезать в хозяйственные дела.
Из дубовой аллеи, ведущей к дороге, галопом вылетел длинноногий гнедой мерин. Не успело животное остановиться, как наездник спрыгнул с седла и, хоть споткнулся, устоял на ногах и сумел приложить руку к сердцу в салюте. Крепкий и жилистый, с головой, напоминающей обтянутое кожей яйцо, и с белыми бровями, своей густотой пытавшимися возместить отсутствие прочих волос, Бэрим Халль много лет назад служил под началом Брина старшим десятником.
- Вас вызвали обратно в Кэймлин, мой Капитан-Генерал? - переведя дух, спросил он.
- Нет, - чересчур резко ответил Брин. - А с чего это ты прискакал, будто на хвосте у тебя кайриэнская конница?
Уловив настроение гнедого, другие лошади тоже принялись вытанцовывать на месте.
- Никогда не скакал так споро, милорд, если только мы за ними не гнались. - Ухмылка Бэрима исчезла, когда он заметил, что Брин не смеется. - Ну, милорд, я увидел лошадей и решил… - Бэрим вгляделся в лицо Брина и оборвал себя: - Ладно, вообще-то у меня есть кой-какие новости. Был я в Новом Брайме, заезжал к сестре. Наслушался всякого.
Новый Брайм был древнее Андора - "старый" Брайм уничтожили еще в Троллоковы Войны, за тысячу лет до Артура Ястребиное Крыло, - и для новостей места лучше не найти. Средних размеров городок на границе, довольно далеко к западу от владений Брина, на дороге из Кэймлина в Тар Валон. Каким бы ни стало ныне отношение Моргейз к Тар Валону, купцов на дороге не убавилось.
- Ладно, солдат, выкладывай. Что за новости такие?
- Э-э, я как раз стараюсь сообразить, с чего начать, милорд. - Бэрим невольно выпрямился. - По-моему, самое важное вот что. Говорят, Тир пал. Айильцы захватили саму Твердыню, и Меч-Которого-Нельзя-Коснуться… в общем, его-то и коснулись. По слухам, кто-то его в руку взял.
- Его айилец взял? - недоверчиво спросил Брин. Айилец скорее умрет, чем меча коснется, чему он сам был свидетелем в Айильскую Войну. Правда, утверждают, что Калландор вроде и не меч вовсе, но кто его

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

знает.
- Этого не говорили, милорд. Имя я слышал, Ран
или что-то вроде, привычное уху. Но говорили о случившемся как о факте, а не как о слухе. Будто об этом всем
известно.
Брин задумчиво наморщил лоб. Если сказанное правда, то это уже не беда, а гораздо хуже. Если Калландор взяли, значит. Дракон Возродился. А из Пророчеств следует, что тогда близится Последняя Битва, что Темный рвется на свободу. Как гласят Пророчества, Дракону суждено спасти мир. И уничтожить его. Одной такой новости довольно, чтобы Халль гнал как сумасшедший, тут и думать нечего.
Но тот еще не закончил с новостями:
- Из Тар Валона, милорд, известие пришло тоже не маленькое. Если верить людям, то там теперь новая Амерлин. На Престоле Амерлин, милорд, теперь Элайда, которая была у нашей королевы советницей. - Вдруг смешавшись, Халль затараторил дальше. Моргейз была запретной темой, и каждый в поместье знал об этом, хотя сам Брин ничего и не запрещал. - Предыдущую Амерлин, Суан Санчей, мол, усмирили и казнили. И Логайн тоже умер. Тот Лжедракон, которого они в прошлом году изловили и укротили. Говорят так, милорд, будто все - сущая правда. Кое-кто утверждал, будто самолично был в Тар Валоне, когда там все происходило.
Логайн - невелика новость, хоть и начал он войну
в Гэалдане, провозгласив себя Возрожденным Драконом. За последние несколько лет появилось несколько Лжедраконов. Правда, про Логайна точно известно: направлять Силу он мог. Пока не укротили его Айз Седай. Ладно, он не первый мужчина, которого поймали и укротили, отрезав от Силы и навсегда лишив способности направлять. Если верить молве, после такой процедуры мужчины долго не живут, будь они Лжедраконами или просто глупыми беднягами, которые чем-то не потрафили Красным Айя. Недолго они живут, вроде как теряют желание жить.
А вот Суан Санчей - это важно. Почти три года назад он с ней встречался. Женщина, потребовавшая повиновения себе без всяких объяснений. Крепкая, как старый корень, язычок что рашпиль, а характер точно у медведя с больным зубом. Такая любого выскочку-претендента голыми руками на части раздерет. Усмирение для женщины - то же, что для мужчины укрощение, но явление намного более редкое. Тем паче для Престола Амерлин. За три тысячи лет лишь две Амерлин, по признанию самой Башни, подверглись такому наказанию, хотя, вполне вероятно, эта участь постигла еще дюжины две, о ком даже слуха не просочилось. Чего-чего, а скрыть, что ей надо, Башня всегда умела. Но казнь совершенно лишена смысла, после усмирения-то. Ведь вроде женщины переносят процедуру усмирения не лучше укрощенных мужчин и вряд ли живут дольше.
От всего этого за десяток лиг несет уймой бед. Всем известно, у Башни есть союзники, заключены альянсы, протянуты ниточки к тронам, к могущественным лордам, влиятельным знатным дамам. Кое-кто из них наверняка решит проверить, по-прежнему ли неусыпно следят за ними Айз Седай. Может, у них своих хлопот хватает, неспроста же новая Амерлин таким необычным образом трон заняла. А как только этот приятель в Тире уничтожит оппозицию - причем если он и впрямь завладел Твердыней, маловероятно, чтобы оппозиция оказалась сильна или многочисленна, - он обязательно выступит - либо против Иллиана, либо против Кайриэна. Весь вопрос - насколько скоро? Соберут ли армии против него, или войска к нему присоединятся? Пусть он и вправду Возрожденный Дракон, но Дома могут пойти разными путями, да и простой люд неизвестно куда повернет. И коли разгораются мелкие свары из-за того, что
Башня…
- Старый дурак, - пробормотал Брин. Заметив,
как вздрогнул Бэрим, лорд успокоил его: - Не ты. Это
про другого.
Его эти дела больше не касаются. За исключением одного: решить, на чью сторону, когда придет время, встанет Дом Брин. Да и кого это интересует, разве только чтобы знать, нападать на него или нет. Брины никогда не были ни могущественным Домом, ни многочисленным
родом.
- Э-э, милорд? - Бэрим поглядел на стоящих рядом людей и лошадей. - Я вам случайно не пригожусь,
милорд?
Даже не спросил, куда и зачем. Не одному Брину,
видно, обрыдла сельская жизнь.
- Как соберешься, нагоняй. Мы двинемся на юг. отправимся по тракту к Четырем Королям.
Бэрим отсалютовал и стремглав побежал прочь, подхватив повод своего коня.
Взобравшись в седло, Брин, ни слова не говоря, махнул рукой. Отряд, перестраиваясь в колонну по двое, двинулся следом за ним к обсаженной дубами аллее. Он получит ответы. Даже если потребуется схватить эту Мару за шкирку и как следует потрясти, он добьется ответов.
Когда ворота раскрылись и коляска вкатилась в королевский дворец Андора, Благородная Леди Алтейма расслабилась. Она не была уверена, распахнутся ли они перед ней вообще. Очень много прошло времени до того, как записку взяли, и еще дольше пришлось дожидаться ответа. Служанка, худая девушка, нанятая здесь, в Кэймлине, таращилась по сторонам и чуть ли не подскакивала на сиденье напротив Алтеймы, взволнованная тем, что и в самом деле попала во дворец.
Со щелчком раскрыв кружевной веер, Алтейма принялась им обмахиваться. Еще и за полдень не перевалило, так что жарко будет не в пример этому часу. А ей-то всегда казалось, будто Андор - край прохладный. Леди в последний раз прикинула, что сказать. Алтейма была красива и сама знала, насколько красива: большие карие глаза придавали ей невинный, почти безобидный вид, и многие горько жалели, попавшись на этом. Алтейма знала: она вовсе не наивна и совсем не безобидна, но ее вполне устраивало, что таковой ее считали другие. И сегодня ей особенно пригодится простодушный облик. На экипаж ушли чуть ли не последние деньги, а, убегая из Тира, она сумела прихватить не много золота. Ей надо вновь занять подобающее положение, но для этого необходимо завести могущественных друзей и заручиться их поддержкой, а кто обладает в Андоре таким влиянием и властью, как не та, на встречу с которой и явилась Алтейма.
Экипаж остановился в обрамленном колоннадой круглом дворике, возле фонтана; подбежавший слуга в красно-белой ливрее открыл дверцу. На дворик и на слугу Алтейма едва взглянула, все ее мысли занимала предстоящая встреча. Из-под прилегающего чепца, шитого мелким жемчугом, на спину ниспадали черные волосы, еще больше жемчужин усеивало мельчайшие складочки платья - с глухим воротом, из бледно-зеленого шелка. Однажды, мимолетно, Алтейма уже встречалась с Моргейз; было то лет пять назад, во время государственного визита. Тогда Моргейз излучала власть и могущество - сдержанная и величественная, как и ожидают от королевы. И еще она была по-андорски закована в панцирь благопристойности. То есть чопорности. С этим запавшим в память Алтеймы образом не вязались ходящие по городу слухи о любовнике - которого, судя по всему, горожане не очень-то жаловали. Однако Алтейма надеялась, что строгость ее платья - и глухой ворот - произведут на Моргейз должное впечатление.
Едва Алтейма твердо ступила на каменные плиты, ее горничная. Кара, спрыгнула с экипажа и тут же стала выравнивать плиссе, пока Алтейма не закрыла веер и не шлепнула им по запястью девушки - внутренний дворик не то место, где поправляют одежду. Кара - что за дурацкое имя! - отдернула руку и с обиженным лицом схватилась за запястье, явно готовая разреветься.
Алтейма раздраженно поджала губы. Этой девчонке даже невдомек, как положено относиться к мягкому укору. Да и, скорей всего, сглупила она сама, а не девушка - слишком явно сказывается отсутствие должного обучения. Но леди необходимо иметь служанку, особенно если ей надо выделиться из массы хлынувших в Андор беженцев. Алтейма навидалась, как мужчины и женщины работают под палящим солнцем, даже подаяние на улицах выпрашивают, а на самих еще одежда кайриэнской знати. Ей даже показалось, что одного-двух она узнала. Наверно, стоило бы взять на службу кого-то из них - кому лучше знать обязанности камеристки при леди, как не самой леди? А коли они дошли до того, что им приходится трудом руки пачкать, за предоставившуюся возможность сразу ухватились бы. Забавно было бы заполучить в горничные прежнюю "подругу". Но сегодня уже слишком поздно. И необученная горничная, местная девушка, достаточно ясно говорит о стесненности Алтеймы в средствах - о том, что лишь один шаг отделяет ее от этих попрошаек.
Алтейма Напустила на себя озабоченность.
- Я сделала тебе больно, Кара? - мягким, ласковым тоном спросила она. - Оставайся тут, посиди в коляске. Уверена, кто-нибудь принесет тебе холодной воды.
Глупая благодарность на лице девчонки просто поразительна.
Вышколенные слуги в ливреях стояли неподалеку и вроде никуда особенно и не смотрели. Тем не менее слух о доброте Алтеймы разнесется, или она ничего не понимает в слугах.
Перед Алтеймой появился высокий молодой человек в форме гвардии королевы - красный мундир с белым воротником, сверкающая кираса. Он поклонился, держа руку на рукояти меча.
- Я - лейтенант гвардии Талланвор, Благородная Леди. Если вам угодно пройти со мной, я провожу вас к королеве Моргейз.
Она оперлась на предложенную Талланвором руку, но не обращала на него внимания. Воины, если они не генералы и не лорды, Алтейму нисколько не интересовали.
Талланвор вел ее по просторным коридорам, по которым деловито сновали мужчины и женщины в ливреях, - разумеется, слуги старались не мешать гвардейцу и его спутнице. Алтейма же тем временем внимательно, но незаметно рассматривала великолепные гобелены, сундуки и шкафчики, инкрустированные костью, чаши и вазы с золотой и серебряной отделкой, тонкий фарфор Морского Народа. Здесь не хвастались своим богатством, как в Тирской Твердыне, где все выставляли напоказ, но Андор все же был богатой страной, возможно, не беднее Тира. Ей подойдет какой-нибудь лорд - постарше, уступчивый к капризам еще молодой женщины, лучше даже, чтобы он был слегка немощен, слабохарактерен и нерешителен. И с владениями побольше. Это лишь для начала, пока она не определит, за какие ниточки власти потянуть в этом Андоре, Конечно, немногих слов, которыми Алтейма обменялась с Моргейз несколько лет назад, для аудиенции недостаточно, но у Алтеймы есть то, чего несомненно желает могущественная королева и что ей необходимо. Сведения из первых рук.
Наконец Талланвор ввел свою спутницу в просторную гостиную с высоким, расписанным птицами и облаками голубым потолком. Перед камином из полированного белого мрамора стояли украшенные причудливой резьбой и позолотой стулья. Алтейма какой-то частью разума с удивлением отметила, что огромный красно-золотой ковер тайренской работы. Молодой гвардеец опустился на колено и внезапно охрипшим голосом сказал:
- Моя королева, как вы и приказали, я привел к вам Благородную Леди Алтейму, из Тира. Моргейз взмахом руки отослала офицера.
- Добро пожаловать, Алтейма. Приятно видеть вас снова. Присаживайтесь, и побеседуем.
Перед тем как сесть, Алтейма сумела сделать реверанс и пробормотать слова благодарности. Зависть в ее душе стянулась тугим клубком. Она помнила Моргейз красавицей, но золотоволосая женщина, представшая ее глазам, подсказала ей, сколь бледно то воспоминание. Моргейз была розой в полном расцвете, перед которой отступали в тень все прочие цветы. Не стоит винить
молодого офицера за то, что он запинался на пути к дверям. Алтейма так просто обрадовалась, когда он ушел:
она не могла смириться с мыслью, что он смотрит на двух женщин и, возможно, сравнивает их.
Однако были и перемены. Причем значительные. Моргейз, Милостью Света Королева Андора, Протектор Королевства, Защитница Народа, Верховная Опора Дома Траканд, такая сдержанная, царственная и благопристойная, носила платье из переливающегося белого шелка, которое настолько обнажало грудь, что смутило бы девицу, прислуживающую в таверне где-нибудь в Мауле. Платье облегало крутые бедра - такое подошло бы какой- нибудь тарабонской шлюхе. Да, слухи оказались достоверными. У Моргейз есть любовник. И раз она так изменилась, то совершенно очевидно, что она пытается угодить этому Гейбрилу, а не его заставляет ей угождать. Моргейз по-прежнему излучала величие и силу, но платье умаляло ее достоинства.
Алтейма была вдвойне рада, что надела платье с высоким воротом. Женщина, настолько попавшая в зависимость от мужчины, при малейшем поводе, а то и без повода может внезапно впасть в ярость от ревности. Если Алтейма ненароком столкнется с Гейбрилом, то поведет себя настолько равнодушно, почти безразлично. насколько позволяет учтивость. Только заподозри Моргейз, будто у Алтеймы хоть мыслишка мелькнула положить глаз на ее любовника, - и вместо богатого мужа на слабеющих подагрических ножках Алтейму ждет крепкая петля на виселице. Сама Алтейма поступила бы точно так же.
Женщина в красно-белом принесла вина, превосходного мурандийского, и разлила в хрустальные кубки с глубоко выгравированным рисунком - вставший на задние лапы андорский лев. Моргейз взяла кубок, и Алтейма заметила золотое кольцо - змей, кусающий собственный хвост. Некоторые женщины, обучавшиеся в Белой Башне, как Моргейз, пусть и не ставшие Айз Седай, носили кольцо Великого Змея, как и сами Айз Седай. Королевы Андора проходили обучение в Башне, и традиция эта насчитывала более тысячи лет. Но чуть ли не все слухи упрямо твердили о разрыве между Моргейз и Тар Валоном, а ведь только пожелай Моргейз - и этим настроениям улицы, направленным против Айз Седай, быстро положили бы конец. Тогда почему она до сих пор носит кольцо? Не зная ответа на этот вопрос, нужно быть поосторожней
со словами.
Женщина в ливрее удалилась в конец комнаты -
чтобы не слышать разговора, но видеть, когда нужно
долить вина.
Отпив глоток, Моргейз промолвила:
- Давно мы с вами не виделись. Как ваш муж, здоров? Он с вами в Кэймлине?
Алтейма поспешно перекроила свои планы. Она не предполагала, что Моргейз известно о ее муже, но Алтейму всегда отличало умение менять задуманное на ходу.
- Когда я в последний раз видела Тедозиана, он был здоров. - Ниспошли Свет, чтобы он поскорее сдох. И чем быстрее, тем лучше. - Он в раздумьях, идти ли служить этому Ранду ал'Тору. Ведь этот шаг опасен, рискуешь не удержаться ни там ни тут и сорваться в пропасть. Почему же нет, раз лордов вешают, точно простых преступников.
- Ранд ал'Тор, - задумчиво промолвила Моргейз. - Однажды я с ним встречалась. С виду и не скажешь, что он назовет себя Возрожденным Драконом. Напуганный мальчишка- пастух, старающийся не показать своего страха. Однако, если подумать, он выглядел как человек, ищущий какого-то… выхода, спасения. - Ее голубые глаза будто всматривались во что-то. - Элайда предостерегала меня от него. - Она словно и не заметила, как выговорила последние слова.
- В то время Элайда была вашей советницей? - осторожно спросила Алтейма. Она знала, что так оно и было, потому-то во все эти слухи о разрыве верилось с трудом. Но нужно знать наверняка, правда ли произошел разрыв. - Теперь, когда она стала Амерлин, вы заменили ее другой?
Взор Моргейз вновь обрел остроту.
- Нет, не заменила! - В следующее мгновение голос опять смягчился. - Моя дочь Илэйн обучается в Башне. Она уже стала Принятой.
Алтейма замахала своим веером, надеясь, что на лбу у нее не выступили бисеринки пота. Если Моргейз сама еще не разобралась в своих чувствах к Башне, любое неверное слово грозит опасностью. Планы Алтеймы оказались на краю пропасти.
А потом Моргейз спасла и саму Алтейму, и ее планы:
- Вы говорите, ваш муж в растерянности и не может ни на что решиться в отношении Ранда ал'Тора. А вы сами?
Алтейма чуть не вздохнула облегченно. Пусть с этим Гейбрилом Моргейз ведет себя как наивная девчушка с фермы, но когда дело касается возможной опасности ее королевству или ее власти, здравый смысл при ней.
- В Твердыне, конечно, я внимательно за ним наблюдала. - Зароним семена, если надо. - Он способен направлять Силу, а мужчину, способного направлять, всегда следует опасаться. Тем не менее он - Возрожденный Дракон. Сомневаться нельзя. Твердыня пала, и тогда Калландор был в его руке. Пророчества… Боюсь, решать, как быть с Возрожденным Драконом, лучше другим, тем, кто мудрее меня. Я просто страшусь оставаться там, где правит он. Даже Благородной Леди Тира не сравниться в смелости с королевой Андора.
Золотоволосая женщина пронзила Алтейму испытующим взглядом, отчего та испугалась, уж не переборщила ли она с лестью. Кое-кому не нравится, когда им льстят в глаза. Но Моргейз просто откинулась на спинку стула и отхлебнула вина.
- Расскажите мне о нем. Об этом человеке, которому суждено спасти нас и, спасая, уничтожить.
Вот он, успех! Или, по крайней мере. первый шаг к успеху.
- Если оставить в стороне Силу, то все равно он - человек опасный. Пусть лежащий лев кажется ленивым. сонным, стоит ему напасть, и он весь - мощь, быстрота и натиск. Ранд ал'Тор кажется простодушным, но не ленивым, наивным, но не сонным, а уж когда он нападает… У него начисто отсутствует должное уважение к положению человека в обществе, никакого почтения ни к кому. Я ничуть не преувеличила, говоря, что он лордов вешает. Он - рассадник анархии. В Тире, по введенным им новым законам, даже Благородного Лорда или Леди могут вызвать в суд, оштрафовать или, что еще хуже, заставить отвечать на обвинения какого-нибудь убогого крестьянина или жалкого рыбака. Он…
Алтейма продолжала, строго придерживаясь того, что считала правдой; когда нужно, она могла излагать правду так же живо и непосредственно, как и лгать. Моргейз потягивала вино и слушала. Со стороны можно было решить, что она сидит в непринужденной позе, предается праздности, но Алтейма видела по глазам королевы, как та ловит и впитывает каждое слово.
- Только поймите,- закончила рассказ Алтейма,- что я лишь затронула внешнее. Это поверхностный рассказ. О Ранде ал'Торе и его делах в Тире можно говорить часами.
- Мы найдем время поговорить, - сказала Моргейз, и Алтейма мысленно улыбнулась. Вот это точно успех. - Верно ли, - продолжила королева, - что он привел с собой в Твердыню айильцев?
- О да! Громадные дикари, лица у них почти всегда скрыты. И женщины, даже они готовы в любой момент убить. Бегали за ним, будто псы, устрашая всех, и похватали в Твердыне все, что им приглянулось.
- Я считала, это просто дикий слух, чистая выдумка, - размышляла вслух Моргейз. - Весь прошлый год ходили слухи об айильцах, но они двадцать лет не выходили из Пустыни, с самой Айильской Войны. Миру уж точно незачем, чтобы Ранд ал'Тор вновь спустил на нас айильцев. - Взгляд королевы опять обрел пронзительность. - Вы сказали "бегали". Они разве ушли?
Алтейма кивнула:
- Как раз перед тем, как я оставила Тир. И он ушел вместе с ними.
- С ними! - воскликнула Моргейз. - Я боялась, он сейчас в Кайриэне…
- У тебя гостья, Моргейз? Следовало бы известить меня, я должен поприветствовать ее.
В комнату вошел крупный, рослый мужчина; шитый золотом красный шелковый кафтан подчеркивал массивные плечи и широкую грудь. Алтейме незачем было видеть сияющее лицо Моргейз, чтобы понять: это и есть тот самый лорд Гейбрил. Об этом сказала уверенность, с которой он перебил королеву. Гейбрил поднял палец, и женщина в ливрее присела в реверансе и быстро вышла. И он не спросил у Моргейз разрешения отпустить ее слуг. Он был загадочно красив, просто неправдоподобно, и его красоту еще больше подчеркивали белые пряди на висках.
Согнав с лица всякое выражение, Алтейма нацепила минимально приветливую улыбку - в самый раз для престарелого дядюшки, не имеющего никакой власти, без всякого богатства и влияния. Пусть этот Гейбрил ослепителен, но, даже не принадлежи он Моргейз, он не тот мужчина, которым Алтейма попыталась бы манипулировать. Если только не останется иного выхода. От Гейбрила исходили волны могущества и силы и, наверное, даже большие, чем от Моргейз.
Гейбрил остановился возле Моргейз и привычным движением положил ладонь на ее обнаженное плечо. Она подвинулась, склонила голову, коснулась щекой его руки, но Гейбрил не сводил глаз с Алтеймы. Ей было не привыкать к взглядам мужчин, но эти глаза заставили ее встревожиться - слишком они были проницательны и видели многое, заглядывали глубоко, в самые сокровенные мысли.
- Вы приехали из Тира? - От звука его глубокого голоса у Алтеймы мурашки побежали по спине; кожу обдало холодом, будто Благородную Леди окунули в ледяной, пробирающий до костей ручей. Но, как ни странно, через миг ее тревога растаяла.
Ответила Гейбрилу Моргейз. Алтейма же под его внимательным взором будто языка лишилась.
- Гейбрил, это Благородная Леди Алтейма. Она мне о Возрожденном Драконе рассказывала. Алтейма была в Тирской Твердыне, когда та пала. Гейбрил, там в самом деле были айильцы…
Чуть сжав пальцы, он прервал ее. Гнев вспыхнул на лице Моргейз, но тут же исчез, сменившись адресованной Гейбрилу лучезарной улыбкой.
Взор Гейбрила, пронзающий Алтейму, вновь окатил ее дрожью, и на этот раз она глубоко вздохнула.
- Должно быть, долгая беседа утомила тебя, Моргейз, - произнес он, не отрывая взгляда от Алтеймы. - Ты очень устала. Ступай в свою спальню и поспи. Ступай. Отдохни, я потом тебя разбужу.
Моргейз тут же встала, продолжая преданно улыбаться Гейбрилу. Взгляд ее будто заволокло легкой дымкой.
- Да, я устала, Гейбрил. Пойду вздремну. Она плавной походкой вышла из комнаты, не взглянув на Алтейму, но внимание той было приковано к Гейбрилу. Сердце ее билось все быстрее; дыхание участилось. Он несомненно самый красивый мужчина, которого она видела. Сильнее всех, внушительнее всех… Он - самый могущественный, самый величественный. Все "самое-самое" водопадом обрушилось в ее разум.
На уход Моргейз Гейбрил обратил не больше внимания, чем Алтейма. Он уселся на стул, на котором сидела королева, откинулся на спинку, вытянул ноги в высоких сапогах.
- Расскажи-ка мне, Алтейма, зачем ты явилась в Кэймлин. - Вновь ее пробрал озноб. - Абсолютную правду, но коротко. Если я захочу, детали изложишь потом.
Она не колебалась.
- Я пыталась отравить мужа и вынуждена была бежать, пока Тедозиан и эта шлюха Истанда не успели в отместку убить меня или чего похуже учинить. Ранд ал'Тор не мешал их намерениям, видимо, в назидание. - Рассказывая, она ежилась от страха. Не потому, что это было правдой, которую она скрывала. А потому, что обнаружила: больше всего на свете ей хочется ублажить Гейбрила и она страшится, что он прогонит ее прочь. Но ему нужна правда. - Кэймлин я выбрала по той причине, что не переношу Иллиан. Пусть для меня Андор немногим лучше Иллиана, но ведь Кайриэн чуть ли не в руинах. В Кэймлине же я могу найти мужа побогаче или того, который, если понадобится, станет моим покровителем, А потом я смогу использовать его власть и влияние.
Взмахом руки Гейбрил остановил ее и усмехнулся:
- Порочная кошечка, но премиленькая. Вероятно, настолько хорошенькая, чтобы оставить ее при себе. Только сточить клыки и затупить коготки. - Внезапно лицо его стало еще внимательнее. - Расскажи мне, что тебе известно о Ранде ал'Торе. Особенно о его друзьях, если они у него есть. О его спутниках, союзниках.
Алтейма говорила и говорила, пока у нее не пересохло в горле и она не охрипла. Лишь когда Гейбрил велел ей, она подняла кубок и отпила вина. Потом вновь стала рассказывать. Она сумеет понравиться ему. Сумеет угодить ему. Она ублажит его так, как Моргейз и думать не смеет.
Горничные, прибиравшие в опочивальне, поспешно присели в реверансе, удивленные появлением Моргейз в неурочный утренний час. Она жестом отослала их и, не снимая платья, забралась на кровать. Некоторое время Моргейз лежала, разглядывая позолоченную резьбу на кроватных столбиках. Там не было львов Андора, только розы. Из- за Андорской Короны Роз, но цветы нравились ей больше львов.
Хватит упрямиться, пожурила себя Моргейз и задумалась - с какой стати этот упрек? Она сказала Гейбрилу, что устала и… Или это он ей сказал? Быть того не может. Она - королева Андора, и ни один мужчина не смеет ей указывать. Гарет. Почему она сейчас подумала о Гарете Брине? Уж он-то точно никогда не указывал ей, что делать. Капитан- Генерал гвардии королевы повинуется королеве, а никак не наоборот. Но он, бывало, и упрямился, стоял на своем - не сдвинешь, пока она не передумает. Почему я о нем думаю? Мне хочется, чтобы он был тут. Что за нелепость. Ведь она сама отослала его - за то, что он возражал ей. Против чего он возражал, казалось сейчас не совсем ясным, но это и неважно. Он ей перечил. Чувства, которые она испытывала к Брину, Моргейз припоминала смутно, словно годы миновали с той поры, как он уехал. Но ведь он был рядом с ней совсем недавно. Какие там несколько лет! Хватит упрямиться!
Глаза Моргейз закрылись, и она провалилась в сон. Она заснула, и ей снился бесконечный сон - она убегает от чего-то ей невидимого.

ГЛАВА 2. Руидин

Опершись поднятыми руками об оконную раму, Ранд ал'Тор выглянул из высокого окна, рассматривая раскинувшийся внизу город Руидин. Стекла в окне, если они когда и были, не сохранились. Вытянувшиеся тени круто клонились к востоку. В комнате тихо играла бардовская арфа. Пот, едва выступив на лице, тотчас испарялся; красная шелковая куртка, влажная между лопаток, была расстегнута в тщетной попытке ослабить духоту, а рубашка расшнурована до середины груди. Ночь в Айильской Пустыне могла быть морозно-холодной, но днем от слабого ветерка не стоило ждать даже легкой свежести.
С рук, широко расставленных в стороны и лежащих на гладком камне оконной рамы, спали рукава куртки, открыв взорам предплечия Ранда - вокруг них обвились необычные создания. Два змеевидных, золотогривых существа с горящими, точно солнце, глазами, сияли ало-золотой чешуей, на каждой лапе поблескивало по пять золотых когтей. Чудища эти не были татуировкой, они стали частью его кожи. Блестя драгоценным металлом и самоцветами, в свете клонящегося к закату дня они казались живыми.
Для народа, жившего по эту сторону горного кряжа, называемого то Драконовой Стеной, то Хребтом Мира, знаки эти отмечали юношу как Того-Кто-Пришел-с-Рассветом. И, согласно Пророчествам, для всех за Драконовой Стеной меты эти, как и выжженные на ладонях цапли, свидетельствовали: он - Дракон Возрожденный. И то и другое предвещало ему одну участь: объединить, спасти - и уничтожить.
Если б мог, Ранд с радостью позабыл бы эти слова, но времена неведения, если когда и были, остались далеко в прошлом, теперь он и не думал об этом. А если изредка и приходила в голову этакая идея, то со слабым сожалением - так мужчина вспоминает о неразумных мечтах детства. А ведь он помнил чуть ли не каждую минуту мальчишеских лет - он едва успел переступить ту грань, что отделяет взрослую жизнь от детства. И теперь Ранд старался думать только об одном: что он должен сделать. Судьба и долг не позволяли свернуть с предначертанного пути, точно поводья в руке беспощадного всадника, но ведь Ранда частенько называли упрямцем. Дорога должна быть пройдена, но если можно добраться до ее конца разными путями, то - кто знает? - вдруг это еще и не конец. Шансов на такой исход мало. Точнее, почти ни одного. Пророчества требовали его крови.
За окном лежал Руидин, выжигаемый по-прежнему безжалостным солнцем, хоть оно и спускалось уже к скалистым горам - голым, почти без единого клочка зелени. В этом суровом, изломанном краю, где земля потрескалась от зноя, где люди убивали и умирали за крохотную - перешагнуть можно - лужицу воды, никто и не подумал бы искать громадный город. Его давным-давно исчезнувшие строители не закончили своей работы. Тут и там поднимались невероятно высокие здания, уступчатые и гладкостенные дворцы иногда обрывались неровной кирпичной кладкой на восьмом-десятом этаже. Много выше парили башни, но взор то и дело натыкался на недостроенные громады. С четверть некогда исполинских зданий с толстыми колоннами и бесчисленными окнами из цветного стекла лежали, будто разбросанные булыжники, поперек широких проспектов, посреди которых тянулись полосы голой земли, земли, никогда не знавшей деревьев, для которых она предназначалась. Изумительные фонтаны сухи, как и сотни сотен лет. И весь труд затрачен впустую, строители умерли, так и не завершив своей работы. Но порой Ранда посещала мысль, что город лишь начали возводить - для того, чтобы его нашел он.
Ишь возгордился, подумал Ранд. Столько гордости - наверняка я уже наполовину спятил. Ранд не удержался и криво усмехнулся. С мужчинами и женщинами. пришедшими сюда давным-давно, были Айз Седай, и кому, как не им, знать "Кариатонский цикл", Пророчества о Драконе. Или, что более вероятно, они-то и написали Пророчества. Высоковато залетел, а? Голова не кружится?
Прямо под окном раскинулась просторная площадь, которую сейчас наполовину объяла протянувшаяся тень;
там беспорядочными грудами были свалены статуи и кристаллические кресла, престранные вещицы и удивительные фигурки из металла, камня, стекла - Ранд ничему не мог дать названия. Их разбросало так, словно здесь бушевала буря. Даже тени казались прохладными лишь в сравнении с залитыми солнцем улицами. Мужчины в груботканой одежде - не айильцы, - обливаясь потом, грузили на фургоны вещи, которые выбирала невысокая стройная женщина в шелковом платье чистейшего голубого цвета. Она плавно, с прямой спиной переходила от предмета к предмету, будто тягостная жара не давила на нее, как на других, хотя голову ее охватывало влажное полотно. Она просто не позволяла себе страдать от нещадного солнца. Ранд готов был поспорить, что женщина даже не вспотела.
Возглавлял усердных работников смуглый крупный мужчина по имени Хаднан Кадир, как все считали, купец. Он был в кремового цвета шелковых одеждах, сегодня насквозь пропотевших. Он то и дело утирал лицо большим платком и громкими проклятиями подбадривал подручных - охранников и возниц своего каравана фургонов. Но стоило стройной женщине указать на какой-либо предмет, малый или большой, как Кадир наравне с прочими с готовностью бросался поднимать, тащить, переворачивать. Чтобы подчинить себе других, Айз Седай незачем выделяться внушительной фигурой, но Ранд подозревал, что Морейн командовала бы не хуже, даже если бы никогда и рядом с Белой Башней не стояла.
Двое грузчиков сейчас пытались передвинуть нечто похожее на причудливо искривленную дверную раму, вытесанную из краснокамня, - углы ее были соединены как- то странно для человеческого взора. Рама стояла прямо и свободно поворачивалась, но, как те двое ни надрывались, наклоняться и опрокидываться не желала. И тут один из грузчиков поскользнулся и упал животом на раму. Ранд напрягся. Мгновение казалось, что от бедолаги остались только бьющиеся в панике ноги - выше пояса тело исчезло. Потом Лан сделал несколько шагов и выдернул упавшего из проема, ухватив того за поясной ремень. Лан был Стражем, связанным с Морейн узами, а как - Ранд не понимал. Этот суровый воин в одеждах зеленых оттенков двигался легко и уверенно, как айилец, напоминая вышедшего на охоту волка. Меч у бедра казался неотделимым от Стража; меч был его частью, продолжением руки. Лан разжал пальцы, и работник шлепнулся на мостовую, где и остался сидеть. Вопли перепуганного бедолаги слабо донеслись до Ранда, а его сотоварищ в любой миг был готов дать деру. Некоторые из людей Кадира, случайно оказавшиеся рядом с этой парой, переглядывались, явно прикидывая, не лучше ли и им убраться отсюда.
Среди них появилась Морейн, да так быстро, что казалось, без Силы здесь не обошлось. Она мягко двигалась от одного человека к другому. Ее манера держаться была столь впечатляюща, что Ранд точно наяву слышал распоряжения, слетающие с ее губ, приказы столь уверенные, что не повиноваться им представлялось верхом глупости. Отдавая короткие распоряжения, она преодолела всякое сопротивление, подавила в корне все возражения, вернула грузчиков к работе. Двое вновь взялись за дверную раму и ворочали ее с не меньшим рвением, чем раньше, хотя и косились на Морейн, полагая, что она не видит их взглядов. По-своему Морейн была еще суровей и безжалостней Лана.
Насколько знал Ранд, все предметы внизу были ангриалами, или са'ангриалами, или тер'ангриалами, созданными еще до Разлома Мира, чтобы многократно усиливать поток Единой Силы или по-разному использовать ее. Сработаны они были несомненно с помощью Силы, хотя теперь даже Айз Седай не знали секретов их изготовления. У Ранда имелись подозрения, даже больше чем подозрения, о предназначении этой словно перекосившейся дверной рамы: она и в самом деле была дверью - в иной мир, но о назначении остальных предметов у него не было ни малейшего понятия. И не только он - никто ничего не знал. Потому-то Морейн так стремилась отправить в Башню для изучения как можно больше ценных находок. Скорей всего, даже в Башне не хранилось столько предметов, имеющих отношение к Силе, сколько валялось на этой площади, а ведь считалось, что Башня обладает крупнейшим их собранием. И тем не менее Башня знала назначение лишь считанных раритетов из своей богатейшей коллекции.
Уложенное в фургоны или раскиданное по мостовой не интересовало Ранда; то, что ему было нужно, он уже забрал. Пожалуй, взял гораздо больше, чем хотел.
В центре площади, возле обгоревшего ствола дерева в сотню футов высотой, стоял небольшой лес стеклянных колонн, каждая не уступала высотой дереву, и были они такие тонкие, что казалось, первая же буря повалит их и разобьет. Хотя до них и дотянулся краешек тени, колонны сверкали и искрились пойманным и отраженным солнечным светом. Несчетные годы айильские мужчины входили в этот стеклянный лес и возвращались оттуда, отмеченные тем же знаком, что и Ранд. Но знак этот был у них лишь на одной руке, и отличал он вождей кланов. Айильцы либо выходили оттуда с этим знаком, либо не выходили вовсе. Айильские женщины тоже приходили в этот город, стремясь к званию Хранительницы Мудрости. Более никто - ни живой, ни мертвый. "Мужчина может войти в Руидин один раз, женщина - дважды; большее означает смерть". Так говорили Хранительницы Мудрости, и раньше так и было. Теперь в Руидин мог войти любой.
Сотни айильцев ступали по улицам, и в домах множилось число обитателей; с каждым днем на земляных полосах посередине улиц появлялось все больше бобов, кабачков или ростков земая, старательно поливаемых из глиняных горшков. Воду носили из возникшего ниоткуда громадного озера, заполнившего южный конец долины. Во всей стране Айил это было единственное озеро, где столько воды. Тысячи людей разбили лагеря на склонах ближних гор. даже на самом Чейндаре. куда прежде ступали лишь немногие явившиеся для ритуала, когда в Руидин отправлялись один мужчина или одна женщина.
Где бы ни появился, Ранд приносил с собой перемены и разрушение. На этот раз, как он надеялся - надеялся вопреки всему, - перемены будут к лучшему. Такой исход еще возможен. Но сожженное дерево будто насмехалось над ним. Авендесора, легендарное Древо Жизни. О его местонахождении умалчивали все сказания, и неожиданно оно обнаружилось именно здесь. Морейн утверждала, что Древо все еще живо, еще способно вновь пустить ростки, но Ранд видел пока лишь почерневшую кору и голые ветви
Вздохнув, юноша отошел от окна и повернулся лицом к просторной, хоть и не самой большой в Руидине комнате, - в двух стенах прорезаны высокие окна, купольный потолок выложен фантастической мозаикой: крылатые люди и животные. Оставшаяся в городе мебель сгнила давным-давно даже в этом сухом воздухе, а то немногое, что уцелело, источили черви и жучки. Но у дальней стены стояло кресло с высокой спинкой, еще крепкое, с хорошо сохранившейся золоченой отделкой. Однако кресло не шло ни в какое сравнение с прекрасным столом, широко расставившим свои ножки - богато украшенные, как и края столешницы, великолепной резьбой в виде цветков Кто-то натер дерево воском, и оно, несмотря на почтенный возраст, светилось изнутри Стол и кресло отыскали для Ранда айильцы. хотя и покачивали головами, поглядывая на непривычные им предметы обстановки. В Пустыне слишком мало деревьев, которые могут дать ровную и длинную древесину для изготовления похожего кресла, и уж наверняка во всей Пустыне не сыщешь подходящего дерева для стола.
Больше здесь не было привычной для Ранда мебели. В центре комнаты выложенный темно-красной плиткой пол покрывал превосходный шелковый ковер из Иллиана, голубых и золотых тонов Ковер явно добыт в какой-то давнишней битве. Вокруг него были разбросаны яркие шелковые подушки с кистями на уголках. На таких-то подушках, а не на стульях и располагались обычно айильцы, но чаще они сидели на пятках, причем с таким комфортом, с каким Ранд устроился бы в мягком кресле.
На ковре, опираясь на подушки, лежали шестеро мужчин. Шесть вождей, они возглавляли кланы, которые уже последовали за Рандом. Вернее, за Тем-Кто-Пришел-с- Рассветом Причем отнюдь не всегда с готовностью. Ранд подумал, что один Руарк - широкоплечий, голубоглазый, с обильной сединой в темно-рыжих волосах - настроен к нему дружески, но этого никак не скажешь об остальных И клановых вождей здесь всего шестеро из двенадцати.
Не взглянув на кресло. Ранд уселся, скрестив ноги, на пол, лицом к айильцам. В Пустыне, не считая Руидина, кресла были лишь у клановых вождей, садившихся в них только в трех случаях: когда их провозглашали вождями, когда они с почетом принимали сдавшегося врага или когда выносили приговор. Займи Ранд сейчас кресло - и они решат, что он намерен совершить нечто подобное.
На всех шестерых были кадинсор, куртки и штаны коричневых и серых оттенков, которые сливались с землей, и мягкие сапожки со шнуровкой до колен. Даже здесь, на встрече с тем, кого они провозгласили Кара'карном, вождем вождей, на поясе у каждого висел тяжелый нож с длинным клинком, на плечах, напоминая широкий шарф, лежала серо-коричневая шуфа. Если воин закрывал лицо черной вуалью, частью шуфы, значит, он готов убивать. Да и сейчас такое вполне возможно. Эти люди сражались друг с другом в нескончаемой череде клановых набегов, битв, в стычках кровной мести. Вожди смотрели на Ранда и ждали, что он скажет, но ожидание у айильцев всегда готово смениться движением - внезапным, стремительным и яростным.
Бэил, самый высокий из встреченных Рандом мужчин, и Джеран, стройный, будто клинок, гибкий и быстрый, точно хлыст, лежали как можно дальше друг от друга - насколько позволял ковер. Между их кланами - Гошиен, к которому принадлежал Бэил, и Шаарад Джерана - была кровная вражда, подавленная появлением Того-Кто-Пришел-с- Рассветом, но не забытая. Несмотря на все случившееся, по-прежнему действовал Мир Руидина, так, по крайней мере, казалось. Тем не менее безмятежные звуки арфы резко контрастировали с непреклонным стремлением Джерана и Бэила не смотреть друг на друга. С загорелых лиц на Ранда устремились шесть пар глаз - голубых, зеленых и серых; рядом с айильцами даже ястребы казались бы ручными птицами.
- Что мне нужно сделать, чтобы Рийн пришли ко мне? - спросил Ранд. - Руарк, ты был уверен, что они придут.
Вождь Таардад спокойно смотрел на Ранда; судя по выражению лица, оно было словно из камня вырезано.
- Ждать. И больше ничего. Деарик приведет их. Со временем.
Седоволосый Ган, лежавший рядом с Руарком, скривил губы, будто хотел сплюнуть. Как обычно, с его лица, напоминавшего дубленую кожу, не сходило мрачное выражение.
- Деарик видел слишком много мужчин и Дев, которые целыми днями сидели, уставясь в никуда, а потом бросали свои копья. Бросали копья!
- И убегали, - негромко добавил Бэил. - Я сам видел - среди Гошиен, даже из моего собственного септа. И они бежали. А ты, Ган, видел таких у Тома-нелле. Все мы видели. По- моему, они ведать не ведали, куда бегут, знали лишь, от кого бегут.
- Трусливые змеи! - рявкнул Джеран. Седые пряди серебрились в его светло-каштановых волосах - среди айильских клановых вождей не было молодых. - Гадюки-вонючки, шарахающиеся от собственной тени! - Едва заметное движение его голубых глаз к дальнему краю ковра пояснило, что эти слова относятся к Гошиен, а не только к тем, кто бросил свои копья.
Бэил двинулся было, собираясь подняться, лицо его стало еще жестче - если такое возможно, но мужчина рядом с ним успокаивающе положил ладонь ему на руку. Бруана из Накай отличали могучее сложение и сила, которой хватило бы на двух кузнецов, но характер у него был спокойный и мирный, что вовсе не походило на Айил.
- Все мы видели убегающих воинов и Дев. - Голос его прозвучал лениво, а серые глаза смотрели сонно, однако Ранд знал, что это впечатление обманчиво: даже Руарк считал Бруана смертельно опасным бойцом и изворотливым тактиком. По счастью, Бруан готов идти за Рандом в огонь и в воду, держа его сторону даже крепче Руарка. Но Бруан следует за Тем-Кто-Пришел-с-Рассветом; он не знал Ранда ал'Тора. - Видели, как и ты, Джеран. Тебе известно, как тяжело оказаться перед тем, что предстало им. Нельзя называть трусами тех, кто умер, выдержав испытания. Можно ли тогда называть трусами тех, кто по этой причине бежал?
- Они не должны были узнать об этом, - пробурчал Ган. сжимая пальцами свою подушку с красными кистями, словно горло заклятого врага. - Это знание - для тех, кто вошел в Руидин и остался в живых.
Он произнес эти слова, ни кому не обращаясь, но предназначались они Ранду. Ведь именно Ранд открыл всем айильцам то, что мужчина узнавал среди стеклянных колонн на площади. Он сказал столько, что вожди и Хранительницы Мудрости не посмели изворачиваться, когда у них спросили обо всем прочем. Если и оставался в Пустыне айилец, еще не узнавший правды, то он месяц ни с кем не разговаривал.
Правда оказалась вовсе не такой, какой ее считало большинство, - не было славного наследия боевого прошлого. В самом начале Айил были беспомощными беженцами, спасавшимися от Разлома Мира. Конечно, любой, сумевший выжить в те дни, был беженцем, но сами Айил никогда не считали себя беззащитными. Но невыносимей всего другое - предки нынешних айильцев следовали Путем Листа, отказавшись от насилия даже для защиты собственной жизни. На Древнем Наречии Айил означало "преданный", "посвященный", и именно миру были посвящены, преданы Айил. Они же, сегодня называющие себя айильцами, оказались потомками тех, кто нарушил заповеди бессчетных поколений. Остался лишь единственный след прежних зароков: айилец скорей умрет, чем коснется меча. А они-то всегда верили, что этот обычай - часть их гордости, признак, отделяющий их от живущих за пределами Пустыни.
Ранд слышал, что. по утверждениям айильцев, народ их попал в необитаемую Пустыню в наказание за какой-то грех. Отныне айильцы знали, что это за грех. Мужчины и женщины, построившие Руидин и умершие здесь, те, кто в редких случаях, когда о них упоминали, называли Дженн Айил, кланом, которого нет, - именно они со времен, еще предшествовавших Разлому, хранили верность Айз Седай. Многим слишком тяжко осознавать, что все, во что веришь и верил, обернулось ложью.
- Нужно было сказать, - промолвил Ранд. Они имели право знать. Нельзя жить во лжи. Их собственное пророчество гласило, что я принесу им раскол. И я не смог сделать иначе. Прошлого не вернуть; что сделано, того не переделаешь. Нужно думать о будущем. Кое- кто из этих людей меня не любит, некоторые ненавидят за то, что я не родился среди них, но они должны пойти за мной. Мне нужны они все. - Что слышно о Миагома?
Эрим, лежащий между Руарком и Ганом, покачал головой. Его некогда ярко-рыжие волосы изрядно поседели, но зеленые глаза глядели пронзительно и цепко, как у молодого. Крупные ладони, длинные и крепкие пальцы, широкие запястья свидетельствовали, что и руки его сильны по-прежнему.
- Тимолан и своим ногам не позволит знать, куда собрался прыгнуть, пока от земли не оттолкнется.
- Когда Тимолан был еще слишком молод для вождя, - сказал Джеран, - он пытался объединить кланы. У него ничего не вышло. Вряд ли ему придется по вкусу, что кому-то наконец удалось то, что не получилось у него.
- Он придет, - сказал Руарк. - Тимолан никогда не считал себя Тем-Кто-Приходит-с- Рассветом. И Джанвин приведет Шианде. Но они будут выжидать. Вначале они должны сами все уразуметь и осознать.
- Они должны свыкнуться с мыслью, что Тот-Кто-Пришел-с-Рассветом - мокроземец, - прорычал Ган. - Не обижайся, кар'а'карн. - В голосе вождя не было и следа раболепия - вождь ведь не король, равно как и вождь вождей. В лучшем случае - первый
среди равных.
- Со временем, думаю, придут и Дэрайн, и Кодарра, - спокойно сказал Бруан. И быстро - чтобы молчание не стало причиной для танца копий. Первый среди равных - и то не всегда. - Они больше других потеряли от откровения. - Этим словом айильцы стали называть долгие минуты ошеломления перед тем, как человек пытался бегством спастись от правды об Айил. - Пока Манделайн и Индириан всецело заняты тем, чтобы удержать свои кланы в единстве, и оба захотят своими глазами увидеть Драконов на твоих руках. Но они придут.
Не обсужденным остался лишь один клан, который не хотелось упоминать ни одному из вождей.
- Какие новости о Куладине и о Шайдо? - спросил Ранд.
Ответом ему была тишина, в которой будто издалека несколько раз горько и тихо вздохнула арфа. Каждый выжидал, когда заговорит другой, и каждый явно чувствовал неловкость - насколько она заметна у айильца. Джеран хмуро разглядывал ноготь большого пальца, Бруан поигрывал серебристыми кистями своей зеленой подушки. Даже Руарк изучал узоры на ковре.
В напряженной тишине грациозной походкой вошли облаченные в белое мужчины и женщины. Они налили вина в отделанные серебром кубки, поставив их возле каждого вождя, разнесли маленькие серебряные тарелочки с редкими в Пустыне оливками, белым овечьим сыром и бледными морщинистыми орехами, которые айильцы называли пекара. Из-под бледных капюшонов виднелись лица - непривычные для айильцев кротость и потупленные взоры.
Захваченные в битве или во время набега, гай'шайн давали клятву служить с покорностью год и один день, не касаясь оружия, не чиня насилия, и в конце концов возвращались в свой клан и септ, будто ничего не случилось. Странный отголосок Пути Листа. Так требовал джиитох, честь и долг, а для айильца нет ничего хуже, чем нарушить джиитох. Возможно, кто-то из гай'шайн прислуживает своему клановому вождю, но ни тот ни другой, пока длится оговоренный срок, не выдаст знакомства даже взглядом, будь то хоть сын или дочь.
У Ранда вдруг возникла мысль, что именно поэтому кое-кто из айильцев так тяжело воспринял открытую им правду. Этим людям представлялось, что их предки дали обет гаишайн не только от себя, но и от имени последующих поколений. И эти поколения - все, до нынешних дней, - взяв в руки копье, нарушили джиитох. Тревожили ли когда-нибудь подобные мысли мужчин, собравшихся здесь с Рандом? Для айильцев джиитох - крайне серьезное дело.
Мягко, почти бесшумно, гаишайн удалились. Ни к еде, ни к вину ни один из клановых вождей не притронулся.
- Есть хоть какая-то надежда, что Куладин встретится со мной? - Ранд знал, что никакой надежды нет:
он перестал отправлять предложения о встрече, как только узнал, что Куладин заживо сдирает с гонцов кожу. Но так можно разговорить других.
Ган фыркнул:
- От него мы получили одно известие. В следующий раз, как увидит, он сдерет с тебя шкуру. Разве похоже, что он намерен вести беседы?
- Могу я отколоть Шайдо от него?
- Они идут за Куладином, - сказал Руарк. - Он вообще не вождь, но они считают его вождем. - Никогда Куладин не ступал меж тех стеклянных колонн; и он до сих пор, видимо, сам верил, как и заявлял, будто все сказанное Рандом - ложь. - Куладин утверждает, будто он - Кар'а'карн, и они верят ему. Девы из Шайдо, которые явились сюда, пришли из-за принадлежности к Фар Дарайз Май и потому, что именно Фар Дарайз Май оберегают твою честь. Больше из Шайдо не придет никто.
- Мы высылаем разведчиков наблюдать за ними, - сказал Бруан, - и Шайдо убивают их, когда могут. Этим Куладин бросил семена мести, ему уже полдюжины родов кровные враги, но нет никаких признаков, что он намерен атаковать нас здесь. Я слышал, он заявил, что мы своим присутствием оскверняем Руидин, а напасть на нас здесь - значит усугубить этот грех.
Эрим хмыкнул и примял локтем подушку.
- Это значит, что здесь хватает копий, чтобы убить каждого Шайдо дважды, да еще и останется.- Он сунул в рот ломтик белого сыра и, жуя, прорычал: - Шайдо всегда были трусами и ворами.
- Бесчестные собаки, - в один голос проговорили Бэил и Джеран и воззрились друг на друга, будто каждый подозревал, что другой готовит ему какой-то
подвох.
- Бесчестные или нет, - тихо заметил Бруан, - число сторонников Куладина растет. - Говорил он спокойно, но, перед тем как продолжить, сделал большой глоток из своего кубка. - Вы все знаете, о чем я говорю. После откровения некоторые из убежавших не бросили копья. Они присоединились к своим сообществам
у Шайдо.
- Ни один из Томанелле не порвал со своим кланом, - рявкнул Ган.
Бруан посмотрел мимо Руарка и Эрима на вождя клана Томанелле и медленно произнес:
- Так случилось в каждом клане. - Не ожидая, пока кто-то усомнится в его словах, он оперся на подушку и продолжил: - Об ушедших нельзя сказать, что они порвали с кланом. Они присоединились к своим сообществам. Как Девы из Шайдо, которые пришли сюда, к своему здешнему Крову.
Кое-кто заворчал, но в спор не вступил. Правила, касающиеся айильских воинских сообществ, были сложны и запутаны, и в каком-то отношении их члены были связаны с сообществом крепче, чем с кланом. К примеру, члены одного сообщества не станут сражаться друг с другом, даже если между их кланами кровная вражда. Некоторые мужчины не женились на близкой родственнице товарища по своему воинскому сообществу - как если бы она была близкой кровной родней им. Об обычаях Фар Дарайз Май, Дев Копья, Ранду даже задумываться не хотелось.
- Мне нужно знать о намерениях Куладина, - сказал он вождям. Куладин все равно что бык с осой в ухе - может кинуться куда угодно. Ранд помедлил. - Не будет ли нарушением чести послать людей присоединиться к их сообществам у Шайдо? - Объяснять, что он имеет в виду, не понадобилось. Собеседники напряглись, даже Руарк; в глазах их появился холод, чуть ли не прогнавший жару из комнаты.
- Шпионить таким образом, - при слове "шпионить" Эрим скривил губы, будто оно оказалось мерзким на вкус, - все равно что шпионить за собственным септом. Никто из понимающих, что значит честь, на такое не пойдет.
Ранд удержался от вопроса, не найдется ли кто с чуть менее чувствительной честью. У айильцев чувство юмора - штука странная, зачастую жестокая, но кое о чем с ними никогда не стоит шутить. Не ровен час, они вообще не поймут, что тут смешного.
Чтобы сменить тему, Ранд спросил:
- Есть какие-нибудь вести из-за Драконовой Стены? Ответ он уже знал: подобные новости разлетаются быстро даже среди такого множества айильцев, что собрались у Руидина.
- Ничего, о чем стоило бы упомянуть, - отозвался Руарк. - Из-за беспорядков у древоубийц мало купцов явилось в Трехкратную Землю. - Так айильцы называли Пустыню - наказание за их грех, испытание их мужества и наковальня, где им придадут форму. Древо- убийцами айильцы называли кайриэнцев. - Драконово знамя по-прежнему развевается над Тирской Твердыней. Тайренцы двигаются на север в Кайриэн, чтобы, как ты приказал, раздать еду древоубийцам. Больше ничего.
- Лучше бы эти древоубийцы подохли с голоду, - пробурчал Бэил, и Джеран захлопнул рот. Ранд заподозрил, что тот собирался сказать нечто очень близкое словам Бэила.
- Древоубийцы ни на что не годны, разве что перебить их либо продать, как скот, в Шару, - угрюмо
заметил Эрим.
Именно так айильцы поступали с теми, кто являлся в Пустыню незваными гостями; лишь менестрелям, торговцам да Лудильщикам дозволялось входить в их край свободно, хотя Лудильщиков айильцы избегали точно чумных. Шарой назывались земли к востоку от Пустыни, и даже айильцы немногое знали о тех странах.
Краем глаза Ранд заметил стоящих в ожидании в высоком арочном проеме двух женщин. Вместо отсутствующих дверей в проеме висели нити разноцветных бус, красных и синих. Одной из женщин была Морейн. На миг у Ранда мелькнула мысль заставить их немного потоптаться у порога - уж больно раздражало повелительное выражение лица Морейн, которая явно ожидала, что ради нее вожди и Ранд немедленно прервут свой разговор. Правда, тем для обсуждения уже не осталось, и по глазам вождей он видел, что им совсем не хочется продолжать беседу. Слишком свежи были упоминания об откровении и о Шайдо.
Вздохнув, Ранд встал, его примеру последовали и клановые вожди. Кроме Гана, Ранду никто не уступал ростом. Там, где Ранд провел детские годы, Гана сочли бы человеком среднего роста, а то и выше; среди же айильцев он считался малорослым.
- Вы знаете, что делать. Привести остальные кланы и как следует приглядывать за Шайдо. - Он помолчал, потом добавил: - Все кончится хорошо. Хорошо для Айил - насколько я сумею.
- Пророчество гласило, что ты расколешь нас, - мрачно заметил Ган, - и начал ты соответственно. Но мы пойдем за тобой. Пока не сгинет тень, - продекламировал он, - пока не спадет вода, в Тень, оскалив зубы, с последним вздохом бросить вызов, чтоб в Последний День плюнуть в очи Затмевающему Зрение. - Затмевающий Зрение - таково было одно из прозвищ Темного у айильцев. А еще одно - Ослепляющий.
Ранду ничего не оставалось, как ответить обусловленными ритуалом словами - которых он когда-то не знал:
- Клянусь честью моей и Светом, жизнь моя будет кинжалом в сердце Ослепляющего.
- И до Последнего Дня, - закончил айилец. - До самого Шайол Гул.
Мерно тренькали струны арфы.
Вожди цепочкой прошли мимо двух женщин, с почтением глядя на Морейн. Никакого страха перед ней они не чувствовали. Как бы Ранду хотелось такой же уверенности в себе. Морейн имела на него слишком большие виды, протянула к нему слишком много ниточек- тяжей, которыми его захлестнула. И Ранду невдомек, когда и
как она за них потянет.
Едва успели удалиться вожди, обе женщины вошли в комнату; Морейн была как всегда невозмутима. И как всегда изящна. Невысокая, привлекательная женщина, даже не будь на ней отпечатка неопределенного возраста, характерного для Айз Седай. Морейн сняла влажную полосу материи, с темных волос на лоб ее свисал на тонкой золотой цепочке маленький голубой камень. Но даже если б она не сняла с головы защищавшую от жары тряпицу, это нисколько не умалило бы ее царственной манеры держаться. Она всегда казалась на фут выше ростом, а в глазах читались непоколебимая уверенность в себе и властность.
Вторая женщина была выше Морейн, хотя тоже не доходила Ранду до плеча. И она была юной, а не лишенной признаков возраста. Это была Эгвейн, ее он знал с детства, с ней вместе он вырос. Сейчас, за исключением темных глаз, она вполне могла сойти за айилку, и не только благодаря загорелым лицу и рукам. Девушка носила широкую айильскую юбку из коричневой шерсти и свободную белую блузу из растительного волокна, называемого алгод. Алгод мягче тонко спряденной шерсти;
такой товар купцы оторвут с руками, если когда-нибудь Ранд сумеет убедить айильцев торговать им. С плеч Эгвейн свисала серая шаль, а падавшие на спину темные волосы широкой полосой поддерживал серый шарфик. В отличие от большинства айильских женщин. Эгвейн носила всего один браслет - светлая кость, вырезанная в виде кольца из язычков пламени, и всего одно ожерелье из золотых и костяных бусинок. И она носила еще одно украшение. На левой руке посверкивало кольцо Великого Змея. Эгвейн обучалась у кого-то из айильских Хранительниц Мудрости - чему именно, Ранд не знал наверняка, хотя подозревал, что это как-то связано со снами. Точнее трудно сказать: и Эгвейн, и айилки держали рот на замке. Но ведь Эгвейн обучалась и в Белой Башне. Она была одной из Принятых, готовилась в будущем стать Айз Седай. И, по крайней мере здесь и в Тире, выдавала себя за полноправную Айз Седай. Иногда Ранд поддразнивал девушку этим, хотя она не одобряла его подтруниваний.
- Фургоны скоро будут готовы отправиться в Тар Валон, - сказала Морейн. Ее мелодичный голос звучал точно кристальной чистоты ручеек.
- Пошлите с ними сильную охрану, - заметил Ранд, - не то Кадир не довезет груз туда, куда хотите вы. - Юноша вновь повернулся к окну, желая выглянуть и посмотреть на Кадира. - Раньше вы не требовали, чтобы я что-то запрещал или разрешал.
Внезапно что-то будто шарахнуло его по плечам - больше всего на свете это походило на увесистую палку из гикори. Кто-то из женщин направил Силу - подсказало ему слабое ощущение гусиной кожи, маловероятное по этакой-то жаре.
Резко развернувшись к женщинам, Ранд потянулся к саидин, наполнив себя Единой Силой. Ощущение от Силы было такое, будто сама жизнь взбурлила в нем, словно он стал живее раз в десять, стократно. И порча Темного тоже влилась в него - смертью и разложением, словно могильные черви закопошились во рту. Поток Силы грозил в любой миг снести его, и ему каждое мгновение необходимо было сражаться с бушующим половодьем, непрестанно бороться, не уступать ему. Ранд почти свыкся с этим чувством и в то же время никогда не свыкнется. Ему хотелось вечно наслаждаться саидин, и ему было до тошноты плохо. И все это время клокочущий поток бил в него, пытаясь ободрать его до костей и дотла
сжечь кости.
Со временем порча сведет Ранда с ума, если Сила не убьет его раньше - тут уж какая из напастей достанет первой. С начала Разлома Мира на безумие обречен всякий мужчина, способный направлять, с того самого дня, как Льюс Тэрин Теламон, Дракон и Сто Спутников запечатали узилище Темного в Шайол Гул. Но последний удар Темного запятнал мужскую половину Истинного Источника, и способные направлять Силу мужчины, обладающие этим даром безумцы разорвали мир на
части.
Ранд наполнил себя Силой… А ведь он не знает, кто из женщин учинил с ним такое. Обе холодно, точно ледяные статуи, смотрели на него, обе - выгнув бровь почти одинаковой дугой, с вопросом в глазах. Кто-то из них или обе в этот миг могли обнимать женскую половину источника - и он никогда не определит, кто именно.
Разумеется, вытянуть палкой по спине - не в привычках Морейн, она находила иные способы наказать или обуздать, способы более утонченные и, как правило, куда более болезненные. Однако даже будучи уверенным, что это наверняка Эгвейн, Ранд ничего не может поделать. Доказательство. Мысль скользнула по поверхности кокона Пустоты; сам же Ранд плавал внутри, в ничто, а мысли и чувства, даже гнев его были где-то далеко-далеко. Без доказательств я ничего не сделаю. На этот раз я не дам себя разозлить. Это уже не та Эгвейн, вместе с которой он рос, теперь она стала частью Башни - с тех пор как Морейн отправила девушку туда. И опять Морейн. Вечно Морейн. Иногда ему очень хотелось, чтобы Морейн исчезла, пропала куда-нибудь. Иногда? А не лукавишь? Ранд сосредоточил все внимание на Айз Седай.
- Что тебе надо от меня? - Для собственного уха голос его звучал ровно и холодно. А внутри бушевала Сила. Эгвейн говорила ему, что для женщины прикосновение к саидар, женской половине Источника, было объятием; для мужчины же это действие всегда война без пощады. - И не надо опять про фургоны, маленькая сестра. Обычно я понимаю, что же ты хотела сделать, спустя очень много времени после того, как все уже сделано.

Предыдущая страница 3 Следующая страница


Огни небес 4

Айз Седай хмуро воззрилась на Ранда - и немудрено. Наверняка к ней никто, кем бы он ни был, так не обращался. Ни один человек, даже Возрожденный Дракон. Да и сам Ранд не сказал бы, откуда взялась эта "маленькая сестра"; в последнее время слова иногда сами возникали у него в голове. Видать, легкое касание помешательства. Порой он за полночь лежал без сна, мучимый тревожными мыслями о происходящем с ним. Внутри же Пустоты все эти тревоги казались чьими-то чужими терзаниями.
- Лучше нам поговорить наедине. - Морейн коротко и холодно глянула на арфиста.
Джасин Натаэль, как он здесь себя именовал, возлежал на подушках у стены без окон и тихо наигрывал на арфе, поставив ее себе на колено. Верхняя рама золоченой арфы была вырезана в виде созданий, схожих с теми, что запечатлены на руках Ранда. Драконы - так их звали айильцы. Откуда у Натаэля подобная вещь, Ранд мог лишь догадываться. Натаэль был средних лет темноволосым мужчиной, которого во многих краях, кроме Айильской Пустыни, считали бы рослым. Темно-синие шелковые штаны и затейливо вышитый по вороту и манжетам золотой нитью камзол, уместные при дворе какого-нибудь короля, были, несмотря на жару, наглухо застегнуты и зашнурованы. Превосходный костюм выглядел странно рядом с расстеленным подле него плащом менестреля. Вполне исправный плащ пестрел многоцветьем частых заплат, причем пришитых так, чтобы трепетали при легчайшем ветерке. По этому плащу даже в глухих уголках безошибочно узнавали бродящего от деревни к деревне артиста - жонглера и акробата, музыканта и сказителя. И вряд ли такому по карману щеголять в шелках. Что ж, Натаэль, похоже, весьма высокого мнения о себе. Сейчас менестрель казался полностью поглощенным своей музыкой.
- Все, что тебе хочется сказать, можешь говорить при Натаэле, - сказал Ранд. - В конце концов, он - менестрель Возрожденного Дракона.
Если разговор нужно оставить в тайне, Морейн станет настаивать, и тогда Ранд отошлет Натаэля, хотя ему не хотелось упускать этого человека из виду.
Эгвейн громко фыркнула и поддернула на плече шаль.
- Ранд ал'Тор, ты весь раздулся от важности, словно перезрелый арбуз, - сказала девушка ровным тоном, будто отмечая очевидное.
Гнев бурлил где-то за пределами Ничто. Не от ее слов - у Эгвейн с детства вошло в привычку все время пытаться поставить Ранда на место, спихнуть его на ступеньку ниже, независимо от того. заслужил он это или нет. Но в последнее время, как казалось Ранду, она стала действовать заодно с Морейн: Эгвейн старается вывести его из равновесия, чтобы Морейн было сподручней толкать в нужную ей сторону. Года два назад, еще до того, как стало известно, кто он такой, Ранд с Эгвейн, и не только они. считали, что со временем поженятся. И вот теперь Эгвейн заодно с Морейн - и
против него.
Посуровев лицом, Ранд заговорил грубее, чем хотел:
- Говори, что ты хочешь, Морейн. Говори сейчас или отложи, пока я не найду время выслушать тебя. Я очень занят. - Последнее было неприкрытой ложью. Время у Ранда уходило главным образом на упражнения с мечом - с Ланом, или с копьями - с Руарком, или на обучение бою голыми руками и ногами, тогда наставниками выступали оба. Но если сегодня есть возможность взбрыкнуть, то он пойдет на такой шаг. А Натаэль пусть слышит. Ему можно слышать. Почти все. До тех пор, пока Ранду известно, где тот находится.
Обе, и Морейн, и Эгвейн, нахмурились, но по крайней мере, настоящая Айз Седай, видимо, поняла, что на сей раз Ранд уперся на своем - не сдвинешь. Она покосилась на Натаэля, поджала губы. Тот по-прежнему казался поглощенным музицированием. Потом Морейн достала из поясного кошеля толстый сверток серого шелка.
Развернув шелк, она выложила на стол содержимое - диск с ладонь человека в поперечнике, наполовину совершенно черный, наполовину чистейше белый; два цвета смыкались по волнистой линии, образуя соединенные капли. До Разлома это был символ Айз Седай, но теперь диск являл собой нечто большее. Некогда их было создано всего семь - семь печатей на узилище Темного. Точнее говоря, каждый диск являлся средоточием одной из тех печатей. Вытащив поясной нож, рукоять которого обвивал серебряный узор, Морейн аккуратно поскребла край диска. И от него отвалилась крохотная черная частица.
Даже в коконе Пустоты изумление оказалось таким, что Ранд невольно охнул. Сама пустота задрожала, и на миг Сила угрожающе надвинулась, грозя сокрушить его.
- Это копия? Подделка?
- Я нашла диск внизу на площади, - сообщила Морейн. - Но он настоящий. С тем, который я принесла из Тира, то же самое. - По тону можно было подумать, что она требует себе на обед гороховый суп. А Эгвейн плотно, будто мерзла, закуталась в шаль.
Ранд почувствовал липкое прикосновение страха, просачивающегося через границу Пустоты. Отпустить саидин было трудно, но юноша пересилил себя. Если потерять концентрацию, Сила уничтожит его на месте, а сейчас нужно сосредоточить все внимание на самом насущном. И все равно, даже невзирая на привкус в ней порчи, расстаться с саидин было потерей.
Лежащая на столе черная чешуйка невероятна. Невозможна! Эти диски изготовлены из квеиндияра, камня мужества. Ничто созданное из этого материала разломать нельзя, даже с помощью Единой Силы! Какую бы силу ни прилагали к квейндияру, тот становился лишь крепче. Способ изготовления камня мужества утрачен при Разломе Мира, но все сотворенное из него в Эпоху Легенд сохранилось до сих пор, даже самая хрупкая ваза, пусть после Разлома она канула на океанское дно или оказалась погребена под горой. Да, три из семи дисков уже сломаны, но, несомненно, для этого понадобилось нечто куда большее, чем простой нож.
Правда, чуток поразмыслив, Ранд признал, что ему невдомек, как на самом деле оказались сломаны те три. Если никакая сила, кроме могущества Создателя, не способна разломать камень мужества, тогда что же разбило эти диски?
- Как так вышло? - спросил Ранд и удивился:
голос его был столь же спокоен, как и тогда, когда юношу окружала Пустота.
- Не знаю, - ответила Морейн с таким же внешним спокойствием. - Но ты понимаешь, в чем беда? Упади диск со стола, он разлетится вдребезги. Если прочие, где бы они ни находились, в таком же состоянии, то четыре человека с молотками способны вновь пробить дыру в узилище Темного. И кто ныне решится загадать, насколько действенна эта печать - в таком плачевном состоянии?
Ранд понимал, в чем беда. Я еще не готов. Он понятия не имел, когда вообще будет готов, но был уверен - он еще не готов. Эгвейн смотрела на диск так, точно видела перед собой собственную разверстую могилу.
Тщательно завернув диск, Морейн уложила его обратно в свой кошель.
- Наверное, прежде чем я доставлю эту печать в Тар Валон, мне нужно кое о чем поразмыслить. Если мы узнаем, из-за чего все и почему, вероятно, что-то можно будет предпринять.
А перед глазами Ранда возникали жуткие картины:
Темный вновь тянется к миру из Шайол Гул и со временем освобождается из плена. Огонь и тьма застилают мир, всепоглощающее пламя не дает света, несокрушимая толща мрака стискивает воздух. Сквозь полыхавшие в его мозгу образы с трудом пробился смысл слов Морейн.
- Ты хочешь идти сама? - Ранду же казалось, что она навечно прилипла к нему, точно цепкий мох к скале. А разве тебе не хочется, чтобы она ушла?
- Рано или поздно, - тихо ответила Морейн. - Рано или поздно, я… мне придется оставить тебя. Чему быть, того не миновать. - Ранду показалось, будто Морейн задрожала, но в следующее мгновение она вновь преисполнилась спокойствия и самообладания - так что все могло быть и игрой воображения. - Ты должен быть готов. - Слова о долге вовсе не стали для Ранда приятным напоминанием. - Нужно обсудить наши планы. Сколько ты еще будешь тут сидеть? Даже если Отрекшиеся и не планируют прийти сюда за тобой, то там, за Хребтом Мира, они наращивают свои силы, распространяют свою власть. Что хорошего, если, собрав тут Айил, ты обнаружишь, что весь мир за Хребтом - в их руках?
Усмехаясь, Ранд облокотился на стол. Выходит, это еще одна интрига. Если он встревожится из-за ухода Морейн, то, наверное, станет охотнее прислушиваться к ее словам и сделается куда сговорчивее, не будет слишком противиться тому, чтобы им помыкали. Разумеется, лгать она не могла - не впрямую. Этого не дозволяла одна из хваленых Трех Клятв: не говорить ни слова неправды. Но Ранд уже узнал, что для уверток оставалась щелочка - шириной с амбар. Рано или поздно она оставит его в покое. Нет никаких сомнений в том, когда это произойдет - после того, как он умрет.
- Ты хочешь обсудить мои планы, - сухо заметил он. Вытащив из кармана короткую трубку и кожаный кисет, юноша набил трубку и, коротко коснувшись саидин, направил язычок пламени, затанцевавший над табаком. - Зачем? Это ведь мои планы.
Медленно попыхивая дымом, Ранд стал ждать, не обращая внимания на сердитый взгляд Эгвейн.
На лице Айз Седай не дрогнул ни единый мускул, ее большие глаза будто метали темные молнии.
- А что ты делал после того, как отказался, чтобы я направляла тебя? - Голос ее был спокоен, как и лицо, но слова срывались с губ точно удары хлыста. - Куда бы ни пошел, ты повсюду оставлял за собой смерть, разрушения, войну.
- Не в Тире, - произнес он, пожалуй, слишком поспешно. И явно в свою защиту. Нельзя позволить ей вывести себя из равновесия Ранд решительно запыхтел трубкой - нарочито неторопливо.
- Да, - согласилась Морейн, - не в Тире. Однажды у тебя за спиной оказалось государство, народ, и что ты со всем этим сделал? Восстановить справедливость и правосудие в Тире - похвально. Навести порядок в Кайриэне, накормить голодных - достойно одобрения. В другое время я бы возносила тебе хвалу за это деяние. - Морейн была родом из Кайриэна. - Но все это нисколько не поможет тебе подготовиться к тому дню, когда ты выйдешь на Тармон Гай'дон.
Целеустремленная женщина, спокойная и не ведающая колебаний, когда дело касается чего-то другого, даже ее родной страны. Но разве сам Ранд не такой же целеустремленный и упрямый?
- А что же, по-твоему, мне нужно делать? Выслеживать и затравливать Отрекшихся? Одного за другим? - Ранд заставил себя медленнее втягивать табачный дым. - Тебе хоть известно, где они? Ах да, Саммаэль в Иллиане, это ты знаешь! Но где остальные? И вот приду я за Саммаэлем, как тебе угодно, а там их окажется двое, трое, а то и четверо? Или все девятеро?
- Тебе было бы под силу сразиться с тремя-четырьмя. Возможно, даже сразу с девятью уцелевшими, - ледяным тоном парировала Морейн, - если бы ты не оставил Калландор в Тире. Суть в том, что ты бежишь. На самом деле нет у тебя никакого плана! Нет у тебя плана подготовки к Последней Битве. Ты перебегаешь с места на место в надежде, что все как-то утрясется, сложится к лучшему. Ты лишь надеешься, поскольку не знаешь, что еще делать. Если б ты послушался моего совета, то по крайней мере…
Ранд оборвал ее, резко взмахнув своей трубкой, словно и не замечая сердитых взглядов, которыми его жгли обе женщины.
- У меня есть план. - Им хочется знать - пожалуйста, а его пусть испепелит, коли он переменит решение. - Во-первых, я намерен положить конец убийствам и войнам, я их начал или нет. Если людям нужно кого-то убивать, пусть убивают троллоков, а не друг друга. В Айильскую Войну четыре клана перебрались за Драконову Стену и за два года громко заявили о себе. Они разграбили и сожгли Кайриэн, разбили все высланные против них войска. Пожелай они, и Тар Валон бы захватили. Из-за ваших Трех Клятв Башня не сумела бы им помешать. - Одной из Клятв было не использовать Силу как оружие, разве что против Порождений Тени или Приспешников Тьмы или для защиты собственной жизни, но ведь тогда самой Башне айильцы не угрожали. Теперь Ранда цепко держал в своей хватке гнев. Беглец с единственной надеждой, таким он ей представляется? - Четыре клана совершили все это. Что будет, когда я поведу за Хребет Мира одиннадцать? - Кланов должно быть одиннадцать. Перетянуть на свою сторону Шайдо надежды мало. - Государства едва успеют задуматься о том, чтобы объединиться, как будет уже поздно. Они примут мой мир, или меня зароют в Кэн Брэт.
Арфа неприятно тренькнула, и Натаэль склонился над инструментом, покачивая головой. Через миг вновь раздались тихие, успокаивающие звуки.
- Да, видно, одним арбузом дело не обошлось. С головой у тебя точно не все в порядке, - пробурчала Эгвейн, сложив руки на груди. - И камень таким непробиваемым не бывает! Морейн всего лишь пытается тебе помочь. Почему ты этого не понимаешь?
Айз Седай разгладила свои шелковые юбки, хотя в том не было нужды.
- Вывести айильцев за Драконову Стену! Худшего, пожалуй, и не выдумать. - В голосе Морейн слышалась нотка то ли гнева, то ли огорчения. По крайней мере, Ранд сумел довести до ее сведения, что он - не марионетка. - К тому времени Престол Амерлин обратится к правителям всех государств, к тем, кто по-прежнему является правителем, предъявит им доказательства, что ты - Возрожденный Дракон. Им известны Пророчества; они знают, для чего ты рожден. Как только они убедятся в том, кто ты и что ты, они примут тебя, ибо должны. Близится Последняя Битва, и ты - их единственная надежда, другой у рода людского нет.
Ранд громко рассмеялся. Но смех его был горек. Сунув трубку в рот, он сел, скрестив ноги, на стол и принялся рассматривать женщин.
- Итак, вы с Суан Санчей по-прежнему думаете, что знаете все, что нужно знать. - По воле Света, они почти ничего о нем не знают и никогда не узнают. - Вы обе - круглые дуры.
- Выкажи хоть каплю уважения! - прорычала Эгвейн, но Ранд отмахнулся от ее слов и продолжал:
- Благородные Лорды Тира тоже знали Пророчества и поняли, кто я такой, увидев в моей руке Меч-Которого-Нельзя-Коснуться. Половина из них ожидала получить от меня власть или славу, если не то и другое разом, а другая мечтала о том, чтобы поскорее ткнуть нож мне в спину и забыть, как страшный сон, что Возрожденный Дракон когда-либо был в Тире. Вот как государства поприветствуют Возрожденного Дракона. Если только я их в бараний рог не согну, как тайренцев. Знаешь, почему я оставил Калландор в Тире? Чтобы он напоминал им обо мне. Каждый день они помнят о нем - торчащем в полу Сердца Твердыни. И не посмеют забыть, что я вернусь за ним. Вот что удерживает их в подчинении.
Это была одна из причин, по которой Ранд оставил там Меч-Который-не-Меч. О другой он и думать не хотел.
- Будь осторожен, - чуть погодя промолвила Морейн. Только это, и голосом морозного спокойствия. Ранд же услышал в этих словах строгое предостережение. Как-то он уже слышал подобный ее тон. Тогда Морейн так же бесстрастно заявила, что скорее увидит его мертвым, чем позволит Тени завладеть им. Безжалостная женщина.
Она долго смотрела на юношу в упор, темные омуты ее глаз грозили затянуть его в свои глубины. Потом Морейн присела в безукоризненном реверансе:
- С вашего позволения, милорд Дракон, я отдам необходимые распоряжения. Мастеру Кадиру надо знать, где ему завтра предстоит работа.
Никто не сумел бы заметить в ее поступке или услышать в ее словах даже слабый намек на насмешку, но Ранд чувствовал издевку. Морейн готова испробовать все, что угодно, лишь бы вывести его из равновесия, сделать куда послушнее - любым способом. Для этой цели все было хорошо: вина, стыд, сомнение, неуверенность. Ранд смотрел вслед Морейн, пока ее не скрыл занавес перестукивающихся бусин.
- Незачем так хмуриться, Ранд ал'Тор. - Голос Эгвейн был тих, глаза гневно полыхали, а свою шаль девушка держала так, точно намеревалась задушить Ранда. - И впрямь лорд Дракон! Кем бы ты ни был, все равно ты - грубый, невоспитанный оболтус! Тебе еще мало досталось. От тебя не убудет, если станешь повежливее.
- Так то была ты,- вырвалось у Ранда; к его удивлению, девушка чуть качнула головой, но спохватилась. Значит, все-таки Морейн. Раз Айз Седай настолько рассердилась, значит, ее терпение лопнуло. Несомненно, это он вывел ее из себя. Наверное, нужно бы извиниться. Наверняка, если буду повежливей, я от этого не умру. Но, честно говоря, он не понимал, с какой стати ему рассыпаться в любезностях перед Айз Седай, которая постоянно старается держать его на короткой сворке.
Но в то время как Ранд раздумывал о вежливости, Эгвейн ничуть об этом не заботилась. Если бы тлеющие угли могли сделаться темно-коричневыми, то они точь-в-точь походили бы на глаза девушки.
- Ты болван, Ранд ал'Тор, а твоя пустая башка набита шерстью! Зря я не сказала Илэйн, что ты ее не стоишь! Ты даже для куницы недостойная пара! Не задирай носа! Спустись на землю! Я-то хорошо помню, как ты обливался потом, пытаясь откреститься от проделки, в которую тебя втравил Мэт. Помню, как тебя Найнив порола, пока ты не взвыл в голос, а потом весь день сидеть без подушки не мог. Не так много лет минуло с той поры. Нужно было сказать Илэйн, чтоб выбросила тебя из головы. Если б она знала хоть половину о том, во что ты нынче превратился!
Ранд пялился на Эгвейн, пока она изливала на него свою гневную тираду. Сколько раз девушка входила через занавес из бус, но никогда еще не была так разъярена. Потом до Ранда дошло. Еле уловимое покачивание головы, которым она невольно выдала, что именно Морейн стегнула его по спине Силой. Эгвейн изо всех сил старалась делать лишь то, что нужно, и делать как надо и как положено. Обучаясь у Хранительниц Мудрости, Эгвейн одевалась по-айильски; насколько он знал девушку, она вполне могла усвоить и айильские обычаи. Это очень на нее похоже. Но в то же время Эгвейн старалась во всем походить на настоящую Айз Седай, хотя была лишь одной из Принятых. Обычно Айз Седай крепко держали свой характер в узде, они никогда не выдавали того, что желали сохранить в тайне. Никогда - ни словом, ни жестом.
Илиена никогда не срывала на мне свое зло, когда сердилась на себя. Нагоняй она мне устраивала только потому, что… Ранд похолодел. Он в жизни не встречал женщины по имени Илиена. Но он сумел, пусть смутно, вызвать в памяти образ, откликнувшийся на это имя. Прелестное лицо, молочно-белая кожа, золотистые волосы, того же оттенка, что у Илэйн. Должно быть, это сумасшествие. Воспоминание о выдуманной женщине. Пожалуй, однажды он поймает себя на том, что беседует с несуществующими людьми.
Страстная речь Эгвейн оборвалась, сменившись озабоченным взглядом.
- С тобой все в порядке, Ранд? - Гнева в голосе девушки как не бывало. - Что-то не так? Сейчас я за Морейн сбегаю…
- Нет! - воскликнул он и тут же смягчил тон: - Ей не под силу Исцелить… - Даже Айз Седай не могут Исцелить безумие; ни одна из них не способна исцелить Ранда, избавить его от страданий. - Как дела у Илэйн? У нее все хорошо?
- С Илэйн все хорошо. - Несмотря на все сказанное Эгвейн, в ее голосе слышалось сочувствие. На большее Ранд и не надеялся. Сам он знал лишь, что Илэйн покинула Тир, остальное касается только Айз Седай, планы Илэйн - не его дело. Так ему не раз заявляла Эгвейн, а Морейн вторила ей. Три Хранительницы Мудрости, которые умели ходить по снам и у которых обучалась Эгвейн, были еще менее словоохотливы - у них свои причины не ладить с Рандом.
- Пожалуй, мне тоже лучше уйти, - продолжила Эгвейн, поправляя на плечах шаль, - ты устал. - Слегка нахмурясь, она спросила: - Ранд, что ты такое сказал? Ну, "зароют в Кэн Брэт"?
Он уже намеревался спросить, о чем, Света ради, говорит девушка, но вспомнил, как сам произнес эту фразу.
- Что-то такое я когда-то слышал, - соврал он. О значении этих слов Ранд имел столь же смутное представление, как и о том, откуда они взялись.
- Отдыхай, Ранд, - сказала девушка - по голосу будто лет на двадцать старше, а не двумя годами младше его. - Обещай мне, что обязательно отдохнешь. Тебе нужен отдых.
Ранд кивнул. Эгвейн посмотрела ему в глаза, словно выискивая правду, потом направилась к выходу.
Серебряный кубок с вином поднялся с ковра в воздух и подплыл к Ранду. Он торопливо схватил кубок за миг до того, как девушка оглянулась через плечо:
- Наверное, не стоило бы мне говорить. Илэйн не просила меня передавать тебе этого, но… Она сказала, что любит тебя. Может, ты уже знаешь, а если нет, то поразмысли об этом.
С этими словами девушка вышла; бусы со стуком сомкнулись за ней.
Спрыгнув со стола, Ранд отшвырнул кубок в сторону, вино расплескалось по плиткам пола. Взбешенный, Ранд повернулся к Джасину Натаэлю.

ГЛАВА 3. Бледные тени

Потянувшись к саидин. Ранд направил Силу - сплел потоки Воздуха и сдернул Натаэля с подушек. Позолоченная арфа опрокинулась на выложенный темно-красными плитками пол, а сам Натаэль застыл в футе над полом, распяленный у стены, не в состоянии пошевелить ни рукой, ни ногой.
- Я же предупреждал тебя! Не смей направлять, когда кто-то рядом! Никогда!
Натаэль склонил голову набок в свойственной ему странной манере, будто искоса поглядывая на Ранда и стараясь незаметно понаблюдать за ним.
- Если б увидела, она решила бы, что это ты. - В голосе менестреля не слышалось ни вины, ни неуверенности - но и вызова тоже; похоже, он считал, что предлагает вполне приемлемое объяснение. - Кроме того, с виду у тебя в горле пересохло. А придворному барду должно заботиться о своем повелителе.
Это была одна из причуд Натаэля: раз Ранд лорд Дракон, то сам он должен быть не простым менестрелем, а непременно придворным бардом.
Испытывая отвращение к себе и сердясь на Натаэля, Ранд распутал плетение и отпустил менестреля. Обращаться с ним так грубо - все равно что затеять драку с десятилетним мальчишкой. Ранд не мог видеть щита, который ограничивал Натаэлю доступ к саидин, поскольку то было работой женщины, но знал: преграда никуда не делась. Все, на что способен сейчас Натаэль, - переместить кубок со стола. К счастью, щит сокрыт и от женских глаз. Натаэль называл это "инвертированием", хотя и не мог объяснить сути явления.
- А если бы она увидела мое лицо и что-то заподозрила? Я так удивился, будто этот кубок сам по себе ко мне подлетел! - Ранд сунул трубку в рот и яростно запыхтел ею.
- Она все равно ничего бы не заподозрила. - Расположившись на подушках, менестрель поднял арфу и взял несколько нот, прозвучавших отдаленной мелодией. - Как кто-то что-то заподозрит? Я и сам не могу поверить в случившееся. - Если в голосе его и проскользнула горечь, Ранд этого не заметил.
Сам Ранд тоже до конца не верил в произошедшее, хотя изо всех сил старался убедить себя в реальности этого. У человека, сидевшего перед ним и звавшегося Джасином Натаэлем, было и другое имя. Асмодиан.
Рассеянно перебиравший струны арфы Асмодиан вовсе не походил на устрашающего всех и вся Отрекшегося. Он был даже по-своему красив - Ранд считал, что тот нравится женщинам. Часто казалось странным, что зло не наложило на него заметных глазу отметин. Он был одним из Отрекшихся, но вовсе не пытался убить Ранда, и Ранд скрыл от Морейн и всех прочих, кто такой Натаэль. Ему нужен был учитель.
Пытаясь самостоятельно научиться владеть Силой, Ранд имеет всего один шанс из четырех остаться в живых - в случае, если для мужчин справедливо то, что относится к женщинам, которых Айз Седай называют дичками. А если нет? К тому же необходимо еще принимать в расчет безумие. Учить Ранда должен мужчина; Морейн, и не она одна, не уставала твердить ему: даже птица, мол, не научит рыбу летать, с тем же успехом рыба может учить птицу плавать. И учить Ранда должен кто-то опытный, тот, кому уже известно все, что следует знать Ранду. Выбор у него небогат - Айз Седай укрощают мужчин, способных направлять, едва обнаружив их. А ведь с каждым годом таких мужчин находят все меньше. Мужчина, случайно обнаруживший в себе способность направлять Силу, знает не больше Ранда. Умеющий направлять Лжедракон - ежели Ранд разыщет такого, которого еще не успели изловить и укротить, - вряд ли откажется от собственной мечты о славе ради кого-то другого, провозгласившего себя Возрожденным Драконом. Вот Ранду ничего и не осталось, как переманить к себе одного из
Отрекшихся.
Асмодиан с отсутствующим видом брал случайные аккорды, а Ранд уселся напротив него на подушки. Не следует забывать, что этот человек нисколько не изменился внутренне с того давнего-давнего дня, когда отдал свою душу Тени. То, что делает ныне, он делает по принуждению, он вовсе не пришел к Свету.
- Ты никогда не думал пойти на попятный, Натаэль? - Ранд избегал настоящего имени менестреля; промолви юноша даже шепотом "Асмодиан", и Морейн тут же решит, что он перекинулся к Тени. Морейн, а может, и другие. Тогда вполне вероятно, ни сам Ранд, ни Асмодиан не доживут до следующего дня.
Пальцы застыли на струнах, лицо менестреля было непроницаемо.
- На попятный? Демандред, Равин, любой из них, едва увидев, убьют меня. И это мне еще повезет. Наверное, любой из них так поступит - кроме Ланфир. Сам понимаешь, проверять мне ничуть не хочется. Се-мираг… Она и валун заставит взмолиться о пощаде и благодарить за смерть. А что до Великого Повелителя…
- Темного, - резко оборвал Ранд, еле разжав губы у чубука. Великим Повелителем Приспешники Тьмы называли Темного. Приспешники Тьмы и Отрекшиеся.
Молча соглашаясь, Асмодиан коротко кивнул.
- Когда Темный вырвется на свободу… - Если раньше на лице его не отражалось никаких чувств, то сейчас уныние и бесцветность были в каждой черточке. - Скажу лишь, что сам отыщу Семираг и отдамся в ее руки, пока за предательство меня не настигло наказание… Темного.
- Вот и учи меня.
Арфа заиграла скорбную мелодию - она, горько сожалея, оплакивала безвозвратную потерю.
- "Марш смерти", - промолвил Асмодиан, не прерывая игры, - финальная часть "Цикла великих страстей", сочиненного лет за триста до Войны Сил неким…
Ранд перебил его:
- Ты не очень-то хорошо обучаешь меня.
- В этих обстоятельствах лучшего и ожидать нельзя. Теперь ты можешь обратиться к саидин всякий раз, когда пожелаешь, и умеешь отличать один поток от другого. Ты способен защитить себя щитом, и Сила делает то, что тебе нужно. - Он перестал играть и нахмурился, не глядя на Ранда. - Как, по-твоему, Ланфир и правда хотела, чтобы я научил тебя всему? Если бы она хотела этого, то придумала бы способ остаться рядом и связать нас вместе она хочет, чтобы ты остался в живых, Льюс Тэрин, но на этот раз намерена быть сильней тебя.
- Не зови меня так! - рявкнул Ранд. Асмодиан будто и не слышал.
- Если вы вместе планировали… поймать меня в ловушку… - Ранд почувствовал, как в Асмодиане поднялась какая-то волна - словно Отрекшийся проверял созданный вокруг него щит. Способная направлять женщина увидела бы сияние, возникающее, когда другая женщина обнимает саидар, и несомненно ощутила бы, как та направляет, но Ранд ничего не видел и мало что ощущал вокруг Асмодиана. - Если вы разработали план вместе, значит, ты позволил ей крупно себя надуть. Тогда она тебя перехитрила. Я уже говорил тебе: я не лучший учитель, особенно если мы не связаны узами. Вы задумали это вместе или нет? - Теперь он смотрел на Ранда, искоса, но внимательно. - Многое ли ты вспомнил? О том, что был Льюсом Тэрином, я имею в виду. Ланфир сказала, ты вообще ничего не помнишь, но она способна солгать и самому Ве… Темному.
- На этот раз она сказала правду. - Расположившись на подушках, Ранд направил Силу, и один из не тронутых клановыми вождями серебряных кубков подплыл к нему. Даже столь краткое прикосновение к саидин было пьянящим - и мерзостным. И трудно было отпустить Источник. Ранду не хотелось говорить о Льюсе Тэрине; он устал от людей, считающих, что он и есть Льюс Тэрин. Чашечка трубки сильно разогрелась от яростного пыхтения, поэтому Ранд жестикулировал ею, держа за чубук. - Если соединение узами поможет тебе обучать меня, почему мы этого не сделали?
Асмодиан глянул на Ранда так, будто тот спросил, почему они не едят камни, и качнул головой:
- Все время забываю, сколь многого ты не знаешь. Вдвоем мы с тобой не сможем. Без женщины, которая соединит нас. Думаю, ты мог бы попросить Морейн или эту девушку. Эгвейн. Одна из них, наверное, сумеет придумать способ. Если только ты не хочешь оставить их в неведении, кто я такой.
- Не лги мне, Натаэль, - прорычал Ранд. Задолго до встречи с Натаэлем он узнал, что направление Силы мужчиной и женщиной так же отлично одно от другого, как разнятся сами мужчины и женщины; Ранд не собирался принимать на веру слова собеседника. - Я слышал, как Эгвейн и другие говорили, что Айз Седай соединяют свои силы. Если могут они, то почему не можем мы с тобой?
- Потому что не можем. - В голосе Асмодиана прорвалось раздражение. - Хочешь знать почему - поинтересуйся у алхимиков или книгочеев. Почему собаки не летают? Вероятно, так в громадной системе Узора уравновешивается то, что мужчины по природе своей сильнее. Мы не в состоянии соединяться узами без помощи женщин, а они без нас могут. Им все-таки потребна помощь мужчин, чтобы создать круг больше чем из тринадцати человек, но это слабое утешение.
Ранд был уверен, что наконец-то поймал Отрекшегося на лжи. Морейн рассказывала, что в Эпоху Легенд мужчины и женщины были сильны в равной мере, и солгать она не могла. Так Ранд и заявил, добавив:
- Пять Сил, Пять Стихий - равны.
- Земля, Огонь, Воздух, Вода и Дух. - Для каждой Силы у Натаэля нашелся свой аккорд. - Верно, они равны, и столь же верно, что любое действие, на которое способен мужчина с помощью одной из Стихий, под силу и женщине. По крайней мере, отчасти. Но это не имеет ничего общего с тем, что мужчины сильнее. Если Морейн что-то считает правдой, то и говорит, как об истине, так оно или нет. Вот одно из тысячи слабых мест в этих дурацких Обетах. - Он сыграл что-то и впрямь звучавшее глупо. - Кое у кого из женщин руки посильнее, чем у некоторых мужчин, но в общем все наоборот. Так же и в случае с Силой и, пожалуй, в сходных пропорциях.
Ранд медленно кивнул. Сказанное Асмодианом имело некоторый смысл и звучало разумно. Илэйн с Эгвейн считались чуть ли не сильнейшими женщинами из обучавшихся в Башне за тысячу, а то и более лет, а он однажды проверил на них свой дар, и позже Илэйн призналась, что почувствовала себя котенком, которого схватил мастифф.
Асмодиан тем временем продолжал:
- Если две женщины связали себя узами, это не значит, что их сила удвоилась; соединение узами не просто сложение сил. Но если они достаточно сильны, то и с мужчиной могут поспорить. А коли составится круг из тринадцати женщин, берегись. Объединившись, тринадцать даже еле способных направлять Силу женщин одолеют подавляющее большинство мужчин. Тринадцать самых слабых женщин из Башни возьмут верх над тобой и над любым мужчиной - и даже не запыхаются. В Арад Домане я как-то услышал присловье, которое мне хорошо запомнилось: "Чем больше вокруг женщин, тем тише ступает мудрец". Не худо бы и тебе эту поговорку не забывать.
Ранд поежился, вспомнив о том времени, когда он оказался среди Айз Седай, числом намного превосходивших тринадцать. Конечно, большинство из них не знало, кто он такой. А если б знали… Если Морейн и Эгвейн связаны… Ранду не хотелось верить, что Эгвейн так далеко ушла от их прежней дружбы на своем пути к Башне. Что бы она ни делала, она поступает искренне, без задних мыслей, и она всем сердцем желает стать Айз Седай. Как и Илэйн.
Ранд отпил полкубка вина, но вино не смыло тягостных мыслей.
- Что еще ты можешь рассказать об Отрекшихся? - Этот вопрос он задавал, наверно, раз сто и каждый раз надеялся узнать чуточку больше. Лучше такой вопрос, чем пустые размышления, не соединились ли Эгвейн и Морейн, чтобы…
- Я рассказал тебе все, что знал, - тяжело вздохнул Асмодиан. - Нас никогда нельзя было назвать близкими друзьями. Ты думаешь, я что-то утаиваю? Если ты хочешь знать, где они, то мне неизвестно, где остальные. Знаю только про Саммаэля, а тебе и без моего рассказа известно, что он выбрал своим королевством Иллиан. Какое-то время в Арад Домане находилась Грендаль, но полагаю, ее там уже нет - слишком высоко она ценит свой комфорт. Подозреваю, что и Могидин пребывает - или пребывала - где-то на западе, но никому еще не удавалось отыскать Паучиху, если она того не желает. Равин приручил какую-то королеву и забавляется с ней, но твоя догадка о том, какой страной она для него правит, ничуть не хуже моих предположений. Больше ничего, что поможет тебе определить их местопребывание, я не знаю.
Все это Ранд уже слышал. Вообще ему чудилось, что он слышал все сказанное Асмодианом об Отрекшихся раз пятьдесят. Порой - слишком часто - казалось, что Ранд уже знает то, о чем ему рассказывает Асмодиан. Кое-что из услышанного ему хотелось бы не знать, например, что забавляет Семираг, а кое-что вовсе было бессмысленным. Демандред переметнулся к Тени из зависти к Льюсу Тэрину Теламону? Ранд и вообразить не мог такой зависти, что толкнула бы его что-то сделать, тем более подобный шаг. Асмодиан утверждал, что его соблазнила мысль о бессмертии - и о нескончаемых Эпохах музыки. Асмодиан заявил, что прежде был известным композитором. Что за чушь! Однако в этой громаде обрушившегося на Ранда знания, от которого подчас кровь стыла в жилах, могла скрываться та крупица, благодаря которой он сумеет уцелеть в Тармон Гай'дон. Что бы он ни говорил Морейн, Ранд знал: он должен встать на пути Отрекшихся, и случиться это может гораздо раньше, чем ему хочется. Наполнив кубок, Ранд поставил его на пол. Вино не смогло стереть факты.
Раздался перестук бусин, и Ранд оглянулся - вошли облаченные в белые одежды молчаливые гай'шайн. Они начали собирать блюда и кубки, поданные для Ранда и вождей; еще один гаишайн, мужчина, поставил на стол большой серебряный поднос с закрытыми тарелками, серебряной чашей и двумя большими глиняными кувшинами в зеленую полоску. В одном из них наверняка вино, в другом вода. Женщина-гай'шайн внесла зажженную лампу и пристроила ее возле подноса. Небо в окнах окрасилось желто- красными цветами заката; в короткий промежуток между раскаленной печью и морозным ледником воздух и в самом деле был свеж и приятен.
Когда гай'шайн удалились, Ранд встал, но уходить не спешил.
- Как ты считаешь, Натаэль, каковы мои шансы в Последней Битве?
Асмодиан, потянувшийся за своими красно-синими шерстяными одеялами, лежавшими за подушками, замер и поднял глаза на Ранда, в своей странной манере склонив голову набок.
- В тот день, когда мы встретились тут, ты… нашел на площади какую-то вещицу.
- Забудь об этом, - хрипло отозвался Ранд. Он нашел не одну вещицу, а две. - Все равно я ее уничтожил. - Ему показалось, будто плечи Асмодиана слегка поникли.
- Тогда… Темный… уничтожит тебя. Что до меня, то в тот час, когда я узнаю о его освобождении, я вскрою себе вены. Если у меня будет такая возможность. Быстрая смерть намного лучше того, что тогда ожидает меня повсюду. - Он откинул в сторону одеяла и уселся, мрачно уставясь в никуда. - Наверняка смерть лучше безумия. Теперь оно грозит мне в той же мере, что и тебе. Ты лишил меня оберегавших от безумия уз. - В голосе его не было горечи, одна безнадежность.
- А если бы существовал иной способ защититься от порчи? - спросил Ранд. - Если можно как-то избавиться от нее? Ты все равно убил бы себя?
Лающий смех Асмодиана был едок, как кислота:
- Забери меня Тень, видно, ты возомнил себя чуть ли не проклятым Создателем! Мы мертвы. Мы оба мертвецы! Неужели гордыня застила тебе глаза и ты ничего не понимаешь? Или ты просто непроходимо туп? Ты, потерявший надежды пастух?!
Ранд держал себя в руках.
- Тогда почему бы не покончить со всем разом? - срывающимся голосом спросил он. Я не настолько слеп и вижу, что вы с Ланфир затеяли. Я не такой уж тупица, коли одурачил ее и поймал в ловушку тебя Раз нет никакой надежды, ни единого шанса, даже малюсенького… почему ты еще жив?
По-прежнему не глядя на юношу, Асмодиан потер нос.
- Как-то я видел висящего на утесе человека, - медленно промолвил он. - Он висел на обрыве, скала крошилась под его пальцами… Ухватиться он мог лишь за пучок травы - несколько длинных стебельков, корни которых едва цеплялись за камень. Это был единственный шанс вскарабкаться обратно на утес. Вот за него он и схватился. - Асмодиан вдруг коротко и невесело рассмеялся. - Он же должен был знать, что они легко выдернутся.
- Ты спас его? - спросил Ранд, но Асмодиан не
ответил.
Ранд двинулся к выходу, за его спиной вновь раздались такты "Марша смерти".
Длинные нитки бус сомкнулись за ним, и пять Дев, поджидавших в широком пустом коридоре, выложенном бледно-голубыми плитками, легко, одним плавным движением поднялись с корточек. Они все, кроме одной, были высоки для женщин - но не для айилок. Чтобы сравняться ростом с Рандом, их старшей, Аделин, не хватало чуть больше ладони. Единственным исключением была Энайла, девушка с огненной гривой рыжих волос и не выше Эгвейн болезненно переживала свой рост. Как и у вождей кланов, глаза у девушек были голубые, серые или зеленые; волосы - светло-русые, желтые, точно солома, или рыжие - коротко подстрижены, лишь на затылке оставлен длинный хвост. На поясах висели полные колчаны, уравновешенные ножами с длинным клинком; а за спинами, в налучах. Девы носили роговые луки. У каждой были три-четыре коротких, но с внушительными наконечниками копья и круглый щит из бычьей кожи. У айильских женщин, не желавших проводить жизнь у очага и в заботах о детях, было свое воинское объединение - Фар Дараиз Май, Девы Копья.
Ранд приветствовал Дев легким поклоном, от которого те заулыбались - у айильцев не было такого обычая, по крайней мере, его этому не учили.
-. Я вижу тебя, Аделин, - сказал Ранд. - Где Джойнде? По-моему, раньше она была с вами. Она не заболела?
- Я вижу тебя, Ранд ал'Тор, - отозвалась Аделин. Ее золотистые волосы казались еще светлее, обрамляя дочерна загорелое лицо с тонким белым шрамом на щеке. - В каком-то смысле она заболела. Проговорила сама с собой целый день, и не прошло еще и часа, как отправилась к Гарану из Джирад Гошиен, намереваясь положить к его ногам свадебный венок. - Кое-кто из Дев покачал головой: замужество означало отказ от копья. - Завтра его последний день в качестве ее гай'шайн. Джойнде - из Черной Скалы, из Шаа-рад, - со значением добавила Аделин. Это и впрямь значило многое. Браки с мужчинами или женщинами, захваченными в гай'шайн - обычное дело, но очень редко браки заключались между айильцами, чьи кланы находились в кровной вражде, пусть и позабытой на время.
- Эта зараза распространяется, - возбужденно заговорила Энайла. Обычно голос ее был горяч - таким же жаром веяло от ее волос. - С тех пор как мы пришли в Руидин, каждый день одна-две Девы сплетают свадебные венки.
Ранд кивнул, надеясь, что они сочтут кивок знаком понимания. А ведь в этом его вина. Он и гадать боялся, сколько из Дев рискнули бы остаться с ним, расскажи он им правду. Хотя, по всей вероятности, останутся все - их удержит честь, а страха они испытывают не больше, чем клановые вожди. По крайней мере, до сих пор все сводилось лишь к свадьбам, - пожалуй, даже Девы сочтут замужество лучшим избавлением, чем то, что испытали некоторые. Может, так еще и случится.
- Еще немного, и я готов идти, - сказал Ранд девушкам.
- Мы будем ждать с терпением, - промолвила Аделин. Говорить о терпении было трудно - казалось, стоящие на месте Девы в любой миг готовы взорваться стремительным движением.
То, что Ранд хотел сделать, в самом деле заняло у него лишь несколько секунд. Он оплел комнату - точно коробочку обмотал - потоками Духа и Огня и закрепил их, чтобы плетение держалось само собой. Войти и выйти мог любой - кроме мужчины, способного направлять. Для него самого - как и для Асмодиана - перешагнуть порог означало шагнуть в сплошную стену пламени. Это плетение потоков - и то, что Асмодиан, будучи огражден барьером, слишком слаб, чтобы направлять сквозь подобную преграду, - Ранд обнаружил случайно. Судя по всему, к менестрелю никто не лез с вопросами, но если кого заинтересует, то Джасин Натаэль просто выбрал местечко для ночлега подальше от айильцев, насколько можно отыскать такое в Руидине. К подобному выбору с пониманием отнесутся возчики и охранники Кадира. А Ранд, таким образом, точно знал, где ночью находится Асмодиан. Девы ему никаких вопросов не задали.
Ранд повернулся и двинулся к выходу. Девы последовали за ним, окружив его кольцом, настороженные, словно в ожидании нападения. Асмодиан продолжал наигрывать погребальную песнь.
Раскинув руки в стороны, Мэт Коутон вышагивал по широкому белому парапету, обегавшему вокруг сухого фонтана, и пел песню мужчинам, которые наблюдали за ним в меркнущем свете дня.
Так выпьем же вина, пусть не опустеют кубки. И милых, веселя, мы расцелуем в губки, И кости мы метнем, а потом скорей На танец, с Джаком-из-Теней.
После дневной жары воздух приятно холодил, и Мэт подумал, не застегнуть ли куртку из превосходного зеленого шелка, с золотым шитьем. Но от выпивки, которую айильцы называли оосквай, в голове точно гигантские мухи гудели, и мысль эта тут же улетучилась. В пыльном бассейне белели на постаменте три каменные статуи - обнаженные женщины футов двадцати высотой. Одна рука каждой вздымалась вверх, другая держала, наклоняя, огромный каменный кувшин на плече - из него должна была литься вода. Но у одной из статуй недоставало головы и поднятой руки, а кувшин другой превратился в груду черепков.
Пока луна не сбежит, ночь напролет протанцуем, На колени себе усадив, девиц, всех перецелуем, Ну а потом со мной скорей На танец, с Джаком-из-Теней.
- Ничего себе песенка!.. - крикнул один из возчиков с заметным лугардским акцентом. Люди Кадира держались тесной кучкой, особняком от айильцев. Все они были крепкими мужчинами, с жесткими лицами, но каждый из них был уверен: за неосторожный взгляд любой айилец разом глотку перережет. Не так уж они и ошибались. - Помню, как бабка моя как-то говаривала о Джаке-из-Теней, - продолжал большеухий лугардец. - Негоже так о смерти петь!
Тут Мэт, словно сквозь туман, понял, какую песню поет, и скривился. С той поры как пал Алдешар, никто не слышал "Танца с Джаком-из-Теней". В голове у него звучала эта песня, которую с вызовом грянули Золотые Львы, бросившись в свою последнюю, безнадежную атаку на окружившее их войско Артура Ястребиное Крыло. Ладно хоть, подумал Мэт, на Древнем Наречии не болтаю. Он и наполовину не был таким развязным ухарем, каким казался со стороны, но чашек оосквай и правда он опустошил многовато. Вкусом и цветом пойло напоминало бурую водицу, но в голову вдарило, точно мул лягнул. Коли не поостерегусь, того и гляди, Морейн меня упакует да и отправит в Башню. По крайней мере, так я окажусь подальше и от Пустыни, и от Ранда. Видать, он и вправду перебрал, даже больше, чем ему казалось, раз полагает это честной сделкой. Мэт затянул "Лудильщика на кухне".
У Лудильщика на кухне дел невпроворот.
Наверху хозяйка в платье голубом.
По ступенькам - вниз слетает, в розовых мечтаньях,
И зовет она: "Ох, Лудильщик милый, почини-ка
для меня ты вот ту кастрюльку!"
Кое-кто из людей Кадира подхватил песенку, а Мэт танцующим шагом вернулся обратно. Айильцы молчали - у них мужчины не пели, не считая боевой песни в сражении или погребальной над павшим. Девы же если и пели, то только в своем кругу, исключительно для себя.
У парапета сидели на корточках два айильца - сколько бы оосквай они ни влили в себя, на них это никак не сказалось, разве что глаза малость остекленели. С какой радостью Мэт вернулся бы в те края, где светлые глаза - большая редкость; в родной деревне он видел вокруг только карие да черные глаза. Ранд был единственным исключением. Слева, перед свободным от зрителей пространством, на широких плитах мостовой лежали куски дерева - источенные червем ручки и ножки кресел. Возле парапета валялся пустой кувшин из красной глины, рядом стояли его братец, где еще оставался оосквай, и серебряная чаша. Суть игры состояла в том, чтобы выпить, а потом постараться попасть ножом в подброшенную в воздух мишень. Играть с Мэтом в кости не сел бы никто из Кадировых людей, а среди айильцев таких были считанные единицы - слишком уж часто он выигрывал, а в карты жители Пустыни не играли. Метание ножей считалось чем-то совершенно отличным от всего прочего, особенно если добавить к этой забаве оосквай. В кости Мэт выигрывал чаще, чем в этой игре, но в фонтане у ног юноши лежало с полдюжины чаш с золотой насечкой и два золотых блюда - вдобавок к браслетам и ожерельям с рубинами, лунными камнями или сапфирами, не говоря уже о пригоршне монет. Подле выигрышей дожидались хозяина плоская шляпа и необычное копье с черным древком. Кое-какие из выигранных вещиц были даже сделаны руками айильцев. Жители Пустыни явно предпочитали расплачиваться частью своей боевой добычи, а не звонкой монетой.
Корман, один из сидевших у парапета айильцев, поднял взор на оборвавшего песню Мэта. Белый шрам наискось пересекал нос воина.
- С ножами, Мэтрим Коутон, ты, пожалуй, так же ловок, как с игральными костями. Может, остановимся на этом? Темнеет.
- Тут полно света. - Мэт покосился на небо: долину Руидина покрыли бледные тени, но на фоне пока еще светлого неба вполне можно было различить цель. - При таком свете даже моя бабуля не промахнется. А я попаду с закрытыми глазами.
Дженрик, второй из сидевших на корточках, обвел внимательным взглядом ряды зрителей.
- Тут где-то женщины затесались? - Смахивающий сложением на медведя, он считал себя остряком. - Раз мужчина заводит такие речи, значит, поблизости женщины, перед которыми он желает покрасоваться.
Девы, которых в толпе было немало, громко рассмеялись вместе со всеми, а может, и громче.
- Так ты думаешь, я не смогу? - пробормотал Мэт, сдергивая темную косынку, что носил на шее, прикрывая рубец от петли. - Корман, подбрось деревяшку и просто крикни "давай". - Юноша быстро завязал сложенной косынкой глаза и вытащил из рукава один из ножей. В наступившей тишине он слышал лишь дыхание зрителей. Это ты-то не пьян? Да ты назюзюкался как сапожник! И тем не менее Мэт вдруг ощутил свою удачу, почувствовал порыв, который обычно испытывал в игре, зная, какой гранью вверх замрут кубики, когда они еще катились. В голове у него чуток прояснилось. - Кидай же, - спокойно произнес он.
- Давай! - крикнул Корман, и рука Мэта хлестко дернулась назад, потом резко вперед.
В напряженной тишине громко и отчетливо раздались два стука: ударила в дерево сталь, а затем упала на мостовую мишень.
Никто не проронил ни слова. Мэт вновь опустил косынку на шею. На мостовой валялся обломок подлокотника, размером не больше ладони. В самой его середке торчал глубоко вонзившийся клинок Мэта. Похоже, Корман хотел повысить свои шансы на выигрыш. Что ж, ведь Мэт не уточнил, какой должна быть мишень. До него вдруг дошло, что он совсем позабыл назначить ставку.
Наконец один из людей Кадира хрипло воскликнул:
- Просто-таки удача самого Темного!
- Удача - лошадь не хуже прочих, оседлай да скачи, - сказал Мэт самому себе. Неважно, откуда взялось это присловье. Да и откуда взялась его удача, он тоже не ведал - лишь пытался, как мог, оседлать ее и скакать на ней.
Сколь бы тихо Мэт ни произнес эти слова. Дженрик поднял на него нахмуренный взор:
- Что ты такое сказал, Мэтрим Коутон? Мэт открыл было рот, затем захлопнул его, так и не повторив фразу, как собирался. Слова ясно звучали в памяти. Сене сована кабадонде аин довайниа. Опять Древнее Наречие.
- Да так, ничего, - пробормотал Мэт. - Просто сам с собой разговариваю. - Зрители начали расходиться. - Думаю, продолжать не стоит - уже темнеет.
Корман наступил на деревяшку, выдернул нож Мэта и принес его хозяину.
- Может, в другой раз, Мэтрим Коутон. Как-нибудь в другой день. - Обычно так айильцы говорили "никогда", если не хотели сказать об этом впрямую.
Мэт кивнул и вложил кинжал в ножны, пришитые к изнанке рукава. Так же случилось, когда он выкинул шесть шестерок двадцать три раза подряд. Ему не за что винить айильцев. Да и разобраться как следует нужно не только со своим везением, есть и другое. Глядя на Кормана и Дженрика, уходящих вместе с остальными, Мэт с легкой завистью отметил, что ни тот ни другой ничуть не пошатывались.
Запустив пальцы в волосы, Мэт тяжело уселся на парапет. Воспоминания, некогда беспорядочно набившиеся в голову, будто изюминки в кексе, теперь перемешались с его собственными. Одна часть его "я" знала, что родился он в Двуречье двадцать лет назад, но он также хорошо помнил, как возглавлял при Майганде фланговую атаку, опрокинувшую троллоков, и как танцевал при дворе Тармандевина, и сотню, тысячу иных событий. В большинстве своем - битвы. Он помнил, как умирал, причем куда большее число раз, чем ему хотелось помнить. И не было швов между обрывками разных жизней - если не сосредоточиться, Мэт не мог сразу отделить свои личные воспоминания от новоприобретенных.
Протянув руку назад, Мэт нахлобучил свою широкополую шляпу и положил поперек колен необычное копье. Вместо обыкновенного наконечника, это копье завершало что-то вроде мечевидного клинка фута в два длиной, клейменого двумя воронами. Лан говорил, будто клинок этот изготовили с помощью Единой Силы еще во времена Войны Силы, Войны Тени; Страж утверждал, что его совсем не нужно точить и что он никогда не сломается. Сам Мэт думал, что не поверил бы такому, да вот пришлось. Пусть и минуло три тысячи лет, а клинок все такой же, однако Мэт мало доверял Силе. Вдоль черного древка, инкрустированная каким-то металлом темнее дерева, шла вязь надписи, обрамленная на концах опять-таки воронами. Надпись была на Древнем Языке, но Мэт, разумеется, теперь мог ее прочитать.
Таков исконный договор, и он провозглашает:
Мысль - это времени стрела, и память не истает. Цена уплачена. Свое просивший получает.
Один из концов широкой улицы, где-то в полумиле от фонтана, упирался в площадь, которую во многих городах назвали бы главной. Айильские торговцы отправились на ночлег, но их павильоны по-прежнему стояли там. Эти палатки были сшиты из серо- коричневой шерсти, обычной для айильских палаток. В Руидин со всех концов Пустыни явились сотни торговцев - на самую большую ярмарку, которую когда-либо видели Айил, и с каждым днем айильцев прибывало все больше. Торговцы из разных кланов и стали одними из первых, кто по-настоящему начал обживать этот город.
В другую сторону - на огромную площадь в центре города - Мэту вовсе не хотелось смотреть. Отсюда можно было различить горбы Кадировых фургонов, ожидающих завтрашней погрузки. Сегодня днем на один взгромоздили нечто вроде скособоченной дверной рамы из краснокамня. Морейн особенно тщательно проследила, чтобы ее крепко- накрепко привязали - и именно так, как она требовала.
Мэт не знал, что ей известно об этом предмете, - и спрашивать не собирался. Лучше бы Айз Седай совсем забыла о существовании Мэта, хотя на это мало надежды. Но сколько бы ей ни было известно, Мэт чувствовал уверенность, что сам знает больше. Он шагнул туда - глупец, взыскующий ответов. А что получил взамен? Чужие воспоминания, набившиеся ему в голову. И еще смерть. Мэт затянул потуже косынку на шее. И еще две вещи. Серебряный медальон в виде лисьей головы, который он носил под рубахой, и оружие, лежащее у него на коленях. Малое возмещение. Мэт, легко касаясь, провел пальцем по надписи. "Память не истает". А у них, у того народца по ту сторону этой двери, чувство юмора под стать айильскому.
- У тебя так каждый раз получается? Мэт вскинул голову, оглянулся - рядом с ним уселась Дева. Высокая даже для айилки, пожалуй, выше Мэта. Волосы точно золотая канитель, а глаза цвета чистого утреннего неба. Девушка была старше Мэта, лет, наверное, на десять, но разница в годах никогда ему не мешала. К тому же она Фар Дарайз Май.
- Я - Мелиндра, - продолжала она, - из септа Джумай. У тебя всегда так получается?
Она спрашивает про метание ножа, сообразил Мэт. Она назвала свой септ, но не клан. Айильцы так никогда не поступают. Если только… Должно быть, она из Дев клана Шайдо, которые присоединились к Ранду. Мэт, по правде сказать, не очень-то понимал во всех этих обществах, но что до Шайдо… Он слишком хорошо помнил, как те горели желанием проткнуть его копьями. Куладин ненавидел и Ранда, и всех, кто его окружал, кто явился с ним; а то, что ненавидел Куладин, становилось объектом ненависти и всех Шайдо. Но с другой стороны, Мелиндра пришла сюда, в Руидин. Она ведь Дева. Мелиндра тонко улыбнулась; в глазах сверкал манящий огонек.
- По большей части получается, - правдиво ответил Мэт. Даже если он и не чувствовал удачи, везло ему часто. А уж когда подваливала удача, дело было в шляпе. Мелиндра хихикнула, улыбка ее стала шире, словно девушка считала, что он хвастается. Похоже, женщины сами для себя решают, врешь ты или нет, причем решают, невзирая на очевидные факты. А с другой стороны, если ты им нравишься, на твое вранье им наплевать. А то вообще поверят в самую чудовищную твою ложь.
Девы, к какому бы клану ни принадлежали, могут быть опасны, да и любая женщина таит опасность - эту истину он узнал на собственном опыте. Но Мелиндра определенно смотрела на него не просто так.
Порывшись в горке своих выигрышей, Мэт выудил оттуда ожерелье из золотых спиралей, в центре каждой сверкал темно-синий сапфир, самый крупный был с фалангу его большого пальца. Он мог вспомнить то время - и это его собственные воспоминания, - когда при виде самого мелкого из этих камней его прошибла бы испарина.
- Они очень подходят к твоим глазам, - промолвил Мэт, положив в руки девушки тяжелую нитку. Он ни разу не видел, чтобы Девы носили какие-нибудь побрякушки, но по опыту знал, что женщинам нравятся всякие украшения. Как ни странно, в не меньшей степени им нравились и цветы. Этого Мэт не понимал, но, впрочем, готов был признать, что в женщинах разбирается плохо. Точно так же для Мэта непостижимы и его удача, и случившееся с ним по ту сторону перекошенной дверной рамы.
- Очень тонкая работа, - промолвила Мелиндра, разглядывая на весу ожерелье.- Я принимаю твое предложение. - Ожерелье исчезло в ее поясной суме, девушка наклонилась и сдвинула Мэту шляпу на затылок. - У тебя симпатичные глаза. Похожи на темный полированный кошачий глаз. - Она забралась на парапет с ногами, сидя обняла руками колени, продолжая внимательно рассматривать Мэта. - Сестры по копью рассказывали мне о тебе.
Мэт надвинул шляпу обратно на брови и настороженно покосился на Мелиндру из-под полей. Что ей понарассказывали? И какое такое "предложение"? Это всего-навсего ожерелье. Манящий огонек в глазах девушки потух; она глядела на него будто кошка на мышь. Вот это-то и пугало в общении с Девами Копья. Порой и не скажешь, хотят они с тобой потанцевать, собрались тебя поцеловать либо вознамерились убить.
Улица быстро пустела, тени сгущались, но Мэт узнал Ранда. Тот наискосок переходил улицу, во рту его дымилась трубка. Кто станет разгуливать в сопровождении чуть ли не десятка Фар Дарайз Май, как не Ранд? Вечно они вокруг него, подумал Мэт. Охраняют, будто стая волчий,, готовы все сделать, что он прикажет. Кое-кто и позавидовал бы эскорту Ранда. Кто угодно, только не Мэт. Порой такое общество несколько обременительно. А вот стайка девушек вроде Изендре…
- Извини, я на минутку, - торопливо бросил Мэт Мелиндре.
Прислонив копье к низенькой стенке фонтана, Мэт чуть ли не бегом сорвался с места. В голове гудело, хоть и не так громко, как раньше, и он не запинался. О своих выигрышах Мэт не беспокоился. У айильцев были крайне строгие раз и навсегда установленные правила, что можно и что нельзя: захватить в набеге - это одно, а украсть - совсем другое. Люди Кадира живо научились держать руки поглубже в карманах после того, как одного из них поймали с поличным. Задав за кражу отменную порку - исполосовав от плеч до пят, вора прогнали прочь, велев убираться из Пустыни. Ему разрешили взять лишь один бурдюк с водой. Но с одним бурдюком и до Драконовой Стены не добраться, а с бедняги вдобавок всю одежду сняли. Теперь Кадировы людишки не подберут и медяка, валяющегося посреди улицы.
- Ранд? - Окруженный эскортом Дев мужчина продолжал идти. - Ранд?
До Ранда не было и десяти шагов, но он не замедлил шага. Две-три Девы оглянулись, но не Ранд. Мэт вдруг ощутил холодок, никак не связанный с надвигавшейся ночью. Он облизнул губы и теперь не громко окликнул, а просто произнес:
- Льюс Тэрин.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

И тут Ранд повернулся - а Мэт сразу пожалел об этом. Лучше бы тот не оборачивался.
Некоторое время они смотрели друг на друга в наступивших сумерках. Мэт помешкал и решил ближе не подходить. Себя он убеждал: потому что там Девы. Причем одна из них Аделин - она-то, в компании с прочими, и учила его игре "Поцелуй Дев". Этакую забаву Мэт вряд ли когда забудет, да и играть в нее, даже если зазывать будут, ни за что не станет. А у Энайлы взгляд точно бурав, вгрызающийся ему в череп. Ну кто бы подумал, что эта женщина вспыхнет, как попавшее в огонь масло? Было бы отчего! Мэт всего-то и сказал ей, что она - самый прелестный маленький цветочек, который он в жизни видывал!
И теперь еще Ранд. Они вместе выросли. Мэт и Ранд, да еще Перрин, бывший в Эмондовом Луге учеником кузнеца. Втроем они охотились, вместе рыбачили, бродили по Песчаным Холмам, к самым отрогам Гор Тумана забирались, ночевали под звездами. Ранд был его другом. Только теперь он оказался таким другом, который, не желая того, может и башку тебе разбить. Ведь Перрин из-за Ранда чуть не погиб.
Мэт заставил себя приблизиться фута на два. Ранд и без того выше его почти на голову, а в наползавшем вечернем сумраке казался еще выше. И холодней обычного.
- Я тут подумал, Ранд… - Как Мэт ни старался, голос прозвучал хрипло. - Я давно уже дома не был.
- Мы оба давно из дома ушли, - тихо произнес Ранд. - Очень давно. - Вдруг он рассмеялся, не громко, но так похоже на прежнего Ранда: - Соскучился по коровам своего отца?
Мэт почесал ухо, слегка ухмыльнулся.
- Ну, честно говоря, не очень. - Как же, очень надо коровниками любоваться, подольше бы не видеть этакой картины. - Но я тут подумал: может, мне отправиться с фургонами Кадира, раз они скоро уйдут?
Ранд молчал. Когда он наконец заговорил, легкий налет веселья исчез из его голоса:
- До самого Тар Валона?
Теперь уже заколебался Мэт. Он бы не отпустил меня в лапы Морейн. Или?..
- Может быть, - как ни в чем не бывало откликнулся Мэт. - Не знаю. Туда хочет отправить меня Морейн. Может, удастся вернуться в Двуречье. Посмотреть, все ли в порядке дома. Посмотреть, жив ли Перрин. Узнать, как там мои сестренки, ма и па.
- Нам следует делать то, что мы должны, Мэт. Зачастую это не то, чего нам хочется. Нужно делать, что должны.
Все это походило на оправдание - для слуха Мэта. Ранд будто просил его понять. Только Мэт уже не раз поступал так, как должен. Не могу я винить его за Перрина, да и не мне его винить. Проклятье, никто ведь не заставлял меня идти за Рандом, будто какая гончая! Только и это не было верно. Его заставили. Но не Ранд.
- Ты разве не… не станешь меня останавливать?
- Мэт, я не стану ничего говорить тебе. Ни "оставайся", ни "иди", - устало сказал Ранд. - Узор плетет Колесо, а не я, а Колесо плетет так, как угодно Колесу. - О-о, как все это похоже на проклятых Айз Седай! Уже повернувшись и собираясь уйти, Ранд добавил: - Не верь Кадиру, Мэт. В каком-то смысле он очень опасный человек. Таких ты едва ли встречал в жизни. Не верь ему ни на гран, а то он тебе глотку перережет, о чем будем горевать не только мы с тобой. - Он двинулся по улице дальше, в сгущающиеся сумерки; вокруг него, точно охотящиеся волчицы, мягко ступали Девы.
Мэт смотрел ему вслед. Купцу поверить? Я не доверился бы Кадиру, хоть засунь его в мешок и накрепко свяжи. Итак, не Ранд сплетает Узор? Да уж кто как не он! Еще до того, как им стало известно, о чем гласят Пророчества, причем тут они, трое друзей, и узнали, что Ранд - та'верен. Один из тех редких людей, которые, вместо того чтобы хочешь не хочешь быть вплетенными в Узор, сами вынуждают Узор формироваться вокруг себя. Мэт знал, что такое быть та'вереном; он и сам - та'верен, хотя и не столь сильный, как Ранд. Иногда одним своим присутствием в каком-нибудь городке Ранд мог воздействовать на жизнь его обитателей, изменять весь ход жизни людей. Перрин тоже был та'вереном или мог им оказаться. Отыскавшая ребят Морейн считала крайне значимым тот факт, что этим троим юношам, выросшим в одной деревне, уготована судьба та'веренов. И, кем бы они ни были, она намеревалась всех троих использовать в своих целях.
Судя по всему, замыслы у нее были грандиозные: все та'верены, о которых знал Мэт, были мужчинами вроде Артура Ястребиное Крыло или женщинами, похожими на Мабриам эн Шириид, которая, если верить преданиям, после Разлома основала Союз Десяти Государств. Но ни в одном сказании не говорилось, что случается с та'вереном, который оказывается близок к другому, такому сильному, как Ранд. Наверное, так крутит в водовороте листок.
К Мэту подошла Мелиндра и протянула ему черное копье и тяжело звякнувший мешок из грубой ткани.
- Я сложила сюда твой выигрыш. - Она и в самом деле была выше Мэта на добрых пару дюймов. Мелиндра поглядела вслед Ранду: - Я слышала, ты Ранду ал'Тору почти брат.
- Можно и так сказать, - отрезал Мэт.
- Да и неважно, - сказала она, подытоживая. Потом Мелиндра устремила свой взор на юношу, упершись кулаками в бедра. - Мэт Коутон, ты заинтересовал меня, причем до того, как преподнес мне дар расположения. Конечно, и речи быть не может о том, что ради тебя я откажусь от копья, но я несколько дней к тебе присматривалась. У тебя улыбка как у мальчишки, задумавшего очередную проказу. Мне это нравится. И эти глаза. - В тускнеющем свете она медленно и широко улыбнулась. С теплотой. - Мне нравятся твои глаза.
Мэт поправил шляпу, хотя та и так сидела безукоризненно. В мгновение ока превратиться из загонщика в догоняемую добычу. С айильскими женщинами так и случается. Особенно с Девами.
- Тебе что-нибудь говорит имя - Дочь Девяти Лун? - Порой он задавал такой вопрос женщинам. Неверный ответ - и этой же ночью он сматывается из Руидина, пусть даже придется выбираться из Пустыни пешедралом.
- Ничего не говорит, - сказала Мелиндра. - Но кое-что мне нравится делать при лунном свете.
Обняв Мэта за плечи, она сняла с его головы шляпу и принялась что-то шептать ему в ухо. И почти сразу же он ухмыльнулся - еще шире, чем Мелиндра.

ГЛАВА 4. Сумерки

Сопровождаемый эскортом Фар Дарайз Май, Ранд подошел к Руидинскому Крову Дев. Белые ступени шириной во все здание, каждая в три фута, взбегали к толстым, футов в шестьдесят высотой колоннам, которые сейчас, в сумраке, казались черными, но днем сияли яркой голубизной. Колонны были необычными, со спиральными каннелюрами. Перед высоким зданием была выложена из глазурованных плит узорчатая мозаика - вились белые и голубые спирали, казавшиеся глазу бесконечными. Прямо над колоннами находилось огромное многоцветное окно-витраж - черноволосая женщина пятнадцати футов высотой, в причудливом голубом одеянии, правая рука поднята то ли в благословении, то ли в повелении остановиться. Лицо ее было одновременно и безмятежным, и суровым. Кем бы она ни была, к айильцам она точно не принадлежала - о чем говорили очень светлая кожа и темные глаза. Скорей всего, Айз Седай. Ранд выбил трубку о каблук, сунул ее в карман куртки и начал подниматься по ступеням.
За исключением гай'шайн, мужчинам не дозволялось ступать под Кров Дев - ни одному, ни в одном из холдов-крепостей в Пустыне. За подобную попытку и вождь, и кровный родич Девы мог заплатить жизнью, да, по правде говоря, ни одному айильцу такая мысль и в голову бы не пришла. Точно так же дело обстояло и с другими айильскими воинскими союзами: входить под их кров разрешалось лишь их членам и гайшайн.
У высоких бронзовых дверей стояли в карауле две Девы. Скосив глаза на проходившего мимо колонн Ранда, они быстро обменялись какими-то знаками на языке жестов Дев и коротко улыбнулись друг дружке. Ранд пожалел, что не понимает, о чем они переговариваются. Со временем бронза тускнеет даже в сухом воздухе Пустыни, но гай'шайн отполировали двери, и теперь они сияли как новые. Створки стояли распахнутые настежь, и пара часовых не шелохнулась, чтобы преградить юноше дорогу. Ранд вошел, Аделин с сестрами по копью не отставали ни шаг.
Внутри, в широких белых коридорах, в огромных комнатах, находилось множество Дев. Они сидели на цветных подушках, беседовали, точили и протирали оружие, играли в "Кошкину колыбельку", или в камни, или в "Тысячу цветков" - айильскую игру, в которой, помимо прочего, нужно выкладывать узоры из плоских камешков, а на камешках вырезано чуть ли не с сотню различных символов. Разумеется, повсюду, занятые разной домашней работой, бесшумно сновали гай'шайн. Они попадались везде; вытирали, подметали, разносили еду и питье, что-то прилаживали, подправляли, подливали масло в разнообразные светильники, от простых глиняных, покрытых глазурью плошек до золоченых ламп, - вероятно, взятая невесть где боевая добыча. Были тут и высокие напольные шандалы, отыскавшиеся в городе. Мозаичные полы и стены в большинстве комнат покрывали разноцветные ковры и гобелены всевозможных рисунков и стилей - ни одного похожего. Кроме того, сами стены и потолки представляли собой изысканные мозаичные панно: леса, реки, небеса - такого никогда не видывали в Пустыне.
Заметив Ранда, Девы, и юные, и в годах, улыбались, кое-кто фамильярно кивал, а то и похлопывал юношу по плечу. Ранда окликали, интересовались самочувствием, спрашивали, поел ли он, не желает ли, чтобы гай'шайн принесли ему вина или воды. Он отделывался краткими фразами, хотя и улыбался в ответ. С ним все хорошо, он здоров, не голоден и пить не хочет, спасибо. Ранд продолжал идти, не сбавляя шага. Замедли он шаг, для ответа и неизбежно придется остановиться, а сегодня в его планы не входило задерживаться.
Можно сказать, что Фар Дарайз Май его в какой-то мере усыновили. Некоторые и в самом деле обращались с ним как с сыном, другие принимали его как брата. И возраст Девы не играл роли: женщины с сединой в волосах могли за чашкой чая разговаривать с ним точно с братом, а Девы, в лучшем случае старше его на год, заботливо удостоверялись, что он одет надлежащим образом для жаркой погоды. Уклониться от такого материнского внимания не удавалось - они просто делали то, что считали нужным, и Ранд никак не мог придумать, как от них отвязаться. Не использовать же Силу, да и чуть ли не против всех!
У Ранда появлялась пару раз мысль взять для своей охраны воинов из другого сообщества. Например, из Шае'ен М'таал, Каменных Псов, или из Аэтан Дор, Красных Щитов. Руарк, пока не стал вождем, принадлежал к Красным Щитам. Только какую причину придумать? Правду-то сказать никак нельзя. При мысли, как и что он станет объяснять Руарку и остальным вождям, Ранд почувствовал себя не в своей тарелке. У айильцев ведь такое чувство юмора, причем весьма необычное, что, скорей всего, даже вечно хмурый старик Ган со смеху надорвется. Не говоря уж о том, что любая причина оскорбит всех Дев, заденет честь каждой. По крайней мере, по-матерински, за крайне редким исключением, они с ним обращались только здесь, под Кровом, где кроме них никто этого не видел. А гай'шайн хорошо знали, что следует держать язык за зубами обо всем, что тут происходит. "Девы, - сказал однажды Ранд, - поддерживают мою честь". Эти слова помнили все, а Девы так гордились, будто он каждую одарил королевским троном. Но получилось так, что честь его они поддерживают по-своему, как желают сами.
Аделин и остальные четверо Дев отправились к своим подругам, но Ранд, поднимавшийся все выше по плавно изгибающимся пролетам широкой белой лестницы, не оставался в одиночестве. Практически на каждом шагу он отвечал на те же вопросы. Нет, он не голоден. Да, знает, что еще не вполне привык к жаре. Нет, много на солнце он не бывает. Ранд переносил все это стоически, но облегченно вздохнул, добравшись до второго, если считать вверх от огромного окна, этажа. Здесь, в широких коридорах и на лестнице, ведущей дальше вверх, не было ни Дев, ни гаишайн. Голые стены и пустые апартаменты лишь подчеркивали безлюдье, но после суеты нижних этажей одиночество было благословенным даром.
Спальней Ранду служила комната в центре здания, окон здесь не было. Размеры ее, одной из немногих, не подавляли своим громадьем, хотя расстояние от пола до высокого потолка превосходило и длину, и ширину. Каково назначение этого зала, Ранд понятия не имел. Единственным украшением помещения являлась мозаика в виде виноградных лоз, обвившихся вокруг небольшого камина. Это вполне могла оказаться комната для прислуги, как решил бы Ранд, не будь дверь обшита бронзой, пусть и без всякой резьбы, - таких в комнатах слуг не бывает. Войдя, Ранд прикрыл за собой дверь. Гай'шайн начистили металл до тусклого блеска. Вместо стульев на голубом мозаичном полу были разбросаны подушки с кистями, рядом, поверх сложенных стопкой пестрых ковров, лежал толстый соломенный тюфяк. Рядом с этой "постелью" на полу стояли простой глазурованный голубой кувшин с водой и темно-зеленая чашка. Вот и вся обстановка, не считая двух уже зажженных трехрогих светильников и стопки книг фута в три высотой в углу. Устало вздохнув. Ранд, не сняв ни сапог, ни куртки, растянулся на тюфяке - как ни поворачивайся, спать на таком ложе ничуть не мягче, чем на голом полу.
В комнату уже помаленьку вползала ночная прохлада, но Ранд и не думал разжигать сложенные в камине сухие коровьи лепешки - лучше уж терпеть холод, чем такой аромат. Асмодиан пытался показать способ сохранить в комнате тепло. Способ был прост, но у Ранда не хватало умения проделать этот трюк. Один раз он попробовал - и проснулся посреди ночи, хватая ртом воздух, края ковров уже затлевали от жара, накалившего пол. Больше Ранд экспериментировать не пытался.
Ранд выбрал это здание для жительства потому, что оно уцелело и находилось неподалеку от центральной площади; высокие потолки создавали ощущение прохлады даже в самые жаркие часы дня, а толстые стены не пропускали ночью сильные холода. Разумеется, тогда тут не было Крова Дев. Однажды утром Ранд проснулся и обнаружил, что во всех комнатах первых двух этажей поселились Девы, а возле его дверей выставлен караул. Через некоторое время он наконец понял, что Девы намерены разместить в этом здании Кров своего сообщества в Руидине, при этом они полагали, что он тут и останется. На самом-то деле они готовы были перенести Кров туда, куда отправится Ранд. Потому-то он и встречался с клановыми вождями в другом месте. Самое большее, что удалось Ранду, - это уговорить Дев не подниматься на тот этаж, где он спит. Они согласились оставаться внизу, но его просьба изрядно их повеселила. Даже кар'а'карн не король, с кривой усмешкой напомнил он себе. Ранду уже дважды приходилось переезжать выше - Дев становилось больше. Из праздного любопытства он попытался прикинуть, сколько еще воительниц должно прибыть сюда, чтобы ему пришлось отправиться ночевать на крышу.
Лучше думать об этом, чем терзаться воспоминаниями о том. как он допустил, чтобы Морейн в печенках у него засела. До чего достала! Вывела из себя и выведала его планы, которые он хотел скрыть от нее, пока не выступят айильцы. А ей в точности известно, как манипулировать его чувствами, как заставить его рассердиться и сказать больше, чем он хочет. Я никогда раньше так не злился. Почему мне так тяжело держать себя в узде? Ладно, остановить его она все равно не в силах. По крайней мере, он так считал. Впредь нужно не забываться и быть с ней предельно осторожным. Изредка возросшие способности делали Ранда беспечным по отношению к ней, но, хоть он и стал намного сильнее, знает-то она куда больше его, пусть даже и обучающегося у Асмодиана.
То, что Асмодиан знает планы Ранда, не столь важно. Хуже, что его замыслы стали известны Айз Седай. Для Морейн я по-прежнему всего лишь пастух, которого она использует для целей Башни, но для Асмодиана я только хрупкая веточка, за которую можно ухватиться в хлынувшем половодье. Странное дело: он готов доверять Отрекшемуся больше, чем Морейн. Впрочем, ни ему, ни ей нельзя слишком доверять. Асмодиан… Если узы, связывавшие его с Темным, оберегали от порчи на саидин, значит, есть и другой способ защититься от нее. Или можно очистить саидин от этой скверны.
Вся беда в том, что до того, как переметнуться на сторону Тени, Отрекшиеся были среди наиболее могущественных Айз Седай Эпохи Легенд, а тогда обычными считались деяния, на которые Белая Башня никогда и в мечтах не замахивалась. И если Асмодиан не знает такого способа, скорей всего, его и не существует. Должен существовать. Что-то должно быть! Не сидеть же мне и ждать, когда сойду с ума и умру!
А вот это уже совершеннейшая глупость. Пророчество предрекает ему местом встречи Шайол Гул. Когда это произойдет, неизвестно; а после ему уже незачем будет волноваться о своем сумасшествии. Ранд вздрогнул и подумал, не развернуть ли одеяла.
Послышался тихий шорох шагов - кто-то в мягкой обувке двигался по коридору. Ранда как пружиной подбросило. Он сел. Я же говорил им! Если они не могут!.. Женщину, которая толчком открыла дверь, неся в руках толстые шерстяные одеяла, Ранд вовсе не ожидал увидеть.
Переступив порог, Авиенда остановилась и смерила Ранда холодным взглядом голубовато-зеленых глаз. Очень привлекательная женщина одних с ним лет, она была Девой, но не так давно отказалась от копья, чтобы стать Хранительницей Мудрости. Ее темные, с рыжинкой волосы еще не успели отрасти и не доходили даже до плеч и вряд ли нуждались в сложенной коричневой косынке, повязанной так, чтобы пряди не падали на лицо. Со своей коричневой шалью девушка, казалось, обращалась чуточку неловко, а длинные серые юбки вроде бы немножко стесняли ее нетерпеливые движения.
Увидев на шее девушки серебряное ожерелье - изящная нитка из тонко и изящно сработанных дисков, причем все разные. Ранд почувствовал укол ревности. Кто, интересно, подарил ей это ожерелье? Сама бы она вряд ли его выбрала; похоже, драгоценности она не жаловала. Авиенда носила еще одно украшение - широкий костяной браслет с изящно, во всех деталях вырезанными розами. Браслет Авиенде подарил Ранд, и он не был уверен, что девушка простила его за такой дар. Так или иначе, глупо ревновать.
- Я не видел тебя десять дней, - сказал он. - Мне уж казалось, Хранительницы тебя к моей руке привяжут, как только обнаружат, что я отгородил от них свои сны.
Асмодиана позабавило, когда он узнал, чему первым делом хочет обучиться Ранд, а затем он расстроился, обнаружив, как долго тому пришлось учиться такой простой вещи.
- Мне нужно заниматься, Ранд ал'Тор. - Она будет одной из немногих Хранительниц Мудрости, способных направлять Силу; ее учили в том числе и этому. - Я не из твоих мокроземок, чтобы все время болтаться рядом, дабы ты мог глядеть на меня, когда тебе захочется. - Хоть она знала и Эгвейн, и - раз уж речь об этом, - Илэйн, у Авиенды сложилось весьма своеобразное мнение о тех, кого она называла мокроземками, да и обо всех жителях мокрых земель вообще. Вот втемяшилось ей это в голову - не выбьешь. - Они не в восторге от твоего поступка. - Авиенда имела в виду Бэйр, Эмис и Мелэйн - трех Хранительниц Мудрости, которые обучали ее, трех ходящих по снам, которые пытались следить за ним. Авиенда с сожалением качнула головой: - А особенно им не понравилось, что это от меня ты узнал о том, что они входят в твои сны. Ранд уставился на девушку:
- Ты им так сказала? Но ведь ничего ты мне не говорила! Я сам до всего дошел. Да и в конце концов все равно бы сам догадался, даже и без твоего намека. Авиенда, они сами рассказали мне, что могут в снах с людьми разговаривать. Мне оставалось сделать всего шаг.
- Ты хочешь еще больше уронить мою честь? - Голос девушки был пока ровен, но от горящих глаз занялся бы огонь в камине. - Я не позволю ни тебе, ни другому мужчине бесчестить себя! На след тебя навела я, и пусть позор падет на мою голову. Лучше б ты тут замерз! - И она швырнула одеяла на голову Ранда.
Он стянул их с себя и уложил рядом на тюфяк, соображая, что сказать. Опять этот джиитох. А сама Авиенда такая злючка-колючка, точно терновник. Считалось, что ей поручено обучать его айильским обычаям, но Ранд знал: ее истинная задача - шпионить за ним для Хранительниц Мудрости. Какой бы ущерб для чести ни был связан с подсматриванием за самими айильцами, Хранительниц это, по-видимому, не касалось. К тому же, похоже, просьбу шпионить за ним сами айильцы тоже не сочли бы предосудительной. Хранительницы знали, что Ранду все известно, но отчего-то их это нисколько не тревожило, как, впрочем, и его - лишь бы все оставалось, как есть. С одной стороны, шпион из Авиенды аховый. Почти никогда она не пыталась что-то выведать, и ее нрав вызывал у него то приступы гнева, то угрызения совести - почти так же на него воздействовала Морейн. С другой стороны, иногда, когда девушка забывала выпускать свои колючки, с ней было приятно провести время, поговорить. Кроме того, известно, кого Эмис с прочими к нему подослали, кто за ним шпионит. Если не Авиенда, будет кто-то другой, и придется теряться в догадках, кто теперь при нем соглядатай. Вдобавок Авиенда никогда не относилась к нему настороженно.
Мэт, Эгвейн и даже Морейн порой смотрели на Ранда так, что в глазах читалось: видят они Возрожденного Дракона. А иногда проглядывал страх перед способным направлять Силу мужчиной. Для вождей кланов и Хранительниц Мудрости Ранд был Тем-Кто- Приходит-с-Рассветом, человеком, которому предречено разломать Айил, точно сухой прутик; если они и не боялись его, то временами относились к нему как к алой гадюке, рядом с которой им приходится жить. Кого бы ни видела в Ранде Авиенда, это ее нисколько не останавливало - если считала нужным, она не упускала случая подколоть, а то и обрушиться на него с упреками. И так почти всегда.
По сравнению со всем остальным, отношение Авиенды - утешение слабое, тем не менее какую-то поддержку Ранд чувствовал. Он, можно сказать, даже скучал по Авиенде. С полдюжины раз Ранд посылал ей цветы - собирая их с каких-то колючих растений, он оцарапался в кровь, пока не сообразил, что можно воспользоваться Силой. Эти букетики относили сами Девы, не посылая с ними гаишайн. Разумеется, получила она цветы или нет, Авиенда его не уведомляла.
- Спасибо, - наконец промолвил Ранд, проведя ладонью по одеялам. Разговор о них представлялся вполне безобидным. - Наверное, они бы тебе самой в здешние ночи не помешали.
- Принести одеяла меня попросила Энайла. Она узнала, что я собираюсь заглянуть к тебе. - Губы девушки дрогнули в намеке на довольную улыбку. - Не одна и не две сестры по копью обеспокоились, не холодно ли тебе. Я прослежу, чтобы сегодня ты развел огонь, прошлой ночью ты не разжег камин.
Ранд почувствовал, как краска заиграла на щеках. Она знает. Что ж, все равно она узнала бы. Проклятые Девы могут не делиться с ней всеми новостями, но и утаивать от нее что- нибудь не станут.
- Зачем ты хотела меня видеть? - спросил Ранд. К его изумлению, девушка сложила руки на груди и дважды пересекла узкую комнату от стены к стене, потом остановилась и повернулась, сердито глядя на юношу.
- Это вовсе не дар расположения, - заявила она обвиняющим тоном, тряхнув перед Рандом браслетом. - Ты сам признал. - Да. верно, хотя ему казалось, что она вонзит нож ему под ребра, рискни он не согласиться. - Это просто глупый подарок от мужчины, который не знает или которому дела нет до того, как мои… как это воспримут сестры по копью. Ладно, теперь это все равно ничего не значит. - Авиенда вынула что-то из поясного кошеля и бросила на тюфяк рядом с Рандом. - Я отдала тебе долг.
Ранд подобрал брошенный предмет и повертел его в руках. Пряжка для поясного ремня, выполненная в виде дракона, тонкой работы, из хорошей стали, с золотыми накладками.
- Спасибо. Какая красивая! Авиенда, ты мне ничего не была должна. Что за долг?
- Если не хочешь принять ее за мой долг, - твердо промолвила она, - выбрось. Я найду что-нибудь другое и верну тебе долг. Все равно это безделица, пустяк.
- Вряд ли это безделица! Наверняка ее на заказ делали.
- Не думай, будто это что-то значит, Ранд ал'-Тор. Когда я… отказалась от копья, то мои копья, мой нож…- рука девушки невольно коснулась поясного ремня, где обычно висел нож с длинным клинком, - даже наконечники стрел у меня отобрали и отдали кузнецу, чтобы он сделал из них простые вещи. Их я должна была раздать. Большую часть я подарила подругам, но Хранительницы обязали меня назвать имена трех мужчин и трех женщин, которых я больше всего ненавижу. Каждому из них мне было велено вручить подарок, сделанный из моего оружия. Подарить из собственных рук. Бэйр заявила, что это учит смирению. - Девушка стояла, гордо выпрямив спину, сверкая глазами, зло бросая каждое слово - смирением тут и в помине не пахло. - Поэтому не думай, будто эта пряжка что-то значит.
- Ничего не значит, - подытожил Ранд, печально кивая. Нельзя сказать, чтобы ему хотелось получить от нее особый подарок, имеющий какое-то значение, но было бы приятно думать, что Авиенда, быть может, увидела в нем друга. Совершенная глупость ревновать ее. Интересно, кто же подарил ей ожерелье? - Авиенда, выходит, я - один из тех, кого ты так сильно ненавидишь?
- Да, Ранд ал'Тор. - Голос ее вдруг стал хриплым. На несколько секунд она отвернулась - глаза закрыты, веки подрагивают. - Я ненавижу тебя всей душой. Ненавижу. И всегда буду ненавидеть.
Почему она его ненавидит. Ранд не стал спрашивать. Однажды он поинтересовался у Авиенды, почему она его невзлюбила, - тогда она ему чуть нос не откусила. Правда, на вопрос так и не ответила. Но сейчас речь шла о чем-то большем, чем неприязнь, о которой она подчас словно забывала.
- Если ты в самом деле меня ненавидишь, - через силу промолвил Ранд, - я попрошу Хранительниц Мудрости прислать обучать меня кого-нибудь другого.
- Нет!
- Но если ты…
- Нет! - Пожалуй, на этот раз ее отказ был куда более упрямым и энергичным. Авиенда уперла кулаки в бедра и принялась выговаривать ему, словно намеревалась вбить в голову Ранду каждое свое слово: Даже если Хранительницы разрешат мне прекратить занятия с тобой, у меня есть тох, обязательство и долг перед моей почти сестрой Илэйн. Ради нее я должна присматривать за тобой. Ты принадлежишь ей, Ранд ал'Тор. Ей и только ей! Запомни это.
Ранд почувствовал полное отчаяние. Хорошо хоть Авиенда не принялась опять описывать, какова Илэйн без одежды - к некоторым из айильских обычаев он, пожалуй, никогда не привыкнет. Иногда Ранд гадал, действительно ли Илэйн договорилась с Авиендой, чтобы та присматривала за ним. Поверить в это было невозможно, но ведь опять-таки иные женщины, даже не айилки, ведут себя зачастую крайне странно. Где уж тут понять айильскую женщину! Много чаще Ранд тщетно пытался понять, от кого же, от чьих посягательств должна защищать его Авиенда. Кроме Дев и Хранительниц Мудрости, половина айильских женщин смотрела на него точно на воплощение пророчества, а значит, как на существо из потустороннего мира. Вторая же половина косилась словно на мерзкую змею-кровопийцу, невесть как очутившуюся в гуще ребятишек. Хранительницы, когда стремятся заставить его поступить, как хочется им, ничем не лучше Морейн, а о Девах и думать не хотелось. Все эти мысли, отчаяние, бессильная злость смешались - и Ранд уже кипел от ярости.
- Теперь послушай-ка меня. Ну, я целовался с Илэйн, и не раз, и, по-моему, ей это нравилось не меньше, чем мне. Но я никому не давал слова, ничего не обещал. Я даже не уверен, что такое мое обещание ей теперь вообще нужно. - Ранд в один день получил от нее два письма; в одном Илэйн называла его возлюбленным светом своей души, а дальше писала такое, от чего у него уши загорелись. В другом же величала негодяем с жестоким ледяным сердцем, заявляла, что более не желает его видеть, а потом костерила вдоль и поперек почище Авиенды. М-да, женщины - явно странный народ. - Да у меня и времени- то на женщин нет, и думать-то о них некогда. У меня сейчас одно в голове - как объединить Айил и даже, если сумею, Шайдо. Я…
Ранд осекся, застонал - сопровождаемая перестуком драгоценностей, в комнату покачивающейся походкой вошла женщина; она несла серебряный поднос с графином из дутого стекла и двумя серебряными чашами. Кого Ранд хотел видеть здесь меньше всего, так это ее.
Красная косынка из прозрачного шелка, повязанная вокруг головы, не скрывала красивого матово-томного лица Изендре. Ни у кого из айильцев не могло быть таких длинных темных волос и темных глаз. Сочные яркие губы манили всяческими соблазнами - пока Изендре не заметила Авиенду. Тогда ее обольстительная, влекущая улыбка превратилась в болезненную гримаску. Кроме косынки на ней было с дюжину, если не больше, ожерелий из золота и резной кости, в некоторых посверкивали жемчужины и самоцветы. Не меньше браслетов отягощали запястья, а еще больше их охватывало лодыжки. Это был весь ее наряд - более ничего. Ранд заставил себя смотреть только на лицо Изендре, но щеки его жарко горели.
Авиенда походила на грозовую тучу, готовую разразиться молниями, а Изендре выглядела так, словно только-только узнала, что сейчас ее живьем бросят в кипяток. Ранду захотелось очутиться где угодно, хоть в Бездне Рока, лишь бы не здесь. Тем не менее он поднялся - ему казалось, что, глядя на женщин сверху вниз, он добавит себе властности и уверенности.
- Авиенда… - начал он, но та не обратила на него никакого внимания.
- Тебя кто-то прислал? - холодно спросила Авиенда.
Изендре открыла рот - по лицу было видно, что она намерена солгать, - потом тяжело сглотнула и прошептала:
- Нет.
- Тебя, сорда, предупреждали. - Сордой называлась разновидность пустынной крысы, айильцы считали ее хитрой, пронырливой и совершенно ни на что не годной; даже кошки, убив крысу, редко ее съедали, настолько мерзко на вкус было мясо. - Аделин считала, что в последний раз ты все усвоила.
Изендре содрогнулась и пошатнулась, словно вот-вот упадет в обморок.
Ранд наконец собрался с мыслями:
- Авиенда, прислали ее или нет, какая разница? У меня в горле пересохло, а если она оказалась настолько любезна, что принесла мне вина, то ее стоило бы поблагодарить. - Авиенда холодно взглянула на две чаши и многозначительно приподняла брови. Ранд глубоко вдохнул: - Незачем наказывать ее лишь за то, что она принесла мне выпить. - Сам Ранд предусмотрительно старался на поднос не смотреть. - Должно быть, половина Дев под Кровом только и спрашивали, не хочу ли я…
- Девы поймали ее с поличным. Ранд ал'Тор, когда она пыталась воровать у Дев. - Голос Авиенды был еще холоднее, чем когда она говорила с Изендре. - И без того ты чересчур часто вмешиваешься в дела Фар Дарайз Май. Куда чаще, чем следовало бы. Справедливому воздаянию не смеет препятствовать даже кар'а'карн. Тебя это не касается.
Ранд поморщился, но махнул на все рукой. Что бы ни решили Девы, свое Изендре неминуемо получит. И не только за этот проступок. В Пустыню Изендре пришла с Хаднаном Кадиром, но Кадир и глазом не моргнул, когда Девы поймали ее с похищенными украшениями, которые та и носила сейчас. Ранду удалось лишь уговорить айильцев не отправлять Изендре в Шару связанной, точно коза; он же не дал им прогнать ее голой, с одним бурдюком воды, в сторону Драконовой Стены. Ранд не мог остаться в стороне, видя, как Изендре взмолилась о пощаде, едва поняла, какую участь ей готовят Девы. Когда-то Ранд убил женщину. Та пыталась убить его, но воспоминание об этом случае до сих пор жгло ему душу. Он сомневался, что когда-нибудь вновь поднимет руку на женщину, даже если на другой чаше весов будет его жизнь. Что за глупость, ведь женщины-Отрекшиеся, скорей всего, алчут его крови, если не замыслили чего-то худшего. Но тем не менее дело обстояло именно так. А коли он зарекся убивать женщин, разве можно стоять и смотреть, как погибает женщина? Пусть даже она заслужила смерть?
И вот еще в чем загвоздка. В любой стране Изендре ждет виселица или плаха, откройся то, что знает о ней Ранд. О ней, о Кадире и, весьма вероятно, о большинстве, если не обо всех людях купца. Они были Приспешниками Темного. И разоблачить их Ранд не мог. Не мог, даже если бы они узнали, что ему все известно.
Если хоть одного из них разоблачить как Приспешника Темного… Тогда Изендре останется только радоваться своему положению - даже быть служанкой и оставаться нагой куда лучше, чем оказаться брошенной на солнцепеке, связанной по рукам и ногам. Но никто из них не станет молчать, попав в руки Морейн. К Приспешникам Темного у Айз Седай не больше сострадания, чем к кому-то другому; она тотчас развяжет им языки. А вместе с купеческим караваном в Пустыню пришел и Асмодиан - еще один Приспешник Темного, вдобавок наделенный определенной властью, каким его считал Кадир со товарищи. Не приходится сомневаться, они полагают, что он пошел на службу Возрожденному Дракону по приказу кого-то обладающего еще большей властью. Поэтому, чтобы уберечь своего наставника, чтобы Морейн не попыталась убить и его, и самого Ранда - что весьма вероятно, - нужно хранить этот секрет от всех.
К счастью, никто не задавался вопросом, отчего айильцы неусыпно следят за купцом и его людьми. Морейн полагает, будто это проявление обычной для айильцев подозрительности к чужакам, явившимся в Пустыню, стократно увеличившаяся потому, что те оказались в Руидине. Ей самой пришлось использовать весь свой дар убеждения, чтобы айильцы пустили Кадира с его фургонами в город. Все верно - и Кадиру, и его людям нисколько не доверяли; Руарк и прочие вожди кланов, скорей всего, приставили бы к ним стражу и без просьбы Ранда. А сам Кадир прямо-таки светился от счастья, радуясь, что не получил копья между ребер.
Ранд представления не имел, как будет выпутываться из непростой ситуации. Если, конечно, эту задачку вообще можно решить. Все тут настолько переплелось - или голову сломаешь, или шею свернешь. В менестрелевых сказаниях в такой глухой тупик попадали лишь злодеи.
Удостоверившись, что Ранд больше не будет вмешиваться, Авиенда вновь повернулась к Изендре:
- Можешь оставить вино.
Изендре со странной гримасой на лице изящно согнула колени и опустила поднос рядом с тюфяком. До Ранда не сразу дошло, что ее гримаска была попыткой улыбнуться ему незаметно для айилки.
- А теперь давай бегом отсюда! И первой же Деве, какую встретишь, - продолжала Авиенда, - скажешь, что ты сделала. Бегом, сорда!
Причитая и ломая руки, Изендре побежала вон, рассыпая звон и стук украшений. Едва она выскочила из комнаты, Авиенда обернулась к Ранду:
- Ты принадлежишь Илэйн! И не смей прельщать других! Тем более эту… женщину!
- Ее? - обалдел Ранд. - По-твоему, я?.. Поверь, Авиенда, окажись она даже последней женщиной на земле, я удрал бы от нее на край света! Лишь бы от нее подальше!
- Эва, как ты заговорил! - фыркнула девушка. - Ее уже семь раз секли - семь! - за то, что пыталась втихомолку залезть к тебе в постель. Без чьей-то потачки она бы так не упорствовала! Отвечать она будет перед Фар Дарайз Май, и не кар'а'карну лезть в это дело. А тебе случившееся сегодня станет очередным уроком наших обычаев. И запомни: ты принадлежишь моей почти сестре!
Не дав Ранду и словечка вымолвить, она твердым шагом вышла из комнаты. Лицо у Авиенды было такое, что юноша подумал: Изендре может не дожить до утра, коли Авиенда нагонит ее в коридоре.
Глубоко вдохнув и медленно выдохнув. Ранд потянулся и отодвинул поднос с вином в угол комнаты. У него не было ни малейшего желания пить то, что ему принесла Изендре.
Семь раз пыталась пробраться ко мне? Должно быть, Изендре узнала, что он заступился за нее. Каковы были ее дальнейшие рассуждения, сомневаться не приходится: коли Ранд поступил так за улыбку и томный взгляд, то что же он сделает за большее? Юноша вздрогнул, правда, не только от этой мысли, но и от вползшего в комнату холода. Да он скорее пригреет в своей постели скорпиона! Если Девам не удастся убедить Изендре поумерить свои аппетиты, видимо, придется сказать ей, что ему все о ней известно. Только так можно положить конец ее проискам.
Задув светильники, Ранд в темноте заполз на тюфяк, не раздевшись и не сняв сапог, потом пошарил вокруг и натянул на себя все одеяла. Юноша заподозрил, что, не разведя огня в камине, еще до рассвета не раз мысленно поблагодарит Авиенду. Почти бессознательно - это уже вошло в привычку - Ранд выставил стражей из Духа, оберегавших его сны от постороннего вторжения. Затем ему в голову пришла мысль, которая его позабавила. А ведь он мог сначала улечься в постель, а потом погасить светильники - с помощью Силы. О том, что многие простые вещи можно делать с помощью Силы, он раньше как-то не задумывался.
Некоторое время Ранд лежал под одеялами, согревая постель теплом своего тела. Как в одном и том же месте может быть так жарко днем и так холодно ночью? Подобное было выше его понимания. Сунув руку под куртку, он ощупал незаживающий рубец на боку. Со временем эта рана, которую Морейн так и не сумела до конца Исцелить, доконает его. Ранд был уверен - в ней его смерть. Кровь его на скалах Шайол Гул. Так гласят Пророчества.
Нет, не сейчас. Не буду думать об этом нынешней ночью. У меня еще есть немного времени. Но если теперь печати можно соскрести ножом, будут ли они держать так же крепко, как раньше?.. Нет. Не сегодня.
Под одеялами стало теплее, и Ранд поерзал, устраиваясь поудобнее - безуспешно. Надо бы помыться, сонно подумал он. А Эгвейн сейчас, наверное, в той палатке-парильне. То и дело, когда сам Ранд залезал в такую палатку, вместе с ним туда пытались войти несколько Дев - они чуть по земле от хохота не катались, когда он настойчиво не пускал их внутрь. Кто бы знал, как неудобно раздеваться и одеваться в клубах жаркого пара!
Наконец пришел сон, а вместе с ним - надежно защищенные сновидения, куда нет доступа ни Хранительницам, ни кому другому. Но от своих мыслей разве спрячешься?.. Три женщины постоянно вторгались в его сны. И вовсе не Изендре - не считая того короткого кошмара, едва не разбудившего его. Ранду снились то Илэйн, то Мин, то Авиенда. Снились и порознь, и вместе. Одна Илэйн смотрела на него как на мужчину, но все трое видели в нем человека - того, кто он есть. Не считая того кошмара, все его сновидения были приятными.

ГЛАВА 5. У Хранительниц Мудрости

Хоть Эгвейн и стояла в самом центре шатра, вплотную к маленькому очагу, она дрожала от холода, наливая воду из объемистого чайника в большой, с голубыми полосками тазик. Полог палатки она опустила, но холод просачивался сквозь настеленные в несколько слоев многоцветные ковры, а тепло от очага будто уносилось прочь через дымовое отверстие в крыше, оставляя после себя лишь запах горящего кизяка. Зубы девушки так и норовили сорваться на дробь.
Поднимающийся над водой пар начал понемногу рассеиваться, поэтому Эгвейн обняла саидар, - на миг - и направила Огонь, подогревая воду. Наверное, Эмис или Бэйр могут мыться и холодной водой, хотя они обычно парились. Ну, я не такая выносливая, как они. Я же не в Пустыне росла. И не собираюсь замерзнуть насмерть, моясь холодной водой, если мне того не хочется. Но чувство вины не покидало девушку, пока она намыливала мочалку пахнущим лавандой мылом, которое купила у Хаднана Кадира. Хранительницы Мудрости никогда не требовали от нее чего-то такого, но у нее возникло чувство, будто она их обманывает.
Отпустив Истинный Источник, девушка с сожалением вздохнула. Даже ежась от холода, она тихонько посмеялась над своей глупостью. Удовольствие от наполняющей ее Силы, восхитительный поток жизни и восприимчивости ко всему окружающему - вот в чем таилась опасность. Чем больше зачерпываешь саидар, тем больше хочется, и, если не приучить себя к самодисциплине, есть угроза зачерпнуть больше, чем сумеешь удержать, тогда или погибнешь, или сама себя усмиришь. А тут уж не до смеха.
Это один из твоих крупных недостатков, строго выговаривала себе Эгвейн. Тебе всегда хочется сделать больше, чем тебе полагается. Лучше бы тебе помыться холодной водой, глядишь, и научишься самодисциплине. Только столь многому нужно и хочется научиться, что целой жизни не хватит. Ее наставницы всегда отличались осторожностью, и Хранительницы Мудрости, и Айз Седай в Башне; а ведь было так сложно удержаться, когда девушка знала, что во многих отношениях уже превзошла их. Они ведь не понимают, сколь на многое я способна.
Порыв обжигающе-морозного воздуха ударил Эгвейн, дым от очага закружился по палатке; женский голос произнес:
- Если вы позволите…
Эгвейн вздрогнула, пронзительно взвизгнула и только потом сумела выкрикнуть:
- Закрой! - Она крепко обхватила себя руками, чтобы не прыгать от холода. - Входи или выйди, но только закрой!
Столько усилий, чтобы согреть палатку, и теперь Эгвейн с головы до пят в гусиной коже! Облаченная в белое женщина на коленях вползла в палатку и опустила полог. Взор у нее был потуплен, руки смиренно сложены - точно так же она вела бы себя, если бы Эгвейн не крикнула на нее, а ударила.
- Если вы соблаговолите, - негромко промолвила женщина в белом, - Хранительница Эмис послала меня, чтобы я отвела вас в палатку-парильню.
Жалея, что не может с ногами залезть в огонь, Эгвейн тихонько застонала. Испепели Свет Бэйр и ее упрямство! Если бы не эта беловолосая старуха Хранительница, они расположились бы в городских домах, а не жили в палатках на окраине города. И у меня бы была комната с подобающим камином. И дверь! Она готова была биться об заклад, что Ранду не приходится мириться с тем, что к нему когда угодно входят все, кому не лень. Ранд, этот проклятый Дракон ал Тор, щелкнет пальцами, и Девы носятся вокруг, точно прислужницы. Спорю, они отыскали для него настоящую кровать, и спит он не на тюфяке, брошенном на голую землю. Эгвейн была уверена, что Ранд каждый вечер принимает горячую ванну. Наверняка Девы ведрами таскают ему в апартаменты горячую воду. Готова спорить, они даже сыскали для него добрую медную ванну.
Эмис и даже Мелэйн поддались было на предложения Эгвейн, но Бэйр притопнула ногой, и они тут же с ней согласились, точно гай'шайн. Эгвейн предположила следующее: раз Ранд принес столь много перемен, Бэйр вознамерилась поддержать те старые обычаи, какие сумеет. Но девушке хотелось, чтобы Хранительница выбрала что-то иное и выказывала свою несговорчивость не в отношении прежних порядков.
Отказаться от приглашения и мысли не возникало. Эгвейн обещала Хранительницам забыть, что она Айз Седай, - обещание легко выполнимое, поскольку она и не была Айз Седай, - и делать в точности то, что ей скажут. С этим обстояло хуже: Эгвейн давно покинула Башню и опять привыкла быть хозяйкой самой себе. Но Эмис прямо заявила ей: хождение по снам опасно, даже когда узнаешь, что ты намерена делать, а коли ничего не понимаешь, то и подавно. Если Эгвейн не будет подчиняться в реальном мире, они не могут положиться на ее готовность подчиниться во сне и поэтому не возьмут на себя ответственность за нее. Потому-то Эгвейн и работала по хозяйству вместе с Авиендой; с подобающим лицом и со всем смирением, на какое была способна, принимала наказания; скажи Эмис, или Мелэйн, или Бэйр "лягушка", и она бы запрыгала. Если, конечно, можно так выразиться, поскольку никто из Хранительниц лягушку в глаза не видел. Нельзя сказать, чтобы они требовали от меня чего-то большего, чем принести им чаю. Нет, сегодня чай им подаст Авиенда.
Эгвейн подумала, не надеть ли чулки, потом просто сунула ноги в туфли. Крепкие туфли, подходящие для Пустыни; пожалуй, она немножко сожалела о мягких шелковых туфельках, какие носила в Тире.
- Как тебя зовут? - спросила Эгвейн, стараясь
быть приветливой.
- Ковинде, - последовал покорный ответ. Эгвейн вздохнула. Она все пыталась вести себя с гаишайн дружелюбно, но взаимностью они не отвечали. Привыкнуть к слугам у Эгвейн не было возможности, хотя, разумеется, гай'шайн и не были слугами в точном смысле этого слова.
- Ты была Девой?
Догадку Эгвейн подтвердили яростно и быстро вспыхнувшие темно-голубые глаза, но Ковинде быстро опустила взор:
- Я - гай'шайн. Что было, то было до, а что будет, то будет после, а теперь есть только сейчас.
- Из какого ты септа и клана? - Обычно спрашивать не требовалось, даже у гай'шайн.
- Я служу Хранительнице Мудрости Мелэйн из септа Джирад, из Гошиен Айил.
Эгвейн нахмурилась и посмотрела на Ковинде, прервав размышления, какой из двух плащей выбрать - коричневый из плотной шерсти или стеганый из голубого шелка, который она купила у Кадира. Купец, чтобы освободить место под груз Морейн, распродал все товары из своих фургонов, причем за хорошую цену. Нахмурилась девушка неспроста - это был не общепринятый ответ. Эгвейн слышала, что у некоторых гаишайн последствия такого откровения выражались в. необычной форме: когда истекали положенные год и один день, они попросту отказывались снимать свое белое одеяние.
- Когда кончается твой срок? - спросила девушка. Ковинде сгорбилась, почти сжавшись в комочек:
Я
гай'шайн.
- Но когда ты будешь вольна вернуться в свой септ, в свою крепость-холд?
- Я - гай'шаин,- прохрипела женщина, уткнувшись носом в ковры. - Если этот ответ вам неприятен, накажите меня, но ответить иначе я не могу.
- Не глупи, - резко сказала Эгвейн, - и выпрямись. Ты ведь не жаба.
Одетая в белое женщина не мешкая подчинилась и села на пятки, покорно ожидая новых приказаний. Будто и не было мимолетной вспышки гордости и бойцовского духа.
Эгвейн глубоко вздохнула. Эта женщина нашла свой способ приспособиться к тому откровению. Пусть выход и глупый, но никакие речи Эгвейн не изменят решения Ковинде. Так или иначе, сейчас Эгвейн надо идти в палатку-парильню, а вовсе не беседовать тут с Ковинде.
Девушка помедлила, вспомнив о холодном сквозняке. От ледяного порыва плавающие в мелкой чаше два больших белых цветка наполовину закрыли свои лепестки. Так цвело растение, называемое сегаде,- толстый, мясистый, лишенный листьев стебель, кожистый на ощупь, ощетинившийся колючками. Сегодня утром Эгвейн наткнулась на Авиенду, которая смотрела на эти цветки, лежащие у нее на ладонях. Айилка вздрогнула, заметив глядевшую на нее девушку, и сунула цветки в руки Эгвейн, сказав, что сорвала их для нее. Эгвейн решила, что в Авиенде еще осталось многое от Девы и она не хотела признаваться, что ей нравятся цветы. Правда, если подумать, ей встречались Девы, которые вплетали цветы в волосы или прикалывали их к одежде.
Ты просто ищешь отговорки, лишь бы подольше в тепле посидеть, Эгвейн ал'Вир. Хватит время тянуть, у тебя что, шерсть в голове вместо мозгов? Нельзя быть такой же дурой, как Ковинде.
- Веди, - сказала Эгвейн и еле успела накинуть на голое тело шерстяной плащ - гаишайн уже откинула клапан палатки, открывая дорогу - ей и пронизывающей до костей ночи.
Над головой во тьме колюче сверкали острые звезды, ярко светила луна в третьей четверти. Лагерь Хранительниц Мудрости - две дюжины низеньких холмиков - отделяло от мощеной улицы Руидина не более сотни шагов по потрескавшейся глине и каменистым осыпям. Лунные тени превратили город в причудливые утесы и скальные уступы. Пологи всех палаток были опущены, в воздухе смешались запахи горящих очагов и готовящейся пищи.
Другие Хранительницы приходили сюда почти ежедневно, но ночи проводили со своими септами. Теперь же некоторые и ночевали в Руидине. Но не Бэйр. Подходить ближе к городу Бэйр не желала; не будь здесь Ранда, она несомненно настояла бы, чтобы лагерь разбили в горах.
Эгвейн крепко придерживала плащ обеими руками и шагала как могла быстро. Под полы плаща, слегка распахивающиеся при каждом шаге, вползали ледяные щупальца. Чтобы поспевать впереди, Ковинде пришлось подобрать свои белые одежды до колен. Эгвейн вовсе не требовалось, чтобы гаишайн показывала ей дорогу, но Ковинде послали привести ее, и она будет опозорена, а может, и оскорблена, если ей не позволят выполнить поручение. Эгвейн стиснула зубы, не давая им пуститься в пляс, и желала лишь одного - чтобы идущая впереди женщина побежала.
Парильня ничем с виду не выделялась - тоже приземистая и широкая, опущенные и плотно прикрытые клапаны; но у этой палатки дымоходное отверстие было закрыто. Костер неподалеку прогорел до багрово тлеющих углей, рассыпанных по нескольким камням величиной с человеческую голову. Тусклого света еле хватало, чтобы различить у входа в палатку темные маленькие бугорки, но девушка знала, что это аккуратно сложенная одежда женщин.
Глубоко вдохнув стылый воздух, Эгвейн поспешно скинула туфли, сбросила плащ и чуть ли не нырнула в палатку. Студеный порыв у нее за спиной мгновенно отсекло упавшим клапаном, а потом, охватывая все тело и выжимая из него капельки пота, на девушку опустился влажный жар. Эгвейн, еще не успевшая перевести дух и вздрагивающая, тут же словно покрылась второй, глянцевито блестящей кожей.
В палатке сидели трое Хранительниц, обучавших Эгвейн хождению по снам, вид у них был беспечный, они потели. Их длинные, до пояса волосы влажно блестели. Бэйр беседовала с Мелэйн, зеленоглазая, золотисто-рыжая красота которой разительно контрастировала с морщинистым лицом и длинными седыми прядями старшей женщины. У Эмис тоже были белые волосы - или такого светлого желтого цвета, что казались белыми, - но старой она не выглядела. Она и Мелэйн могли направлять, чего не скажешь о каждой Хранительнице, и во внешности Эмис было нечто присущее облику Айз Седай, будто лишенных признаков возраста. Морейн, казавшаяся рядом с Хранительницами хрупкой и маленькой, тоже выглядела безмятежной. Капли пота катились по ее бледному обнаженному телу, темные локоны слиплись, но она сидела с царственным видом и словно отказывалась замечать отсутствие одежды. При помощи тонких изогнутых пластинок из бронзы, называемых стай-ра. Хранительницы соскребали с себя пот и дневную
грязь.
В центре палатки возле большого черного котла, наполненного раскаленными, закопченными камнями, сидела на корточках мокрая от пота Авиенда. Она осторожно перекладывала щипцами последний камень из маленького котла в больший. Закончив с этим, айильская девушка плеснула на камни водой из бутылки - выдолбленной тыквы, - добавив пару. Если она не управится как следует и пару будет недостаточно, то ей грозит, самое малое, строгий выговор. Когда в следующий раз встреча Хранительниц состоится в палатке-парильне, заботиться о камнях и паре вновь придет очередь Эгвейн.
Девушка осторожно села, скрестив ноги, рядом с Бэйр. Здесь не было настеленных ковров, лишь каменистая земля, неприятно горячая, влажная, вся в бугорках. Вдруг Эгвейн с потрясением заметила, что Авиенду высекли, причем совсем недавно. Айильская девушка уселась рядом, скрывая свои чувства, с каменным лицом, но Эгвейн невольно вздрогнула.
Такого оборота Эгвейн не ожидала. Хранительницы требовали соблюдения дисциплины - спрашивали они с учениц строже, чем в Башне, а это кое-что да значило, - но Авиенда училась направлять Силу с мрачной решимостью и настойчивостью. К хождению по снам она не имела дара, но наверняка прилагала столько же усилий и прилежания в обучении всему, что требуется уметь Хранительнице, как и тогда, когда, будучи Девой, постигала секреты владения оружием. Конечно, когда Авиенда призналась, что по ее вине Ранду стало известно, что Хранительницы следят за его снами, они заставили ее три дня выкапывать ямы в рост человека, а потом их закапывать, но то был один из редких случаев, когда Авиенда поступила неверно. Эмис и две другие Хранительницы так часто ставили ее в пример Эгвейн как образчик кроткого послушания и надлежащей стойкости, что иногда Эгвейн просто взвыть в голос хотелось, хоть Авиенда и была ей подругой.
- Что-то ты долго шла, - с раздражением заметила Бэйр, пока Эгвейн робко пыталась устроиться поудобнее. Голос ее был неприятно тонок и резок, но пронзал точно закаленное железо. Бэйр продолжала скрести руки стайра.
- Прошу прощения, - промолвила Эгвейн. Вот так, вполне смиренно. Бэйр хмыкнула:
- За Драконовой Стеной ты - Айз Седай, но здесь - всего-навсего ученица, а ученицы не бездельничают. Когда я зову или за чем-то посылаю Авиенду, она бежит бегом, даже если мне понадобится всего лишь шпилька. Нехудо бы тебе ей подражать.
Вспыхнув, Эгвейн попыталась придать голосу побольше покорности:
- Я постараюсь, Бэйр.
Впервые Хранительница в присутствии обеих учениц сравнивала их рвение и отношение к поручениям. Эгвейн исподтишка покосилась на Авиенду и удивилась задумчивому виду подруги. Иногда девушке хотелось, чтобы ее "почти сестра" не всегда являлась для нее столь выдающимся примером.
- Девушка либо научится, Бэйр, либо нет, - недовольно произнесла Мелэйн. - Наставлениями займешься потом, если она не станет пошустрей. - Старше Авиенды лет на десять - двенадцать, не больше, она обычно говорила таким тоном, будто ей под юбку репей забился. А может, сейчас Мелэйн ненароком села на острый камешек. Если и села, то с места не сдвинется; скорей станет дожидаться, когда сам камень в сторону отодвинется. - Повторяю тебе, Морейн Седай: Айил следуют за Тем-Кто-Приходит-с- Рассветом, а не за Белой Башней.
Очевидно, Эгвейн не возбранялось знать, о чем беседовали Хранительницы и Морейн, поскольку те продолжали разговор.
- Может статься, - ровным голосом промолвила Эмис, - когда-нибудь Айил вновь станут служить Айз Седай, но это время, Морейн Седай, еще не пришло. - Она на миг остановила руку со стайра и спокойно взглянула на Айз Седай.
Эгвейн понимала: это время наступит, раз Морейн известно, что кое-кто из Хранительниц Мудрости способен направлять Силу. Айз Седай отправятся в Пустыню искать девушек, которых можно обучить, и почти наверняка постараются забрать с собой в Башню и любую Хранительницу, проявившую хоть искру этого дара. Когда-то девушку тревожили мысли о том, как Айз Седай подчиняют Хранительниц своему влиянию, нагоняют на них страху, отрывают их от всего, что для тех дорого. Ведь Айз Седай никогда не позволяли женщине, обладающей способностью направлять, долго избегать Башни. Теперь Эгвейн больше не волновалась за Хранительниц Мудрости, хотя тех, похоже, одолевали подобные тревоги. Судя по тому, как Эмис и Мелэйн каждодневно вели себя с Морейн, силой воли они под стать любой Айз Седай. А Бэйр могла бы и Суан Санчей заставить плясать под свою дудку, даром что Бэйр не способна направлять.
Кстати, самой волевой среди Хранительниц Мудрости слыла отнюдь не Бэйр. Подобная честь принадлежала женщине еще старше, звали ее Сорилея, она была из септа Джарра, из Чарин Айил. Хранительница Мудрости из Крепости Шенде способна направить куда меньше Силы, чем большинство послушниц, но вполне могла послать с поручением любую другую Хранительницу, точно та была гай'шайн. И те не смели ей перечить. Нет, нет никакого резона горевать о том, как станут третировать бедных айилок.
- Вполне понятно, что вы хотите уберечь свои страны, - вступила в беседу Бэйр, - но Ранд ал'Тор намерен повести нас вовсе не для кары. Ни с кем, кто покорится Тому-Кто- Приходит-с-Рассветом, кто подчинится Айил, не случится ничего дурного.
Вот, значит, в чем дело. Ну конечно.
- Меня заботит не только спасение человеческих жизней и судьбы стран. - Морейн царственным жестом одним пальцем смахнула со лба пот, но голос ее был почти таким же напряженным, как и у Мелэйн. - Если вы допустите это, разразится катастрофа. После стольких лет подготовки планы близки к осуществлению, а он вот-вот сам все разрушит.
- Планы Белой Башни, - заметила Эмис так спокойно, будто соглашалась. - К нам эти планы не имеют никакого отношения. И мы, и другие Хранительницы должны думать о том, что нужно Айил. Мы позаботимся, чтобы айильцы делали то, что в интересах Айил.
У Эгвейн мелькнула мысль, что сказали бы на эти слова клановые вожди. Конечно, они частенько сетовали, что Хранительницы встревают не в свое дело, и такие речи, наверное, не станут для них неожиданностью. Вожди казались людьми умными, волевыми, но Эгвейн считала, что против объединенного напора Хранительниц у них столько же шансов, как в ее родных краях у Совета Деревни против Круга Женщин.
Хотя в этот раз права была Морейн.
- Если Ранд… - начала было Эгвейн, но Бэйр заставила ее умолкнуть:
- Девочка, позже мы выслушаем, что ты хочешь сказать. Для нас важно твое знание Ранда ал'Тора, но пока тебе не разрешат говорить, ты будешь молчать и слушать. И сотри с лица это угрюмое выражение, иначе я напою тебя отваром из голубой колючки.
Эгвейн поморщилась. Уважение Хранительниц к Айз Седай, пусть как к равным себе, не распространялось на ученицу, даже на ту, которая, по их мнению, была Айз Седай. Так или иначе, Эгвейн держала язык за зубами. С Бэйр станется послать ее за мешочком с травами и велеть самой заварить этот до невероятности горький настой. Иного назначения, кроме как излечивать угрюмость или еще что-нибудь, что Хранительницы сочтут подлежащим исправлению, у голубой колючки не было. Настой действовал безотказно одним лишь своим вкусом. Авиенда успокаивающе погладила подругу
по руке.
- Ты полагаешь, для самих Айил такой поворот не обернется катастрофой? - Должно быть, непросто говорить холодным, как ручей зимой, тоном, когда сидишь в жарком влажном пару и с головы до пят блестишь от пота, но для Морейн подобная задача, видимо, не составляла труда. - Тогда повсюду разразится Айильская Война. Как и раньше, вы начнете убивать, жечь и грабить деревни и городки, пока против вас не обратятся все, до последнего мужчины и женщины.
- Пятая часть - положенная доля, Айз Седай, - заметила Мелэйн, отбрасывая за спину свои длинные волосы, а потом принялась водить своим стайра по гладкому плечу. Даже отяжелев и повлажнев от пара, ее волосы блестели точно шелк. - Большего мы не взяли даже у древоубийц. - Ее взгляд был выразителен и многозначителен: Хранительницы знали, что Морейн родом из Кайриэна. - Ваши короли и королевы взыскивают столько же в виде налогов.
- А когда все страны и государства ополчатся против вас? - упорствовала Морейн. - В Айильскую Войну они, объединившись, поворотили вас вспять. Так же может случиться, и наверняка случится вновь, только с обеих сторон неизбежны многие и многие смерти.
- Смерти, Айз Седай, никто из нас не боится, - заявила Эмис с ласковой улыбкой, будто объясняя ребенку прописную истину. - Жизнь есть сон, от которого всем нам суждено очнуться, прежде чем мы вновь погрузимся в грезы. Кроме того, Драконову Стену пересекли под предводительством Джандуина лишь четыре клана. Здесь уже шесть, а ты сама говоришь, что Ранд ал'Тор намерен собрать все кланы.
- Пророчество Руидина гласит, что он расколет нас. - В зеленых глазах Мелэйн вспыхнул огонек - либо из-за настойчивости Морейн, либо потому, что она отнюдь не была такой бестрепетной, как казалось. - Какая разница, исполнится предсказанное здесь или по ту сторону Драконовой Стены?
- Вы лишите его поддержки всех народов к западу от Драконовой Стены, - сказала Морейн. Вид у нее был, как всегда, невозмутимый, но, судя по голосу, она готова была грызть камни. - А ему нужна такая поддержка!
- Его поддерживает народ Айил, - заявила Бэйр тем же хрупким, но неуступчивым голосом. Свои слова она подкрепила энергичными взмахами тонкого металлического клинка. - Кланы никогда не были государством, но теперь он сплотил нас воедино.
- Переубеждать его мы не станем и помогать в этом тебе, Морейн Седай, тоже не будем, - не менее твердо добавила Эмис.
- Теперь, Айз Седай, если тебе угодно, можешь оставить нас, - сказала Бэйр. - Что ты хотела, мы обсудили. Больше на эту тему мы сегодня говорить не будем. - Сказано было вежливо, но отказ прозвучал решительно и недвусмысленно.
- Я оставляю вас, - ответила Морейн, вся - воплощение спокойствия. Говорила она так, словно это было ее предложение, ее решение. Она уже привыкла к тому, что Хранительницы ясно дают понять: они Башне нисколько не подчинены. - У меня еще есть дела.
Вот это наверняка во многом правда. И, весьма вероятно, дела эти касаются Ранда. Спрашивать Эгвейн не стала; если Морейн понадобится, она сама скажет Эгвейн все, что сочтет нужным, а если нет… Тогда Айз Седай все равно вывернется, так и не солгав, но вряд ли скажет что-нибудь существенное, а то и прямо заявит, что Эгвейн это не касается. Морейн знала, что имя Эгвейн Седай из Зеленой Айя, мягко говоря, не соответствует истине. На людях подобный обман она терпела, но в остальном не упускала случая поставить Эгвейн на место - когда ей требовалось.
Когда Морейн, впустив порыв холодного воздуха, удалилась, Эмис сказала:
- Авиенда, налей чаю.
Молодая айилка вздрогнула, дважды открыла рот и наконец вымолвила:
- Его еще заварить надо.
И тотчас на четвереньках поспешила из палатки. От второго холодного порыва пару явно поуменьшилось.
Хранительницы переглянулись, удивленные не меньше самой Авиенды. Да и Эгвейн изумилась: Авиенда умело справлялась с большей частью обременительной домашней работы, пусть и не всегда с изяществом. Должно быть, что-то ее очень тревожит, коли она забыла о такой мелочи, как чай. Чаю Хранительницы хотели всегда.
- Подбавь пару, девочка, - велела Мелэйн. Эгвейн сообразила: это относится к ней, ведь Авиенда-то ушла. Торопливо плеснув воду, она направила Силу, нагревая и камни, и котел, пока не услышала треск и не ощутила жар, исходящий от котла, точно от топки. Айильцы, может, и привыкли в чем мать родила сигать на мороз чуть ли не из печки, но ей это в новинку. Заполняя палатку, заклубились плотные жаркие облака. Эмис одобрительно кивнула; они с Мелэйн, верно, заметили окружившее девушку сияние саидар, хотя сама Эгвейн его не видела. Мелэйн же продолжала скрести себя стайра.
Отпустив Истинный Источник, Эгвейн уселась на место и, наклонившись к Бэйр, прошептала:
- Авиенда сделала что-то не так?
Она не знала, как отнеслась бы к ее вопросу Авиенда, но не хотела ничем смущать подругу.
Бэйр не испытывала подобных сомнений или угрызений совести.
- Ты про порку? - осведомилась она обычным голосом. - Она пришла ко мне и заявила, что сегодня дважды соврала. Правда, кому и о чем, так и не сказала. Разумеется, это ее дело - до тех пор, пока она не лжет Хранительницам Мудрости. Но она твердила, что ее честь требует, чтобы тох ее был оплачен.
- Она проста… - несказанно изумилась Эгвейн, не в силах договорить.
Бэйр кивнула, словно такая просьба - нечто совершенно обыденное.
- Я немножко добавила ей от себя, за то, что она меня побеспокоила. Если тут замешан джи, то при чем к ее обязательству я? Весьма вероятно, что ее так называемая ложь - нечто такое, о чем беспокоятся лишь Фар Дарайз Май. Девы, особенно бывшие, порой так суетливы! Совсем как мужчины.
Эмис кинула на Бэйр взгляд, заметный даже в густом пару. Как и Авиенда, Эмис, прежде чем стать Хранительницей, принадлежала к Фар Дарайз Май.

Предыдущая страница 5 Следующая страница


Огни небес 6

Как казалось Эгвейн, она еще не встречала айильца, который не относился бы нервно к джиитох. Но такое! Похоже, все айильцы с приветом.
Сама Бэйр, похоже, совершенно выбросила из головы случившееся с Авиендой и продолжила.
- В Трехкратной Земле Потерянных ныне много больше обычного. Столько я и не припомню, - заявила она всем в палатке. Потерянными айильцы называли Лудильщиков, Туата'ан.
- Они бегут от бед, которые гонят их за Драконову Стену. - В голосе Мелэйн ясно слышалось презрение.
- Я слышала,- медленно промолвила Эмис,- что кое-кто из убежавших после откровения прибился к Потерянным. Они попросили принять их.
Повисло долгое молчание. Теперь все они знали, что у них с Туата'ан одни предки, что их пути разошлись еще до того, как айильцы пересекли Хребет Мира и явились в Пустыню, но это знание только углубило неприязнь.
- Он несет перемены, - хрипло прошептала скрытая клубами пара Мелэйн.
- Мне казалось, вы примирились с переменами, которые он несет, - сказала Эгвейн с искренним сочувствием в голосе. Должно быть, тяжело осознавать, что вся твоя жизнь перевернулась в один миг. Девушка готова была услышать распоряжение прекратить болтать, но ей не велели попридержать язык.
- Примирились. - Бэйр будто пробовала слово на вкус. - Вернее сказать, мы вытерпим перемены, насколько сможем.
- Он преобразует все. - Голос Эмис звучал озабоченно. - Руидин… Потерянные… Откровение… Предано огласке то, что нельзя было разглашать…
Хранительницам - да, пожалуй, и всем айильцам - по-прежнему трудно было говорить на эту тему.
- Девы теснятся вокруг него, будто обязаны ему больше, чем своим кланам, - добавила Бэйр. - Впервые мужчину впустили под Кров Дев!
Эмис собралась что-то сказать, но промолчала. Что бы ей ни было известно о делах Фар Дарайз Май, бывшая Дева не поделилась все же своими знаниями с теми, кто никогда не принадлежал к Девам Копья.
- Вожди больше не прислушиваются к нашим словам, как раньше, - проворчала Мелэйн. - О, они спрашивают у нас советов, как всегда, они не круглые дураки. Но Бэил больше не говорит мне, что он сказал Ранду ал'Тору и что Ранд ал'Тор сказал ему. Говорит, я должна спросить у Ранда ал'Тора, а тот велит спрашивать у Бэила. С Кара'карном я ничего не могу поделать, но Бэил… Он всегда был упрямцем, просто до бешенства доводил, теперь же переступил все рамки… Иногда мне хочется палкой вбить его дурь обратно в башку.
Эмис с Бэйр хихикнули, словно над удачной шуткой. Или им просто хотелось рассмеяться, чтобы хоть на время забыть о переменах.
- С таким мужчиной остаются только три выхода, - сквозь смех промолвила Бэйр. - Держаться от него подальше, убить его или выйти за него замуж.
Мелэйн словно одеревенела, загорелое лицо покраснело. Эгвейн вдруг показалось, что золотоволосая Хранительница даст волю горячим, зло жалящим словам. И тут порыв кусачего холода возвестил о возвращении Авиенды - она принесла чеканный серебряный поднос, на котором красовались желтый глазурованный чайник, изящные чашечки из золотистого фарфора Морского Народа и каменный кувшинчик с медом.
Разливая чай, девушка дрожала, - выйдя из палатки, она не позаботилась что-нибудь на себя накинуть. Потом она торопливо раздала чашечки и обнесла Хранительниц медом. Разумеется, себе и Эгвейн Авиенда налила чаю, лишь дождавшись позволения Эмис.
- Поддай пару, - промолвила Мелэйн. Ее гнев будто охладило морозным воздухом. Так и не пригубив, Авиенда поставила чашечку и поспешно схватилась за долбленую тыкву, явно стараясь загладить свое упущение с чаем.
- Эгвейн, - сказала Эмис, прихлебывая чай, - как Ранд ал'Тор отнесется к тому, что Авиенда попросится спать в его опочивальне? - Авиенда так и застыла с долбленой тыквой в руках.
- В его?.. - Эгвейн чуть дара речи не лишилась. - Вы не можете требовать от нее такого! Не можете!
- Вот глупая девчонка, - проворчала Бэйр. - Мы же не требуем от нее разделить с ним одеяла. Но не решит ли он, что именно этого она просит? Да и позволит ли? Вообще-то, мужчины - странные существа, а Ранд алТор вырос не среди нас, поэтому он еще непонятней.
- Наверняка ему ничего такого и в голову не придет, - затараторила Эгвейн. Потом заговорила медленно: - По-моему, он об этом и не подумает. Но ведь это неприлично. Просто неприлично!
- Я прошу, чтобы вы не требовали от меня этого, - с покорностью промолвила Авиенда, так смиренно, что Эгвейн не поверила своим ушам. Нервным движением Авиенда брызнула водой - шипя взлетели густеющие облака пара. - За последние дни я научилась многому, отдав учебе все то время, которое обязана была проводить с ним. С тех пор как вы позволили Эгвейн и Морейн Седай помогать мне направлять, я обучаюсь даже быстрее. Не то чтобы они наставляли меня лучше вас, нет, - поспешно добавила девушка, - но я хочу научиться еще очень многому.
- Ты будешь учиться по-прежнему, - заявила Мелэйн. - Тебе незачем проводить с ним каждый час. Если будешь стараться как следует, в занятиях отказа не будет. Тогда вряд ли ты что упустишь. Но пока ты спишь, обучение стоит на месте.
- Я не могу, - промямлила Авиенда, опустив голову к тыкве с водой. Потом громче и решительней добавила: - И не буду. - Она вскинула голову, глаза полыхали голубовато- зеленым огнем. - Меня не будет там, когда он снова позовет к своим одеялам эту вертихвостку Изендре!
Эгвейн вытаращила глаза на подругу.
- Изендре! - Эгвейн видела - и крайне неодобрительно отнеслась к увиденному, - какому позорному наказанию подвергли ту Девы. Заставить ходить голой! Но услышать такое!.. - Не хочешь же ты сказать, будто он…
- Молчать! - точно кнутом, ожгла девушек своим окриком Бэйр. Тяжелый взор ее голубых глаз раздробил бы и камень. - Заткнитесь! Вы обе молоды, но даже Девам впору знать, что мужчины совершают глупости, особенно когда они не привязаны к женщине, способной направить их на верный путь.
- Я рада,- сухо заметила Эмис.- Вижу, ты больше не сдерживаешь своих чувств, Авиенда. Когда дело доходит до этого, Девы оказываются ничуть не умнее мужчин. Я сама хорошо все помню, и прошлое до сих пор смущает меня. Если выплескивать свои эмоции, это на время омрачает разум, лишает возможности судить здраво, но если постоянно зажимать их, не давать чувствам выхода, всегда будешь видеть все как в тумане. Надо просто не давать воли гневу и ярости излишне часто и знать, когда их лучше сдерживать.
Мелэйн подалась вперед, опершись на руки, - капельки пота, стекавшие с лица, чуть ли не в горячий котел
срывались.
- Тебе известна твоя судьба, Авиенда. Ты станешь Хранительницей Мудрости великой силы и огромной власти. В тебе уже сейчас немалая сила. Благодаря ей ты прошла первую проверку, она поможет тебе пройти и
через это.
- Моя честь, - хрипло вымолвила Авиенда и сглотнула, не в силах продолжить. Девушка сгорбилась, съежилась, судорожно прижимая к себе долбленую тыкву, будто в ней хранилась честь, которую она хотела уберечь
и защитить.
- Узору неведом джиитох,- сказала Бэйр; если в ее голосе и было сочувствие, то очень слабое. - Узору понятно только то, что должно быть, и то, что будет. Мужчины и Девы борются с судьбой, даже когда ясно:
Узор сплетается, невзирая на их борьбу, но ты больше не Фар Дарайз Май. Ты должна научиться овладевать судьбой. Только поддавшись Узору, ты обретешь возможность управлять собственной жизнью. Если бороться, сопротивляться. Узор все равно тебя заставит, вынудит, и ты найдешь несчастья и страдания, вместо того чтобы обрести блаженство и радость.
Эгвейн подобные речи очень и очень напоминали то, чему ее учили в отношении Единой Силы. Чтобы контролировать саидар, вначале нужно уступить ему. Начнешь сопротивляться, и Сила обрушится на тебя, а то и сокрушит своим буйным напором; уступи и направляй легонько, деликатно, и она сделает так, как ты хочешь. Но это не объясняло, почему Хранительницы добиваются от Авиенды исполнения своего требования. Поэтому Эгвейн так ничего и не спросила, лишь повторила:
- Это неприлично.
Не ответив ей, Эмис сказала:
- Ранд ал'Тор откажет ей? Принуждать его мы не можем.
Бэйр и Мелэйн смотрели на Эгвейн так же пристально, как и Эмис.
Они не собирались ничего объяснять. Проще камень разговорить, чем вытянуть что- нибудь из Хранительницы вопреки ее воле. Авиенда, пребывавшая в угрюмой покорности, рассматривала пальцы своих ног. Она знала:
так или иначе, Хранительницы Мудрости своего непременно добьются.
- Я не знаю, - медленно промолвила Эгвейн. - Так хорошо, как раньше, я его уже не знаю. - Она сожалела об этом, но так много чего произошло - и с ним, и с ней. Даже не считая того, что девушка поняла:
Ранда она любит не больше, чем брата. Обучение, как в Башне, так и здесь, многое изменило - как и Ранда изменило осознание того, кем он стал. - Если найдете вескую причину, может, он и не станет возражать. По-моему, Авиенда ему нравится.
Молодая айилка, не поднимая головы, испустила тяжелый вздох.
- Веская причина, - хмыкнула Бэйр. - Когда я была девочкой, любой мужчина от радости бы горным козлом скакал, если молодая женщина выказывала к нему такой интерес. Он бы сам отправился собирать цветы для ее свадебного венка. - Авиенда вздрогнула и обвела Хранительниц Мудрости взором, в котором вспыхнуло что-то от ее прежнего характера. - Хорошо, подыщем причину, которую сочтет веской даже тот, кто вырос в
мокрых землях.
- Несколько ночей назад ты договорилась о встрече в Тел'аран'риоде,- сказала Эмис. - На сей раз с
Найнив.
- А вот эта многому научится, - вставила Бэйр, -
если упрямиться перестанет.
- А до того ночи у тебя свободны, - произнесла Мелэйн. - Если, конечно, ты не проникаешь в тел'аран'риод без нас.
Эгвейн подозревала, к чему они клонят. - Конечно, нет! - уверила она Хранительниц. Тогда ведь она только попробовала. Вот еще чуточку - и они бы точно узнали.
- Тебе удавалось отыскать сны Найнив или Илэйн? - спросила Эмис - небрежно, как о пустяке.
- Нет, Эмис.
Отыскать сон другого человека - задача много сложней, чем просто вступить в тел'аран'риод, Мир Снов, особенно если этот человек вдалеке от тебя. Чем ближе он находится и чем лучше ты его знаешь, тем легче добиться цели. Хранительницы Мудрости по-прежнему требовали, чтобы Эгвейн не вступала в Тел'аран'риод без сопровождения хотя бы одной из них, но чей-то чужой сон мог оказаться по-своему не менее опасен. В Тел'аран'риоде Эгвейн в значительной степени контролировала и себя, и окружающее - если только не вмешивалась Хранительница. Хотя раз от разу Эгвейн действовала в Тел'аран -риоде все лучше и лучше, ее умение не шло ни в какое сравнение с многолетним опытом Хранительниц. Но, оказавшись в чужом сне, сам становишься его частью; требуются все силы и умение, чтобы не подчиниться чужой воле, не стать в этих видениях таким, каким тебя хочет увидеть во сне этот человек. Да и тогда кое-что порой не срабатывало. Даже Хранительницы крайне осторожно наблюдали за снами Ранда, никогда не уходя в них полностью. И тем не менее Хранительницы настаивали, чтобы Эгвейн продолжала учиться. Раз они решили обучать ее хождению по снам, от намерения обучить всему, что знают сами, не отступятся.
Нельзя сказать, чтобы Эгвейн испытывала нежелание, скорее какую-то робость. Несколько уроков, когда Хранительницы Мудрости позволили ей действовать самостоятельно, стали для нее потрясением и несколько отрезвили. Над своими снами Хранительницы властвовали вполне, поэтому все, что случалось там, происходило согласно их воле и желанию. Как они заявили - дабы продемонстрировать Эгвейн возможные опасности. Но один раз ей разрешили войти в сон Руарка - и Эгвейн была ошеломлена, узнав, что для вождя она лишь чуть старше ребенка, совсем как его младшие дочки. На миг Эгвейн ослабила контроль - и миг этот оказался роковым. Она тотчас же стала сущим ребенком. При каждом взгляде на Руарка Эгвейн не могла не вспомнить, как ей дали куклу, чтобы она получше ее рассмотрела. И как она радовалась и самому подарку, и одобрительным взорам Руарка. От счастливой беззаботной игры с куклой Эгвейн оторвала лишь явившаяся Эмис. Плохо уже то, что об этом случае известно Эмис, но Эгвейн подозревала, что кое-какие воспоминания о том сне сохранились и у Руарка.
- Ты должна стараться, - сказала Эмис. - Пытайся, ведь у тебя достаточно сил, чтобы дотянуться до них, хоть они и далеко. И не случится ничего плохого, если ты узнаешь, какой им представляешься.
В последнем сама Эгвейн вовсе не была уверена. С Илэйн все ясно, она подруга, но Найнив… Чуть ли не всю сознательную жизнь Найнив была для Эгвейн Мудрой Эмондова Луга. Девушка подозревала, что для нее сны Найнив окажутся похуже Руарковых.
- Сегодня я буду спать в стороне от палаток, - продолжала Эмис.- Недалеко. Если постараешься, легко отыщешь меня. Если я не увижу тебя во сне, утром мы об этом поговорим.
Эгвейн подавила готовый вырваться стон. К снам Руарка ее сопровождала Эмис; сама Хранительница задержалась в них только на мгновение, которого едва хватило, чтобы обнаружилось: Руарк по-прежнему видит ее ничуть не изменившейся - молодой женщиной, на которой женился. Кроме того, раньше, когда Эгвейн пыталась проникнуть в сон Хранительницы, та всегда оставалась в палатке вместе с ней.
- Хорошо, - заключила Бэйр, потирая руки, - мы услышали все, что следовало. Если желаете, можете оставаться, но я вроде уже чистая. Отправлюсь-ка я к своим одеялам. Я не так молода, как вы. - Молода или нет, она любую из них, возьмись они бегать наперегонки, загонит до полусмерти, а потом еще и сама обратно
принесет.
Едва Бэйр встала, как заговорила Мелэйн, и - что очень непохоже на нее - заговорила нерешительно:
- Мне нужно… Мне нужно попросить тебя о помощи, Бэйр. И тебя, Эмис. - Старшая женщина вновь села, обе беловолосые Хранительницы выжидающе смотрели на Мелэйн. - Я… я бы хотела, чтобы вы от моего имени поговорили с Дориндой. - Последние слова вылетели у нее на одном дыхании. Эмис широко улыбнулась, а Бэйр громко захихикала. Авиенда, по-видимому, тоже поняв, в чем дело, поразилась, Эгвейн же терялась в догадках.
Потом Бэйр громко расхохоталась:
- Ты всегда заявляла, что муж тебе ни к чему и никого не желала в мужья. Я же схоронила троих и не прочь обзавестись еще одним. Холодными ночами они просто незаменимы.
- Женщина может переменить свое мнение. - Голос Мелэйн, хоть и достаточно твердый, никак не соответствовал густому румянцу, выступившему на ее щеках. - Я не могу держаться подальше от Бэила и убить его не могу. Если Доринда согласится принять меня сестрой-женой, я сплету свой свадебный венок и положу его к ногам Бэила.
- А если он не поднимет венок и наступит на него? - с нескрываемым интересом допытывалась Бэйр. От смеха Эмис повалилась на спину, хохоча и хлопая ладонями по бедрам.
Насколько Эгвейн знала айильские обычаи, такой исход был весьма маловероятен. Коли Доринда решит, что Мелэйн подходит ей в сестры-жены, Бэилу в этом деле мало что останется сказать. Вообще-то, Эгвейн больше не шокировало, что у мужчины может быть две жены. Ну, не совсем так. Разные страны - разные обычаи, твердо напоминала себе девушка. Ей не хватало духу заставить себя спросить, но из того, что она знала, выходило, что у некоторых айильских женщин двое мужей. Нет, все-таки айильцы - очень странный народ.
- Я прошу вас об этом как своих первых сестер. И мне кажется, я нравлюсь Доринде.
Едва Мелэйн промолвила эти слова, шумное веселье двух других Хранительниц слегка улеглось. Они продолжали смеяться, но теперь обнимали подругу, говорили, что рады исполнить просьбу и что ей будет хорошо с Бэилом. Эмис и Бэйр вели себя так, словно Доринда уже дала согласие. Трое Хранительниц и ушли вместе под ручку, хихикая, будто девчонки. Правда, не забыв напомнить Эгвейн и Авиенде прибраться в палатке.
- Эгвейн, а женщины твоей страны могут принять сестру-жену? - спросила Авиенда, палкой откидывая клапан с дымоходного отверстия.
Эгвейн захотелось, чтобы дымоход Авиенда оставила напоследок - тепло сразу начало улетучиваться.
- Не знаю, - сказала она, быстро собирая чашечки и кувшинчик с медом. Стайра тоже отправились на поднос. - По-моему, нет. Может, если они близкие подруги… - поспешно добавила она; незачем показывать, что ей не очень по нутру айильские обычаи.
Авиенда хмыкнула и принялась откидывать боковые клапаны.
Эгвейн выскочила из палатки - зубы у нее стучали, вторя дребезжанию чашечек и бронзовых стайра на подносе. Хранительницы Мудрости неторопливо одевались, словно стояла мягкая ночь и они находились в спальнях в каком-нибудь холде. Облаченная в белое фигура, бледная в отсвете луны. забрала у Эгвейн поднос, и девушка принялась высматривать свои плащ и туфли. На земле среди оставшейся одежды она их что-то не видела.
Я распорядилась, чтобы твои вещи отнесли к тебе в палатку, - промолвила Бэйр, завязывая шнурки своей блузы. - Они тебе пока не нужны.
У Эгвейн все внутри в пятки ухнуло. Она принялась подпрыгивать, хлопать себя руками в тщетной попытке согреться - ладно хоть Хранительницы не велели ей стоять смирно. Вдруг до нее дошло, что снежно-белая фигура, уносившая поднос, слишком высока даже для айильской женщины. Заскрежетав зубами, она покосилась на Хранительниц, которым будто и дела не было, замерзнет она до смерти, прыгая на месте, или нет. Может, айилкам и все равно, что мужчина видит их голышом, по крайней мере, если он гай'шайн, но Эгвейн-то не все равно!
Из палатки вышла Авиенда и, увидев подпрыгивающую Эгвейн, стояла, не делая никаких попыток отыскать свою одежду. Холод будто не действовал на нее, как и на Хранительниц.
- Итак, - промолвила Бэйр, поправляя на плечах шаль, - ты, Авиенда, не только упряма, как мужчина. Ты даже не в состоянии удержать в памяти простейшего задания, какое исполняла десятки раз. Ты, Эгвейн, упряма не меньше и по-прежнему считаешь, будто можешь копаться в своей палатке, когда тебя зовут. Надеемся, пятьдесят кругов бега вокруг лагеря поумерят ваше упрямство, прояснят ваши головы и напомнят, как нужно откликаться на зов и как положено выполнять порученную работу. Вперед.
Без единого слова, не медля ни секунды, Авиенда сорвалась с места и вприпрыжку побежала к краю лагеря, ловко уворачиваясь от еле видимых в сумраке палаточных растяжек. Эгвейн замешкалась лишь на мгновение и устремилась следом за подругой. Айилка бежала не очень широким шагом, и девушка нагнала ее. Ночной воздух кусал Эгвейн морозом, не менее холодна была потрескавшаяся глина под ногами, а камешки так и норовили угодить между пальцами и вдобавок больно царапались. Авиенда же бежала легко, без усилий.
Когда девушки добрались до последней палатки и повернули на юг, Авиенда сказала:
- Знаешь, почему я занимаюсь так усердно? - Ни холод, ни бег не сказывались на ее ровном голосе. Эгвейн так дрожала, что едва могла говорить:
- Нет. А почему?
- Потому что Бэйр и остальные все время показывают на тебя и твердят, как легко учишься ты, тебе ничего не приходится объяснять дважды. Говорят, что я должна равняться на тебя. - Она покосилась на Эгвейн, и та поймала себя на том, что хихикает вместе с подругой. - Это лишь отчасти. Другая причина - что я учусь делать… - Авиенда покачала головой, даже в лунном свете на лице ее явственно читалось изумление. - И сама Сила. Раньше никогда так себя не чувствовала. Такой живой! Я чувствую тончайший запах, ощущаю легчайший ток воздуха!
- Опасно делать это очень часто или подолгу, - заметила Эгвейн. Бег немного согрел ее, хотя то и дело на нее нападала дрожь. - Я тебе уже говорила об этом, да и Хранительницы, уверена, повторяли не раз.
Авиенда только хмыкнула:
- По-твоему, я могла бы себе ногу копьем поранить?
Некоторое время девушки бежали молча.
- А Ранд вправду?.. - наконец промолвила Эгвейн. Ей трудно было говорить, но не холод тому причина - она опять начала потеть. - Я про… Изендре? - Заставить себя выразиться яснее она не сумела.
Наконец Авиенда медленно произнесла:
- По-моему, он ничего такого не сделал. - Голос у нее был сердитый. - Но если она его не интересует, отчего ей все порки нипочем? Она ведь неженка-мокро -земка, из тех, что ждут, когда мужчины сами к ним придут. Я видела, как он на нее глазел, хоть и пытался это делать незаметно. Ему нравилось смотреть на нее.
Эгвейн не знала, не считает ли подруга и ее неженкой-мокроземкой. Наверное, нет, иначе они бы не сдружились. Но Авиенда никогда не беспокоилась о том, не обижают ли кого-то ее слова, и, наверное, этому не научится. Пожалуй, она удивится, узнав, что Эгвейн может обидеться.
- Девы ее так вырядили, - неохотно признала Эгвейн, - что на нее пялится всякий мужчина.
Вспомнив вдруг, что бежит без одежды на виду у всех, девушка запнулась и чуть не упала, тревожно оглянувшись. Насколько она могла судить, вокруг было безлюдно. Даже Хранительницы Мудрости вернулись в свои палатки. К теплу, под свои одеяла. Эгвейн взмокла от пота, но соленые капельки будто замерзали, едва появившись на коже.
- Он принадлежит Илэйн, - с жаром заявила Авиенда.
- Признаю, ваших обычаев досконально я не знаю, но наши не таковы, как у вас. С Илэйн он не помолвлен. - С чего это я его защищаю? Его бы выпороть не мешало! Но честность заставила девушку продолжить: - Даже у вас, у айильцев, мужчина вправе сказать "нет", когда его спрашивают.
- Вы с Илэйн - почти сестры, как и мы с тобой, - возразила Авиенда, замедлив, а потом вновь ускорив бег. - Разве не ты попросила присматривать за ним ради нее? Разве ты не хочешь, чтобы он был с ней?
- Конечно, хочу. Если он того желает. - Это было не совсем правдой, Эгвейн покривила душой. Эгвейн хотела, чтобы Илэйн была счастлива, насколько возможно; пусть любит Возрожденного Дракона. Эгвейн готова сделать все, чтобы Илэйн получила желаемое, разве что не станет связывать Ранда по рукам и ногам. Хотя, если понадобится… Возможно, и свяжет. Но согласиться с этим - Другое дело. Айильские женщины готовы на многое, очень многое - заставить себя поступать, как они, Эгвейн вряд ли когда сможет. - Иначе было бы неправильно.
- Ранд принадлежит ей, - твердо заключила Авиенда.
Эгвейн вздохнула. Авиенда просто не желает понимать обычаев, отличных от ее собственных. Айилка до сих пор не отошла от потрясения, которое испытала, узнав, почему Илэйн не просит Ранда жениться на ней. У нее в голове не укладывалось, что с такой просьбой может обратиться мужчина.
- Уверена, завтра Хранительницы прислушаются к доводам здравого смысла. Не заставят же они тебя спать у мужчины в спальне, - сказала Эгвейн.
Авиенда посмотрела на подругу с нескрываемым удивлением. На мгновение ловкость изменила ей, и она ударилась пальцем босой ноги о кочку. Эта оплошность вызвала поток ругательств, к которым с интересом прислушались бы даже Кадировы возчики, а Бэйр потянулась бы за голубой колючкой, но бега девушка не прервала. Наконец последнее проклятие смолкло, и Авиенда сказала:
- Не понимаю, почему это тебя так огорчает? В набегах мне не раз доводилось спать рядом с мужчиной. В холодную ночь я не единожды и одеяла с ними делила, но тебя волнует, что я буду спать в десяти футах от Ранда. Это как-то связано с вашими обычаями? Я заметила, ты не моешься в парильне, если там мужчины. Ты не доверяешь Ранду ал'Тору? Или ты не доверяешь мне? - Под конец голос ее упал до огорченного шепота.
- Конечно, я тебе доверяю! - с жаром возразила Эгвейн. - И ему. Просто это… - Она умолкла, не зная, что и как сказать дальше. Айильские представления о приличиях оказывались иногда куда строже тех, на которых воспитывали ее, но порой айильцы спокойно делали такое, от чего дома Круг Женщин растерялся бы в недоумении: то ли всем в обморок хлопнуться, то ли хворостину покрепче схватить. - Авиенда, если тут как-то замешана твоя честь… - Эгвейн затронула чрезвычайно деликатную тему, чреватую обидой. - Наверняка, если ты объяснишь Хранительницам, они не заставят тебя поступать против твоей чести.
- Здесь нечего объяснять, - категорическим тоном заявила айилка.
- Знаю, я мало понимаю в джиитох… - начала Эгвейн, и Авиенда рассмеялась.
- Айз Седай, ты утверждаешь, будто ничего не понимаешь. Однако все твои поступки доказывают, что ты живешь согласно ему. - Эгвейн сожалела, что в ее отношениях с Авиендой сохранялась толика лжи - она насилу сумела уговорить айилку звать ее просто по имени, и все равно прежнее обращение нет-нет, да и срывалось у Авиенды с языка. Но чтобы тайна оставалась тайной, раскрывать ее нельзя ни перед кем. - Ты - Айз Седай, и в Силе настолько могуществена, что запросто одолеешь и Мелэйн, и Эмис вместе взятых, - продолжала Авиенда. - Но ты сказала, что будешь повиноваться, а потому скребешь котлы, когда они велят, и бежишь, когда они приказывают. Может, ты и не знаешь джиитох, но ты следуешь ему.
Разумеется, они говорят о совершенно разных вещах. Скрипя зубами, Эгвейн делала, что ей приказывали, потому что это единственный способ научиться хождению по снам. А научиться она хотела, она страстно желала научиться всему, и даже больше того, что могла вообразить. Но сама мысль, будто она способна жить согласно этому дурацкому джи и тох, просто-напросто глупа. Она делает то, что нужно, причем только когда это нужно ей.
Девушки приблизились к месту, откуда начали бег. Завершив круг, Эгвейн сказала: "Это первый", - и умчалась во тьму. Ее никто не видел, и никто, кроме Авиенды, не узнал бы, отправься она сразу в палатку. Авиенда, конечно, никому ничего не скажет, но Эгвейн и в голову не пришло остановиться раньше, чем пробежав пятьдесят кругов.

ГЛАВА 6. Переходы

Проснувшись в кромешной тьме, Ранд лежал под одеялами, пытаясь сообразить, что его разбудило. Ведь что-то его разбудило? Сон его тут ни при чем: он учил Авиенду плавать в пруду знакомого с детства двуреченского Мокрого Леса. Что-то другое. Затем это нечто возникло вновь - точно слабое дуновение, зловонный миазм пробрался под дверь. Вообще- то, это вовсе и не запах. Полная несхожесть, инакость - таким было это нечто по ощущению. Тухлятина, будто какая-то мертвечина с неделю лежала в стоячей воде. Оно вновь ослабло, но на этот раз не исчезло.
Отбросив в сторону одеяла, Ранд встал, обернувшись в саидин. Внутри Пустоты, наполненной Силой, он чувствовал, как вздрагивает его тело, но холод, казалось, был где-то далеко-далеко. Ранд осторожно потянул на себя дверь, шагнул за порог. Сквозь арочные окна в концах коридора лились водопады лунного сияния. После черной, как деготь, темноты в спальне здесь было светло почти как днем. Ни малейшего движения, но он чувствовал, как… что-то… приближается. Что-то злое. По ощущениям оно напоминало порчу, что пятнала бушевавшую в нем Силу.
Рука нашарила в кармане куртки маленькую резную фигурку - толстячок с лежащим на коленях мечом. Это был ангриал; с ним юноша мог направлять столько Силы, сколько не сумел бы удержать под контролем без помощи со стороны. Ранд надеялся, что фигурка ему не пригодится. Кто бы ни затеял нападение, они не ведали, с чем теперь имеют дело. В противном случае они не позволили бы ему проснуться.
Мгновение он стоял в нерешительности. Что бы ни послали против него, Ранд готов принять бой, но враг пока не здесь, он внизу. Где, судя по тишине, по-прежнему спят Девы. Может, повезет, Ранд их и не разбудит, если только не затеет стычку там, где они спят. Тогда айилки несомненно проснутся, а стоять в стороне и смотреть они не станут - это ведь Девы! Лан говорил: если можешь, выбирай место для боя сам и заставь врага прийти к тебе.
Ранд улыбнулся и затопал сапогами к ближайшей лестнице, изгибаясь, уходящей вверх, потом, нарочито шумя, поднялся на последний этаж. Наверху был один громадный зал со слегка закругленным куполом и несколькими колоннами со спиральными каннелюрами. Сквозь лишенные стекол окна лился лунный свет, не оставляя тени даже уголка. На запорошенном пылью и песком полу еще слабо виднелись следы сапог Ранда, оставленные им в прошлый приход сюда. Других отпечатков не было.
Замечательно.
Широким шагом выйдя в центр зала, Ранд встал, расставив ноги, на выложенном мозаикой древнем символе Айз Седай, десяти футов в поперечнике. Подходящее место. "Под этим знаком он будет побеждать". Так гласило о нем Пророчество Руидина. Он стоял на разделенном надвое волнистой линией круге - одна нога на черной перевернутой слезинке, которая ныне называлась Драконьим Клыком и считалась символом всякого зла, другая - на белой капле, ныне именуемой Пламенем Тар Валона. Некоторые утверждали, что она символизирует собой Свет. Подходящая поза, чтобы встретить врага - стоя между Светом и мраком.
Ощущение мерзостности усилилось, запах горелой серы наполнил воздух. Неожиданно началось какое-то движение. Точно крадучись, какие-то твари лунными тенями расползлись по залу. Тени медленно превратились в трех черных псов - темнее ночи и ростом с пони. Собаки, сверкая серебристыми глазами, настороженно обступали Ранда. Преисполненный Силой, он слышал, как бьются их сердца - точно глухой стук барабанов. Но дыхания собак Ранд не слышал; возможно, они и вовсе не дышали.
Он направил Силу, и в руках его возник меч. Слегка изогнутый клинок с клеймом в виде цапли казался выкованным из пламени. Ранд ожидал Мурддраала или чего похуже, чем Безглазый, но для собак, даже для собак, порожденных Тенью, меча достаточно. Кто бы их ни послал, он не знал Ранда.
Лан говорил, что юноша в своем владении мечом уже вплотную приблизился к уровню мастера клинка. Страж скуп на похвалу, поэтому Ранд подумывал, что, вполне вероятно, он уже перешагнул эту ступень.
Рыча - будто перемалывали в пыль сухие кости, собаки с трех сторон кинулись на Ранда - быстрее, чем несущиеся галопом лошади.
Ранд не шелохнулся, пока псы не оказались совсем рядом; потом он плавно - слившись воедино с мечом - двинулся, словно в танце меняя одно за другим положение оружия. В мгновение ока стойка с мечом под названием "Смерч на горе" превратилась в "Ветер, дующий через стену", а тот стал "Раскрывающимся веером". Огромные черные головы отлетели от черных тел. Капая слюной с попрежнему оскаленных и блестящих, словно сталь, зубов, они запрыгали на полу. Ранд даже не переступил границ черно-белой мозаики, когда темные тела рухнули судорожно подергивающимися кровоточащими грудами.
Рассмеявшись, Ранд убрал меч, хотя и продолжал держаться за саидин, за бурлящую Силу, за ее сладость и порчу. Презрение скользнуло по кокону Пустоты. Собаки. Исчадия Тени, нет сомнений, но всего-навсего…
Смех замер.
Мертвые тела псов и их головы медленно таяли, растекаясь лужицами жидкой тени. Черные пятна слегка подрагивали, будто живые. Разбрызганная по полу кровь дрожала. Вдруг мелкие капли вязкими струйками побежали по полу, слились с лужицами покрупнее, а те стекли с черно-белой мозаики; потом они начали разбухать, поднимаясь все выше, и вот перед Рандом опять три громадных черных пса - рычащие, роняющие из пастей слюну и уже подобравшие под себя массивные задние лапы, изготовясь к прыжку.
Ранд не понимал, почему почувствовал удивление - смутное за гранью пустоты. Собаки, да, но ведь Исчадия Тени. Кто бы ни натравил их на него, они не были так беспечны, как полагал Ранд. Но они тем не менее не ведали, на что способен Ранд.
Вместо того чтобы вновь взяться за меч, Ранд направил Силу - он помнил, как делал это однажды, давным-давно. Взвыв, огромные псы прыгнули, и толстый луч белого света сорвался с ладоней Ранда - точно расплавленная сталь, точно жидкий огонь. Ранд хлестнул лучом по вытянувшимся в прыжке тварям; на миг они стали странными тенями - все цвета превратились в свою противоположность, а потом тени распались на искрящиеся пылинки, которые разлетелись в стороны, уменьшаясь и тая, превращаясь в ничто.
Ранд с мрачной улыбкой позволил созданному им лучу исчезнуть. Перед глазами у него все еще стояла багряная полоса.
Напротив Ранда, в дальнем конце обширного зала, на плиты пола обрушился кусок колонны. Там, где прошлась полоса света - или что это было такое, - куски колонн исчезли, точно аккуратно срезанные чудовищным ножом. Позади колонн, вдоль стены, в половину ее ширины, зияла брешь.
- Тебя ни одна из них не укусила? Не обрызгало кровью?
Ранд резко повернулся на голос Морейн; поглощенный поединком, он не услышал, как она поднялась по лестнице. Айз Седай стояла, обеими руками вцепившись в юбку, и смотрела на него, лицо ее пряталось в лунных тенях. Наверняка она почувствовала этих тварей, как и он, но чтобы добраться сюда так быстро, ей, вероятно, пришлось бежать.
- Девы пропустили тебя? Или ты стала Фар Дарайз Май, Морейн?
- Они даровали мне некоторые привилегии Хранительницы Мудрости, - торопливо объяснила она, в ее обычно мелодичном голосе прорезались нотки нетерпения. - Я сказала караульным, что мне необходимо срочно переговорить с тобой. А теперь отвечай мне! Гончие Тьмы тебя не укусили? На тебя их кровь не попала? Их слюна тебя не коснулась?
- Нет, - промолвил он. Значит, Гончие Тьмы. Ту малость, которую знал о них. Ранд почерпнул из древних сказаний - вроде тех, какими в южных краях пугали детей. Кое-кто из взрослых тоже верил этим преданиям. - А почему их укус тебя так волнует? Ты не можешь Исцелить его? Неужели это означает, что Темный освободился? - Заключенный в Пустоту, Ранд даже свой страх воспринимал отстранение.
В слышанных им сказаниях говорилось, что Гончие Тьмы бегают ночами вместе с Дикой Охотой, во главе которой сам Темный. Гончие не оставляют следов даже на свежевспаханной земле, только на камне, и они не остановятся, пока ты не встанешь против них и не победишь в схватке. Есть шанс уйти от них, если преградой между ними и тобой окажется проточная вода. Особенно опасны для встречи с Гончими перекрестки дорог, а самое опасное время сразу после заката и перед самым рассветом. К нынешнему дню Ранд уже навидался обернувшихся явью древних сказаний и полагал, что еще одно вполне может оказаться правдой жизни.
- Нет, Ранд, вовсе не так. - Казалось, Морейн обрела свое обычное самообладание; голос вновь звенел серебристыми колокольчиками, холодными и спокойными. - Они просто еще один вид Порождений Тени, которых нельзя было создавать. Однако укус их означает неминуемую смерть - все равно что кинжал в сердце. И думаю, вряд ли я успею Исцелить такую рану прежде, чем она убьет тебя. Их кровь, даже слюна - ядовиты. Попавшая на кожу капля может медленно убить, причиняя немыслимые муки. Тебе повезло, что их было всего три. Если, конечно, ты до моего появления не убил еще нескольких. Стая Гончих обычно гораздо больше, собак десять - двенадцать. По крайней мере, так утверждают уцелевшие в Войне Тени манускрипты.
Стаи покрупнее. В Руидине Ранд был для кого-то из Отрекшихся не единственной целью…
- Мы должны поговорить о том, чем ты убил их, - начала Морейн, но Ранд уже бежал изо всех сил, игнорируя ее окрики - она хотела знать, куда он направлялся и зачем.
Вниз по лестничным пролетам, по сумрачным коридорам, где сонные Девы, разбуженные топотом, испуганно смотрели ему вслед из освещенных луной комнат. Через главный вход, возле которого рядом с двумя женщинами-караульными стоял встревоженный Лан. На его плечи был накинут меняющий цвета плащ Стража, отчего Лан будто растворился в ночной темноте.
- Где Морейн? - окликнул он метнувшегося мимо него Ранда, но тот, не отвечая, устремился вниз, перепрыгивая по две ступеньки за раз.
Незажившая рана заныла, точно чьи-то беспощадные пальцы впились в бок. В коконе Пустоты боль осознавалась смутно. Но Ранд уже добрался до нужного здания. Оно стояло на самом краю Руидина, далеко от центральной площади - как можно дальше от лагеря, где жили Морейн и Хранительницы Мудрости, но все же в пределах города. Верхние этажи обрушились кучами щебня, разлетевшимися по мостовой и растрескавшейся земле. Уцелели только два нижних этажа. Собрав всю свою волю, Ранд старался держаться прямо и не сгибаться от боли в боку. Он вбежал в дом.
Когда-то просторная передняя, окруженная каменным балконом, имела высокий потолок; теперь открытое ночному небу помещение казалось еще выше, бледный каменный пол был усеян битым камнем. Ниже балкона, под покровом лунных теней, три Гончие Тьмы, встав на задние лапы, царапали и грызли обитую бронзой дверь. Та сотрясалась под ударами их лап и едва сдерживала чудовищный натиск. В воздухе сильно пахло сгоревшей серой.
Припомнив случившееся чуть раньше, Ранд, направляя Силу, отпрыгнул в сторону; луч коротко ударил жидким белым огнем мимо двери и уничтожил Порождения Тени. На этот раз юноша постарался уменьшить луч, стремясь ограничиться уничтожением только Гончих Тьмы, но в дальнем конце комнаты в толстой стене возникла темная дыра. Ранд надеялся, что она не сквозная, хотя в лунном свете трудно было сказать определенно. Нужно научиться лучше контролировать это оружие.
Располосованная бронзовая обшивка двери висела клочьями, будто клыки и когти Гончих Тьмы и впрямь были стальными; через несколько мелких дырочек пробивался свет лампы. На плитах пола виднелись отпечатки когтей, но их было на удивление мало. Отпустив саидин. Ранд отыскал уголок поцелее, чтобы не порезать руку, и забарабанил кулаком по двери. Боль в боку стала по-настоящему сильной и явственной. Юноша глубоко вздохнул и попытался забыть о ней.
- Мэт? Это я, Ранд! Открывай, Мэт!
Вскоре дверь приоткрылась, в щелочку брызнул теплый свет лампы. Выглянул Мэт, на лице его было написано сомнение. Потом он распахнул дверь, тяжело навалясь на косяк, словно пробежал десяток миль с мешком камней на спине. Он был обнажен, на шее его висел серебряный медальон - лисья голова. Глаз лиса был выполнен и наполовину зачернен в виде древнего символа Айз Седай. Зная отношение Мэта к Айз Седай, Ранд все удивлялся, почему тот давным-давно не продал эту вещицу. В глубине комнаты с невозмутимым видом заворачивалась в одеяло высокая золотоволосая женщина. Судя по лежащим у ее ног копьям и щиту, это была Дева.
Ранд поспешно отвел взор в сторону и громко прочистил горло:
- Я просто хотел убедиться, что с тобой все в порядке.
- С нами все хорошо. - Мэт окинул переднюю тревожным взглядом. - Теперь хорошо. Ты убил их? Что там было? Впрочем, раз этого больше нет, я и знать не хочу, что это было. Вот ведь проклятье, человеку иногда трудно быть тебе другом!
Не только другом. Еще одним та'вереном и, вероятно, ключом к победе в Тармон Гай'дон. Кто бы ни замышлял нападение на Ранда, он имел причину нанести удар и по Мэту. Но Мэт всегда старался откреститься и от того, что он та'верен, и от своей роли в Последней Битве.
- Их больше нет, Мэт. Это Гончие Тьмы. Три их было.
- Я же сказал тебе, не хочу знать! - простонал Мэт. - Только Гончих Тьмы мне еще не хватало. Можно сказать, около тебя все время что-то новенькое появляется. Да-а, с тобой не соскучишься, разве что вдруг помрешь. Если б я не встал вина хлебнуть, когда дверь открываться начала… - Передернувшись, он умолк и, почесывая алое пятно на правой руке, стал рассматривать разодранную металлическую обшивку. - Знаешь, какие забавные штуки с памятью творятся! Готов поклясться, когда я изо всех сил держал дверь, чтоб не открылась, одна из них прогрызла дыру! Я ее проклятущую башку видел! И зубы! Ее даже копье Мелиндры не обескуражило, все лезла и лезла.
Появление Морейн на сей раз было более впечатляющим: она вбежала, высоко подхватив юбку, тяжело дыша и кипя от гнева. Следом за ней влетел Лан - в руке меч, на каменном лице гроза. А позади них улицу затопила толпа Фар Дарайз Май. Кое на ком из Дев из одежды были лишь короткие штаны, но у всех - копья наготове, шуфа обмотана вокруг головы, черная вуаль скрывает лицо, глаза сверкают готовностью убивать. У Морейн с Ланом, по крайней мере с виду, будто гора с плеч свалилась, когда они увидели Ранда, спокойно беседующего с Мэтом, хотя Айз Седай, похоже, не прочь была высказать Ранду пару "добрых" слов. А что думают айилки, мешали определить эти их вуали.
В голос заверещав, Мэт кинулся в комнату и принялся торопливо натягивать штаны. Но, как он ни суетился, ни прыгал, вышла заминка: надевая штаны, он еще и руку не переставая чесал. Золотоволосая Мелиндра наблюдала за ним с широкой ухмылкой, которая очень скоро грозила перейти в хохот.
- Что у тебя с рукой? - спросил Ранд.
- Говорю ж тебе, шуточки какие-то память выкидывает, - сказал Мэт, продолжая чесаться и одеваться. - Когда мне померещилось, что та тварюга дверь проела, она вроде как и руку мне обслюнявила, а теперь там так чешется, точно огнем горит! Да и с виду на ожог похоже.
Ранд открыл было рот, но Морейн, отстранив его, решительно вошла в комнату. При виде нее Мэт повалился навзничь, лихорадочно натягивая штаны, но она, не обращая внимания на его протесты, опустилась на колени и сжала голову юноши ладонями. Ранд уже проходил через процедуру Исцеления, да и со стороны видел, как это делается, но, против всех его ожиданий, Мэт лишь вздрогнул, а потом за кожаный ремешок приподнял свой медальон. Тот, покачиваясь, свисал с ладони.
- С чего вдруг треклятая штуковина стала холоднее льда? - пробормотал он. - Что это ты сделала, Морейн? Если хочешь что-то сделать, так Исцели от этой чесотки, а то у меня уже вся рука чешется. - Правая рука Мэта покраснела от плеча до запястья и, похоже, начала отекать.
Морейн не сводила глаз с Мэта - такого крайнего изумления на ее лице Ранд никогда не видел.
- Да, я тебя Исцелю, - медленно вымолвила она.- А если медальон холодный, сними его.
Мэт хмуро воззрился на Морейн, потом стащил через голову медальон и положил его рядом с собой. Морейн вновь обхватила его голову ладонями, Мэт завопил, будто его головой в сугроб окунули. Ноги его одеревенели, спина выгнулась дугой; широко, до предела раскрытые глаза невидяще уставились в никуда. Наконец Морейн отняла руки, и Мэт тяжело обмяк, хватая ртом воздух. Краснота и отек исчезли. Заговорить Мэт сумел лишь с третьей попытки:
- Кровь и пепел! Что за гадство! Чего, так каждый растреклятый раз должно быть? Проклятье, было-то всего ничего! Лишь чесалось!
- Не мели языком и думай, что говоришь, - промолвила Морейн, поднимаясь. - Не то я отыщу Найнив и отдам тебя ей, пусть разбирается. - Но говорила она без всякого выражения. Можно было подумать, что она произносила эти слова во сне. Айз Седай старалась не смотреть на заинтриговавший ее медальон, который Мэт повесил обратно на шею. - Тебе нужно отдохнуть, - с отсутствующим видом сказала она. - Если захочешь, оставайся завтра в постели.
Дева в одеяле - Мелиндра? - опустилась на колени возле Мэта и положила руки ему на плечи, глядя на Морейн поверх его головы.
- Я прослежу, чтобы он сделал так, как вы сказали, Айз Седай. - Внезапно ухмыльнувшись, она взъерошила Мэту волосы: - Теперь этот маленький проказник - мой.
Судя по испуганному лицу Мэта, он собирался с силами, явно решив немедля задать стрекача.
Ранд расслышал у себя за спиной приглушенные веселые смешки. У двери, заглядывая в комнату, столпились Девы, шуфы и вуали были опущены на плечи.
- Поучи его петь, сестра по копью, - сказала Аделин, и остальные Девы покатились со смеху. Ранд с холодным лицом повернулся к ним:
- Дайте человеку отдохнуть Кстати, одеться никому из вас не надо? - Они неохотно отступили, по-прежнему заглядывая в комнату. Потом оттуда вышла Морейн, и искромсанная дверь захлопнулась за ней.
- Оставьте нас, пожалуйста, - сказала Девам Айз Седай. Она покосилась на них, чуть раздраженно поджав губы. - Мне нужно поговорить с Рандом ал'Тором наедине.
Кивая, айилки направились к выходу, кое-кто подшучивал, станет ли Мелиндра учить Мэта петь Что бы это значило? И кстати, интересно, известно ли Мэту, что Мелиндра, по всей видимости, из Шайдо?
Ранд остановил Аделин, положив ладонь на ее обнаженную руку; заметившие его жест Девы тоже остановились, поэтому юноша обратился ко всем сразу:
- Если вы не идете, когда я вам говорю, что будет, если мне потребуется использовать вас в бою? - Такого намерения у него не было; если удастся, он постарается избежать этого. Ранд знал: они яростные и беспощадные бойцы, но его с детства учили - мужчина должен сделать все, даже умереть, но не допустить, чтобы погибла женщина. Пусть холодная логика подсказывает, что это глупое убеждение, особенно в отношении таких женщин, но против себя не попрешь. Однако он благоразумно не стал объяснять свои сомнения Девам. - Вы сочтете это шуткой или решите, что пойдете, когда вам захочется?
Они смотрели на него с неверием и ужасом - так внимают тому, кто обнаружил перед всеми глубочайшее невежество, незнание простейших фактов.
- В танце копий, - обращаясь к Ранду, произнесла Аделин, - мы пойдем туда, куда ты укажешь, но сейчас не время танца. Кроме того, ты не велел нам уходить.
- Даже кар'а'карн - не король, как в мокрых землях, - прибавила седоволосая Дева. Мускулистая и крепкая, несмотря на свои немалые года, она щеголяла в короткой сорочке и шуфе. Эта многократно слышанная фраза начала уже надоедать Ранду.
Уходя, Девы продолжали перебрасываться шутками. Наконец Ранд остался наедине с Морейн и Ланом. Страж только сейчас вложил меч в ножны и выглядел, как и всегда, расслабленным. Иными словами, лицо его, в лунном свете казавшееся вырубленным из цельного камня, опять стало неподвижным и спокойным, а в позе сквозила готовность взорваться в неожиданном движении, отчего все айильцы рядом с Ланом казались мирными котятами. Плетеная кожаная лента не давала упасть на лицо его длинным волосам, тронутым на висках сединой. Взор у Стража был точно у голубоглазого ястреба.
- Мне нужно поговорить с тобой о… - начала Морейн.
- Лучше поговорим завтра,- перебил ее Ранд. Лицо Лана посуровело, если такое вообще возможно. В первую очередь Стражи оберегали своих Айз Седай - как от посягательств на них самих, так и от нападок на их авторитет, о себе же Страж думал потом. Ранд не обратил внимания на напрягшегося Лана. Боль в боку рвала тело, но он ухитрялся держаться прямо: нельзя показать Морейн свою слабость. - Если ты думаешь, что я помогу отобрать у Мэта ту лисью голову, то ошибаешься. - Каким-то образом медальон воспрепятствовал ей направить Силу. Или же не позволил Исцелению воздействовать на Мэта, пока тот касался серебряной вещицы. - Он дорого за нее заплатил, Морейн, и она принадлежит ему. - Вспомнив, как Айз Седай огрела его по спине Силой, Ранд сухо добавил: - Может, я одолжу у него медальон.
Ранд отвернулся от Айз Седай. Оставался еще один человек, которого нужно проведать, хотя, так или иначе, особой спешки уже нет - к этому моменту Гончие Тьмы успели бы закончить то, что им приказано.
- Пожалуйста, Ранд, - промолвила Морейн, и Ранд замер на месте - в голосе Морейн прозвучала откровенная мольба, раньше ничего похожего он от нее не слышал.
Подобный тон, похоже, оскорбил Лана.
- Мне казалось, ты стал мужчиной, - хрипло проговорил Страж. - Разве так себя ведет мужчина? Ты поступаешь как высокомерный мальчишка.
Лан учил его владеть мечом - и Ранд был уверен, что симпатичен Стражу, - но отдай Морейн прямой приказ, и Страж сделает все от него зависящее, чтобы убить Ранда.
- Я не буду с тобой вечно, - не отступалась Морейн. Пальцы, стиснувшие юбку, дрожали от нетерпения. - Я могу погибнуть при следующем нападении. Могу свалиться с лошади и сломать себе шею, могу получить стрелу в сердце от какого-нибудь Приспешника Темного - а смерть нельзя Исцелить. Я всю свою жизнь посвятила тому, чтобы отыскать тебя - найти и помочь тебе. Тебе до сих пор неведома собственная сила;
ты не понимаешь и половины того, что делаешь. Я… покорно… прошу простить… все обиды, которые тебе нанесла. - Эти слова, которых Ранд никогда не предполагал от нее услышать, из Морейн будто клещами вытягивали, но они были сказаны. А лгать Айз Седай не могут. - Разреши мне помогать тебе в меру моих сил, пока я еще могу помочь. Пожалуйста.
- Трудно поверить тебе, Морейн. - Ранд не смотрел на Лана, шевельнувшегося в лунном сиянии. Все его внимание было приковано к Морейн. - Ты обращалась со мной как с куклой, заставляя плясать под свою дудку, с того самого дня, как мы встретились. Освободиться от твоего влияния удавалось в тех редких случаях, когда ты была далеко или когда я не слушал тебя. И даже тогда это оказывалось непросто.
Ее смех прозвенел серебристым колокольчиком, но его мелодичное звучание окрасила горечь.
- Это больше походило на борьбу с медведем, чем на дерганье веревочек у марионетки. Хочешь, я пообещаю не пытаться тобой манипулировать? Я даю такую клятву. - Голос ее стал алмазно тверд. - Я даже клянусь подчиняться тебе, как одна из Дев; если потребуешь, повиноваться, как гай'шайн, но ты должен… - Глубоко вздохнув, Морейн повторила намного тише: - Я смиренно прошу тебя позволить мне помогать тебе.
Лан не сводил с Морейн внимательного взора; Ранд подумал, что и у него самого глаза вот-вот на лоб полезут.
- Я принимаю твою помощь, - медленно промолвил он. - И тоже прошу меня извинить. За всю мою грубость. - Порой для грубости у него были основания, но сейчас Ранда не покидало чувство, что она по-прежнему им манипулирует; но ведь лгать Морейн не могла.
Напряжение явно отпустило ее. Она шагнула ближе, всмотрелась в юношу:
- Чтобы убить Гончих Тьмы, ты воспользовался погибельным огнем. Так это называется. Я по-прежнему ощущаю здесь его действие. - Ранд тоже чувствовал эти следы - так в комнате остается слабеющий запах пирога после того, как его унесли, а еще это чувство походило на воспоминание о чем-то исчезнувшем из поля зрения. - Применение погибельного огня было запрещено задолго до Разлома Мира. Белая Башня строго запрещает даже обучаться владению им. В Войну Силы сами Отрекшиеся и Отродья Тени использовали его в крайних случаях.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

- Запрещено? - нахмурился Ранд. - Я ведь сам видел, как ты однажды его применила. - В тусклом свете луны он мог и обмануться, но ему показалось, что на щеках Морейн вспыхнул румянец. Похоже, на этот раз из равновесия выведена она.
- Иногда не остается иного выхода, как преступить запрет. - Если она и волновалась, на голосе ее смятение не сказалось. - Когда погибельный огонь уничтожает что-то, оно перестает существовать до момента уничтожения. Так сгорает нить - с того места, где ее коснулось пламя, и дальше. Чем больше мощь разящего огня, тем дальше назад во времени перестает существовать уничтоженный предмет. Самый сильный погибельный огонь, который могу создать я, удалит из Узора лишь несколько секунд. Ты же намного сильней. Очень намного.
- Но если что-то перестает существовать до того, как это уничтожить… - В замешательстве Ранд запустил пальцы в шевелюру.
- Ну вот, понимаешь, в чем вся загвоздка, какие тут опасности? Мэт помнит, как видел: одна из Гончих Тьмы прогрызла дверь, но дыры-то теперь нет. Если бы она так сильно запачкала его слюной, как он помнит. Мэт бы давно умер, я бы и подойти к нему не успела. Но ты уничтожил тварь, она исчезла из времени - и того, что она успела сделать за этот отрезок времени, более не существует. Остались только воспоминания - тех, кто это видел или пережил. Теперь реально лишь то, что Гончая успела сделать до этого момента. Несколько дыр от зубов в двери и капля слюны на руке Мэта.
- Вот это звучит для меня гораздо приятнее, - заявил Ранд. - Из-за этого-то Мэт и жив.
- Это ужасно, Ранд. - В голосе Морейн появилась настойчивая нотка. - По-твоему, почему даже Отрекшиеся страшатся применять разящий огонь? Подумай, как повлияет на Узор исчезновение одной его нити, из уже готового сплетения убрать нить одного человека на часы его жизни, на дни? Все равно что из полотна выдернуть одну нить! Уцелевшие фрагменты манускриптов времен Войны Силы рассказывают, что погибельным огнем было целиком уничтожено несколько городов, прежде чем обе стороны осознали масштаб опасности. Из Узора разом вырвали сотни тысяч нитей, которые исчезли из уже прошедших дней. Не существовало более результатов действий этих людей, как и того, что сделали другие из-за совершенного ими. Воспоминания остались - но не свершения, не дела и не поступки. Непредсказуемая рябь прошла по всему Узору, грозя уничтожить, распустить само его плетение. Это означало бы гибель всего. Уничтожение мира, времени, самого Создателя.
Ранда прошибла холодная дрожь - и вовсе не из-за прохлады, заползшей под куртку.
- Морейн, я не могу обещать, что не буду его применять. Ты ведь сама говорила, что есть моменты, когда надо поступать вопреки запретам.
- Я и не предполагала, что ты пообещаешь, - холодно заметила она. Волнение ее исчезало, уступив обычной бесстрастности. - Но ты должен быть осторожен. - Она опять стала говорить "должен". - С таким са'ангриалом, как Калландор, ты весь город мог бы уничтожить погибельным огнем. На грядущие годы Узор оказался бы разодран. Кто возьмется утверждать, что плетение, в конце концов успокоившись, сохранит тебя в своем центре, хоть ты и выдающийся та'верен? Да, ты - та'верен, причем очень сильный, и это может оказаться преимуществом для победы даже в Последней Битве.
- Может, и так, - бесцветным тоном вымолвил Ранд. Чуть ли не в каждом из эпических сказаний главный герой высокопарно заявлял: победа или смерть. Похоже, ему остается уповать на лучший для него исход - победа и смерть. - Мне надо кое-что проверить, - тихо сказал он. - Увидимся утром.
В кружащихся напластованиях жизни и смерти Ранд, собрав в себе Силу, сотворил в воздухе проем выше своего роста. Отверстие вело в черноту, по сравнению с которой лунное сияние казалось светом дня. Асмодиан называл такой проем переходом.
- Что это? - охнула Морейн.
- Если я делаю что-то один раз, я это запоминаю. Как правило. - Это был не ответ, но пора проверить клятвы Морейн. Лгать Айз Седай не могли, но с них станется и в камне лазейку сыскать. - Сегодня оставь Мэта в покое. И не пытайся отобрать у него тот медальон.
- Его нужно отправить в Башню, Ранд, для изучения. Это, несомненно, тер'ангриал, но ни одного такого не находили…
- Что бы это ни было, - твердо заявил Ранд, - медальон - Мэта. При нем пусть и останется.
Несколько мгновений Айз Седай, по-видимому, боролась с собой, - выпрямившись и вскинув голову, она в упор смотрела на Ранда. Вряд ли Морейн привыкла подчиняться чьим бы то ни было приказам, не считая, пожалуй, Суан Санчей. И Ранд был готов поспорить, что и той она повиновалась не беспрекословно. Наконец Морейн кивнула и даже изобразила нечто вроде намека на реверанс.
- Как скажешь, Ранд. Он останется у Мэта. Пожалуйста, Ранд, будь осторожен. Самостоятельно учиться использовать что-то вроде погибельного огня равносильно самоубийству, а смерть Исцелить нельзя. - На сей раз без насмешки. - Увидимся утром.
Последовав за Айз Седай, Лан кинул на Ранда ничего не выражающий взгляд - вряд ли Стража обрадовал подобный ход событий.
Ранд шагнул в переход, и проем исчез.
Юноша стоял на диске - шестифутовом подобии древнего символа Айз Седай. Даже его черная половина казалась светлее беспредельного мрака, окружающего Ранда, нависающего над головой, простирающегося под ногами - если свалиться туда, падение будет вечным. Асмодиан утверждал, что есть способ и побыстрее, чем использование переходов. Он назывался Перемещением. Однако научить ему Асмодиан не мог, отчасти потому, что не обладал достаточной силой для создания нужного для этого способа прохода - из-за ограничивающего щита Ланфир В любом случае Перемещение требовало очень хорошего знания пункта отправления. Ранд считал более логичным четкое представление, куда хочешь попасть, но Асмодиану подобный вопрос напоминал, по- видимому, другой: почему воздух - не вода? Слишком многое Асмодиан считал само собой разумеющимся Так или иначе, Скольжение - способ достаточно быстрый.
Как только Ранд коснулся диска сапогами, тот дернулся вперед примерно на фут и замер, а впереди открылся другой проем Что ж, довольно быстро, особенно на таком коротком расстоянии Ранд шагнул через проем в коридор, ведущий к комнате Асмодиана.
Коридор освещала только луна - сквозь окна в концах коридора, лампа у Асмодиана была погашена. Потоки, что Ранд свил вокруг комнаты, были на месте, по-прежнему крепко завязанные. Никакого движения, только слабый запах сгоревшей серы.
Приблизившись к занавеске из бусин. Ранд заглянул в дверной проем. Лунные тени заполняли комнату, одной из них был Асмодиан, разметавшийся во сне под одеялами. В коконе Пустоты Ранд слышал, как бьется сердце Отрекшегося, чуял запах пота от беспокойных снов. Он нагнулся, разглядывая бледно-голубые изразцы пола и впечатавшиеся в них следы.
Читать следы Ранд научился еще мальчишкой, и узнать эти не составило труда. Здесь побывали три или четыре Гончие Тьмы. По-видимому, они, одна за другой, ступая след в след, подходили к дверному проему. И на пороге их остановила сплетенная вокруг комнаты сеть? Или их послали только проверить и сообщить? Неужели у этих псов, этих Отродий Тени хватает на такое ума? Но ведь Мурддраалы используют в качестве соглядатаев воронов и крыс, да и другие животные-трупоеды и твари вроде них шпионят для Мурддраалов. Айильцы звали их Глазами Тени.
Направив тоненькие потоки Земли, Ранд принялся выравнивать поверхность плиток, уничтожая вдавленные следы, и дошел так до пустынной ночной улицы. Он продолжал свое занятие, пока не отошел от высокого здания шагов на сто. Утром, даже если обнаружится кончающийся тут след, никто не заподозрит, что Гончие Тьмы и близко подходили к Асмодиану. Гончих Тьмы не должен интересовать менестрель Джасин Натаэль.
Сейчас все Девы в городе, наверно, уже на ногах;
явно никто из них не спит сейчас под Кровом Дев. Сотворив еще один переход прямо на улице - пятно темнее ночи, - Ранд позволил диску перенести его в свою комнату. Он не знал, почему выбор его пал на этот древний символ - ведь, пусть и неосознанно, вид диска выбрал он сам; в иных случаях то были либо ступень лестницы, либо кусок пола. Ах да, прежде чем возникнуть заново, Гончие Тьмы стекли с этой эмблемы. Под этим знаком он будет побеждать.
Стоя в кромешном мраке своей спальни, Ранд направил Силу и зажег лампы, но саидин не отпустил. Вместо этого он направил Силу опять - осторожно, чтобы не сработали его собственные ловушки. Часть стены исчезла, открыв нишу, которую Ранд вырезал сам.
В маленьком алькове стояли две статуэтки в фут высотой: мужчина и женщина в ниспадающих одеждах и со спокойными лицами, в поднятой руке у каждой фигурки - хрустальная сфера. Ранд обманул Асмодиана, он их не уничтожил.
Существовали ангриалы, вроде той фигурки толстячка, что лежала у Ранда в кармане, и са'ангриалы вроде Калландора. По сравнению с ангриалом последние повышали количество Силы, которым можно безопасно владеть, во столько крат, во сколько сам ангриал увеличивал собственные возможности человека направлять. И ангриалы, и са'ангриалы за свою редкость, и не только поэтому, высоко ценились у Айз Седай, хотя они умели распознавать лишь те, которые предназначались для женщин, то есть для использования с саидар. Эти же две фигурки представляли собой нечто иное, и подобные предметы, хотя и не столь редкие, ценились не меньше. Тер'ангриалы создавались не для того, чтобы увеличивать количество применяемой Силы, они должны были использовать ее особым образом. Первоначальное назначение даже большинства тех тер'ангриалов, что имела Белая Башня, оставалось для Айз Седай неведомым. Некоторые они использовали, но не зная, правильное применение им нашли или же назначение их совершенно иное. Но Ранд знал, для чего созданы эти две статуэтки.
Мужская фигурка могла связать его со своей громадной копией - самым могучим из когда-либо созданных са'ангриалов, причем Ранд мог находиться как угодно далеко от той статуи, хоть на другом берегу Океана Арит. Этот тер'ангриал был закончен вскоре после того, как узилище Темного повторно замуровали - Откуда я это знаю? - и фигурку надежно спрятали, прежде чем до нее добрался обезумевший мужчина Айз Седай. Вторая фигурка позволяла делать то же самое женщине - соединяла ее с огромной статуей-копией, которая, как он надеялся, по-прежнему погребена в Кайриэне. С такой мощью… Морейн говорила, что смерть нельзя Исцелить.
И тут - незваные, нежеланные - вернулись воспоминания о предпоследнем разе. когда Ранд осмелился взять в руки Калландор. Образы плавали за пределами Пустоты.
Темноволосая девочка, почти ребенок, лежала на спине, уставив в потолок невидящие глаза. Платье на ее груди потемнело от крови - троллок пронзил ее насквозь.
Сила переполняла Ранда. Калландор сиял, и сам он воплощал собой эту Силу. Юноша устремил потоки в детское тельце, пытаясь вдохнуть в него жизнь. Тело затрепетало, приподнялось, неестественно дрогнули окостеневшие руки и ноги.
- Ранд, ты не сможешь сделать этого! - воскликнула Морейн. - Не получится!
Дышать! Она должна дышать! Грудь девочки поднялась и опала. Сердце! Должно биться сердце! Кровь, уже загустевшая и темная, тоненькой струйкой медленно вытекала из раны на груди. "Живи! Живи, чтоб тебе сгореть! - мысленно он чуть не взвыл. - Я не хотел опоздать!" Глаза девочки подернуты пленкой - в них нет признаков жизни. Вся Сила, бушевавшая в Ранде, ничем не могла помочь. Не могла ее оживить.
По щекам Ранда текли слезы.
Ранд отогнал прочь это воспоминание; ему, даже заключенному в Пустоту, оно причиняло боль. С этой мощью… С таким громадным количеством Силы он сам себе не может доверять. "Ты не Творец", - сказала Морейн Ранду, стоящему над тем ребенком. Но с этой статуэткой мужчины, всего лишь с половиной ее мощи он некогда сдвинул с места горы. А ведь с много меньшей Силой, имея в руках лишь Калландор, он тогда чувствовал уверенность, что сумеет повернуть Колесо вспять, оживит девочку. Притягательна не просто и не столько Единая Сила, соблазном было и могущество само по себе, та сила и та власть. Невероятное могущество… Надо было уничтожить обе статуэтки. Но Ранд заново сплел потоки, вновь насторожил западни.
- Что ты делаешь? - раздался женский голос, когда стена опять обрела видимость целой.
Торопливо завязывая потоки - и затягивая узел со своими собственными смертельными ловушками-сюрпризами, - Ранд втянул в себя Силу и повернулся.
Рядом с Ланфир, представшей перед ним в бело-серебристом наряде, Илэйн, Мин и Авиенда показались бы заурядными девчонками. За один взгляд ее темных глаз мужчина отдал бы душу При взгляде на Ланфир у Ранда скрутило желудок, его затошнило.
- Чего тебе надо? - неприветливо спросил он. Ему как-то удалось заблокировать Истинный Источник и для Эгвейн, и для Илэйн вместе, но как - он не помнил.
Пока Ланфир касается Источника, ему легче поймать руками ветер, чем удержать ее в своем плену. Одна вспышка разящего огня и… Он не мог так поступить. Пусть она одна из Отрекшихся - Ранда останавливало воспоминание о катящейся по земле женской голове.
- Они обе у тебя, - наконец промолвила она. - По-моему, я заметила… Одна - женщина, верно? - Она улыбнулась - в благодарность за такую награду замерло бы сердце любого мужчины. - Ты начал размышлять о моем плане, верно? Имея их, мы с тобой поставим на колени всех прочих Избранных. Мы займем место самого Великого Повелителя, бросим вызов Создателю. Мы…
- Ты всегда была честолюбива, Майрин. - Собственный голос скрипуче звучал в ушах у Ранда. - Почему, по-твоему, я отвернулся от тебя? Не из-за Илиены, что бы ты ни думала. Я выбросил тебя из сердца задолго до встречи с ней. Честолюбие для тебя все. Ты всегда стремилась лишь к власти! Ты мне отвратительна!
Она уставилась на него, крепко прижав к животу руки, темные глаза широко раскрылись.
- Грендаль сказала… - слабым голосом начала она. Сглотнув, Ланфир заговорила вновь: - Льюс Тэрин? Я люблю тебя, Льюс Тэрин. Я всегда тебя любила и буду любить всегда! Тебе ведь это известно. Ты должен знать!
Лицо Ранда напоминало скалу - он надеялся, что скрыл потрясение. Он ведать не ведал, откуда взялись его слова, но ему казалось, что он припоминает эту женщину. Смутный отголосок былого. Я - не Льюс Тэрин Теламон!
- Я - Ранд алТор! - хрипло произнес он.
- Конечно. - Разглядывая Ранда, Ланфир медленно кивнула. К ней вернулась холодная невозмутимость. - Ну разумеется. Тебе Асмодиан рассказывал - о Войне Силы, обо мне. Он врал. Ты любил меня. Пока тебя не украла эта желтоволосая растрепа Илиена. - На миг гнев исказил лицо красавицы кривой маской; вряд ли она даже заметила свою вспышку. - Тебе известно, что Асмодиан отсек собственную мать? Теперь это называют усмирением. Отсек и позволил Мурддраалу ее утащить. А как она кричала… Как ты можешь верить такому человеку? Ранд громко рассмеялся:
- После того как я поймал его, ты помогла спеленать его путами, чтобы он учил меня. И теперь ты говоришь, что я не могу ему верить?
- В учении - да, - пренебрежительно фыркнула Ланфир. - Он будет учить тебя потому, что знает:
отныне и навсегда у вас общий путь. Даже если Асмодиан сумеет убедить остальных, что был твоим пленником, они все равно разорвут его, и ему это хорошо известно. Самая слабая собака в стае зачастую обречена на такую судьбу. Кроме того, иногда я заглядываю в его сны. Он грезит о том, как ты одерживаешь победу над Великим Повелителем и возвышаешь его, ставя подле себя. Иногда он грезит и обо мне. - Ее улыбка сказала. что эти сны приятны для нее, но отнюдь не для Асмодиана. - Но он будет стараться настроить тебя против меня.
- Зачем ты здесь? - спросил Ранд. Настроить против нее? Нет сомнений, сейчас она преисполнена Силой, готовая оградить его щитом, возникни у нее малейшее подозрение, что он хоть что-то задумал против нее. Раньше она такое проделывала, причем с оскорбительной легкостью.
- Вот таким ты мне нравишься. Высокомерный и гордый, преисполненный собственной силой.
Однажды Ланфир сказала, что он нравится ей неуверенным и что Льюс Тэрин был излишне надменен.
- Зачем ты здесь?
- Этой ночью Равин спустил на тебя Гончих Тьмы,- спокойно заявила она, сложив на груди руки. - Я бы пришла раньше помочь тебе, но пока не могу допустить, чтобы остальные узнали, что я на твоей стороне.
На его стороне… Одна из Отрекшихся любит его, вернее, любит мужчину, каким он был три тысячи лет назад. И все, чего она хочет для него, - чтобы он отдал душу Тени и стал править миром вместе с ней. Или стоя ступенькой ниже ее. Только и всего, если не считать стремления низвергнуть и Темного, и Создателя и занять их место. Она совсем свихнулась? Или мощь этих двух са'ангриалов в самом деле настолько велика, как заявляет она? О таком он вообще не желал думать.
- Почему Равин именно сейчас решил напасть на меня? Асмодиан говорит, что Равин заботится лишь о своих интересах, что даже Последнюю Битву, коли удастся, он пересидит где-нибудь в сторонке, выжидая, пока Темный не уничтожит меня. Почему именно он, а не Саммаэль? Не Демандред? Ведь они, как говорит Асмодиан, ненавидят меня. - Нет, не меня! Они ненавидят Льюса Тэрина Теламона. Но для Отрекшихся это все равно. О Свет, пожалуйста, я - Ранд ал Тор. Он отогнал прочь невесть откуда появившееся воспоминание о том, как сжимал эту женщину в объятьях - они оба молоды и только что узнали, что способны творить с помощью Силы. Я - Ранд ал'Тор! - Почему не Семираг, не Могидин, не Грен…
- Но ты ведь и в самом деле покусился сейчас на его интересы. - Ланфир рассмеялась. - Разве ты не знаешь, где он? В Андоре, в самом Кэймлине. Он там правит, разве что королем не титулуется. Королева глупо ему улыбается, танцует для него. Кроме нее там таких еще с полдюжины. - Губы ее скривились от отвращения. - Его люди рыскают по городу и окрестностям, выискивая для него очередных милашек.
На мгновение известие потрясло его. Мать Илэйн - в лапах Отрекшегося. Но он не имел права выказывать к этому интереса. Ланфир уже не раз в открытую демонстрировала свою ревность; она вполне способна выследить Илэйн и убить, если у нее мелькнет мысль, что он испытывает к девушке какие-то чувства. А какие чувства я к ней испытываю? Кроме того, вне Пустоты плавал еще один суровый факт, жестокий и холодный в своей правдивости. Даже если Ланфир сказала правду, Ранд не может бросить все и напасть на Равина. Прости меня, Илэйн, я не могу. С Ланфир станется и соврать - вряд ли она хоть слезинку прольет о ком-то из Отрекшихся, кого убьет Ранд, ведь все они стоят на пути к осуществлению ее собственных планов. Но в любом случае для себя Ранд решил: он больше не будет отвечать на чужие удары и действия. Ведь по его поступкам они могут додуматься, как он намерен поступить дальше. Поэтому пусть они реагируют на его действия - то-то удивятся, как поразились и Ланфир, и Асмодиан.
- Как Равин считает, я кинусь защищать Моргейз, - промолвил Ранд. - Да я ее всего раз в жизни видел. По карте выходит, что Двуречье - часть Андора, но я никогда не видывал там королевского гвардейца. Сколько поколений сменилось, а их там и в помине не бывало. Скажи двуреченцу, что Моргейз - его королева, он, чего доброго, решит, что ты спятил.
- Сомневаюсь, чтобы Равин ожидал, что ты встанешь на защиту родного края, - скривила губы Ланфир. - Но он предполагает, что свои честолюбивые замыслы ты защищать будешь. Он намерен усадить Моргейз на Солнечный Трон и прикрываться ею, как ширмой, дергая за веревочки, пока не придет время выступить открыто самому. С каждым днем в Кайриэне все больше андорских солдат. А ты послал армию Тира на север, чтобы гарантировать свое влияние и самому завладеть страной. Чего же удивляться, что он напал на тебя сразу, как только обнаружил, где ты.
Ранд покачал головой. Вовсе не для того он посылал тайренцев, но разве Ланфир поймет, чего он добивается. И, пожалуй, не поверит, попытайся он ей это
втолковать.
- Спасибо за предупреждение, - сказал Ранд. - Это ж надо, какая учтивость с Отрекшейся!
Разумеется, ему ничего не остается, кроме как надеяться, что из всего сказанного ею хоть какая-то часть - правда. Хорошая причина ее не убивать. Если будешь внимательно ее слушать, она выболтает куда больше, чем намеревается. Ранд надеялся, что это его собственная мысль, такая холодная и циничная.
- Ты охраняешь свои сны и не пускаешь меня в них, - заметила Ланфир.
- Я никого не пускаю. - Это была чистая правда, хотя в списке нежеланных гостей в его снах Ланфир стояла не ниже Хранительниц Мудрости.
- Сны - моя вотчина. А ты и, тем паче, твои сны принадлежат мне. - Лицо Ланфир оставалось безмятежным, но голос стал жестче. - Я могу прорваться через защиту. Тебе это вряд ли понравится.
Чтобы выказать равнодушие. Ранд уселся в изножье тюфяка, скрестив ноги, и положил руки на колени, надеясь, что лицо у него такое же спокойное, как и у нее. В нем волнами перекатывалась Сила. У него имелись наготове потоки Воздуха, чтобы связать ими Ланфир, и потоки Духа. Из них сплетают щит, ограждающий от Истинного Источника. Разум Ранда бился, напряженно стараясь вспомнить, сколь отдаленными ни казались ему эти попытки, но ничего не получалось. Не зная, как создать щит, все остальное предпринимать бесполезно. Даже не видя преграды, Ланфир распорет или прорежет любое плетение, какое бы он ни создал. Асмодиан пытался научить Ранда такому приему, но, не имея женского плетения, практиковаться крайне трудно.
Ланфир оглядела Ранда в своей приводящей в замешательство манере, легкое недовольство омрачало ее красоту.
- Я проверила сны айильских женщин. Этих так называемых Хранительниц Мудрости. Им неизвестно, как надежно защитить себя. Я могла бы напугать их - тогда они больше никогда снов не увидят. И уж точно зарекутся вторгаться в твои.
- Мне казалось, ты не хотела помогать мне в открытую. - Ранд не посмел сказать Ланфир, чтобы она оставила Хранительниц в покое; она вполне способна учинить что-нибудь ему назло. С самого начала Ланфир ясно дала понять, пусть и не выразив своего намерения словами, что в отношениях между ними верховодить намерена она. - Стоит ли рисковать? Вдруг узнает кто из Отрекшихся? Не тебе одной известно, как проникать в людские сны.
- Из Избранных, - рассеянно поправила Ланфир. Она задумчиво покусала нижнюю губу. - Как-то я подумала, что ты неравнодушен к той девчонке, Эгвейн. И я пронаблюдала ее сны. Знаешь, о ком она грезит? О сыне Моргейз и о ее пасынке. Чаще всего ей снится сын. Гавин. - Улыбаясь, она с напускным изумлением промолвила: - Ты не поверишь, чтобы о таком грезила простая сельская девчонка!
Ранд понял: Ланфир пытается выяснить, не ревнует ли он. Она и впрямь считает, что он защитил свои сны, дабы скрыть свои мысли о другой!
- Меня бдительно охраняют Девы, - мрачно заметил он. - Если хочешь знать, насколько бдительно, загляни в сны Изендре.
На скулах Ланфир заполыхали алые пятна. Ну конечно. Он не должен был знать, что она уже пыталась. Замешательство накатило на кокон Пустоты. Или она считает?.. Изендре? Ланфир известно, что та Приспешница Темного. Вообще-то, именно Ланфир привела в Пустыню и Кадира, и эту женщину. И подбросила большую часть украшений, в краже которых обвинили Изендре. Неприязнь Ланфир даже в мелочах прорывалась жестокостью. Однако, если ей втемяшится в башку, будто Ранд мог полюбить Изендре, скорее всего, не станет особой помехой то, что Изендре - Приспешница Тьмы.
- Не стоило вмешиваться, пусть бы ее отправили пешком к Драконовой Стене, - небрежно продолжил Ранд. - Но кто знает, что бы она наговорила, лишь бы спасти свою шкуру? В известной мере мне приходится защищать и ее, и Кадира - чтобы уберечь Асмодиана,
Румянец исчез с лица Ланфир, но, когда она опять открыла рот, раздался стук в дверь. Ранд вскочил. Опознать Ланфир не мог никто, однако, если в его комнате увидят женщину, причем которую не видела входящей ни одна из Дев внизу, неминуемы вопросы. А на эти вопросы у него нет ответов.
Но Ланфир уже открыла проем, ведущий куда-то в облако занавесей из белого шелка и серебра.
- Помни, любовь моя: я - твоя единственная надежда выжить. - Для слов любви этот голос был чудовищно холоден и спокоен. - Рядом со мной тебе нечего бояться. Рядом со мной ты можешь властвовать - всем, что есть или еще только будет. - Приподняв краешек снежно- белой юбки, она шагнула в проем, и тот в один миг захлопнулся.
Вновь раздался стук, и только тогда Ранд заставил себя оторваться от саидин и открыл дверь, потянув ее на себя.
Энайла подозрительно вгляделась в комнату за спиной Ранда, ворча:
- Мне тут показалось… Неужели Изендре…- Она бросила на Ранда обвиняющий взор. - Сестры по копью тебя обыскались. Никто не видел, как ты вернулся. - Тряхнув головой, Энайла выпрямилась - она всегда старалась держаться как можно прямее, чтобы казаться выше. - Вожди явились говорить с Кар'а'карном,- промолвила она церемонно. - Они ожидают внизу.
Как выяснилось, вожди, как и положено мужчинам, ожидали у входа, в многоколонном портике. Небо все еще было темным, но горы на востоке уже очертили первые предрассветные отблески. Если вожди и испытывали какое-то нетерпение, на затененных лицах оно ничем не проявлялось, тем более что между ними и высокими дверями стояли две Девы.
- Шайдо движутся, - отрывисто бросил Ган, едва появился Ранд. - И Рийн, и Миагома, и Шианде… Все
кланы!
- К кому они идут? К Куладину или ко мне? -
спросил Ранд.
- Шайдо движутся к Перевалу Джангай, - сказал Руарк. - Насчет остальных говорить еще рано. Но они на марше - все копья. Остались только те, кого хватит для защиты холдов, пастбищ и стад.
Ранд лишь кивнул. Только он решил, что никому не позволит диктовать его действия - и такая новость! Что бы ни замышляли прочие кланы, у Куладина один план - перебраться через горы в Кайриэн. Что толку от грандиозных замыслов установить всеобщий мир, если, пока Ранд сидит в Руидине и дожидается остальных кланов, Шайдо примутся разорять Кайриэн.
- Тогда мы тоже выступаем к Джангаю, - наконец проговорил он.
- Если он решил пройти через перевал, мы его не нагоним, - предупредил Эрим. Ган мрачно добавил:
- Если кто-то идет на соединение с ним, это не сулит нам ничего хорошего - мы растянемся колонной, точно слепозмейка на солнце.
- Я не собираюсь сидеть и ждать, когда все выяснится, - ответил Ранд. - Если я не нагоню Куладина, то намерен оказаться в Кайриэне следом за ним. Поднимайте копья. Выступаем на рассвете, как только сумеем.
Отвесив Ранду необычный айильский поклон, уместный только в самых официальных случаях, - одна нога впереди, рука вытянута, - вожди удалились. Один лишь Ган обронил:
- До самого Шайол Гул.

ГЛАВА 7. Отбытие

В сером свете раннего утра Эгвейн, позевывая, взобралась на кобылу и резко натянула поводья, когда Туманная принялась вытанцовывать на месте. На лошади не ездили несколько недель. Айильцы предпочитали передвигаться пешим ходом и почти не ездили верхом, хотя вьючных лошадей и мулов использовали. Даже если бы в Пустыне нашлось достаточно древесины для постройки фургонов, то сама земля здесь была негостеприимна для колес - не одному торговцу на свое горе довелось узнать это.
Долгое путешествие на запад не радовало Эгвейн. Сейчас горы скрывали солнце, но с каждым часом, по мере того как оно станет подниматься все выше, жара будет усиливаться. Кроме того, еще неясно, поставят ли с наступлением ночи уютную палатку, куда можно будет спрятаться. И девушка не была уверена, что айильское одеяние подходит для верховой езды. Шаль на голове, как ни странно, с успехом оберегала от жары, но громоздкие юбки, если зазеваешься, задирались и обнажали ноги чуть не до бедер. Не меньше благопристойности Эгвейн беспокоили волдыри от солнечных ожогов. С одной стороны, солнце и… Неужели она размякла за какой-то месяц, когда и не вспоминала о седле? Девушка надеялась, что не отвыкла от верховой езды, иначе путешествие окажется для нее слишком длинным.
Успокоив нервничавшую Туманную, Эгвейн встретилась взглядом с Эмис и улыбнулась Хранительнице в ответ на ее улыбку. Сколько бы Эгвейн минувшей ночью ни бегала, отнюдь не по этой причине она чувствовала сонливость; пожалуй, после той пробежки она спала даже крепче обычного. Ночью девушка все-таки отыскала сон Эмис, и, чтобы отметить это достижение, они во сне выпили вдвоем чаю - в Крепости Холодные Скалы. ранним вечером, когда детишки играют на террасах среди взошедших хлебов, а на заходе солнца долину так приятно обдувает легкий ветерок.
Разумеется, потом у Эгвейн было время выспаться… Однако, переполненная ликованием, она покинула сны Эмис и не остановилась на достигнутом. Да и не смогла она тогда справиться со своим возбуждением, сколько бы Эмис ни твердила об осторожности. Вокруг были сны - чьи они, Эгвейн не ведала. Правда, в нескольких случаях она узнала, что кому снится. Мелэйн грезила о том, как кормит ребенка грудью, Бэйр снился один из умерших мужей, оба - молоды и желтоволосы. Эгвейн была крайне осторожна, чтобы не вступить ненароком в их сны - о непрошенной гостье Хранительницы узнают тотчас же, а о том, что они с ней сделают, прежде чем отпустят, Эгвейн не могла думать без содрогания.
Сны Ранда были для нее вызовом, на который она не могла не ответить. И теперь, когда Эгвейн способна порхать от одного чужого сна к другому, как не рискнуть, не попытать счастья там, где спасовали Хранительницы? Вот только попытка войти в его сон привела к тому, что она будто ткнулась головой в невидимую каменную стену. Девушка знала: по ту сторону лежат сны Ранда; и была убеждена, что рано или поздно сумеет пробиться сквозь барьер. Однако имелась одна закавыка - не на что было воздействовать, не на что смотреть. Просто стена из ничего. Над этой задачкой надо подумать, помозговать, пока не удастся ее разрешить. Если Эгвейн за что-то взялась всерьез, она не отступится - вцепится как барсук. Или рогами, как бык, упрется.
Повсюду вокруг суетились гай'шайн, свертывая палатки Хранительниц Мудрости и укладывая груз на мулов. Вскоре только айилец или какой-нибудь не менее искушенный следопыт сумеют определить, что на этом пятачке твердой глины когда-то стояли палатки. Окрестные горные склоны тоже походили на растревоженный муравейник - и там собирались в дорогу. Доносящийся из города шум сливался с гомоном голосов. Уходили если и не все, то тысячи человек. На улицах толпились айильцы, через всю центральную площадь растянулся караван мастера Кадира;
фургоны загрузили тем, что отобрала Морейн. Позади цепочки виднелись три крашеные белые цистерны с водой, походившие на громадные бочонки, оснащенные колесами и в упряжке из двадцати мулов. Собственный фургон Кадира, в голове колонны, являл собой небольшой белый домик на колесах, со ступеньками сзади и металлической печной трубой над крышей. Эгвейн проехала мимо Кадира - коренастого купца с ястребиным носом, облаченного сегодня в одежды цвета поделочной кости. Тот приветственно сдернул с головы невообразимо мятую шляпу, в его раскосых темных глазах не было и намека на широкую улыбку, которой он сверкнул на девушку.
Эгвейн, напустив на себя холодность, проигнорировала купца. Его-то сны были если не похотливыми, то уж несомненно, жуткими и дурными. Вот кого хорошо бы с головой окунуть в бочку с настоем из голубой колючки, неприязненно подумала девушка.
Подъезжая к Крову Дев, Эгвейн петляла между бегающими туда-сюда гай'шайн и терпеливо стоящими мулами. К ее удивлению, на одной из тех, кто грузил пожитки Дев, оказалась не белая одежда, а черная. Пошатываясь под тяжестью, женщина, с Эгвейн ростом, тащила на плечах перевязанный веревкой узел. Подъехав ближе, Эгвейн склонилась с седла, заглянув под капюшон женщины, и увидела измученное лицо Изендре. Пот градом катился по ее щекам. Эгвейн порадовалась, что Девы перестали выпускать Изендре за порог совершенно голой, но вырядить ее в черное представлялось излишней жестокостью. Если уже сейчас Изендре обливается потом, то когда воцарится дневной зной, она будет умирать от жары.
Но, так или иначе, Изендре - дело Фар Дарайз Май, и Эгвейн это никак не касается. Так сказала подруге Авиенда - хоть и мягко, но будто обрубила. Промолви Эгвейн еще хоть слово на эту тему, Аделин и Энайла, того и гляди, сорвались бы на грубость, а седоволосая Дева по имени Сулин вообще пригрозила за ухо отволочь Эгвейн обратно к Хранительницам. Хоть сама Эгвейн не пожалела времени и сил и уговорила Авиенду не обращаться с ней как с Айз Седай, девушку несколько задевало, что, переступив тонкую грань неуверенности, остальные Девы вскоре низвели ее до простой ученицы Хранительниц. Да что там, Эгвейн бы и за порог Крова не пустили, не сошлись она на данное ей поручение.
Девушка поторопила каблуками Туманную, пробираясь сквозь суматоху сборов, но в душе все не находила себе места. Она никак не могла примириться с тем, как Фар Дарайз Май, наказали Изендре, и очень неуютно чувствовала себя под взглядами некоторых Дев, несомненно готовых строго ее отчитать, если они решат, что Эгвейн опять вмешивается не в свое дело. И нелюбовь к Изендре тут ни при чем. Эгвейн и вспоминать-то не хотелось о мимолетном взгляде на сны этой женщины, незадолго до того, как девушку разбудила пришедшая Ковинде. Едва соприкоснувшись с этими мучительными кошмарами, в которых несчастную подвергали немыслимым пыткам, Эгвейн в ужасе бежала прочь, а что-то злобное и мрачное хохотало ей вслед. Неудивительно, что у Изендре такой измочаленный вид. Эгвейн так поспешно выскочила из глубин сновидений, что, резко сев на постели, испугала Ковинде - та отшатнулась и отдернула руку от плеча девушки.
На улице перед Кровом Дев Эгвейн увидела Ранда. На нем была шуфа, надежно защищающая от палящего солнца Пустыни. Голубая шелковая куртка, с богатой золотой вышивкой, уместная больше во дворце, наполовину расстегнута. У поясного ремня новая пряжка в виде Дракона, искусно сработанная вещица. Нет никаких сомнений, он и впрямь слишком о себе возомнил. Стоя возле Джиди'ина, своего крапчатого жеребца. Ранд разговаривал с клановыми вождями и с несколькими айильскими торговцами, которые оставались в Руидине.
За плечом у Ранда, буквально в шаге от него, стоял Джасин Натаэль. За спиной менестреля болталась арфа, в руке он держал поводья оседланного мула, которого для него купили у мастера Кадира. Натаэль был разодет еще роскошнее: богатое серебряное шитье чуть ли не скрывало под собой шелк черного камзола, над воротом и из-под манжет пенной волной выбивались белоснежные кружева. Даже высокие сапоги на отворотах у колен блистали серебряной отделкой. Всю картину портил характерный плащ в многоцветье заплат, но менестрели - чудной народ, чего от них ждать?
Мужчины-торговцы носили кадинсор, и хотя ножи у них на поясах были меньше, чем у воинов, Эгвейн знала:
если потребуется, они и с копьями управятся с ловкостью. В них было много, очень много, от смертоносной грации их привычных к копьям братьев. Женщин-торговцев, в свободных белых блузах из алгода и длинных шерстяных юбках, в косынках и с шалями, отличить от прочих большого труда не составляло. За исключением гай'шайн и Дев - и Авиенды - все айилки щеголяли множеством браслетов и ожерелий: золотыми, серебряными, из поделочной кости, с драгоценными камнями, некоторые украшения были изготовлены айильцами, некоторые куплены у торговцев, а иные взяты в бою. Так вот, у айильских торговок украшений было раза в два, а то и в три больше.
Эгвейн расслышала часть того, что говорил торговцам Ранд:
- …в чем они захотят, пусть каменщики-огир строят, как им будет вольно. Дайте им свободу. Если не во всем, то хоть в чем-то. Насколько себя пересилите. Пытаться переделывать прошлое бессмысленно.
Значит, Ранд отправляет их в стеддинг за огир, решив заново отстроить Руидин. Это хорошо. В Тар Валоне многое - работа огирских каменщиков, и ныне от восхищения дух захватывает при виде зданий, в которых строители воплотили в жизнь собственные замыслы.
Мэт уже сидел в седле своего мерина по кличке Типун - широкополая шляпа низко надвинута, в стремя упирается тупой конец странного копья. Зеленая куртка с высоким воротом выглядела так, словно он в ней спал. Как обычно. Мэтовых сновидений Эгвейн избегала. Одна из Дев, очень высокая золотоволосая женщина, лукаво ухмыльнулась Мэту, отчего тот, по-видимому, смутился. Наверно, так и есть - она для него немного старовата. Эгвейн фыркнула. Уж его грезы я очень хорошо себе представляю! Спасибочки, обойдусь! Подъехав к Мэту, девушка натянула поводья и оглянулась, высматривая
Авиенду.
- Он велел ей помолчать, и она заткнулась, - промолвил Мэт, когда Эгвейн остановила Туманную. Он мотнул головой в сторону Морейн и Лана - Айз Седай, в бледно-голубых шелках, перебирала поводья своей белой кобылы, он, в плаще Стража, сдерживал огромного боевого коня вороной масти. Лан, как всегда невозмутимый, не сводил взора с Морейн, а она, поглядывая на Ранда, похоже, готова была в любой миг взорваться от нетерпения. - Она стала говорить ему, почему неправильно то, что происходит; мне казалось, она уже в сотый раз об этом талдычит. А он просто сказал: "Я решил, Морейн. Встань в сторонку и помолчи, пока у меня не найдется для тебя время". Причем таким тоном, словно ожидал, что она послушается! И она сделала, что он велел. У нее из ушей пар не свистит? Глянь-ка, вся кипит!
Мэт приглушенно засмеялся, настолько довольный своим остроумием, что Эгвейн чуть не обняла саидар, дабы прилюдно преподать весельчаку хороший урок. Вместо этого девушка громко фыркнула, чтобы Мэт уразумел, что -ее презрение направлено на него вкупе с его глупыми шуточками. Тот бросил на нее косой взгляд и опять хохотнул, что нисколько не сказалось на ее настроении.
С минуту, ошеломленная, Эгвейн во все глаза смотрела на Морейн. Айз Седай сделала так, как сказал Ранд? И слова поперек не вымолвила? Это все равно что Хранительница Мудрости исполнила чье-то требование! Или в полночь на небе солнце засияло! Разумеется, о том ночном нападении она наслышана - все утро только и разговоров что о гигантских собаках, оставивших на камнях отпечатки своих лап. Эгвейн не могла уразуметь, как это все связано с изменившимся поведением Морейн, однако, не считая известий о Шайдо, появление каких-то громадных собак было единственной новостью, о которой она знала. Но вряд ли эта весть вызвала бы подобную реакцию Морейн. И вообще, насколько понимала Эгвейн, ничто не могло так изменить Морейн. Несомненно, спроси девушка о случившемся, Морейн заявит ей, чтобы не лезла не в свое Дело, но Эгвейн не будет покоя, пока она не разгадает подоплеку происходящего. Ей очень не нравилось, когда она чего-то не понимала.
Заметив Авиенду, стоящую на нижней ступени Крова, девушка направила Туманную в обход толпящихся вокруг Ранда айильцев. Авиенда, как и Айз Седай, не сводила взора с Ранда, но лицо ее ничего не выражало. Айилка, по-видимому, сама того не замечая, все крутила костяной браслет на запястье. Так или иначе, этот браслет имел прямое отношение к сложностям в отношениях Авиенды с Рандом. Эгвейн не понимала, в чем тут дело. Рассказывать Авиенда отказывалась наотрез, а спросить кого-то другого Эгвейн не могла, боясь обидеть подругу или поставить ее в неловкое положение. Ей самой Авиенда подарила браслет из резной кости в виде язычков пламени - в знак того, что отныне они "почти сестры". Ответным даром Эгвейн стало серебряное ожерелье, которое сейчас носила Авиенда, мастер Кадир утверждал, что этот кандорский узор называется "снежинки". Ей пришлось попросить у Морейн немало денег, но ожерелье, как представлялось Эгвейн, очень шло Авиенде, которая в Пустыне никогда не видела снега. Теперь же, скорей всего, увидит снежинки не только в ожерелье, но и воочию - шансов вернуться до зимы мало. Что бы ни значил этот браслет, Эгвейн была уверена: со временем она догадается, в чем тут загвоздка.
- Что с тобой? - спросила она. Когда девушка нагнулась к подруге со своего седла с высокой лукой, юбки ее высоко приподнялись, обнажая ноги, но Эгвейн едва заметила это - ее очень тревожила Авиенда.
Эгвейн пришлось повторить вопрос, прежде чем Авиенда, вздрогнув, подняла на нее взор:
- Со мной? Со мной все хорошо.
- Авиенда, разреши, я поговорю с Хранительницами. Я сумею убедить их. Не могут же они просто заставлять тебя… - Она не сумела выговорить последние слова - когда вокруг столько посторонних ушей.
- Так это по-прежнему тебя тревожит? - Авиенда поправила свою серую шаль и легонько качнула головой. - Ваши обычаи все равно кажутся мне очень странными. - Ее взор вновь вернулся к Ранду - так магнит притягивает железные опилки.
- Не бойся его.
- Я не боюсь ни одного мужчины, - отрезала айилка, глаза ее метали голубовато-зеленые молнии. - Эгвейн, я не хочу с тобой ссориться, но лучше тебе не говорить мне таких вещей.
Эгвейн вздохнула. Почувствовав себя оскорбленной, Авиенда запросто надерет уши кому угодно, даже подруге. Во всяком случае, Эгвейн не была уверена, что допустит подобное обращение с собой. За снами Авиенды она подглядывала недолго - слишком больно это оказалось для нее. Обнаженная, но на руке - этот костяной браслет, который тянул ее к земле, точно весил больше сотни фунтов, Авиенда во всю мочь бежала по потрескавшейся глинистой равнине. А позади нее возник гигант Ранд, ростом вдвое выше огир, на громадном Джиди'ине, он нагонял ее, настигал медленно, но неотвратимо.
Но нельзя же взять и просто заявить подруге, что та врет. Эгвейн слегка покраснела. Тем более нельзя, если придется сказать, откуда ей это известно. Вот тогда она точно мне уши надерет. Больше я так поступать не буду. Надо же, придумала - рыскать по чужим снам! В сны Авиенды, по крайней мере, лазить не буду. Плохая мысль - подглядывать за снами подруги. Конечно, не совсем так, но все-таки.
Толпа вокруг Ранда начала расходиться. Он легко запрыгнул в седло, следом за ним проворно вскочил на мула и Натаэль. Подле Ранда задержалась одна из айильских торговок - широколицая, огненноволосая женщина; изобилие чеканного золота, ограненных драгоценных камней и резной кости вполне тянуло на небольшое состояние.
- Кар'а'карн, ты хочешь навсегда покинуть Трехкратную Землю? Ты говорил так, словно больше сюда не вернешься.
Другие айильцы остановились и повернулись к Ранду. Вслед за рябью приглушенных шепотков, повторяющих другим тот же вопрос, прокатилась волна тишины.
Некоторое время Ранд безмолвствовал, обводя взглядом обращенные к нему лица. Наконец он произнес:
- Я надеюсь вернуться, но кому по силам предугадать, что случится? Колесо плетет, как желает Колесо - Он помедлил - с него не сводили глаз. - Но я оставлю вам кое-что на память о себе, - добавил Ранд, засовывая руку в карман.
Вдруг фонтан возле Крова ожил, вода захлестала из пастей невероятных, причудливых дельфинов, стоящих на хвостах Позади них, вокруг статуи юноши, трубящего в поднятый к небу рог, развернулся водяной веер, а потом две каменные женщины, чуть поодаль, начали изливать из ладоней струи воды. Потрясенные, лишившиеся дара речи айильцы взирали на вновь забившие фонтаны Руидина.
- Давно следовало это сделать, - пробормотал Ранд явно самому себе, но в воцарившейся тишине Эгвейн ясно расслышала его ворчание. Единственным звуком, кроме его бормотания, было журчание и плеск сотен фонтанов. Натаэль, будто ничего иного и не ожидал, пожал плечами.
А Эгвейн смотрела вовсе не на фонтаны, а на Ранда. На мужчину, способного направлять Силу. Ранд. Вопреки всему, он по-прежнему тот же Ранд. Но всякий раз, когда девушка видела его в такие моменты, она будто заново узнавала, на что он способен. С детства ей непрестанно внушали, что одного Темного нужно бояться больше, чем мужчины, обладающего даром направлять Силу. Может быть, Авиенда и не зря его боится.
Но, оглянувшись на Авиенду, Эгвейн увидела на ее лице искреннее изумление - такое изобилие воды обрадовало айилку так, как саму Эгвейн восхитило бы самое лучшее шелковое платье или расцветший сад.
- Пора в путь, - объявил Ранд, поворачивая крапчатого на запад. - Те, кто еще не готов, пусть догоняют.
Натаэль на своем муле не отставал от него ни на шаг. И почему Ранд не гонит от себя этого подхалима?
Вожди кланов сразу же принялись отдавать приказы, и суматохи стало больше раз в десять. Вперед устремились Девы и Ищущие Воду; еще больше Фар Дарайз Май окружило Ранда почетной стражей, заодно заключив в свое кольцо и Натаэля. Авиенда шагала рядом с Джиди'ином, возле стремени Ранда, легко ступая широким шагом вровень с жеребцом, причем тяжелые юбки ей нисколько не мешали.
Эгвейн пристроилась рядом с Мэтом, сразу за Рандом и его эскортом. Она хмурилась. На лице ее подруги вновь появилось выражение мрачной решимости, словно Авиенду приговорили сунуть руку в гадючье логово. Я обязана что-то сделать и непременно ей помочь.
Взявшись за какую-то задачку, Эгвейн никогда не отступалась. И сейчас она хотела во что бы то ни стало разгрызть этот орешек.
. Устроившись в седле, Морейн рукой в перчатке похлопала Алдиб по выгнутой шее, но за Рандом последовала не сразу. По улице, самолично правя своим головным фургоном, вел торговый караван Хаднан Кадар. Надо было заставить его разобрать фургон, чтобы нагрузить его доверху, как и остальные. Несомненно, перечить купец не посмел бы - ее, Айз Седай, он боялся в достаточной мере. В следующем за Кадировым фургоне ехала надежно закрепленная рама из краснокамня - тот самый тер'ангриал. Он был плотно обтянут парусиной и крепко перевязан, чтобы кто-нибудь опять случайно туда не упал. По обе стороны от каравана шагали цепочки айильцев - Сейа Дун, Черные Глаза.
Приветствуя Морейн, Кадир привстал с козел и поклонился ей, приподняв шляпу, но внимательный взор Айз Седай пробежал мимо него по веренице фургонов до огромной площади, окружающей лес тонких стеклянных колонн, которые уже искрились в лучах утреннего солнца. Если б могла, Морейн забрала бы с площади все, до последней вещицы, но к ее огромному сожалению в фургоны влезла лишь малая часть этих сокровищ. Некоторые были чрезвычайно велики. Например, три тускло-серых металлических кольца, каждое в два с лишним шага в поперечнике, поставленные стоймя и соединенные друг с другом. Вокруг них натянули плетеную сыромятную веревку - никто не имел права проходить за нее без позволения Хранительниц Мудрости. Разумеется, не всякому разрешалось даже приближаться к кольцам; откровенно говоря, никому и не хотелось. На эту площадь без усилия над собой приходили лишь клановые вожди и Хранительницы Мудрости; и только последние смели прикасаться здесь к чему-нибудь, да и то с настороженностью и трепетом.
Бесчисленные годы айильские женщины, которые хотели стать Хранительницами Мудрости, проходили второе испытание, вступая в это скопление сверкающих стеклянных колонн; и там им воочию представало то, что видели и мужчины. В этом испытании гибло меньше женщин, чем мужчин, - как говорила Бэйр, потому что женщины крепче и выносливей. Эмис же утверждала, что слабые духом и телом отсеивались прежде, чем добивались такого права. Но точно не мог сказать никто. Прошедшие через колонны и оставшиеся в живых не несли на себе никаких знаков или иных мет. Хранительницы заявляли, что видимые глазу знаки требуются только мужчинам; для женщины достаточно и того, что она осталась в живых.
Первым испытанием, первой ступенью отсева, еще до всякого обучения, служили те три кольца. Женщина должна была шагнуть в одно из них - неважно в какое; вероятно, выбор этот был случайностью или роком. Вновь и вновь перед женщиной прокручивалась ее жизнь, перед ней представало ее будущее - всевозможные варианты будущего - в зависимости от каждого из решений, какие она примет за оставшуюся жизнь. Шаг в эти кольца также был чреват гибелью - не каждая женщина способна выдержать открывшееся ей будущее, как и не все готовы выстоять перед лицом прошлого. Разумеется, человеческий разум не в силах запомнить все хитросплетения будущего. В большинстве своем эти картины мешаются, перепутываются и постепенно стираются из памяти, но у женщины остаются впечатления, ощущения о событиях, которые могли бы случиться в ее жизни, которые еще должны случиться, которые могут случиться. Обычно даже такие смутные образы оставались скрытыми, пока это событие не происходило. Впрочем, так бывало не всегда. Вот через эти кольца и прошла Морейн.
ложечка надежды в чашке отчаяния, подумала она.
- Мне не нравится видеть тебя такой, - промолвил Лан. С высоты своего роста, да еще сидя в седле воронного Мандарба, он глядел на нее сверху вниз, в уголках глаз морщинками залегла тревога. Для него подобное проявление чувств было все равно что для другого человека горькие слезы.
Обтекая сбоку лошадей Морейн и Лана, мимо чередой шли айильцы, гаишайн вели вьючных лошадей. Морейн удивилась, поняв, что ее уже миновали и цистерны-фургоны Кадира - она и не знала, что взор ее так долго приковывала площадь.
- Какой? - спросила она, поворачивая кобылу в хвост колонне. Ранд со своим эскортом уже покинул город.
- Встревоженной, - без обиняков заявил Лан, все с тем же непроницаемым лицом, будто высеченным из камня. - Напуганной. Никогда не видел тебя испуганной, даже когда на нас толпами лезли троллоки и Мурддраалы, даже когда ты узнала, что Отрекшиеся освободились, а Саммаэль чуть ли не дышит нам в затылок. Конец близок?
Морейн вздрогнула и сразу пожалела об этом. Хоть Страж и смотрел вперед, поверх ушей своего жеребца, этот человек никогда ничего не упускал из виду. Иногда ей казалось, что он в состоянии заметить, как за его спиной падает лист.
- Ты имеешь в виду Тармон Гай'дон? Иволга в Се-лейзин знает больше меня. Ниспошли Свет, чтобы до этого было далеко и чтобы пока все печати оставались целыми.
Те две печати, которые были у Морейн, теперь тоже лежали в одном из Кадировых фургонов - каждая упакована в отдельный бочонок, набитый шерстью. Погрузили бочонки в другой фургон, не в тот, где находилась дверная рама из краснокамня - Айз Седай проследила за этим особо.
- А О чем еще я мог спрашивать? - медленно промолвил Страж, по-прежнему не глядя на Морейн, отчего той захотелось откусить себе язык. - Ты становишься… нетерпеливой. Я хорошо помню, как ты неделями ждала, чтобы заполучить крошечный обрывок каких- нибудь сведений, одно слово. Ждала, не шевеля мизинцем, не моргнув глазом, а сейчас… - Он посмотрел на нее - от такого взгляда голубых глаз большинство женщин бросило бы в холодную дрожь от страха. Да и большинство мужчин. - Морейн, та клятва, что ты дала мальчишке… Света ради, что на тебя нашло?
- Лан, его все дальше и дальше утягивает от меня, а я должна быть рядом с ним. Ему необходима моя помощь. Вся, какую я могу ему дать. И потому я пойду на все, чтобы направлять его действия, разве что в постель к нему не лягу. - Кольца дали ей знать, что подобный поступок обернется бедствием. Не то чтобы она всерьез рассматривала такую возможность - сама мысль об этом шокировала ее, но в этих кольцах ей явилось, что она будет обдумывать такой вариант - или могла бы склоняться к нему. Несомненно, подобная возможность свидетельствует о мере ее отчаяния, и в кольцах она увидела, как такое решение приводит к крушению всего и вся. Морейн сожалела, что, как ни старалась, не могла припомнить больше подробностей - любая мелочь, какую она могла бы узнать о Ранде ал'Торе, таила ключик к нему. Но в памяти Морейн остался лишь один голый факт: поступи она так - беды не миновать.
- Вероятно, если он велит тебе принести свои комнатные туфли да еще и трубку раскурить, это весьма укрепит твое смирение.
Морейн уставилась на Лана. Неужели он шутит? Если так, тогда не до смеха. Сама она всегда считала, что не бывает ситуации, когда смирение способно сослужить добрую службу. Суан утверждала, что во всем повинно воспитание в Солнечном Дворце, что в Кайриэне надменность въелась в кости Морейн, да так, что та почти не замечает своего высокомерия, - последнее Морейн решительно отрицала. Хотя Суан была дочерью рыбака из Тира, не всякая королева выдержала бы ее взгляд, и для Суан высокомерие других означало противодействие ее собственным планам.
Если Лан пытается шутить, то он менялся - как бы слабы ни были изменения и как бы он ни упорствовал в своих заблуждениях. Почти двадцать лет он следовал за Морейн и, подчас с огромным риском для себя, спасал ей жизнь столько раз, что она со счета сбилась. И всегда он полагал свою жизнь чем-то малым и незначительным, ценной только тем, что он нужен Морейн. Поговаривали, будто он домогается смерти, как жених добивается невесты. Никогда она не занимала в его сердце места любимой, никогда не испытывала чувства ревности к женщинам, которые, как казалось, кидались ему в ноги. Он столько лет твердил, что у него нет сердца. Но в прошлом году вдруг обнаружил у себя сердце, обнаружил, когда женщина, привязав его к шнурку, повесила себе на шею.
Разумеется, Лан отверг ее. Нет, он отверг не свою любовь к Найнив ал'Мира, некогда Мудрой из Двуречья, а ныне Принятой Белой Башни, он просто отказал ей. Заявил, что никогда не сможет принадлежать ей. У него есть только две вещи: меч, который никогда не сломается, и война, которая никогда не закончится; он никогда не преподнесет невесте такой дар. Так он сказал. Что ж, по крайней мере об этом Морейн позаботилась, хотя Лан ни о чем не узнает, пока не наступит время. Узнай он до срока, вероятней всего, попытается все изменить - он ведь глупый, упрямый мужчина, тут уж ничего не попишешь.
- Эта безводная земля, похоже, иссушила твою собственную покорность, ал'Лан Мандрагоран. Где бы найти воды, чтобы вновь пробились ее ростки?
- Моя покорность наточена до бритвенной остроты, - сухо ответил Лан. - Ты никогда не позволяла ей затупиться.
Смочив белый шарф водой из кожаной баклаги, он подал Морейн влажную ткань. Ни слова не сказав, Морейн обвязала ею голову. Из-за гор за спинами всадников уже поднималось солнце - палящий шар расплавленного золота.
Плотная колонна змеей вилась вверх по голому склону Чейндара, хвост ее все еще был в Руидине, тогда как голова, перевалив гребень, направилась вниз - к каменистому, холмистому плато, усеянному скальными шпилями-пиками и утесами с плоскими верхушками. По серым и бурым камням кое-где будто мазнули красно-рыжей или охряной краской. Воздух был так прозрачен, что Морейн видела вдаль на несколько миль даже после того, как всадники спустились с Чейндара. Вздымались к небу громады сотворенных самой природой арок, и со всех сторон вверх устремлялись клыки и когти зубчатых гор. Местность пересекали сухие лощины и овраги, изредка каменистое бесплодие нарушали низенькие колючие кустики да безлистые, ощетинившиеся шипами растения. Колючки и шипы обычно украшали и нечасто встречающиеся деревца, кривые, узловатые и чахлые. Солнце превращало равнину в пышущую жаром печь. Суровая земля, которая выплавила в своем горниле столь же суровый народ. Но менялся не один Лан, не одного Лана меняли. Морейн очень хотелось увидеть, во что Ранд превратит в конце концов Айил. Впереди у всех долгий путь.

ГЛАВА 8. Через границу

Вцепившись одной рукой в сиденье подскакивающего на ухабах фургона, Найнив другой рукой придерживала свою соломенную шляпу. Она всматривалась вдаль - на дороге позади стихала яростная пыльная буря. Широкие поля шляпы защищали лицо молодой женщины от утренней жары, но громыхающий фургон несся с такой скоростью, что встречным напором воздуха шляпу едва не срывало с головы, не помогала даже темно-красная лента, затянутая под подбородком. Мимо катились невысокие холмы, низины с редкими перелесками, с выгоревшей под солнцем позднего лета чахлой травой. Поднятая колесами фургона пыль затянула все вокруг, да и в горло ее набилось предостаточно - Найнив едва не закашлялась. Белые облачка в небе беспардонно врали. Ни капли дождя не пролилось с той поры, как путники выехали из Танчико, хоть и минуло уже несколько недель. Да и колеса купеческих фургонов давно уже не укатывали широкую дорогу - те времена остались в прошлом.
Из плотной, с виду чуть ли не сплошной бурой стены не появился ни один всадник - о чем, о чем, а об этом жалеть не стоило. Найнив вышла из себя, разъярясь на разбойников, попытавшихся остановить их фургон, а ведь путники были так близки к тому, чтобы оставить позади безумие Тарабона! Ярость ее угасла, а не рассердившись, она не способна почувствовать Истинный Источник и еще в меньшей степени могла направлять. Но и разгневанную Найнив поразило, какую бурю она оказалась в силах учинить. Преисполненная ярости, она только разбудила вихрь, а дальше буря бушевала сама собой. Буйство стихии изумило своим размахом и Илэйн, но, к счастью, молодая женщина не стала делиться впечатлениями ни с Томом, ни с Джуилином. Да, силы и возможности Найнив возрастали, о чем ей говорили наставницы в Башне, и наверняка ни одна из них не обладала такой мощью, чтобы успешно противостоять Отрекшейся, как сумела она, но… Но Найнив по-прежнему не могла переступить внутренний барьер. Это ограничение продолжало существовать. Появись грабители сейчас, Илэйн пришлось бы справляться с ними в одиночку, а Найнив этого не хотелось бы. Ее гнев схлынул, но она была готова разжечь новое пламя ярости.
Найнив неловко проползла на четвереньках по парусине, покрывавшей заполнявшие фургон бочонки с красками, протянула руку к одному из бочонков с водой. Они были привязаны вдоль бортов вместе с сундучками, где лежали нехитрые пожитки путников и съестные припасы. Шляпа ее тотчас съехала на затылок, едва удерживаемая лентой. Пальцы Найнив коснулись крышки бочонка - но и только. Чтобы добиться большего, надо отпустить веревку, за которую Найнив цеплялась второй рукой, а судя по тому, как мотает фургон, тогда, скорей всего, запросто себе нос расквасишь, если вообще на обочину не вылетишь.
Джуилин Сандар направил поближе к фургону своего длинноногого гнедого мерина, которому дал немыслимую кличку - Лентяй. Он протянул Найнив и вложил ей в руку кожаную фляжку; несколько таких же висело у его седла. Молодая женщина благодарно припала к горлышку и стала пить - но отнюдь не изящно. Болтаясь на веревке, точно виноградная гроздь на лозе, которую треплет ветер, Найнив кое-как влила себе в рот с четверть фляжки, еще столько же окатило перед ее добротного серого платья.
Такое платье вполне подходило для купчихи - с высоким воротом, из хорошей ткани, ладно сшитое, но простое, без всяких затей. Правда, излишне дорогой для купчихи выглядела брошь на груди - небольшой кружок из темных гранатов, оправленных в золото. Но брошь - подарок панарха Тарабона; остальные подаренные ей драгоценности, причем много дороже, были спрятаны в тайничке под сиденьем возницы. Найнив носила брошь, чтобы не забывать: даже тех женщин, которые восседают на престолах, порой необходимо взять за шкирку и как следует встряхнуть. Пообщавшись какое-то время с Аматерой, Найнив теперь с большим пониманием относилась к тому, как Башня обращается с королями и королевами, порой манипулируя ими.
Найнив подозревала, что Аматера преподнесла дары не просто так, а пытаясь откупиться от своих избавительниц - дабы те поскорей убрались из Танчико. Она готова была купить им и корабль, лишь бы те и часа лишнего в городе не задерживались, но никто не спешил продавать даже самое тихоходное или протекающее корыто. Те немногие суда, что еще оставались в гавани Танчико и способны были на морской переход, заполонили беженцы. Кроме того, корабль был не только самым быстрым, но и слишком очевидным способом покинуть город, а после всего случившегося Черные Айя, вполне вероятно, вовсю ищут Найнив и Илэйн. Их же послали выслеживать Черных Айз Седай, а вовсе не затем, чтобы эти Приспешницы Темного устраивали им засаду. Посему фургон и долгая дорога через охваченную гражданской войной и анархией страну. Найнив уже начинала жалеть, что не настояла на том, чтобы отбыть из Танчико морским путем. Правда, в своих чувствах она ни за что бы не призналась.
Найнив хотела вернуть флягу Джуилину, но тот отмахнулся от ее попытки. Крепкий мужчина, будто вырезанный из темного дерева, не очень уверенно чувствовал себя на лошади. На взгляд Найнив, вид у него и вовсе был нелепый - причем не из-за явно неловкой посадки, а из-за глупой красной тарабонской шляпы, которой он прикрывал прямые черные волосы. Коническая шляпа без полей, высокая, с плоским верхом, не вязалась с темным тайренским кафтаном - тесно облегающим в талии и расширяющимся книзу. Да и вообще Найнив казалось, что вряд ли сыщется хоть кто-то, кому к лицу эта шляпа. Лично ей представлялось, что вид у Сандара такой, точно он таскает на
голове кекс.
Жутко неудобно было перелезать к козлам через нагромождение грузов - с кожаной флягой в руке и хлопающей по затылку шляпкой. Вот Найнив и ворчала, проклиная всех сразу: тайренского ловца воров - Никак не охотника на воров, видите ли! - Тома Меррилина - Вот ведь кичливый менестрель! - и Илэйн из Дома Траканд, Дочь-Наследницу Андора, которую тоже не мешало бы хорошенько за шкирку потрясти!
Найнив хотела сесть на деревянные козлы между Томом и Илэйн, но золотоволосая девушка тесно прильнула к менестрелю, а ее шляпка болталась на спине. Она так вцепилась в руку белоусого старого дурня, словно боялась упасть. Поджав губы, Найнив села рядом с Илэйн, с другой стороны. Хорошо хоть, волосы она вновь заплела в привычную косу, с запястье толщиной и длиной до пояса - потому, вместо того чтобы влепить Илэйн по уху, Найнив яростно дернула пару раз свою косу. Девушка как будто стала себя вести разумнее, но иногда казалось, что в Танчико кое-что у нее в голове вверх тормашками перевернулось.
- Они не гонятся больше за нами, - заявила Найнив, водружая свою шляпку на место. - Теперь, Том, можешь и немного помедленнее ехать.
Конечно, крикнуть это можно было и сзади, вместо того чтобы карабкаться по бочонкам, но, представив себе, как ее подбрасывает, мотает из стороны в сторону, а она кричит, чтобы Том ехал помедленней… В общем, такая картина не позволила Найнив обойтись окликом. Она очень не любила попадать впросак, и еще меньше ей нравилось, когда ее видели оказавшейся в глупом положении.
- Надень шляпку, - заметила она Илэйн. - Твоей светлой коже солнце вредно.
Как Найнив и ожидала, девушка пропустила дружеский совет мимо ушей.
- Ты великолепно обращаешься с вожжами, - восхищенно заявила Илэйн Тому, который, натянув поводья, перевел четверку лошадей на шаг. - Ты ни на миг не терял контроля над упряжкой!
Высокий жилистый мужчина глянул на девушку сверху вниз, выгнул густые белые брови, но сказал лишь:
- Впереди кто-то едет, дитя. Что ж, может, он и не такой дурень.
Найнив всмотрелась в даль - из-за следующей невысокой гряды приближалась колонна верховых в снежно-белых плащах - с полсотни солдат в сверкающих кольчугах и начищенных до ослепительного блеска конических шлемах. Воины сопровождали множество тяжело груженных фургонов. Дети Света. Найнив вдруг явственно ощутила на шее кожаный шнур, на котором у нее под платьем висели два кольца. Тяжелый золотой перстень-печатка Лана, кольцо королей погибшей страны Малкир, ничего не значило для Белоплащников, но если они увидят кольцо Великого Змея…
Вот глупая женщина! Как же они его увидят? Если, конечно, тебе не приспичит раздеться!..
Найнив быстро окинула острым взглядом своих спутников. Красоту Илэйн никуда не спрячешь, и теперь, когда она отлипла от Тома и принялась завязывать зеленую ленту шляпки, манеры ее более приличествовали тронной зале, а не купеческому фургону, но платье ничем не отличалось от платья Найнив, разве что цветом - оно было синим. Украшений девушка не носила. Подарки Аматеры Илэйн обозвала безвкусицей. Ладно, сойдет - сходило же раз пятьдесят после Танчико. Правда, со скрипом. Однако с Белоплащниками путники столкнулись впервые. Том, в добротном коричневом плаще, мало отличался от любого из тысячи беловолосых, грубоватых возчиков. А Джуилин - он Джуилин и есть. Охотник на воров знал, что делать, правда, ему бы хотелось не в седле сидеть, а твердо стоять на земле, с посохом в руках или с тем мечеломом, что он носит на поясе.
Когда от головы встречной колонны отделилось несколько Белоплащников, Том поворотил упряжку к обочине и остановил фургон. Найнив растянула губы в приветственной улыбке. Она надеялась, что Чадам Света не понадобится еще один фургон.
- Да осияет вас Свет, капитан, - приветствовала Найнив узколицего воина, явно старшего - у него одного не было пики со стальным наконечником. Она не представляла, какому званию соответствуют два золотых банта на груди его плаща, под эмблемой многолучевого солнца, которая имелась у всех подъехавших солдат. Однако по опыту знала, что мужчины падки на любую лесть. - Мы очень рады, что встретили вас. В нескольких милях отсюда нас пытались ограбить разбойники, но, к счастью, случилась пыльная буря. Воистину чудесное спасение! Мы едва сумели…
- Ты купчиха? В последнее время немногие купцы приезжают из Тарабона. - Голос узколицего был так же груб, как и его облик, причем вид у него был такой, будто всякую радость и веселье выкипятили из него прежде, чем он вырос из колыбели. Темные, глубоко посаженные глаза источали подозрение, и Найнив не сомневалась: подозрительность ни на миг не покидала его. - Куда направляешься? Что везешь?
- Я везу краски, капитан. - Она изо всех сил старалась улыбаться под пристальным немигающим взглядом и почувствовала облегчение, когда Белоплащник ненадолго перевел взор на других. Том весьма удачно делал вид, что устал; чего с него взять - возчик, которому все едино, что стоять, что ехать. А коли Джуилин не сдернул свою нелепую шляпу, что хоть раз стоило бы и сделать, то по крайней мере он выказывал праздный интерес - наемный работник, которому нечего скрывать. Когда взор Белоплащника упал на Илэйн, Найнив почувствовала, как та напряглась, а потому быстро продолжила: - Это тарабонские краски. Лучшие в мире! В Андоре за них дадут хорошую цену.
По знаку капитана - или кто он там такой? - один из Белоплащников, пришпорив лошадь, подъехал к задку фургона. Разрезав одну из веревок кинжалом, солдат отдернул парусину. На свет показалось три или четыре бочонка.
- Лейтенант, на них есть клеймо. Выжжено "Танчико". На этом вот еще метка - "бордовая". Желаете, чтобы я вскрыл парочку?
Найнив надеялась, что офицер как надо истолкует тревогу на ее лице. Даже не глядя на Илэйн, она чувствовала, как той хочется одернуть солдата за его дурные манеры, но любой настоящий купец взволнуется, если краски окажутся открыты всем ветрам, жаре или дождю.
- Капитан, если вы покажете, какой требуется открыть, я с превеликим удовольствием сама это сделаю. - Белоплащник будто ничего не слышал - ни лести Найнив, ни ее просьбы. - Понимаете ли, бочонки запечатаны - чтобы вода не попала и пыль не забилась. Если сломать крышку, то мне ее ни за что потом заново воском не закрыть.

Предыдущая страница 7 Следующая страница


Огни небес 8

Колонна фургонов поравнялась с путниками и миновала их в клубах пыли. Возчики одеты просто, да и внешность у них невыразительная, но солдаты сидели в седлах прямо и неподвижно, будто замерев, длинные стальные пики наклонены под одинаковым углом. Даже запыленные лица, покрытые капельками пота, не умаляли суровости и жестокости их облика. На Найнив и ее спутников едва глянули только возчики.
Лейтенант Белоплащников рукой в боевой перчатке смахнул с лица пыль, потом жестом отозвал солдата от фургона. Теперь его глаза неотрывно буравили Найнив.
- Вы едете из Танчико? Найнив кивнула, вся - воплощенная открытость и искренность.
- Да, капитан, из Танчико!
- Что вам известно? Что в городе? У нас ходили разные слухи.
- Слухи, капитан? Когда мы уезжали, порядка там почти не осталось. В городе полно беженцев, а за его стенами - бунтовщики да шайки разбойников. Торговли считай что и нету. - Это была правда - голая и чистая правда. - Вот потому-то в эти дни за краски дадут хорошую цену. Думаю, тарабонских красок долго еще ждать придется.
- Купчиха, мне нет дела ни до беженцев, ни до торговли, ни тем паче до красок, - не повышая голоса, заметил офицер. - Андрик по-прежнему на троне?
- Да, капитан. - Очевидно, распространились слухи, будто кто-то захватил Танчико и сверг короля. Наверное, так и было. Но кто? Один из мятежных лордов, которые сражаются друг против друга с не меньшим ожесточением, чем против Андрика? Или Преданные Дракону - те, кто поклялся в верности Возрожденному Дракону, даже не видя его? Поэтому Найнив сказала: - Андрик по-прежнему король, а Аматера - панарх. Когда мы уезжали, было так.
В глазах Белоплащника не было особой веры - он явно считал, что она могла и наврать.
- Поговаривают, не обошлось без тарвалонских ведьм. Вы видели Айз Седай? Или что-то о них слышали?
- Нет, капитан, - быстро ответила Найнив. Кольцо Великого Змея, будто раскаленное, жгло кожу. Пятьдесят Белоплащников, только руку протянуть. На сей раз и пыльная буря не спасет, тем более - сколько бы сама Найнив ни отрицала это - она была куда больше напугана, чем разгневана. - Честным купцам незачем с ними якшаться! - Белоплащник кивнул, и Найнив набралась храбрости на вопрос. Лишь бы сменить тему: - Если позволите, капитан… Мы уже в Амадиции?
- Граница в пяти милях к востоку, - громко произнес Белоплащник. - В настоящее время. Первая деревня, в которой вы окажетесь, называется Мардецин. Подчиняйтесь закону, и все будет хорошо. Там есть гарнизон Чад Света. - Последнее он огласил так, будто гарнизон только и делает, что неусыпно бдит, дабы все подчинялись закону.
- Вы тут будете новую границу устанавливать? - вдруг холодно поинтересовалась Илэйн. Найнив готова была ее придушить.
Глубоко посаженные подозрительные глаза впились теперь в Илэйн, и Найнив торопливо заговорила:
- Простите ее, милорд капитан. Это дочка моей старшей сестры. Ей втемяшилось, будто она должна была родиться благородной особой, да вдобавок она все к мальчикам льнет. Потому-то сестра, ее мать, ко мне девчонку и отослала. - Илэйн не сдержала возмущенного оха. Ее негодование вполне могло оказаться настоящим. Найнив подумала, что про мальчиков она зря добавила, не стоило, наверное, но эти слова показались очень даже уместными, просто сами с языка соскользнули.
Белоплащник еще недолго сверлил женщин взором, потом сказал:
- Лорд Капитан-Командор посылает провизию в Тарабон. Иначе тарабонская шваль хлынет через границу и примется красть все, что сгрызть способна. Ступайте в Свете, - добавил он напоследок, развернул коня и галопом поскакал в голову колонны. Последние его слова были никак не пожеланием и не благословением.
Едва офицер ускакал, Том тронул вожжи, и фургон покатил вперед, но все молчали, разве что откашливались, пока последний солдат и клубы поднятой фургонами пыли не оказались далеко позади.
Промочив горло водой из кожаной фляги, Найнив сунула ее в руку Илэйн.
- Что тебе в голову взбрело? - потребовала она ответа у девушки. - Мы же не в тронном зале твоей матушки! Да и не ей же, в конце концов, отвечать за твои слова!
Илэйн опустошила фляжку и соблаговолила ответить:
- Найнив, ты же чуть не пресмыкалась! - Она заговорила нарочито высоким голоском, изображая раболепие: - Я очень хорошая и послушная, капитан. Можно мне облобызать вам сапоги, капитан?
- Мы должны вести себя как купцы, а не как переодетые королевы!
- Купцам незачем подхалимничать! Тебе повезло, что он не подумал, будто мы что-то скрываем! Ты же так перед ним заискивала!
- Купцы и не станут нос задирать и смотреть свысока на пятьдесят Белоплащников с пиками! Или ты думаешь, что, если понадобится, мы с помощью Силы запросто с ними разделаемся?
- А зачем ты сказала, что я парням прохода не даю? Вовсе незачем было так говорить, Найнив!
- Да я готова была наговорить с три короба, лишь бы отвязаться от него и убраться подальше! А ты!..
- Ну-ка, заткнитесь. Обе! - рявкнул вдруг Том. - А то они вернутся проверить, кто из вас кого убивает!
Найнив повернулась на деревянном сиденье, оглядываясь на дорогу, прежде чем сообразила, что Белоплащники слишком далеко - вопи как резаная, они не услышат. Хотя… может, они и впрямь так орали. Слабым утешением для Найнив было то, что Илэйн тоже обернулась.
Найнив крепко сжала свою косу и сердито воззрилась на Тома, но Илэйн прижалась к нему, взяла под руку и чуть ли не заворковала:
- Да, Том, ты прав. Прости, что я голос повысила.
Джуилин искоса поглядывал на происходящее, старательно делая вид, будто вовсе не смотрит, но у него хватило ума придержать своего коня и не приближаться к спорщицам, дабы случайно не попасть под горячую руку.
Отпустив косу, чтобы ненароком не выдрать волосы с корнем, Найнив поправила шляпку и выпрямилась, глядя вперед, на дорогу. Что бы девчонка ни вбила себе в голову, самое время выбить из нее эту блажь.
Границу между Тарабоном и Амадицией отмечали только высокие каменные столбы по сторонам дороги. Кроме фургона Найнив, никакого движения по дороге не было. Холмы понемногу начали повышаться, но в остальном местность не изменилась - бурая трава и кусты с немногими зелеными листочками да еще редкие сосны, мирты, ели. По склонам и низинкам виднелись среди обнесенных каменными оградами полей каменные же фермерские домики с соломенными крышами, но вид у них был заброшенный. Не вился над трубами дымок, не работали на полях люди, не паслись коровы и овцы. Иногда немногие курицы рылись во дворах, но при приближении фургона они, уже одичавшие, опрометью бросались прочь. Видимо, обыватели мало надеялись на гарнизон Белоплащников - никому не хотелось жить так близко к границе, в страхе перед тарабонскими грабителями.
Когда на гребне холма показался Мардецин, солнцу еще долго предстояло карабкаться по небосводу к зениту. Для деревни поселение выглядело слишком большим - почти в милю длиной, оно оседлало небольшую речушку с мостиком, бегущую между двух холмов; черепичных крыш тут было не меньше, чем соломенных, и на широких улицах царила суматоха.
- Нужно закупить припасов. - сказала Найнив, - но управиться по-быстрому. До ночи можно еще далеко уехать.
- Найнив, мы все устали, - промолвил Том. - От первого света до темноты - и так каждый день почти месяц. Один день отдыха не помешает. Какая разница, ну доберемся до Тар Валона днем позже.
В его голосе не слышалось усталости. Скорей всего, он не прочь сыграть на своей арфе или флейте в какой-нибудь таверне, видать, предвкушал дармовую выпивку - когда благодарные слушатели кинутся ему вино покупать.
Джуилин приблизился к фургону и добавил:
- Я бы с радостью ноги размял с денек. А то и не знаю, что хуже, это седло или фургонное сиденье.
- Думаю, лучше подыскать гостиницу, - сказала Илэйн, глядя снизу вверх на Тома. - Хватит с меня ночевок под фургоном. Я бы лучше послушала, как ты в общей зале рассказываешь какие-нибудь истории.
- Купец с одним фургоном ненамного богаче обыкновенного торговца, - отрезала Найнив. - В таком городке ему гостиница не по карману.
Она не знала, права или нет, но, как бы ей самой ни хотелось принять ванну и улечься на чистые простыни, Найнив не позволит девчонке идти на поводу у Тома. Но едва слова слетели у нее с языка, как Найнив поняла, что сама поддалась на не такие уж и настойчивые уговоры Тома с Джуилином. От одного дня ничего не убудет. До Тар Валона еще долгий путь.
Нет, зря она не настояла на корабле. На быстром судне, на том гонщике Морского Народа, всего за треть того срока, что путники пересекали Тарабон, они уже добрались бы до Тира. Ведь обеспечить попутный ветер труда не составит, тем более с хорошей Ищущей Ветер из Ата'ан Миэйр. А если что, с такой задачей справится и Илэйн, и сама Найнив. А в Тире известно, что Найнив с Илэйн - Друзья Ранда, и она надеялась, что тамошних лордов до сих пор при имени Возрожденного Дракона от страха пот прошибает. Нет сомнений, они по первому требованию предоставят коляску и эскорт для путешествия в Тар Валон.
- Найдите местечко для лагеря, - нехотя вымолвила Найнив. Нет, надо было настоять на своем и отправиться морем. Сейчас они уже были бы в Башне.

ГЛАВА 9. Сигнал

Найнив нехотя признала, что Том с Джуилином подобрали хорошее местечко для стоянки - в густых зарослях на восточном склоне, всего в миле от Мардецина. Поляна была усыпана палой листвой, от дороги и от деревни фургон заслоняли редкие сургамы да невысокие ивы с поникшими ветвями, а из-под камней у гребня возвышенности сбегал ручей, футов двух шириной. Засохшее илистое ложе ручья было раза в два шире. Воды путникам хватит. Под деревьями было немного прохладнее, приятно обдувал легкий ветерок.
Когда мужчины, напоив лошадей, стреножили их и пустили попастись на редкой травке выше по склону, они подбросили монетку, чтобы решить, кому в компании с тощим гнедым мерином отправиться в Мардецин за припасами. Игра в "коронку" стала у них изощренным ритуалом. Когда крону подбрасывал Том, он неизменно выигрывал - его ловкие пальцы, привыкшие исполнять замысловатые фокусы, ни разу его не подвели. Поэтому теперь монету всегда подбрасывал Джуилин.
Тем не менее сейчас победил Том. Он стал расседлывать Лентяя, а Найнив с головой залезла под козлы и поясным ножом приподняла половицу. В тайничке, не считая двух маленьких золоченых сундучков с подаренными Аматерой украшениями, лежало несколько кожаных кошелей, туго набитых монетами. Панарх проявила неслыханную щедрость - лишь бы поскорее увидеть спины своих спасительниц. По сравнению с этим богатством остальное выглядело пустяковинами: маленькая шкатулочка из темного дерева, хоть и полированная, но без резьбы и позолоты, и замшевый мешочек, в котором по очертаниям угадывался уплощенный диск. В шкатулочке лежали два тер'ангриала, отобранных у Черных Айя, оба связанных со сном, а в мешочке… В мешочке хранился трофей из Танчико. Одна из печатей узилища Темного.
Из-за этой-то печати Найнив и торопилась в Тар Валон. И еще она хотела узнать у Суан Санчей, где дальше выслеживать Черных Айя. Выгребая монеты из кошелей, Найнив старалась не касаться плоского мешочка - чем дольше она хранила его, тем больше ее снедало желание вручить ценную добычу Амерлин и позабыть о печати. Порой, оказавшись рядом с диском, она будто чувствовала, как ворочается Темный, пытаясь пробиться на волю.
Найнив смотрела вслед Тому - тот отправлялся в поселок с карманом серебра и строгим наказом отыскать немного фруктов, овощей и зелени. Похоже, будь мужчины предоставлены себе, они не покупали бы ничего, кроме мяса и бобов. Том, прихрамывая, вел коня к дороге. Найнив поморщилась Старая рана, и, как заявила Морейн, теперь с ней уже ничего не сделать. Слова эти мучили Найнив так же, как и хромота менестреля. Ничего не сделать.
Уходя из Двуречья, Найнив поставила себе целью защитить своих юных односельчан, уведенных в ночь из деревни какой-то Айз Седай. Когда она отправилась в Башню, к надежде, что она еще может как-то уберечь их от бед, добавилось стремление поквитаться с Морейн за все, что та сделала. Однако мир с тех пор переменился. Или, быть может, сама Найнив теперь чуточку по-иному смотрела на мир. Нет, не я изменилась, не я. Я такая же, какой была, другим стало все вокруг.
Теперь же ей оставалось только изо всех сил защищать себя. Ранд - он стал тем, кем стал, и возврата к прошлому нет. Эгвейн упрямо идет своей дорогой, не позволяя ничему и никому удержать себя, пусть даже путь ее ведет к обрыву, на край пропасти. У Мэта теперь одно в голове - женщины, гулянки, азартные игры. К своему отвращению, Найнив даже изредка ловила себя на том, что сочувствует Морейн. Хорошо хоть Перрин отправился домой - по крайней мере, так ей передала Эгвейн, которой об этом, в свою очередь, сказал Ранд. Наверное, хоть Перрину ничего не угрожает.
Выслеживать Черных Айя для Найнив было делом нужным, правильным, и оно доставляло ей удовольствие, - правда, страх она тоже испытывала, хотя и старательно скрывала Ведь она взрослая женщина, а не девчонка, которая при малейшей опасности прячется под мамкину юбку. Но не в этом была главная причина, почему Найнив с таким упорством - иногда будто головой об стену билась - старалась научиться владеть Силой, пусть сама большую часть времени направлять могла не лучше Тома. Причиной был Талант, называемый Целительством. Мудрой Эмондова Луга отрадно было видеть, как Круг Женщин склоняется перед ее убеждениями и делает так, как ей угодно, - особенно учитывая, что большинство из Круга ей в матери годились. Будучи всего несколькими годами старше Илэйн, Найнив была самой молодой Мудрой во всем Двуречье. А уж когда Совет Деревни под ее нажимом поступал, как и должно поступать, становилось так приятно… Ведь эти мужчины такие упрямцы!.. И все же наибольшие удовлетворение и радость Найнив получала, когда находила нужные сочетания лекарственных трав и поднимала на ноги больных. Но Исцелять при помощи Единой Силы… Бывало, ей это удавалось - по наитию, словно ощупью, когда не помогали прочие ее умения. Тогда от радости у нее слезы на глаза наворачивались. Она хотела когда-нибудь Исцелить Тома и увидеть его танцующим. Когда-нибудь она Исцелит даже ту рану на боку у Ранда. Наверняка нет ничего, чего нельзя Исцелить, не должно быть такого! Любую рану можно Исцелить - если женщина, владеющая Силой, настроена самым решительным образом.
Отвернувшись от Тома, Найнив увидела, что Илэйн наполнила водой ведро, обычно висевшее под фургоном, и теперь, стоя на коленях, умывается. Чтобы не замочить платье, девушка накинула на плечи полотенце. Найнив тоже была не прочь умыться. В такую жару одно удовольствие освежиться холодной водой из ручья. Слишком часто воды для такой радости не хватало - у путников вода была только в бочонках, привязанных к фургону, да и та предназначалась не для умывания, а для питья и стряпни.
Джуилин сидел, привалившись спиной к фургонному колесу, прислонив рядом с собой посох из светлого узловатого дерева, толщиной с дюйм. Он опустил голову на грудь, предусмотрительно надвинув на глаза свою дурацкую шляпу, но Найнив и один к одному бы не поставила, что в этот утренний час он спит. Были вещи, о которых Джуилин с Томом не знали, а кое о чем им лучше и не знать.
Найнив расположилась возле Илэйн; затрещал плотный ковер из полых листьев сургама.
- Ты думаешь, Танчико и в самом деле пал? - Девушка, медленно протирая намыленной тряпицей лицо, не ответила. Найнив заговорила опять: - По-моему, те "Айз Седай", о которых говорил тот Белоплащник, - это мы.
- Вероятно. - Голос Илэйн был холоден - так с престола оглашают приговор. Глаза ее напоминали голубые льдинки. На Найнив девушка не глядела. - И скорей всего, сообщения о том, что мы сделали, потонули в путанице прочих слухов. Сейчас в Тарабоне запросто может быть и новый король, и новый панарх.
Найнив держала свой характер в узде, а руки - подальше от косы. Вместо косы ее пальцы сжали колени. Ты же хочешь с ней помириться. Так что следи за языком.
- Аматера, конечно, не сахар, но мне бы не хотелось, чтобы с ней случилось что-то дурное. А ты как считаешь?
- Красивая женщина, - заметил Джуилин, - особенно если нарядится в одно из тех тарабонских платьев для прислуги и мило улыбнется. По-моему, она… - Заметив, что женщины воззрились на него, он надвинул шляпу еще глубже, вновь прикинувшись спящим. Найнив с Илэйн переглянулись, у Найнив мелькнула, похоже, та же мысль, что и у подруги. Ох уж эти мужчины.
- Что бы ни случилось с Аматерой, Найнив, теперь она осталась в прошлом. - Илэйн заговорила почти обычным тоном. Рука с тряпицей замедлила движения. - Я желаю ей всего хорошего, но главным образом надеюсь, что у нас за спиной нет Черных Айя. То есть я хочу сказать, что они не гонятся за нами.
Джуилин, не подняв головы, заерзал. Он до сих пор чувствовал себя неуютно, узнав, что Черные Айз Седай - не досужие уличные байки, а существуют на самом деле.
Пусть радуется, что не знает всего, что известно нам. Найнив признавала, что с логикой в этой мысли не очень-то хорошо, но если он узнает, что Отрекшиеся освободились, то даже глупое поручение Ранда приглядывать за ними, за ней и Илэйн, не удержит Сандара и он сбежит куда глаза глядят. Тем не менее иногда он бывал полезен. И он, и Том. Именно Морейн отправила с девушками Тома, а для заурядного менестреля тот слишком хорошо знал мир.
- Если б гнались, они уже настигли бы нас. - Это была совершеннейшая правда, принимая во внимание скорость этой неуклюжей колымаги. - Если повезет, они еще долго не узнают, кто мы такие.
Илэйн кивнула, мрачная, но опять прежняя, и принялась смывать мыло с лица. Решительностью она могла поспорить и с двуреченкой.
- Наверняка Лиандрин со своими товарками сбежала из Танчико. Если не со всеми, то со многими. И нам по-прежнему неведомо, кто в Башне отдает приказы Черным Айя. Как сказал бы Ранд, нам, Найнив, еще кое-что надо сделать.
Найнив невольно поморщилась. Да, верно, у них есть список из одиннадцати имен, но по возвращении в Башню любая Айз Седай, с которой они заговорят, может оказаться из Черной Айя. Как и любая, с которой они столкнутся на пути в Тар Валон. Впрочем, каждый встречный может быть Приспешником Тьмы, но это не одно и то же, хотя разница и невелика.
- Больше чем о Черных Айя,- продолжала Илэйн,- я беспокоюсь о М… - Найнив быстро коснулась руки девушки и кивнула на Джуилина. Илэйн поперхнулась, а потом продолжила, будто оправившись от кашля: - О матушке. У нее нет причин тебя любить, Найнив. Скорее наоборот.
- Она далеко отсюда. - Найнив порадовалась, что голос у нее не дрогнул. Говорили они не о матери Илэйн, а об Отрекшейся, которую Найнив одолела в противоборстве. В глубине души она очень надеялась, что Могидин далеко. Очень и очень далеко.
- А если нет?
- Она далеко, - твердо отрезала Найнив, но поежилась. Какой-то частью сознания она понимала, как унизила ее Могидин, и ничего так не желала, как вновь встретиться с этой женщиной и вновь ее победить, и на этот раз взгреть как следует. Только вот что будет, коли Могидин застанет ее врасплох, нападет, когда Найнив не будет настолько рассержена, чтобы направлять Силу? Разумеется, то же самое верно и в отношении любого из Отрекшихся и, кстати, любой Черной сестры, но после поражения в Танчико у Могидин есть особая причина ненавидеть Найнив. Вообще-то мало приятного в том, что одна из Отрекшихся знает твое имя и к тому же, скорей всего, жаждет твоей головы. Это же низкая трусость, резко отчитала себя Найнив. Трусихой ты никогда не была и не будешь! Но все равно каждый раз, как Могидин приходила ей на ум, у Найнив начинало чесаться между лопатками, словно та смотрела ей в спину.
- Видимо, оттого, что оглядываюсь через плечо, нет ли бандитов, я разнервничалась, - небрежно заметила Илэйн, вытирая лицо полотенцем. - Ну, в последнее время, у меня иногда во сне такое чувство, будто кто-то следит за мной.
Найнив вздрогнула, будто слова девушки были эхом ее собственных мыслей, но потом сообразила, что слово "сон" произнесено с легким нажимом. Не просто во сне, а в Тел'аран'риоде. Еще одна вещь, которой не знали мужчины. У Найнив тоже бывало похожее ощущение, однако в Мире Снов они частенько чувствовали на себе взор невидимых соглядатаев. Весьма неуютно, но это ощущение девушки уже обсуждали раньше. Найнив подпустила в голос беспечности:
- Ладно, в этих снах нет твоей матушки, не то бы она нам обеим уши надрала.
Могидин наверняка будет их пытать и мучить, пока они не взмолятся о смерти. Или выстроит кольцо из тринадцати Черных сестер и тринадцати Мурддраалов - так они обратят тебя к Тени против воли, привяжут тебя к Темному. А может, Могидин способна на это и в одиночку… Не пори чушь, женщина! Если б могла, она давно бы так сделала! Не ты ли ее побила, не помнишь?
- Надеюсь, что нет, - мрачно ответила Илэйн.
- Ты мне-то умыться дашь? - раздраженно спросила Найнив. Успокоить девушку, конечно, дело хорошее, но можно и без разговоров о Могидин обойтись. Отрекшаяся, должно быть, далеко. Знай она, где ее обидчицы, вряд ли позволила бы им уйти. Ниспошли Свет, чтоб так оно и было!
Илэйн опорожнила ведро и наполнила его чистой водой. Когда она вспоминала, что находится вовсе не в королевском дворце в Кэймлине, Илэйн была очень хорошей девочкой. И когда она не вела себя как распоследняя дура. О последнем Найнив решила позаботиться после возвращения Тома.
Насладившись неторопливым умыванием прохладной водой и ополоснув напоследок лицо и руки, Найнив взялась за обустройство лагеря и поручила Джуилину наломать сухих веток для костра. Когда возвратился Том с двумя плетеными корзинами, свисавшими со спины мерина, одеяла Найнив и Илэйн лежали под фургоном, а еще два, для мужчин, - под длинными ветвями двадцатифутовой ивы. Неподалеку гордо красовалась добрая куча хвороста, а возле прогоревшего костра - очищенного от листьев пятачка - остывал чайник, рядом стояли вымытые чашки из толстой глины. Джуилин ворчал себе под нос - его обязали набрать в бочонки воды из крохотного ручейка. Найнив расслышала обрывки его проклятий и порадовалась, что большую часть своих речей Джуилин выдает в виде маловразумительного бурчания. Сидя на оглобле, Илэйн с трудом скрывала свой интерес и напряженно прислушивалась к тому, что тот бормочет. И она, и Найнив успели, зайдя за фургон, переодеться в чистые платья. Причем случайно цвета их нарядов теперь поменялись.
Стреножив передние ноги мерина, Том легко снял со спины животного тяжелые корзины и принялся их распаковывать.
- Мардецин оказался не таким процветающим, как выглядел издали. - Он опустил на землю сеточку с мелкими яблоками, потом вторую - с какими-то темно-зелеными листовыми овощами. - Торговли с Тарабоном нет, городок хиреет. - Остальными его приобретениями были мешки с сушеными бобами и репой, вяленая с перцем говядина и засоленные окорока. И бутыль из серой глины, запечатанная воском, - Найнив решила, что в ней наверняка бренди; оба мужчины вечно жаловались, что вечерами у них нет ничего, чтобы отдохнуть с трубкой. - И пяти шагов не сделаешь, как наткнешься на Белоплащника, а то и на двоих. Гарнизон - где-то человек пятьдесят. Казармы за холмом, в том конце городка, за мостом. Солдат здесь явно было больше, но похоже, Пейдрон Найол отовсюду стягивает в Амадор Белоплащников. - Разглаживая согнутым пальцем усы. менестрель ненадолго задумался. - Не понимаю, что он замышляет. - Том не из тех, кому нравится что- то не понимать; обычно ему хватало нескольких часов, проведенных в городке, и он, точно вездесущий хорек, вызнавал многое; оказывался в курсе событий в знатных и купеческих домах, вынюхивал об альянсах, интригах, контрзаговорах, которые и составляли суть так называемой Игры Домов. - Все слухи твердят о том, будто Найол пытается остановить войну между Иллианом и Алтарой или, быть может, между Иллианом и Муранди. Не та причина, чтобы отовсюду солдат собирать. Правда, скажу вам такую вещь. Что бы там ни говорил лейтенант, съестные припасы, которые посылают в Тарабон, приобретают на королевский налог. И народ этому не очень-то рад. Еще и тарабонцев кормить…
- Король Айлрон и Лорд Капитан-Командор - не наша забота, - сказала Найнив, разглядывая покупки. Три соленых окорока! - Через Амадицию мы проскочим как можно быстрее и незаметнее. Может, нам с Илэйн посчастливится сыскать побольше овощей, чем тебе. Прогуляться не желаешь, Илэйн?
Та тут же поднялась, разглаживая платье, и достала из повозки шляпку.
- После фургонных козел прогулка будет в самый раз. Вот если б Том с Джуилином почаще давали мне ехать верхом на Лентяе…
Она чуть ли не впервые не одарила менестреля кокетливым взглядом - а это что-то да значило.
Том с Джуилином переглянулись, тайренец вытащил из кармана монету, но Найнив не дала ловцу воров ее подкинуть.
- Мы и сами вполне управимся. Да и какая беда может стрястись, когда порядок блюдет такая уйма Белоплащников? - Нахлобучив на голову шляпку, Найнив затянула под подбородком ленту и окинула мужчин твердым взглядом. - Кроме того, купленные Томом припасы надо еще погрузить.
Том и Джуилин кивнули; медленно, неохотно, но они все-таки согласились. Иногда эти двое излишне серьезно относились к своей пресловутой роли защитников.
Вскоре Найнив и Илэйн выбрались на безлюдную дорогу и шагали теперь по обочине, по чахлой травке - чтобы не вздымать пыль. Наконец Найнив решила, как высказать то, что ей хотелось, но не успела она рта раскрыть, как Илэйн промолвила:
- Найнив, ты явно хотела переговорить со мной с глазу на глаз. О Могидин?
Найнив заморгала и искоса глянула на подругу. Не стоит забывать, что Илэйн вовсе не дура - только ведет себя по-дурацки. Найнив вновь решила крепко держать свой нрав в узде - иначе разговор, и без того трудный, грозил вылиться в скандальный спор.
- Нет, Илэйн, не об этом. - Илэйн, похоже, считала, что им с Найнив нужно и Могидин присовокупить к объектам охоты. По-видимому, ей не уразуметь разницы между Отрекшейся' и, скажем, Лиандрин или Чесмал. - Думаю, нам стоит обсудить, как ты ведешь себя с Томом.
- Не понимаю, о чем ты. - Илэйн смотрела вперед, на городок, но ее выдали внезапно выступившие на щеках алые пятна.
- Он ведь не только вдвое старше и в отцы тебе годится, но и…
- Он мне не отец! - огрызнулась Илэйн. - Мой отец - Тарингейл Дамодред, Принц Кайриэнский и Первый Принц Меча Андора! - Поправив шляпку, чего вовсе не требовалось, она продолжила мягче, хотя и не намного: - Извини, Найнив. Я не хотела кричать.
Терпение, напомнила себе Найнив.
- Мне казалось, ты влюблена в Ранда. - Найнив старалась говорить понежнее, что далось не без труда. - Те послания, что я по твоей просьбе передала Эгвейн для него, ясно говорили об этом. Надеюсь, ты и ей говорила то же самое.
Румянец на щеках девушки стал гуще.
- Да, я люблю его, но… Найнив, он очень-очень далеко. В Пустыне, окруженный тысячью Дев Копья, готовых исполнять все его приказания. Я не могу ни увидеть его, ни словом с ним перекинуться, ни коснуться его… - Под конец Илэйн уже шептала.
- Не думаешь же ты, будто он на Деву тебя променяет, - недоверчиво промолвила Найнив. - Пусть он мужчина, но не настолько же ветреный. К тому же стоит ему не так глянуть на Деву, и она проткнет его копьем, будь он хоть сто раз этот их рассветный. Так или иначе, Эгвейн говорит, Авиенда присматривает за ним. И все ради тебя.
- Я знаю, но… Мне нужно быть уверенной, что он знает, как я его люблю. - Голос Илэйн был преисполнен решимости. И тревоги. - Нужно было так ему и сказать.
До Лана Найнив вряд ли заглядывалась на мужчин, по крайней мере с серьезными намерениями, но, будучи Мудрой, многое повидала и узнала. По ее наблюдениям выходило, что это вернейший способ отвадить мужчину на всю жизнь - он удерет во все лопатки, услышав этакое признание! Он сам должен сказать первым.
- По-моему, у Мин было видение, - продолжала Илэйн, - обо мне и о Ранде. Она всегда сводила к шутке, что Ранда, мол, придется с кем-то делить, но полагаю, это вовсе не шутка. Она просто не могла заставить себя сказать, что на самом деле значит видение.
- Что за нелепость! - Несусветная чушь. Однако в Тире Авиенда рассказывала ей о том отвратительном айильском обычае… Ты сама делишь Лана с Морейн, шепнул ей внутренний голос. Но Найнив вскинулась:
-Это совершенно другое дело! - Ты уверена, что у Мин было такое видение?
- Да. Поначалу я не была уверена, но чем больше размышляла, тем больше крепло это убеждение. Слишком часто она шутила на эту тему. Иного толкования ее образы иметь не могут.
Ладно, что бы там ни узрела Мин, Ранд все-таки не айилец. Ну, по крови-то он, может, и айилец, как возвестили Хранительницы Мудрости, но рос-то он в Двуречье, и уж Найнив не останется в стороне и не позволит ему вести себя по этим безнравственным айильским обычаям. Да и Илэйн вряд ли спустит ему такое - в этом Найнив не сомневалась.
- Поэтому ты дразнишь Тома? - Найнив чуть не сказала "вешаешься на шею".
Илэйн покосилась на Найнив, щеки ее вновь зарделись.
- Найнив, между нами тысяча лиг. По-твоему, Ранд на других не заглядывается? Мужчина, он мужчина и есть, хоть на троне, хоть в хлеву.
У Илэйн имелся почти неисчерпаемый запас поговорок, которыми в детстве ее щедро одарила нянюшка - трезво мыслящая женщина по имени Лини, с которой Найнив очень хотелось как-нибудь встретиться.
- Что ж, почему бы тебе и не пофлиртовать немножко, раз ты считаешь, что и Ранд этим может заняться. - Найнив воздержалась от очередного упоминания о возрасте Тома. Ведь и Лан в отцы тебе годится, не преминул ворчливо указать внутренний голос. Но я в самом деле люблю Лана! Если бы еще выведать, как освободить его от Морейн… Не об этом сейчас надо думать! - Илэйн, Том - человек, полный тайн. Не забывай, с нами его отправила Морейн. Кем бы он ни был, он уж точно не простой менестрель, шляющийся по деревням.
- Он был великим человеком, - тихонько промолвила Илэйн. - И мог бы стать еще более великим, если бы не любовь.
Вот тут терпение Найнив лопнуло. В гневе она повернулась к девушке, схватила ее за плечи:
- Этот великий человек не понимает, то ли ему тебя на коленях разложить и отшлепать, то ли… то ли… на дерево влезть!
- Я знаю. - Илэйн сокрушенно вздохнула. - Но я не знаю, что мне делать.
Найнив заскрежетала зубами, изо всех сил сдерживаясь, чтобы не вытрясти из головы девчонки всю дурь и чтоб у нее в ушах зазвенело!
- Да если бы твоя мать услыхала такое, она бы прислала Лини, чтобы та тебя обратно в детскую уволокла!
- Найнив, я больше не маленькая девочка. - Голос ее был напряженным, а румянец на щеках свидетельствовал вовсе не о смущении. - Я такая же женщина, как и моя мать.
Найнив широким шагом зашагала к Мардецину, побелевшими пальцами вцепившись в свою косу.
Илэйн нагнала ее через несколько шагов.
- Мы и в самом деле за овощами идем? - Лицо у нее было спокойное, голос живой и беззаботный.
- А ты разве не видела, что привез Том? - сдержанно спросила Найнив.
Илэйн картинно содрогнулась:
- Три окорока. И эту жуткую перченую говядину! Неужели мужчины, кроме мяса, ничего не едят, если им тарелку под нос не подсунуть?
Гнев Найнив помаленьку остывал, пока девушки шли и болтали о причудах и недостатках слабого пола - мужчин, естественно! - и обо всем таком. Но гнев угас не до конца. Илэйн ей нравилась, ее общество было приятно Найнив. Порой и впрямь казалось, будто девушка приходится Эгвейн сестрой, как они иногда называли друг дружку. Если бы Илэйн не вела себя как распоследняя вертихвостка. Разумеется. Том давно мог положить конец ее заигрываниям, но старый дурень во всем потакает Илэйн, прощает ей все, как добрый папаша любимой дочурке, даже когда не знает, то ли шикнуть на нее, то ли за сердце хвататься. Так или иначе, Найнив твердо намеревалась выяснить всю подноготную. Не для блага Ранда, а потому, что Илэйн - девушка куда лучше, чем хочет казаться. Она словно подцепила какую-то странную лихорадку. А болезни Найнив привыкла лечить.
По гранитным блокам, мостившим улицы Мардецина, прошли поколения путников, их истерли колеса бесчисленных фургонов, вдоль улиц стояли сплошь кирпичные и каменные здания. Но многие из них пустовали, и жилые дома, и лавки. Кое-где сквозь распахнутые настежь двери Найнив замечала пустые комнаты. Из трех замеченных ею кузниц две были заброшены, а в третьей - у погашенных горнов - кузнец рассеянно протирал промасленной ветошью свои инструменты. В одной гостинице под шиферной крышей, на скамейках перед которой сидели угрюмые люди, зияли выбитые окна. В конюшне, примыкавшей к другой гостинице, скособоченные двери висели на скрипучих петлях, а на дворе, распялив оглобли, пылился экипаж, на его высоких козлах дремала жалкая курица. Кто-то в глубине этого постоялого двора играл на биттерне. Мелодия напоминала "Цаплю в полете", но звучала как-то подавленно и безжизненно. Двери третьей гостиницы были накрест заколочены обломанными досками.
По улицам бродили люди, но двигались они точно в летаргическом сне, придавленные зноем. Отупевшие лица подсказывали, что на улицу их выгнала лишь привычка, у них не имелось никакой причины выходить из дому. Многие женщины, чьи лица почти полностью скрывали большие глубокие капоры, носили платья с потертыми подолами, и не у одного и не у двух мужчин засалены воротники или обтрепаны манжеты длинных, по колено, кафтанов.
Белоплащников на улицах и вправду хватало; если и не так много, как расписывал Том, то предостаточно. Всякий раз, как Найнив ловила на себе взор человека в чистейше-белом плаще и сверкающих доспехах, у нее спирало дыхание. Она понимала, что еще не так долго работала с Силой, чтобы обрести лишенное возраста обличье Айз Седай, но эти люди все равно могут убить ее - тар валонскую ведьму, объявленную в Амадиции вне закона. Убить только по подозрению, что она как-то связана с Белой Башней. Чада Света шагали сквозь толпу нисколько, по-видимому, не замечая царящей вокруг явной нищеты. Горожане уважительно уступали им дорогу, в ответ получая в лучшем случае легкий кивок, а зачастую строгое благочестивое напутствие: "Ступай в Свете".
Изо всех сил стараясь не обращать внимания на Белоплащников, Найнив сосредоточилась на поисках свежих овощей, но ко времени, когда солнце взобралось в зенит, сверкающим шаром золота прожигая хилые облачка, они с Илэйн обошли городок по обе стороны моста, а сумели набрать лишь небольшой пучок сахарного горошка, несколько крохотных редисок и с полдюжины твердых груш. Всю добычу они уложили в специально купленную корзинку. Наверное, Том и в самом деле искал овощи. В такое время года лотки и тележки лавочников должны бы ломиться от летнего изобилия, но девушки видели по большей части лишь кучки картошки и репы, которые знавали лучшие времена. Размышляя об увиденных на пути к городку опустевших фермах, Найнив терялась в догадках, как здешний люд собирается пережить зиму. И шагала дальше.
Возле двери крытой соломой лавки белошвейки висела комлем вверх ветвь какого-то дерева, с виду походившая на метельник, один из видов ракиты. На ней желтели крошечные цветочки, а веточки на всю длину были обмотаны белой лентой и связаны желтой, с болтающимися длинными концами. Эта ветвь могла быть жалкой попыткой какой-то женщины украсить на праздник свой дом в эту нелегкую пору. Но Найнив полагала иначе.
Остановившись возле заброшенной лавки, над дверью которой сохранилась вывеска с вырезанным на ней разделочным ножом, Найнив делала вид, что в туфлю ей попал камешек и она хочет его вытряхнуть, а сама тем временем украдкой разглядывала швейную мастерскую. Дверь была распахнута, в небольших застекленных окошках виднелись выставленные разноцветные рулоны ткани, но никто не входил и не входил.
- Тебе никак не вытряхнуть его, Найнив? Ну так сними туфлю.
Найнив резко вскинула голову - она чуть не забыла, что рядом Илэйн. Никто не обращал внимания на двух женщин, и поблизости вроде бы не было никого, кто мог их услышать. Однако она все равно понизила голос:
- Вон та ветка метельника, у двери лавки. Это знак Желтой Айя - сигнал на крайний случай, от кого-то из глаз и ушей Желтых.
Ей не пришлось напоминать Илэйн не смотреть на ветвь; девушка лишь чуть скосила глаза на дверь лавки.
- Ты уверена? - тихо спросила она. - И откуда ты это знаешь?
- Абсолютно уверена. Все точно. Болтающийся кончик желтой ленты даже надрезан на три хвоста. - Найнив глубоко вздохнула. Если она не ошибается, этот никчемный пучок веточек означает что-то крайне важное. Если она не права, то поставит себя в глупое положение, а этого она страшно не любила. - В Башне я провела немало времени в разговорах с Желтыми. - Главная цель Желтых - Исцеление; травы Мудрой их интересуют мало - ну зачем нужны травы, если обладаешь способностью Исцелять с помощью Силы? - Одна из них мне и рассказала. Особого греха она в том не видела, поскольку считала, что я выберу Желтую Айя. Кроме того, знак этот не использовался почти три тысячи лет. Илэйн, в каждой Айя на самом деле считанные женщины знают, кто у Айя глаза и уши, но вывешенная таким образом связка желтых цветков скажет любой Желтой сестре, что здесь - одна из их соглядатаев и у нее тут есть крайне срочное и важное послание, настолько, что эта женщина рискует обнаружить себя.
- И как мы узнаем, что это за сообщение? Вот это Найнив понравилось. Вовсе не "Что мы будем делать?". У девочки есть характер.
- Иди за мной, - сказала Найнив, выпрямляясь и покрепче сжимая корзинку. Она надеялась, что помнит все сказанное Шимерин. И надеялась, что Шимерин рассказала ей все. Для Айз Седай толстушка Желтая отличалась излишней суетливостью.
Вдоль стен небольшой мастерской, практически не оставляя свободного места, тянулись полки, заваленные рулонами шелка, штуками тонкой шерсти, мотками ниток, катушками, клубками тесьмы, всевозможной ширины и рисунка лентами и кружевами. На расставленных портновских манекенах красовались наряды - от законченного платья до только что сметанного, от богато вышитого наряда из зеленой шерсти, подходящего для танцев, до жемчужно-серого шелкового одеяния, в котором и при королевском дворе появиться не зазорно. На первый взгляд мастерская всем своим видом свидетельствовала о процветании и удачливости в делах, но от острого глаза Найнив не укрылись легкий налет пыли на складках высокого ворота из воздушных солиндейских кружев и на большом банте из черного бархата на талии другого наряда.
В мастерской оказались две темноволосые женщины. Одна, молодая и худенькая, взволнованно прижимала к груди рулон бледно-красного шелка и пыталась исподтишка тыльной стороной ладони утереть нос. Ее волосы по моде Амадиции длинными кудряшками ниспадали на плечи, но по сравнению с изысканной прической второй женщины казались спутанным вороньим гнездом. Другая женщина, красивая, средних лет, несомненно была белошвейкой, о чем безошибочно свидетельствовала ощетинившаяся булавками большая подушечка у нее на поясе. Платье из добротной зеленой шерсти покроем и пошивом призвано было подтвердить ее мастерство, но, чтобы не смущать и не затмить случайно клиентов, она украсила его всего одним рядком вышитых на высоком вороте белых цветков.
Когда в лавку вошли Илэйн и Найнив, обе швеи изумленно ахнули, точно к ним не заходили целый год. Первой оправилась хозяйка, слегка присев в реверансе и рассматривая вошедших с настороженным достоинством:
- Чем могу служить? Я - Ронде Макура. Моя мастерская в вашем распоряжении.
- Мне нужно платье, шитое по лифу желтыми розами, - заявила белошвейке Найнив. - И запомните - никаких шипов, - со смехом добавила она. - Исцелить меня - дело долгое.
Что она говорит - неважно, главное, она вставила два ключевых слова: "желтые" и "исцелять". Все хорошо, если только ветка с цветками не простое совпадение. Если это случайность, придется Найнив придумать причину не покупать вышитое платье. И еще как- нибудь помешать Илэйн поделиться с Томом и Джуилином рассказом об этой прискорбной оплошности.
Темные глаза госпожи Макуры несколько секунд не отрывались от Найнив, потом она повернулась к худенькой девушке и подтолкнула ту в глубь мастерской.
- Ступай на кухню, Люци, и приготовь чаю для этих добрых леди. Завари из синей чайницы. Вода еще горячая, хвала Свету! Поживей, девочка! Положи рулон и перестань глаза таращить. Давай, шевелись! Синяя чайница, запомнила? Мой лучший чай, - произнесла Макура, поворачиваясь к Найнив. Девушка исчезла за дальней дверью. - Видите ли, живу я над мастерской, а кухня у меня в задней части дома.
Сама хозяйка нервно разглаживала юбки, сложив указательный и большой пальцы колечком. В знак кольца Великого Змея. По-видимому, про заказ платья можно
забыть.
Найнив повторила тот же жест, чуть погодя - и
Илэйн.
- Я - Найнив, а это - Илэйн. Мы видели ваш
сигнал.
Женщина задрожала, словно хотела убежать:
- Сигнал? Ах да, конечно.
- Ну? - сказала Найнив. - Что за срочное сообщение?
- Не надо говорить об этом здесь… э-э… госпожа Найнив. Еще войдет кто-нибудь. - В этом-то как раз Найнив сомневалась. - Я расскажу вам за чашкой чая. Моего лучшего чая, я ведь говорила?
Найнив переглянулась с Илэйн. Если госпожа Макура не очень-то рвется выкладывать новости, должно быть, они и вправду ужасны.
- Если мы пройдем в глубь дома, - промолвила Илэйн, - чужие уши не услышат нашей беседы.
От такого царственного тона белошвейка смолкла и уставилась на девушку. На мгновение Найнив почудилось, будто строгий голос Илэйн пробьет нервозность Макуры, но в следующую секунду глупая женщина опять защебетала:
- Чай вот-вот будет готов. Вода уже вскипела. Мы тут обычно пьем тарабонский чай. Вот потому-то, видимо, я и здесь. Не из-за чая, конечно! Через наш городок идет вся торговля, а с фургонами, что туда, что оттуда, и новости все приходили. Они… вы больше всего интересуетесь вспышками болезней всяких или необычными хворями, но я обнаружила кое-что и меня заинтересовавшее. Я тут немножко занималась… - Она закашлялась и заволновалась пуще прежнего; еще немного, и ее мнущие и терзающие платье пальцы протрут в нем дыру. - Это кое-что о Детях, конечно, но они… вы… вообще-то не особенно ими интересуетесь.
- На кухню, госпожа Макура, - твердо проговорила Найнив, когда та на миг умолкла, переводя дыхание. Если из-за этих новостей белошвейка сама не своя от страха, то Найнив не станет терпеть проволочек. Дверь в глубине мастерской приоткрылась, Люци, высунув голову, еле слышным шепотом объявила:
- Готово, госпожа.
- Сюда, госпожа Найнив, - проговорила белошвейка, не переставая теребить платье. - Прошу, госпожа Илэйн.
Мимо узенькой лестницы короткий коридор привел в уютную, аккуратную кухню, на очаге кипел чайник, повсюду высокие шкафчики и буфеты. Между задней дверью и окошком, выходящим в маленький дворик с высоким деревянным забором, висели на стене медные кастрюли. На небольшом столе в центре кухни красовались ярко-желтый заварочный чайник, зеленая мисочка с медом, три пестрые разнокалиберные чашки и прямоугольная синяя фаянсовая чайница. Крышка от баночки лежала рядом. Госпожа Макура схватила чайницу, закрыла и поспешно убрала в шкафчик, в котором уже стояло более двух дюжин банок всяких цветов и оттенков.
- Садитесь, пожалуйста, - пригласила она гостей, наливая чай. - Прошу вас.
Найнив села на стул с деревянной спинкой, рядом с Илэйн; белошвейка поставила перед ними чашки и метнулась к другому шкафчику за оловянными ложечками.
- Сообщение? - промолвила Найнив, когда белошвейка наконец уселась напротив них с Илэйн. Госпожа Макура так нервничала, что даже не притронулась к своей чашке, поэтому Найнив положила немножко меду в свою, помешала ложечкой и отпила. Чай был горячим, но после него оставался свежий, мятный привкус. Может, горячий чай успокоит переволновавшуюся женщину, если только она сумеет совладать с собой и донесет чашку до рта.
- Приятный вкус, - пробормотала Илэйн, пригубив. - А что это за сорт?
Молодец, девочка, подумала Найнив.
Но руки белошвейки, лежащие возле чашки, задрожали еще сильнее.
- Тарабонский чай. Из мест где-то рядом с Побережьем Тени.
Вздохнув, Найнив сделала еще глоток, чтобы тоже
успокоиться.
- Сообщение, - настойчиво продолжила она. - Вы же не к чаю приглашали, вывесив тот сигнал. Что у вас за срочные новости?
- Ах да. - Госпожа Макура облизнула губы, внимательно оглядела обеих гостий и медленно произнесла: - Послание пришло с месяц назад, со строгим наказом, чтобы его во что бы то ни стало услышала каждая сестра, которая пройдет через городок. - Она вновь облизнула губы. - В Белой Башне примут всех сестер. Башня должна быть едина и сильна.
Найнив ждала продолжения, но женщина молчала. И это сообщение крайней важности? Она посмотрела на Илэйн, но девушку, как видно, совсем сморила жара:
обмякнув на стуле, она смотрела на свои лежащие на столе руки.
- Это все? - спросила Найнив и вдруг, к своему изумлению, зевнула. Должно быть, зной и ее умаял. Белошвейка, не отвечая, во все глаза смотрела на нее.
- Я сказала… - начала Найнив, но неожиданно голова ее отяжелела. С трудом удержав ее прямо, Найнив вдруг заметила, что Илэйн, тяжело навалясь, лежит лицом на столе, глаза закрыты, руки безвольно болтаются. Молодая женщина с ужасом уставилась на чашку в своей руке. - Чем ты нас опоила? - срывающимся голосом спросила Найнив. Во рту по- прежнему ощущался мятный привкус, а язык будто распух и едва ворочался. - Отвечай! - Выронив чашку, она перегнулась через стол, колени у нее подгибались. - Испепели тебя Свет, чем?!
Госпожа Макура со скрежетом отодвинулась вместе со стулом и отскочила от стола, подальше от Найнив, но ее нервозность сменилась выражением спокойной удовлетворенности.
Тьма накатила на Найнив. Последнее, что она услышала, был голос белошвейки:
- Лови ее, Люци!

ГЛАВА 10. Фиги и мыши

Илэйн поняла, что ее, ухватив под руки и за лодыжки, несут вверх по лестнице. Глаза девушки были открыты, видеть она видела, но тело могло с тем же успехом принадлежать кому-то другому - ни руки, ни ноги, будто чужие, не слушались ее. Даже моргать удавалось через силу. Мысли точно в перьях увязали.
- Госпожа, она очнулась! - заверещала Люци, чуть не выпустив ноги Илэйн. - Она на меня смотрит!
- Говорила же я тебе, не волнуйся, - раздался голос госпожи Макуры где-то над головой Илэйн. - Направлять она не может, как и ни единым мускулом пошевелить, раз в нее влили чай из корня вилочника. Я случайно это обнаружила, но, как видишь, очень кстати пришлось.
Это было правдой. Илэйн висела в их руках тряпичной куклой, то и дело задевая о ступеньки, направлять она могла с тем же успехом, как и бежать. Ощутить Истинный Источник она в состоянии, но ухватиться за него было все равно что достать из зеркала иголку онемевшими от холода пальцами. На Илэйн накатил панический ужас, по щеке сползла горькая слеза.
Наверное, эти женщины хотят выдать ее Белоплащникам на неминуемую казнь, но Илэйн не могла поверить, чтобы Белоплащники вынудили этих женщин расставить западню, куда надеялись поймать случайно проходящую Айз Седай. Оставалось только одно - Приспешники Темного, которые заодно с Желтой служат и Черной Айя. Если Найнив не удалось сбежать, Илэйн окажется в лапах Черной Айя. И если она хочет спастись, то надеяться должна только на себя. И она не в силах ни пошевелиться, ни направлять Силу. Вдруг до Илэйн дошло, что она пытается закричать, но издает лишь какое-то тоненькое, булькающее мяуканье. Только собрав все оставшиеся силы и волю в кулак, ей удалось прекратить это хныканье.
Найнив все знала о травах - по крайней мере, неоднократно об этом заявляла. Так почему она не поняла, что за чай им подсунули? Хватит хныкать! Твердый голосок где-то в глубине ее разума звучал очень и очень похоже на Лини. Поросенок, повизгивающий под забором, только привлечет к себе лису, а ему надо бы убежать. Она отчаянно сосредоточилась на простой задаче - обнять саидар. Да, это было простой задачей, но сейчас это для нее все одно что дотянуться до саидин. Илэйн тем не менее продолжала попытки; больше она все равно ничего не могла делать.
А госпожа Макура ни о чем не тревожилась. Когда швеи свалили Илэйн на узенькую кровать в маленькой тесной комнатушке с одним оконцем, она, даже не оглянувшись, сразу вытолкала Люци за порог. Голова Илэйн упала так, что она увидела вторую узкую кровать и высокий комод с потускневшими медными ручками на выдвижных ящиках. Глазами Илэйн еще могла вести, но повернуть голову хоть на волосок было выше ее сил.
Через несколько минут, пыхтя и отдуваясь, женщины вернулись, волоча Найнив, и взгромоздили ее на вторую кровать. Лицо у той обмякло и блестело от слез, но темные глаза… В них полыхала ярость - но читался и страх. Илэйн надеялась, что гнев все же преобладает. Найнив, когда могла направлять, была сильнее Илэйн - глядишь, Найнив и справится там, где ее подруга жалко трепыхается, раз от раза беспомощней. Тогда слезы на лице Найнив - слезы гнева.
Велев худенькой девушке остаться, госпожа Макура торопливо выбежала. Вскоре она вернулась, на сей раз с подносом, который поставила на комод. На подносе стояли желтый заварочный чайник, чашка, воронка и высокие песочные часы.
- Люци, запомни: когда в часах высыплется песок, ты должна в каждую из них влить две унции. Не забудь:
не позже!

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

- А почему бы не напоить их сейчас, госпожа? - простонала девушка, ломая руки. - Я хочу, чтобы они опять уснули! Мне не нравится, что они на меня смотрят.
- Они и будут спать как убитые, девочка. Но так они сами идти смогут, когда нам понадобится. Когда настанет время их отправлять, я каждой дам полагающуюся дозу. Потом им придется расплачиваться головной болью и спазмами в желудке, но думаю, заслужили они куда больше.
- А если они могут направлять, госпожа? Что тогда? Вон как они на меня смотрят.
- Хватит вздор молоть, девчонка! - прикрикнула старшая белошвейка. - Если б могли, почему, по-твоему, так тянут? Они беспомощны, как котята в мешке. И останутся такими, пока ты будешь их поить этим чаем. Итак, ты сделаешь все, как я велела, ясно? Мне надо сходить к старику Эви, голубя отправить, а потом еще кое о чем распорядиться. Но я вернусь, как только смогу. А тебе лучше еще один чайник заварить, с корнем вилочника. Я выйду через заднюю калитку. Мастерскую закрой. Иначе, не ровен час, забредет еще кто, а этого нам не надо.
После ухода госпожи Макуры Люци постояла, глядя на двух девушек и беспрестанно заламывая руки, потом наконец выскочила вон из комнаты. Ее причитания стихли, удаляясь вниз по лестнице.
Илэйн видела бисеринки пота на лбу Найнив. Девушка надеялась, что взмокла та не из-за жары, а из-за напряженных усилий. Давай же, Найнив! Сама Илэйн тоже тянулась и тянулась к Истинному Источнику, с трудом продираясь сквозь пучки спутанной шерсти, которыми будто набили голову, но безуспешно; она тянулась опять, и вновь у нее ничего не получалось, и снова… О Свет, постарайся, Найнив! Ну же!
Перед глазами стояли песочные часы - больше ни на что Илэйн не могла смотреть. Песок медленно сыпался вниз, каждая песчинка отмечала очередную неудачу девушки. И вот скатилась вниз последняя песчинка. Но Люци не пришла. Илэйн напряглась сильнее - стремясь к Источнику, пытаясь пошевелиться. Чуть погодя пальцы левой руки дрогнули, двинулись. Да, вот так! Еще несколько минут, и она сумеет приподнять руку. Ладонь оторвалась от покрывала на долю дюйма и упала обратно - но Илэйн сумела ее поднять. Девушка с трудом чуточку повернула голову.
- Борись, - сдавленно, еле понятно прошамкала Найнив. Пальцы ее крепко сжимали покрывало, по-видимому, она пыталась сесть. Даже голова не шелохнулась, но она старалась изо всех сил.
- Борюсь, - попыталась сказать Илэйн, но для ее слуха это прозвучало скорее бурчанием.
Медленно она исхитрилась-таки приподнять руку настолько, чтобы увидеть ее, и задержала в таком положении. Торжествующая радость дрожью отозвалась в теле. Бойся нас, Люци. Побудь еще недолго на кухне, и тогда…
Дверь с грохотом отворилась, и изнемогающая от усилий Илэйн чуть не разрыдалась с досады - в комнатушку влетела Люци. А ведь так близка была удача. Девушка-белошвейка бросила на пленниц один взгляд и с воплем кинулась к комоду.
Илэйн попыталась бороться с ней, но, сколь бы хрупка ни была Люци, она без всякого труда отмахнулась от слабосильных рук и с легкостью всунула воронку между зубами пленницы. Белошвейка тяжело дышала, словно после долгого бега. Холодный горький чай наполнил рот Илэйн. Она в ужасе смотрела в лицо Люци, на котором застыл не меньший страх. Но Люци зажала Илэйн рот и с ухмылкой мрачной решимости хлопала ее по горлу, пока та не проглотила. Илэйн тонула в навалившемся мраке, как сквозь вату слыша бульканье жидкости и слабые протесты Найнив.
Когда глаза Илэйн открылись, Люци не было, а через стеклянную горловину тонкой струйкой сбегали песчинки. Темные глаза Найнив были вытаращены - то ли от страха, то ли от ярости. Нет, Найнив ни за что не сдастся. Этим качеством подруги Илэйн восхищалась, как и еще некоторыми. Найнив не отступится, даже если голова ее будет лежать на плахе. Да наши головы уже на плахе!
Илэйн стало стыдно, что она настолько слабее Найнив. Когда-нибудь ей суждено стать королевой Андора, а сейчас ей от ужаса взвыть хотелось. Но она не завоет, даже в мыслях - Илэйн упрямо продолжала попытки пошевелить хоть пальцем, попытки пробиться к саидар, коснуться его. Разве может она быть королевой, коли так слаба? Вновь она тянулась к Источнику. И еще раз. Опять. Наперегонки с песчинками. Вновь и вновь.
И еще раз опустела верхняя половинка часов, а Люци не было. Опять, столь же медленно, Илэйн сумела поднять руку. А потом - голову! Пусть даже она тут же шлепнулась обратно. Девушка услышала, как что-то бурчит Найнив, и сумела разобрать большинство слов.
Опять громыхнула дверь. Илэйн приподняла голову, с отчаянием взглянула на нее - и охнула. Будто герой одного из своих сказаний, там стоял Том Меррилин. Одной рукой он крепко сжимал за загривок полуобморочную Люци, а в другой держал наготове нож. Илэйн радостно засмеялась, хотя смех ее больше походил на карканье.
Том грубо толкнул Люци в угол.
- Сиди там, не то я тебе шкуру попорчу! - Два шага, и он очутился возле Илэйн, нежно погладил ее по голове, откинул с лица девушки прядку волос. Морщинистое лицо исказили тревога и боль. - Чем ты их опоила, девчонка? Отвечай, или…
- Не она, - пробормотала Найнив. - Другая. Она ушла. Помоги встать. Надо походить.
Как почудилось Илэйн, Том отошел от нее без особого желания. Он опять пригрозил ножом Люци - та сжалась в неподвижный комочек. Потом нож мгновенно исчез в рукаве менестреля. Рывком подняв Найнив на ноги. Том начал прохаживаться с ней туда-сюда - те несколько шагов, что позволяла узкая комната. Найнив, шаркая и навалившись на менестреля, неуклюже переставляла ноги.
- Рад слышать, что эта перепуганная кошечка не словила вас в западню, - произнес Том. - Если б она оказалась той… - Он покачал головой. Вряд ли он поймет многое, даже скажи Найнив ему правду; сама Илэйн ничего не скажет. - Она рванула вверх по лестнице в такой панике, что и не услышала, как я иду следом. Но другая ускользнула… Плохо. И как Джуилин ее не заметил? Она что, сюда других приведет?
Илэйн перекатилась на бок.
- Не думаю. Том, - промямлила она. - Она не может допустить… чтобы многие… узнали о ней. - Еще минута-другая - и она сумеет сесть. Илэйн в упор глядела на Люци - ту била мелкая дрожь, она вжималась в стену. - Белоплащники… схватят ее, как и нас… без промедления.
- Джуилин? - произнесла Найнив. Голова ее мотнулась, когда она вскинула сердитый взор на менестреля. Хотя говорила она уже без помех. - Я же вам обоим велела оставаться с фургоном!
Том раздраженно раздул усы.
- Ты велела нам погрузить припасы, а двоих для такой работы слишком много. Джуилин отправился за вами. Когда же никто из вас троих не вернулся, я последовал за ним. - Он фыркнул. - Даже если б здесь засел десяток мужчин, Джуилин все равно готов был в одиночку кинуться вам на выручку. Лентяя он привязал за домом. Очень хорошо, что я решил ехать верхом. Думаю, лошадь не помешает. Надо же вас отсюда увезти.
Илэйн обнаружила, что может сесть, пусть с трудом, цепляясь руками за покрывало. Однако попытка подняться чуть не опрокинула девушку навзничь на кровать. Саидар, как и раньше, оставался недосягаем, а голова по-прежнему напоминала набитую гусиным пером подушку. Найнив стала держаться немного прямее, она уже отрывала ноги от пола, но все еще висела на Томе. Несколько минут спустя появился Джуилин, поясным ножом подталкивая впереди себя госпожу Макуру.
- Она явилась через заднюю калитку. Решила, что я вор. Видимо, лучше привести ее сюда.
При виде всей картины лицо белошвейки залило мертвенной бледностью - ее глаза, которые чуть из орбит не полезли, показались много темнее. Она облизнула губы, непрестанно разглаживая юбку и искоса бросая быстрые взгляды на нож Джуилина, словно гадая, не рискнуть ли сбежать. Но по большей части она таращилась на Илэйн с Найнив. Илэйн полагала, что с равной вероятностью хозяйка швейной мастерской или разрыдается, или рухнет в обморок.
- Туда ее. - Найнив кивком указала в угол, где, обхватив колени руками, по-прежнему дрожала Люци. - И помоги Илэйн. Никогда не слыхала о вилочнике, но похоже, если походить, действие настоя ослабевает быстрее. Подвигаешься побольше, так и совсем пройдет.
Джуилин острием ножа указал в угол, и госпожа Макура поспешно устремилась туда и уселась рядом с Люци, испуганно облизывая губы.
- Я… бы не сделала… что сделала… только мне приказали. Поймите же! У меня были приказы.
Осторожно поставив Илэйн на ноги, Джуилин поддерживал ее, и они вместе делали те несколько шагов напротив другой пары, что позволяла комната. Илэйн хотелось бы, чтобы ее держал под руку Том. Рука Джуилина, лежащая у нее на талии, была слишком фамильярной.
- Кто приказал? - рявкнула Найнив. - Кому в Башне ты докладываешь?
Белошвейка выглядела больной, но решительно сжала губы.
- Если не заговоришь. - хмурясь, заметила Найнив, - я отдам тебя Джуилину. Он в Тире выслеживает и ловит воров и знает, как выбивать признания, не хуже Допросника- Белоплащника. Верно, Джуилин?
- Кусок веревки, чтобы ее связать, - заявил тот, оскалясь в такой злодейской ухмылке, что Илэйн отшатнулась от него. - Тряпок каких-нибудь для кляпа, в рот засунуть, пока не разговорится. Ну, еще масла растительного да соли… - От его смешка у Илэйн кровь в жилах заледенела. - Она заговорит.
Госпожа Макура вжалась в стену, одеревенела, глядя на ловца воров вылезающими из орбит глазами. Люци таращилась на Джуилина, будто он обернулся троллоком восьми футов ростом и с полным комплектом рогов и клыков.
- Очень хорошо,- помедлив, заключила Найнив.- Джуилин, на кухне ты найдешь все, что нужно.
Илэйн переводила ошеломленный взгляд с Найнив на ловца воров и обратно. Неужто они задумали?.. Нет, только не Найнив!
- Наренвин Барда, - вдруг вымолвила белошвейка. Потом слова полились из нее, цепляясь одно за другое: - Я отсылаю свои сообщения Наренвин Барда, в гостиницу в Тар Валоне. Она называется "Вверх по реке". Эви Шендар на окраине городка держит для меня голубей. Он не знает, кому я их посылаю и от кого мне приходят записки, да ему и дела до этого нет. У его жены была падучая и… - Она умолкла, вздрагивая и глядя на Джуилина.
Илэйн знала Наренвин, по крайней мере видела ее в Башне. Тоненькая невысокая женщина, о присутствии которой почти сразу забываешь, настолько она тиха и незаметна. И добра. Один день в неделю она разрешала детям приносить к ней на территорию Башни для Исцеления своих кошечек, собачек и прочих любимцев. Вряд ли такая женщина окажется Черной сестрой. С другой стороны, в списке Черных Айя, известных Найнив и Илэйн, было имя Мариллин Гемалфин. А она питала слабость к кошкам и готова была свернуть с дороги, чтобы позаботиться о заблудших зверушках.
- Наренвин Барда, - мрачно повторила Найнив. - Мне нужны еще имена - и в Башне, и за ее стенами.
- Я… больше не знаю, - слабым голосом вымолвила госпожа Макура.
- Мы проверим. Давно ли ты стала Приспешницей Темного? Сколько ты уже служишь Черной Айя? Возмущенный вопль сорвался с уст Люци.
- Мы не Приспешницы Темного! - Она глянула на госпожу Макуру и бочком отодвинулась от нее. - Я - нет! Я иду в Свете! Да!
Реакция второй женщины была не менее бурной. Если раньше глаза у нее были выпучены, то сейчас они просто на лоб полезли.
- Черной!.. Они вправду есть? Но Башня всегда отрицала!.. Ну, я спросила у Наренвин, в тот день, когда она выбрала меня служить Желтой, быть для нее глазами и ушами, и только на следующее утро я перестала плакать и сумела с кровати слезть. Я… не… не Приспешница Темного! Нет! Никогда! Я служу Желтой Айя! Желтой!
По-прежнему опираясь на Джуилина, Илэйн озадаченно переглянулась с Найнив. Разумеется, такое обвинение станет отрицать всякий Друг Темного, но в голосах женщин слышались неподдельная искренность и правдивость. Негодование обеих, что их считают Приспешницами Темного, едва не перехлестнуло барьер страха. Судя по тому, как медлила Найнив, и у нее появились такие же мысли.
- Если вы служите Желтой, - медленно проговорила Найнив, - тогда почему вы нас опоили?
- Из-за нее, - кивнула на Илэйн белошвейка. - С месяц назад мне прислали ее описание. Вплоть до того, как она иногда задирает подбородок, отчего кажется, будто глядит на тебя сверху вниз. Наренвин говорила, что она может называть себя Илэйн и даже заявлять, будто она из какого-то благородного рода. - Слово за слово, и гнев Макуры, что ее назвали Приспешницей Темного, вскипал все сильнее. - Может, вы и Желтая сестра, но она-то не Айз Седай, а просто сбежавшая Принятая! Наренвин велела сообщить, если она появится, и обо всех, кто будет вместе с ней. Если получится, задержать ее. А то и захватить. И любого, кто придет с ней. Каким, интересно знать, образом мне захватить Принятую?.. Ума не приложу! Даже Наренвин неведомо про мой чай из корня вилочника! Но ведь таковы были распоряжения! Было сказано, что я должна даже пойти на риск раскрыть себя, если понадобится! А здесь это означает для меня смерть! Вот погоди, попадешь в руки Амерлин, тогда ты, девчонка, не так запоешь! Да всем вам еще покажут!
- Амерлин! - воскликнула Илэйн. - А она-то тут при чем?
- Это ее приказ. Как было написано, по повелению Престола Амерлин. Сама Амерлин приказала все средства использовать, только не убивать. А уж когда Амерлин тебя схватит, тебе умереть захочется, это точно! - Резкий кивок белошвейки был преисполнен яростного удовлетворения.
- Не забывай, мы еще не в ее руках, - осадила белошвейку Найнив. - Это ты в наших. - Но в глазах у нее было то же потрясение, что и в глазах Илэйн. - В чем причина, было объяснено? Напоминание, что она сама пленница, потушило короткую вспышку Макуры. Она апатично обмякла, привалившись к Люци, не давая той, да и себе, упасть.
- Нет. Иногда Наренвин объясняла что-нибудь, но не на этот раз.
- Вы хотели держать нас тут одурманенными, пока за нами кто-то не придет?
- Я собиралась отправить вас в повозке, переодев в какое-нибудь старье. - В голосе женщины даже намека на сопротивление не осталось. - Я послала Наренвин голубя с извещением, что вы тут, и сообщила, что я сделать намеревалась. Тэрин Лутай многим мне обязан, и я собиралась дать ему в достатке корня вилочника, чтобы хватило до самого Тар Валона, если раньше Наренвин не вышлет ему навстречу сестер. Он считает, что вы очень хворы, а чай - единственное средство не дать вам умереть, пока вас не Исцелят Айз Седай. В Амадиции женщине, разбирающейся во всяких лекарственных снадобьях, надо быть осторожной. Лечи слишком многих или слишком хорошо, и кто-нибудь шепнет про Айз Седай, а потом, глядишь, дом у тебя сгорел. А то еще чего похуже. Тэрину-то известно, что язык надо держать за зубами, и он…
Найнив заставила Тома подойти ближе к госпоже Макуре и посмотрела на белошвейку сверху вниз, в упор:
- А сообщение? Настоящее сообщение? Не для того же ты вывесила тот сигнал, чтобы заманить именно нас.
- Я уже все вам сказала, - устало вымолвила та.- Это и было настоящее сообщение. Я никому не хотела зла. Я ничего не понимаю, и я… пожалуйста… - Она вдруг разрыдалась, вцепившись в Люци. Та тоже прижалась к ней, они обе плакали и лепетали. - Пожалуйста, не надо соли! Не позволяйте ему, нет! Пожалуйста! Только не соль! О, пощадите!
- Свяжи их, - с отвращением произнесла Найнив немного погодя, - потом спустимся вниз. Там и поговорим спокойно.
Том помог ей сесть на краешек кровати, потом, сдернув с другой покрывало, быстро нарезал его на полосы.
Вскоре обе белошвейки были крепко связаны - спиной к спине, руки одной притянуты к ногам другой, рты заткнуты кляпами из остатков покрывала. Парочка продолжала хныкать, когда Найнив, поддерживаемая Томом, покинула комнату.
Илэйн хотелось шагать с той же уверенностью, что и Найнив, но без помощи Джуилина она бы наверняка споткнулась и загремела вниз по лестнице. Глядя на Тома, обхватившего рукой Найнив, девушка ощутила слабый укол ревности. Ты маленькая глупая девчонка, резко отчитал ее голос Лини. Я уже взрослая женщина, ответила девушка этому внутреннему голосу с твердостью, на какую даже сегодня не осмелилась бы со своей старой няней. Я люблю Ранда, но ведь он далеко, а Том такой умудренный, искушенный и много знает, и… Даже для нее это слишком походило на оправдание. Наверняка Лини просто презрительно фыркнула бы - она всегда так делала, когда намеревалась положить конец какой-то нетерпимой выходке или глупости своей питомицы.
- Джуилин, - нерешительно поинтересовалась Илэйн, - а что ты собирался делать с солью и маслом? Только без подробностей, - поспешно добавила она. - В общих чертах.
Джуилин несколько секунд смотрел на девушку.
- Понятия не имею. Они, впрочем, тоже. Это всего-навсего уловка, хитрость. Они сами такой жути напридумывают, навоображают… Куда мне до них! Я видел, как ломались крепкие упрямцы, когда я посылал за корзинкой фиг и парой-тройкой мышей. Но тут главное не перегнуть палку. Некоторые признаются во всем, что было и чего не было, лишь бы избежать тех ужасов, какие им подсказало собственное воображение. Правда, эти двое, по-моему, не врали.
Илэйн тоже не сомневалась в этом. Но не сумела сдержать дрожь. Что вообще можно сделать с фигами и мышами? Она надеялась, что перестанет гадать об этом, а то еще кошмары сниться начнут.
Когда девушка с Джуилином добрались до кухни, Найнив уже ковыляла без посторонней помощи. Теперь она рылась в буфете, где стояла уйма разноцветных баночек и чайниц. Илэйн пришлось сесть на стул. Синяя чайница стояла на столе, рядом с полным зеленым чайником; девушка старалась на них не смотреть. Она по-прежнему не могла направлять. Обнять саидар ей удавалось, но в тот же миг он ускользал. По крайней мере, она была уверена, что со временем Сила к ней вернется. Мысль об ином исходе приводила в такой ужас, что Илэйн не позволяла себе думать об этом.
- Том, - промолвила Найнив, откупоривая всевозможные баночки и заглядывая в них. - Джуилин. - Она помолчала, глубоко вздохнула и, все так же не глядя на обоих мужчин, сказала: - Спасибо вам. Я начинаю понимать, зачем Айз Седай нужны Стражи. Большое вам обоим спасибо.
Ну, не у всех Айз Седай есть потребность в Стражах. Красные считают, будто все мужчины запятнаны порчей, пусть даже направлять из них способны единицы. Были и Айз Седай, которые не обзаводились Стражами, поскольку никогда не покидали Башню, как и такие, которые не брали нового Стража вместо погибшего или умершего. Единственной Айя, которая допускала связывание узами не с одним, а с несколькими Стражами, была Зеленая. Илэйн хотела стать Зеленой. Не по этой, разумеется, причине, а потому что Зеленые Айя называли себя Боевыми Айя. Коричневые Айя искали потерянные знания, Голубые вмешивались во все происходящее в мире, Зеленые же сестры готовили себя к Последней Битве. Тогда они выступят на первый план, чтобы, как и в Троллоковы Войны, сразиться с новыми Повелителями Ужаса.
Том и Джуилин глядели друг на друга, не скрывая изумления. Наверняка они ожидали, что Найнив отчитает их, как всегда не выбирая выражений. Илэйн так была просто потрясена. Если кто-то помог Найнив… Это она любила не больше, чем оказаться неправой; и в том, и в другом случае она становилась колючей, будто шиповник, хотя всегда, разумеется, заявляла, что она - сама разумность и рассудительность.
- Мудрая. - Найнив извлекла из одной из баночек щепотку порошка, понюхала его и попробовала кончиком языка. - Или что-то в этом роде, не знаю, как они их зовут.
- Здесь для таких нет названия, - заметил Том. - В Амадиции немногие женщины следуют твоему прежнему ремеслу. Слишком опасно. Для большинства из них это занятие побочное.
Вытащив кожаную суму с нижней полки буфета, Найнив принялась извлекать из одной банки небольшие сверточки.
- И к кому они идут, если заболеют? К коновалу? Или к безграмотному костоправу?
- Да, именно так, - ответила Илэйн. Ей всегда было приятно продемонстрировать Тому, что и она кое-что знает о мире. - В Амадиции целебными травами занимаются мужчины.
Найнив пренебрежительно сдвинула брови:
- Да что мужчина разумеет в лечении? Уж лучше попросить кузнеца платье сшить.
Илэйн вдруг поймала себя на том, что думает о чем угодно, только не о том, что сообщила госпожа Макура. Если не думать о занозе, нога от этого меньше болеть не будет. Одна из любимых поговорок Лини.
- Найнив, что, по-твоему, означает это послание? В Башне примут всех сестер? Это же лишено всякого смысла. - Не это хотела сказать Илэйн, но подобралась она совсем близко.
- Башня играет по своим правилам,- сказал Том.- Что бы Айз Седай ни делали, у них на все свои причины. И подчас вовсе не те, какими они объясняют свои поступки. Если вообще что-то объясняют.
Конечно, они с Джуилином знали, что девушки всего-навсего Принятые; по крайней мере, отчасти, поэтому и тот и другой в лучшем случае через раз делали так, как им велят спутницы.
На лице Найнив явственно отражалась борьба. Ей не очень-то нравилось, когда ее перебивали или отвечали за нее. Кое-что в списке того, что она не любит, еще оставалось. Но ведь минуту назад она благодарила Тома - не так-то просто осадить человека, который только что избавил тебя от участи брошенной на тележку капусты.
- Порой смысла в действиях Башни сразу и не увидишь, - мрачно ответила Найнив. Илэйн подозревала, что ее раздражение вызвано в равной степени и Томом, и Башней.
- Ты веришь тому, что она сказала? - Илэйн глубоко вздохнула. - Что Амерлин велела доставить меня в Башню любой ценой и средствами?
Короткий взгляд Найнив, брошенный на девушку, был полон сочувствия.
- Я не знаю, Илэйн.
- Она говорила правду. - Джуилин развернул стул и уселся на него верхом, прислонив посох к спинке. - В своей жизни я допросил не одного вора и убийцу и понимаю, когда говорят правду. Чтобы лгать, она была слишком напугана, а остальное время слишком разозлена.
- А вы оба… - Глубоко вздохнув, Найнив швырнула суму на стол и сложила руки на груди, словно не позволяя им вцепиться в косу. - Илэйн, боюсь, что Джуилин, скорей всего, прав.
- Но ведь Амерлин известно, чем мы заняты! И ведь именно она отослала нас из Башни! Найнив громко хмыкнула:
- О Суан Санчей я поверю всему. Заполучить бы ее на часок туда, где она не могла бы направлять! Тогда бы и посмотрели, какая она крутая.
Особой разницы Илэйн не видела. Помня властный голубоглазый взор, она подозревала, что, случись столь невероятное, пусть и желанное для Найнив событие, подруге достанется уйма синяков.
- Но что теперь делать? У всех Айя повсюду глаза и уши. Да и у самой Амерлин соглядатаи есть. По дороге до Тар Валона, того и гляди, какая-нибудь женщина нам что-то в пищу подсыплет.
- Нет, если мы будем выглядеть не так, как ожидают. - Достав из буфета желтый кувшин, Найнив поставила его на стол рядом с чайником. - Это белый куриный перчик. Он успокаивает зубную боль, но вдобавок превратит волосы в черные, как вороново крыло. - Илэйн схватилась за свои рыжевато-золотистые кудри. Она готова была спорить, Найнив говорила именно о ее волосах, а не о своих! Однако идея, хоть и не понравилась девушке, очень хороша. - Немного поработать иглой над каким-нибудь из тех платьев, в мастерской, и мы уже не купчихи, а две благородные леди, путешествующие со слугами.
- А поедут они в фургоне, груженном бочонками с красками? - осведомился Джуилин.
Оставалось лишь поблагодарить Найнив за суровый взгляд, ведь она ограничилась только им, а не то…
- На той стороне моста, на конюшенном дворе, я видела карету. Думаю, хозяин с радостью ее продаст. Если вы успеете вернуться к фургону прежде, чем его угонят… Просто не пойму, как вы вообще догадались его там бросить! Надо же придумать - оставили чуть ли не у всех на виду!.. Ну коли фургон еще на месте, можете взять один из кошелей…
Несколько горожан, вытаращив глаза, глядели, как перед мастерской Ронде Макуры остановился экипаж Ноя Торвальда, запряженный четверкой лошадей. Позади кареты была привязана оседланная лошадь, к крыше приторочены сундуки. Когда торговля с Тарабоном рухнула. Ной потерял все и теперь перебивался с хлеба на воду, работая на подхвате, от случая к случаю у вдовы Теран. Кучера кареты прежде тут не видывали - высокий морщинистый мужчина с длинными белыми усами и с холодными надменными глазами, не встречали в Мардецине и смуглого, с жестким лицом лакея в тарабонской шляпе. Тот неуклюже спрыгнул на землю и открыл дверцу. Ошеломление сменилось шепотком, когда из мастерской с узелками в руках быстрым шагом вышли две женщины. На одной зеленое шелковое одеяние, на другой - платье из обычной синей шерсти, головы обеих замотаны шарфами - на цвет волос не было и намека. В карету незнакомки, можно сказать, почти впрыгнули.
Двое Детей Света неторопливым шагом двинулись к карете, дабы выяснить, кто эти чужаки, но, не успел еще лакей взобраться на козлы, как кучер щелкнул длинным кнутом и крикнул, требуя очистить дорогу для леди. Имя ее потерялось в шуме и суматохе. Чадам Света пришлось посторониться вместе с прочим людом, а карета с грохотом унеслась галопом по пыльной улице в сторону Амадорского тракта.
Зеваки расходились, переговариваясь между собой. Таинственная леди, вне всяких сомнений, вместе со своей горничной, что-то купила у Ронде Макуры и умчалась прочь, оставив с носом Детей Света. В последнее время в Мардецине мало что происходило, и этот загадочный визит даст пищу сплетням на несколько дней. Дети Света зло отряхивались, но в конце концов решили, что доклад об инциденте выставит их в дурацком свете. Кроме того, их капитан недолюбливает знать и, скорей всего, отправит их за каретой с требованием вернуть ее. И чего ради? Долгая скачка по жаре, и за кем? За высокомерной юной особой, отпрыском какого-нибудь благородного Дома! Если не удастся предъявить того или иного обвинения - а эти аристократы такие скользкие хитрецы! - кто окажется виноватым? Уж точно не капитан! Надеясь, что известие об этаком унижении не дойдет до ненужных ушей. оба воина даже и не подумали допросить Ронде Макуру.
Чуть позже во дворик позади мастерской ввел свою повозку Тэрин Лугай. Под округлой парусиновой покрышкой была уложена провизия для долгого путешествия. Ронде Макура излечила Тэрина от лихорадки, что он подхватил двадцать три зимы назад, но предстоящее путешествие радовало его. Пусть ехать надо туда, где живут ведьмы, главное, подальше от сварливой женушки, что пилит его по сто раз на дню, и от злобной тещи.
Ронде говорила, кто-то его может встретить по дороге, но умолчала, кто именно, однако Тэрин Лугай надеялся добраться до самого Тар Валона.
Он раз шесть постучал в дверь кухни и только потом вошел, но никого не обнаружил, пока не взобрался по лестнице. В задней спальне на кроватях лежали Ронде и Люци. Вытянувшись на постелях, они сонно сопели, полностью одетые, хоть платья и были измяты, а ведь солнце стояло еще высоко. Сколько он ни тряс женщин за плечи, ни одна не проснулась. Этого Лугай не понимал, как и того, почему одно из покрывал разрезано на куски и связано в длинные полосы или почему в комнате два пустых заварочных чайника, но всего одна чашка, или почему на подушке Ронде лежит воронка. Но он всегда знал: в мире есть многое, чего он не понимает. Возвращаясь к повозке, Лугай думал о припасах, купленных на деньги Ронде, думал о жене и ее матери. Когда он выводил лошадь со двора, в нем уже крепло намерение посмотреть, какая она из себя, эта Алтара, и на что похожа Муранди.
Так или иначе, но минуло порядочно времени, прежде чем растрепанная Ронде Макура добрела до дома Эви Шендара и отправила голубя, привязав к его лапке крохотную костяную трубочку. Птица устремилась на северо-восток - прямиком к Тар Валону. Недолго подумав, Ронде набросала те же строчки на другом узеньком кусочке тонкого пергамента и прикрепила записку к птице, которую взяла из другой клетки. Этот голубь отправился на запад - ведь она обещала отсылать дубликаты всех своих сообщений. В эти тяжелые времена женщине приходится вертеться изо всех сил, да и никому не будет вреда - экая важность, ее послание к Нарен-вин. Размышляя, удастся ли когда-нибудь избавиться от привкуса корня вилочника во рту, она ни капельки не возражала, чтобы намного хуже стало той, которая назвалась Найнив.
Как обычно мотыжа грядки в своем крохотном садике, Эви не обращал никакого внимания на то, чем занята Ронде. И как обычно, едва она ушла, он вымыл руки и вошел в дом. Ронде, чтобы перо писало помягче, подложила под полоски лист пергамента побольше. Повернув этот лист к свету, Эви разобрал строчки, что писала Ронде. Вскоре в полет отправился третий голубь - совершенно в другую сторону.

ГЛАВА 11. 'Девятерная упряжка'

Солнце давно перевалило за полдень, но широкая соломенная шляпа оставляла лицо Суан в тени. Суан пропустила Логайна вперед, и тот ввел маленький отряд через Шиленские ворота в Лугард. Внушительные внешние стены города требовали ремонта; как заметила Суан, в двух местах серый камень осыпался и гребень стены оказался не выше обычной изгороди. Вплотную за Суан ехали Мин и Лиане, обе уставшие от того темпа, каким Логайн несколько недель гнал всех от Корийских Ключей. Ему хотелось быть главным, и чтобы убедить его в этом, требовалось немного. Пусть говорит, когда им утром выступать, когда и где останавливаться на ночь, пусть все деньги у него, даже пусть он считает в порядке вещей, что они прислуживают ему за едой, которую они же и готовят, - все это мало трогало Суан. Вообще-то, она даже жалела Логайна. Он ни сном ни духом не ведал, какую роль она ему уготовила. Большая рыбка на крючке - чтобы на живца поймать улов покрупнее, мрачно подумала Суан.
Номинально Лугард являлся столицей Муранди, резиденцией короля Роэдрана, но в Муранди лорды, бывало, приносили присягу на верность, а потом отказывались платить подати, а то и поступали наперекор воле Роэдрана. Вот и простой люд вел себя так же. Государством Муранди являлся только по названию - и народ едва соблюдал требуемую от него лояльность королю или королеве. К тому же трон иногда слишком часто переходил из одних рук в другие. Да еще страх, что Андор или Иллиан могут завоевать Муранди, вынуждал жителей страны сохранять какое ни есть, пусть и призрачное, единство.
Каменные стены прихотливо перегораживали город, состояние многих из них было еще хуже, чем внешних бастионов: веками Лугард рос без всякого плана, хаотически, как кому в голову взбредет, и не однажды город разделяли между собой враждовавшие аристократы. Мостовыми город похвастаться не мог, многие из широких улиц не были вымощены, но пыльными оказались все. Между громыхающими купеческими фургонами сновали мужчины в шляпах с высокими тульями и женщины в передниках поверх юбок, открывавших лодыжки; в дорожных выбоинах играли ребятишки. Лугард жил торговлей - из Иллиана и из Эбу Дар, из Гэалдана на запад и из Андора на север. Огромные площади были заставлены фургонами, стоящими колесо к колесу, парусиновый верх многих опущен, над бортами виднелись всевозможные грузы. Другие пустовали в ожидании погрузки. Вдоль главных улиц выстроились гостиницы и постоялые дворы, конюшни и загоны, их было чуть ли не больше серокаменных домов и лавок, подведенных под черепичные крыши всех цветов - синего и красного, зеленого и пурпурного. В воздухе висели пыль и гам, звон металла из кузниц, грохот и скрип фургонов, ругань возчиков, громкий смех из таверн. Солнце, катящееся к горизонту, превращало Лугард в подобие печи, а сухой воздух будто навсегда позабыл о дожде.
Когда Логайн наконец-то свернул к конюшне и спешился позади гостиницы с зеленой крышей, которая называлась "Девятерная упряжка", Суан с облегчением сползла с Белы и осторожно похлопала косматую кобылку по носу, опасаясь ее зубов. Она склонялась к мнению, что ехать на спине животного - не самый лучший способ путешествовать. Лодка всегда слушается руля; а мало ли что взбредет в голову лошади. К тому же лодки не кусаются; правда, Бела тоже еще не укусила, но ведь может!.. Хорошо хоть, давно минули те первые дни, когда она, разбитая и одеревеневшая, едва могла вечером доковылять до лагеря, а Лиане с Мин наверняка ухмылялись у нее за спиной. Суан все равно чувствовала себя после дня в седле так, словно ее хорошенько отлупили, но теперь она научилась скрывать свое состояние.
Как только Логайн принялся торговаться с конюхом, долговязым конопатым стариком в кожаном жилете на голое тело, Суан бочком приблизилась к Лиане.
- Если тебе охота поупражняться в своих хитростях, - тихо промолвила она, - следующий часок попрактикуйся на Далине.
Лиане подозрительно покосилась на Суан - после Корийских Ключей Лиане в нескольких деревнях испытывала свои улыбки и взгляды, но Логайн смотрел на нее равнодушно. Потом Лиане вздохнула и кивнула. Еще раз глубоко вздохнув, она заскользила вперед своей ошеломляющей покачивающейся походкой, ведя в поводу серую лошадь с выгнутой шеей и уже издали улыбаясь Логайну. Суан не понимала, как вообще возможна такая гибкая походка: у Лиане некоторые кости будто напрочь
исчезли.
Придвинувшись к Мин, Суан заговорила так же тихо:
- Как только Далин закончит с конюхом, скажи ему, что идешь ко мне. Потом бегом в гостиницу и, пока я не вернусь, держись подальше от него и Амаены.
Судя по гаму, волнами выкатывавшемуся из гостиницы, народу там столько, что в той толпе и армия спрячется. И уж наверняка никто не заметит отсутствия одной женщины. В глазах Мин появилось свойственное ей ослиное упрямство, и она уже собралась открыть рот - несомненно, чтобы спросить, с какой стати ей все это надо делать. Но Суан опередила девушку:
- Просто сделай так, Серенла. Или ты не только тарелки подавать ему будешь, но и сапоги чистить.
Упрямое выражение не оставило лица Мин, но девушка угрюмо кивнула.
Сунув ей в руку поводья Белы, Суан поспешила прочь с конюшенного двора и направилась по улице - как она надеялась, в верном направлении. Ей бы не хотелось плутать по всему городу - по такой-то жаре и пылище.
На улицах было полно тяжелых фургонов, запряженных шестью или восемью, а то и десятью лошадьми. Возчики щелкали длинными кнутами и щедро осыпали проклятиями и бранью как лошадей, так и прохожих, проскакивавших между фурами. Просто одетые мужчины и возницы в долгополых кафтанах, шагающие в толпе, то и дело со смехом зазывали проходящих мимо женщин. Женщины в разноцветных, иногда полосатых передниках шагали, глядя прямо перед собой, словно и не слыша сальностей, гордо неся головы, обмотанные яркими шарфами. Женщины без передников, чьи распущенные волосы рассыпались по плечам и чьи юбки оканчивались в футе, а то и больше от земли, зачастую отшивали охальников репликами еще похлеще.
Суан вздрогнула, сообразив, что кое-какие из предложений мужчин адресованы непосредственно ей. Рассердить ее они не рассердили - в своей целеустремленности она нисколько не рассматривала их применительно к себе, лишь стали для нее неожиданностью. Она до сих пор не привыкла к произошедшим в себе переменам. Мужчины находят ее привлекательной… Глаз Суан уловил отражение в грязном окне портновской лавки - не более чем туманный образ светлокожей девушки в соломенной шляпке. Она была молода; не просто молодо выглядела, как могла бы сама сказать, а именно молода. Немногим старше Мин. И вправду девушка, однако с преимуществами уже прожитых лет.
Вот оно, преимущество того, что тебя усмирили, сказала себе Суан. Ей доводилось встречать женщин, готовых отдать что угодно, лишь бы скинуть лет пятнадцать - двадцать. Многие сочли бы удачной сделкой, даже если бы заплатили ее цену. Иногда Суан ловила себя на том, что мысленно составляет перечень подобных преимуществ, вероятно, стараясь убедить себя, что они взаправдашние. С одной стороны, освобожденная от Трех Клятв, она могла, когда понадобится, врать без зазрения совести. И родной отец ни за что ее не узнает. На самом деле она выглядела не так, как в юные годы:
изменения, которые наложила на нее зрелость, никуда не делись, но возвратившаяся юность смягчила их. С холодной беспристрастностью Суан подумала, что сейчас она, быть может, стала красивее, чем была в юности. В самые лучшие времена ее называли прелестной. Куда более обычным комплиментом бывало "милая". Но ей не удавалось связать это лицо с собой, с Суан Санчей. Лишь внутренне она оставалась прежней Суан. Разум и память хранили все ее знания. И в душе она по-прежнему оставалась собой. Но вот лицо…
В Лугарде некоторые из постоялых дворов и таверн носили звучные названия, например, "Молот коновала", или "Пляшущий медведь", или "Серебряная свинья", иногда название на вывеске сопровождалось аляповатой картинкой. Иные назывались так, что и вслух не произнесешь, самым приличным было что-то вроде "Поцелуй доманийской шлюхи". На вывеске красовалась медноко-жая женщина - подумать только, голая по пояс! - с губками бантиком. Интересно, что бы сказала об этом Лиане? Памятуя, правда, на какую стезю она ныне ступила, бывшая Хранительница Летописей, наверное, взяла бы подобное себе на заметку.
Наконец на боковой улице, не уступавшей шириной главной, сразу за безворотным проемом в одной из обваливающихся внутренних стен, Суан отыскала нужную гостиницу - три этажа нетесаного серого камня, увенчанного лиловой черепичной крышей. Вывеска над дверью изображала невероятно пышнотелую особу, всем покровом которой служили лишь волосы, расчесанные так, чтобы скрывать как можно меньше ее прелестей; красавица сидела верхом на неоседланной лошади. Суан узнала название, намалеванное на вывеске, и сразу отвела от нее взор.
Затянутый сизым табачным дымом общий зал был полон мужчин. Они пили, хрипло и сипло смеялись и норовили ущипнуть какую-нибудь девушку-прислужницу из тех, что бегали по залу, выбиваясь из сил, с вымученными, точно приклеенными улыбками. В конце длинной комнаты, под аккомпанемент цитры и флейты, мелодия которых тонула в галдеже посетителей, пела и танцевала на столе молодая девушка. Время от времени певица кружилась, отчего юбка высоко взлетала, открывая ее голые ноги чуть ли не на всю длину. Услышанные обрывки песни вызвали у Суан желание с мылом вымыть рот девушки. С какой стати женщине разгуливать без одежды? Зачем женщине петь об этом толпе напившихся оболтусов? Раньше Суан не приходилось бывать в подобных местах, и она не желала задерживаться здесь и лишней секунды.
Ошибиться, кто в этой гостинице хозяйничает, было невозможно: высокая, крепкая женщина, чью могучую фигуру стягивало красное шелковое платье - шелк блестел и словно тлел. Выдающийся вперед подбородок и жесткий рот обрамляли тщательно завитые, крашеные кудряшки - даже природе не под силу наградить волосами такого оттенка, не говоря уж о том, что рыжие волосы вовсе невозможны в сочетании с такими темными глазами. То и дело покрикивая на девушек-подавальщиц и отдавая им распоряжения, хозяйка останавливалась то у одного столика, то у другого, перебрасывалась с посетителями несколькими словами, хлопала кого-то по спине и хохотала вместе со всеми.
Деревянной походкой, пытаясь не обращать внимания на устремленные на нее оценивающие мужские взгляды, Суан приблизилась к женщине с кармазиновыми волосами.
- Госпожа Тарн? - Ей пришлось три раза, каждый раз громче, повторить имя, прежде чем хозяйка гостиницы взглянула на нее. - Госпожа Тарн, я ищу работу. Я петь умею…
- Если умеешь, так отчего не поешь? - засмеялась та. - Ну, певица-то у меня есть, но чтоб она отдохнула, не худо заиметь и еще одну. Ну-ка, покажи ноги.
- Я знаю "Песню Трех Рыб", - громко произнесла Суан. Это должна быть нужная ей женщина. Не могут же две женщины в одном городе иметь волосы такого темно-красного цвета, как не могут они и отзываться на нужное имя в нужной гостинице.
Однако госпожа Тарн расхохоталась еще громче и хлопнула мужчину за ближайшим столиком по плечу, отчего бедняга чуть со скамьи не навернулся:
- Здесь эту песню мало кто просит спеть, а, Пэл? Щербатый Пэл, с извозчичьим кнутом на плече, загоготал, вторя хозяйке.
- И еще я знаю "Небо голубеет на заре". Женщина затряслась, утирая глаза, точно от смеха на них слезы выступили:
- Знаешь, да? Верю, парням понравится. А теперь покажи-ка мне свои ноги. Ноги, девочка, или проваливай отсюда!
Суан замешкалась, но госпожа Тарн выжидающе смотрела на нее. И все больше мужчин с любопытством поворачивали головы. Это должна быть та самая женщина. Суан медленно подтянула юбки к коленям. Рослая хозяйка нетерпеливо взмахнула рукой. Зажмурившись, Суан стала все выше и выше подбирать юбки. Она чувствовала, как с каждым дюймом лицо пылает
все сильнее.
- Ишь, скромница, - довольно фыркнула госпожа Тарн. - Ладно, но коли ты лишь эти песни знаешь, то лучше тебе иметь ноги, к которым мужики падать будут. Правда, каковы они у тебя, сказать нельзя, пока не снимешь эти шерстяные чулки. Так, Пэл? Ладно, ступай со мной. Может, голос у тебя и есть, но все равно в таком шуме я ничего не услышу. Идем, девочка! Давай, шевели копытами! Да поживей!
Глаза Суан широко раскрылись, засверкали, но хозяйка уже широко шагала в глубину общего зала. Чувствуя, как хребет у нее стал будто железный стержень, Суан выпустила юбки и поспешила следом, пропуская мимо ушей гогот и бесстыдные предложения. Лицо у нее было каменным, но в душе гнев мешался с тревогой.
До возведения на Престол Амерлин она отвечала за сеть осведомителей Голубой Айя; и до ее возвышения, и после некоторые из глаз и ушей были ее личными агентами. Может, она больше и не Амерлин, и даже не Айз Седай, но Суан по-прежнему знала всех этих соглядатаев. Когда Суан приняла бразды правления сетью шпионов своей Айя, Дуранда Тарн уже служила Голубым - сведения ее всегда оказывались значимыми и своевременными. Глаза и уши имелись не везде, тем более преданные - на всем протяжении от Тар Валона до Лугарда Суан в достаточной мере доверяла лишь одной, в Четырех Королях, в Андоре, но та исчезла. А в Лугард вместе с купеческими караванами стекалось и потом расползалось отсюда много новостей и слухов. Здесь несомненно найдутся соглядатаи и других Айя, и нельзя забывать о такой возможности. Будешь осторожна - и лодка целой домой вернется, напомнила себе Суан.
Хозяйка превосходно подходила под описание Дуранды Тарн - и вряд ли другая гостиница носила бы столь гадкое название, - но почему она отвечает Суан таким образом? Ведь Суан дала ей понять, что сама она - тоже агент Голубых. Ей пришлось пойти на риск - и Мин, и Лиане тоже теряли терпение, не говоря уж о Логайне. Осторожность-то, может, и вернет лодку домой, но порой смелость одаривает полным трюмом. В худшем случае Суан может треснуть хозяйку гостиницы чем-нибудь по голове и удрать. Но, прикидывая рост и вес женщины, как и крепость ее рук, Суан лишь тешилась надеждой, что ей удастся выскочить из потасовки победительницей.
Ничем не примечательная дверь в ведущем к кухне коридоре открылась в скудно обставленную комнату - стол и стул на синем половичке, большое зеркало на стене и, как ни удивительно, полочка с десятком книг. Как только дверь за женщинами захлопнулась, поумерив, хотя и не заглушив, доносящийся из общего зала гомон, рослая хозяйка повернулась к Суан, уперев кулаки в могучие бедра:
- Ну ладно. Чего тебе? Не надо называться - я твоего имени и знать не хочу, будь оно и впрямь твое, а не выдуманное.
Напряжение Суан отчасти спало. Чего нельзя сказать о гневе.
- Незачем было так со мной там обращаться! По какому праву? Чего вы добивались, заставляя меня…
- Право у меня есть, - отрубила госпожа Тарн, - как и необходимость. Явись ты к открытию или закрытию, как и полагается, я бы втихую провела тебя сюда - никто бы ничего не узнал. Думаешь, кое у кого из тех мужчин не зашевелились бы в голове всякие вопросы? Например, с чего это я тебя повела сюда, будто старую подругу, которую давно не видела? Я не могу допустить, чтобы мною заинтересовались. Тебе еще повезло, что я не заставила тебя встать на стол вместо Сусу и спеть песню-другую. И веди себя со мной как следует. - Она угрожающе подняла широкую жесткую руку. - У меня замужние дочки старше тебя, и, когда я их навещаю, они ходят на цыпочках и говорят как полагается. Ты, госпожа Обманка, сама явилась ко мне. Значит, знаешь, почему пришла. Твоего крика там не услышат, а если и услышат, никто не вмешается. - Коротко кивнув, словно уладив это дело, она вновь уперла кулаки в бедра: - Итак, чего тебе надо?
Несколько раз во время словесной атаки хозяйки Суан пыталась заговорить, но госпожа Тарн напирала на нее, точно приливная волна. Суан к такому не привыкла. Когда хозяйка закончила свою речь, Суан дрожала от ярости, побелевшие пальцы стискивали юбку. Она изо всех сил сдерживала бурлящий в ней гнев. Я - просто еще один агент, твердила себе Суан. Больше не Амерлин, просто еще один соглядатай. Вдобавок она подозревала, что Дуранда вполне способна претворить свои угрозы в жизнь. Еще кое-что новенькое для Суан - опасаться кого-то лишь потому, что тот сильнее и здоровее.
- Мне велено передать сообщение. Для собрания тех, кому мы служим. - Суан надеялась, что госпожа Тарн припишет напряжение в ее голосе страху, который хозяйка на нее нагнала. От женщины можно добиться большего, если она посчитает, что Суан основательно запугана. - Их не оказалось там, где мне было сказано. Я могу только надеяться… Вдруг вы поможете? Может, вам известно, как их отыскать?
Сложив руки на массивной груди, госпожа Тарн разглядывала девушку:
- Ага, умеешь нрав свой сдержать, когда надо, а? Хорошо. Что стряслось в Башне? И не смей отнекиваться, что пришла не оттуда, моя миленькая. У твоего послания такой курьер, который с первого взгляда за милю виден. В деревне ты бы никогда не набралась этакой кичливости.
Прежде чем ответить, Суан глубоко вздохнула.
- Суан Санчей усмирили. - Голос ее даже не дрогнул, чем она была очень горда. - Элайда а'Ройхан - новая Амерлин. - Однако Суан не удержалась от намека на горечь.
На лице госпожи Тарн не отразилось ровным счетом ничего.
- Что ж, это объясняет некоторые полученные мною приказы. Некоторые. Значит, ее усмирили, да? Мне казалось, она вечно будет Амерлин. Видела ее однажды, в Кэймлине, несколько лет назад. Издали. Видок у нее был такой, будто на завтрак она сыромятные ремни жует. - Немыслимые алые кудряшки качнулись, когда хозяйка гостиницы мотнула головой. - Ладно, что сделано, то сделано. Среди Айз Седай раскол, верно? Это единственное подходящее объяснение и моим приказам, и тому, что усмирили старую перечницу. Башня расколота, а Голубые подались в бега.
Суан скрипнула зубами. Она пыталась напомнить себе, что эта женщина хранит верность Голубой Айя, а не лично Суан Санчей, но убеждения мало помогали. Старая перечница, вот как? Да ей самой столько лет, что она мне в матери годится. Тогда бы я точно утопилась. Через силу она проговорила смиреннее некуда:
- У меня очень важное послание. Мне как можно скорей нужно отправиться в дорогу. Вы можете мне
помочь?
- Важное, вот как? М-да, что-то я сомневаюсь. Какую-то ниточку я могу тебе дать, но беда в том, что расшифровывать смысл всего предстоит тебе самой. Ну что, хочешь, чтобы я сказала? - Женщина отказывалась идти легким путем.
- Да, скажите, пожалуйста.
- Салли Даэра. Не знаю, кто она такая или кем была, но мне велено назвать это имя всякой Голубой, которая случится рядом и будет иметь потерянный вид. Одной из сестер ты быть не можешь, но нос задираешь совсем как они, поэтому получи. Салли Даэра. Делай с этим что хочешь.
Усилием воли Суан подавила охватившее ее радостное возбуждение и всем своим видом демонстрировала удрученность:
- Я тоже о ней не слыхала. Придется продолжать искать.
- Если отыщешь их, передай Айлдене Седай: что бы ни случилось, я буду верна. Я так долго работала на Голубую Айя, что просто ума не приложу, что еще могу делать.
- Я передам ей, - откликнулась Суан. Она и не знала, что на посту ответственной за глаза и уши Голубых ее сменила Айлдене; Амерлин, из какой бы Айя она ни возвысилась, считалась вышедшей из всех Айя, но ни к одной из них более не принадлежала. - Наверное, вам нужно придумать какую-то причину, почему вы не взяли меня. По правде говоря, петь я не умею. Сойдет такая?
- Будто кому-то из той толпы это интересно. - Рослая женщина ехидно изогнула бровь и ухмыльнулась, что очень не понравилось Суан. - Пожалуй, милочка, кое-что я нашла. И дам-ка я тебе маленький совет. Если ты не соблаговолишь слезть вниз на ступеньку-другую сама, то какая-нибудь Айз Седай непременно спустит тебя с лестницы - все ступени пересчитаешь. Удивляюсь, как этого до сих пор никто не проделал. Теперь ступай. Вон отсюда!
Отвратительная женщина, рычала про себя Суан. Если б был какой-нибудь способ, наказала бы ее, чтоб у нее глаза на лоб полезли. Она полагает, будто заслуживает большего уважения, да?
- Благодарю вас за помощь, - холодно промолвила Суан, присев в реверансе, который своей грациозностью украсил бы любой королевский двор. - Вы очень добры.
Суан сделала уже три шага через общий зал, когда позади нее возникла госпожа Тарн и громким голосом насмешливо крикнула ей вслед, без труда перекрыв хохот и возгласы:
- Подумать только, какая застенчивая девица! Ноги стройные и белые! От них у любого мужика ум за разум зайдет, весь на слюну изойдет! И что, заголосила будто ребенок, когда я попросила показать их вам! Хлопнулась задом на пол да как заревет! Такие округлые бедра, на любой вкус, а она!..
Суан споткнулась под обрушившимся на нее валом хохота, который так и не заглушил потока красочных описаний хозяйки. Лицо Суан горело, красное, как свекла. Она сделала еще три шага, а потом кинулась бежать.
Выскочив на улицу, Суан остановилась перевести дух и успокоить гулко колотящееся сердце. Вот ведь мерзкая старая карга! Мне бы… Но не важно, что ей хотелось сделать; главное, старая греховодница сказала то, что Суан так хотела услышать. Дело не в Салли Даэра - этой женщины вообще не существовало. Поняла бы только Голубая, другим не догадаться. Салидар. Место, где родилась Диане Ариман, Голубая сестра, ставшая Амерлин после Бонвин. Та, которая подняла Башню из руин после тех бедствий, в которые ее ввергла Бонвин. Салидар. Последнее место, где будут искать Айз Седай, если не считать, конечно, Амадиции.
По улице в сторону Суан ехали двое верховых в белоснежных плащах и сверкающих кольчугах, неохотно поворачивая лошадей и уступая дорогу фургонам. Чада Света. В эти дни они попадаются чуть ли не на каждом шагу. Склонив пониже голову и отступив к зелено-голубому фасаду гостиницы, Суан настороженно наблюдала за Белоплащниками из-под полей шляпы. Всадники - жесткие лица под сверкающими коническими шлемами - скользнули по ней взглядом и проехали мимо.
В досаде Суан прикусила губу. Шарахнувшись от Белоплащников, она, вероятно, только привлекла к себе их внимание. Если б они увидели ее лицо?.. А, ничего.
Белоплащники готовы убить встреченную ими одинокую Айз Седай, но у Суан-то отныне больше не лицо Айз Седай. Однако они заметили, что она пыталась спрятаться от них. Если бы Дуранда Тарн не вывела ее из себя, она не совершила бы такой глупейшей ошибки. Суан еще хорошо помнила время, когда такая мелочь, как замечания госпожи Тарн, и на волосок не поколебала бы ее шага. То время, когда эта крашеная грубиянка- переросток, несносная, точно торговка рыбой, и пикнуть бы не посмела. А коли этой мегере мои манеры не по нраву, то я… Нет, Суан должна своим делом заниматься, не то госпожа Тарн отлупит ее так, что и в седле не усидишь. Порой трудно забыть о тех днях, теперь навсегда минувших, когда Суан призывала к себе королей и королев, и те не смели не явиться по ее приглашению.
Широко шагая по улице, она посматривала по сторонам, причем так сердито, что кое- кто из возчиков прикусил язык и благоразумно воздержался от комментариев, которые так и просились вслед одинокой хорошенькой девушке. Кое-кто.
Мин сидела на скамье возле стены в переполненном общем зале "Девятерной упряжки" и наблюдала за столом, окруженным стоящими мужчинами. У кого-то висел на плече свернутый кольцами извозчичий кнут, на поясе у других красовались мечи - то были купеческие охранники. Еще шестеро сидели плечом к плечу за столом. Мин даже различала сидящих на дальнем краю стола Логайна и Лиане. Логайн сидел хмурый и недовольный, остальные же мужчины на лету ловили каждое словечко улыбающейся Лиане.
В воздухе плавал густой табачный дым, и в гуле голосов почти тонули мелодия флейты и барабана и пение девушки, танцующей на столе между сложенных из камня очагов. Песня была про женщину, которая уверяла шестерых поклонников, что каждый из них - единственный мужчина в ее жизни. Хотя от слов песни Мин то и дело бросало в краску, она находила песню не лишенной интереса. Время от времени певица кидала ревнивые взгляды на столик, вокруг которого толпилось столько народу. Если быть точнее, то на Лиане.
Высокая доманийка, входя вместе с Логайном в гостиницу, уже, можно сказать, вела его на веревочке, а ее волнующая походка и тлеющий в глазах огонек привлекли к ней столько мужчин, сколько и мух на плошку с медом не налетит. Чуть не вспыхнула кровавая драка, Логайн и купеческие охранники схватились было за мечи, уже блеснули ножи, на шум прибежали коренастый хозяин гостиницы и два весьма дюжих молодца с дубинами. А Лиане моментально потушила готовое разгореться пламя, точно так же, как и возбудила страсти, - улыбка тут, пара-тройка слов там, взгляд этому, погладить по щеке того. Даже хозяин торчал рядом с ней до последнего, ухмыляясь словно последний болван. Не будь у него дел, он и сейчас бы тут рассиживал. А Лиане еще полагает, будто ей нужно практиковаться! Нет, это совсем не справедливо.
Если б я могла так крутить всего одним мужчиной, я была бы несказанно довольна. Может, она меня научит… О Свет, о чем я думаю? Она ведь всегда была сама собой, другим оставалось либо принимать ее такой, какая она есть, либо не принимать вовсе. А теперь она подумывает изменить себя - и все ради какого-то мужчины! И без того худо, что пришлось напялить платье, вместо того чтобы носить привычные куртку и штаны. Увидел бы он меня в платье с низким вырезом! Показать-то у меня есть что, не чета Лиане, а она… Хватит об этом!
- Мы отправляемся на юг, - произнесла у плеча девушки Суан, и Мин вздрогнула от неожиданности. Она и не заметила, как Суан вошла в гостиницу. - Немедленно.
Судя по блеску в глазах Суан, она что-то узнала. Но вот поделится ли она своими сведениями? Похоже, она по-прежнему считает себя Амерлин.
- К ночи до гостиницы добраться не успеем, - сказала Мин. - Могли бы здесь переночевать, комнаты есть.
Спать лучше не под забором и не на сеновале, а на кровати, пусть даже обычно ее приходилось делить с Лиане и Суан. Логайн предлагал снимать комнату каждой из троих, но Суан была прижимиста, хотя деньгами распоряжался скуповатый подчас Логайн.
Суан огляделась - те, кто не засматривался на Лиане, слушали певицу.
- Это невозможно. Я… По-моему, обо мне могут начать расспросы Белоплащники. Мин тихонько присвистнула:
- Далину эта новость не понравится.
- Тогда ничего ему и не скажем. - Бросив взор на столпотворение вокруг Лиане, Суан покачала головой: - Просто шепни Амаене, что нам нужно уходить. А он уж за ней пойдет. И будем надеяться, остальные не потянутся следом.
Мин криво улыбнулась. Суан постоянно твердила, мол, ей все равно, что главенство забрал Логайн, вернее, Далин. А тот по большей части просто глядел на нее как на пустое место, когда она пыталась заставить его что-то сделать. Однако Суан, как видно, ничуть не поколебалась в своей решимости вновь привести того к покорности.
- Кстати, а что это такое - девятерная упряжка? - спросила Мин. Она уже выходила из гостиницы посмотреть на вывеску над дверью, нет ли какого намека - но там красовалось лишь название. - Восьмерные я видела, и десятерные, но из девяги лошадей - ни разу.
- В этом городе, - натянуто промолвила Суан, - лучше об этом не спрашивать. - Внезапный румянец на ее щеках навел Мин на мысль, что ответ на этот вопрос Суан прекрасно известен. - Сходи за ними. Впереди дальняя дорога, незачем время терять. И чтобы тебя никто, кроме них, не услышал.
Мин тихонько хмыкнула. Ее никто и не увидит, эти остолопы только на Лиане и пялятся, а та им лишь улыбается. Интересно знать, каким таким образом Суан привлекла внимание Белоплащников? Хуже для беглянок не придумаешь, а ошибки - это на Суан вовсе не похоже. Еще Мин хотелось бы знать, как заставить Ранда смотреть на нее таким взором, какими все эти мужчины пожирают Лиане. Если их четверке предстоит скакать всю ночь - а Мин подозревала, что так оно и будет, - может. Лиане все-таки шепнет ей пару-тройку советов.

ГЛАВА 12. Старая трубка

Порыв ветра, закруживший пыль по лугардской улице, сдернул бархатную шляпу с головы Гарета Брина и швырнул ее прямиком под тяжелый фургон. Скрипнув, колесо с железным ободом вмяло шляпу в твердую глину, оставив от нее сплющенное воспоминание. Некоторое время Брин смотрел на шляпу, потом зашагал дальше. На ней все равно грязь стольких дорог, сказал себе Брин. Еще до Муранди его шелковый кафтан основательно пропылился. Сколько ни выбивай пыль, толку мало - если у него руки доходили до забот об одежде. Кафтан утратил свой изначальный серый цвет и приобрел бурый оттенок Надо было одеться попроще - он же не на бал собирался.
Ловко уворачиваясь от громыхающих по разбитой улице фургонов, он пропустил мимо ушей летевшую ему вслед брань возчиков - любой уважающий себя десятник даже во сне выдал бы перлы позабористей - и нырнул в постоялый двор под красной крышей. Тот назывался "Фургонное седалище" - красочный рисунок вывески давал названию недвусмысленную интерпретацию.
Общий зал постоялого двора ничем не отличался от всех виденных Брином лугардских гостиниц: возчики и купеческие охранники, набившиеся вперемешку с конюхами, кузнецами и грузчиками - кого тут только не было! Все говорили, хохотали во всю мощь глоток, напивались как могли, одной рукой обхватив кружку с выпивкой, а другой стараясь облапить и приласкать служаночку. По большому счету местечко мало чем отличалось от обеденных залов и таверн в прочих городках, хотя во многих бывало куда как спокойней. На столе в конце зала прыгала и пела миловидная полногрудая молодая женщина. Блузка ее, казалось, вот-вот спадет с плеч, а пела она под едва слышный аккомпанемент двух флейт и двенадцатиструнного биттерна.
Тонким слухом и музыкальностью Гарет Брин не славился, но остановился, чтобы по достоинству оценить песню. В любом солдатском лагере певицу приняли бы на "ура". Правда, даже если бы ей медведь на ухо наступил и петь она совсем не умела, популярность ее не пострадала бы. В такой-то блузке она мигом сыскала бы себе муженька.

Предыдущая страница 9 Следующая страница


Огни небес 10

Джони и Бэрим были уже тут. Внушительная комплекция Джони обеспечила им отдельный столик, хотя волосы у него давно поредели и повязка все еще украшала голову. Оба старых вояки слушали девушку. Или просто пялились на нее. Гарет Брин тронул обоих за плечи и кивнул на боковую дверь, что вела на конюшенный двор, куда угрюмый косоглазый конюх отвел их лошадей - за три серебряных пенни. Год назад за такую цену, а то и дешевле Брин купил бы хорошего коня. Смута на западе и беспорядки в Кайриэне чудовищно вздули цены и катастрофически сказались на торговле.
Никто из троих не промолвил ни слова, пока всадники не миновали городские ворота и не выехали на глухую дорогу, петляя, уходящую на север, к реке Сторн. Это была даже не дорога, так, широкая тропа. Наконец Бэрим промолвил:
- Милорд, вчера они были здесь.
Это Брин уже и сам узнал. Через такой город, как Лугард, не могли пройти незамеченными три хорошенькие молодые женщины, явно чужестранки, путешествующие вместе. Во всяком случае - незамеченные мужчинами.
- Они и еще какой-то плечистый малый, - продолжал Бэрим. - Похоже, это тот самый Далин, который был с ними, когда они спалили у Нимов сарай. Кто бы он ни был, они задержались ненадолго в "Девятерной упряжке", выпили там по стаканчику и уехали. О той доманийской девице мне парни все уши прожужжали. Улыбки расточала налево-направо, зазывная такая походочка… В общем, из-за нее чуть буза не поднялась, а потом она всех утихомирила, таким же образом. Чтоб мне сгореть, но я не прочь повстречаться с какой- нибудь доманийкой!
- Узнал, куда они направились, Бэрим? - невозмутимо спросил Брин. Сам он этого узнать не сумел.
- Гм… Нет, милорд. Но я слышал, через город проехала уйма Белоплащников, и все - на запад. Как, по-вашему, неужто старый Пейдрон Найол чего-то затевает? Может быть, в Алтаре?
- Бэрим, эти дела нас больше не касаются. - Брин понимал: на сей раз его терпение дало трещину, но Бэрим был старым служакой и, услышав эту еле заметную нотку раздражения, счел за лучшее не отвлекаться от главного.
- Милорд, я знаю, куда они направились, - вмешался Джони. - На запад, по Джеханнахской дороге. И гнали, как поговаривали, во весь опор. - Он был встревожен. - Милорд, я встретил двух купеческих охранников - ребята раньше служили в гвардии. Мы с ними пропустили по стаканчику. Случилось так, что они оказались в одном злачном местечке под названием "Славная ночная скачка", когда туда явилась та девчонка, Мара. Она искала работу, говорила, что петь умеет. Ну, работу она не получила: не захотела ноги заголять, как принято у певичек чуть ли не во всех местных кабаках. Да и кто бы ее осудил? Вот она и ушла. Мы с зримом потолковали - и выходит, сразу после этого они и ускакали на запад. Не нравится мне это, милорд. Она не из тех девушек, которые ищут работу в этаких заведениях. По-моему, она хотела сбежать от того малого, Далина.
Как ни странно, но даже получив шишку на голове, Джони не испытывал враждебности к трем молодым женщинам. У него было собственное мнение на их счет, которое он с возрастающей убежденностью выражал все чаще с тех пор, как отряд выехал из поместья. Джони вбил себе в голову, что девушки угодили в какой-то переплет и их необходимо спасти. Брин подозревал, что, если он нагонит эту троицу и отвезет обратно в поместье. Джони начнет ходить за ним по пятам, умоляя, чтобы девушек отдали под надзор одной из его дочек, которая будет им как мать.
Бэрим подобных чувств не ведал.
- Гэалдан. - Он насупился. - Или, может, Ал-тара. Или Амадиция. Пытаясь их вернуть, мы рискуем с Темным облобызаться. Вряд ли того стоит сгоревший сарай да пяток коров.
Брин не сказал ничего. Они и без того слишком далеко зашли с этой погоней, а Муранди - неподходящее место для андорцев: слишком много пограничных стычек и споров за много-много лет. Лишь безумец станет гоняться по Муранди за клятвопреступницей ради ее глазок. Ну, положим, не больший глупец, чем тот, кто отправился за ними через полмира?
- Эти парни, с которыми я говорил… - неуверенно начал Джони. - Милорд, похоже, очень многих ребят, которые… которые служили под вашим командованием, увольняют. - Приободренный молчанием Брина, он продолжил: - А взяли кучу новых. Много кого понабрали. Парни говорили: на место одного, кому указали на порог, приходит четверо- пятеро. К тому же таких, от кого хлопот не оберешься, они сами бед натворят, вместо того чтобы их умерить. Кое-кто из них называет себя Белыми Львами, и подчиняются они, мол, только этому Гейбрилу. - Джони сплюнул, показывая, что он обо всем этом думает. - И эта шайка-лейка больше не гвардия. И не рекруты благородного Дома. Если верить тем ребятам, Гейбрил набрал себе людей раз в десять больше, чем есть в гвардии, и все они клялись в верности трону Андора, а никак не королеве.
- И это тоже нас больше не касается, - отрубил Брин. Бэрим языком оттопырил щеку - он всегда так делал, когда что-то знал, но не хотел говорить либо не был уверен в важности своих сведений. - Ну. что еще, Бэрим? Давай, солдат, выкладывай.
Тот, собрав лоб в морщины, удивленно воззрился на Брина. Бэрим никак не мог сообразить, откуда Брин знает, когда он что-то пытается скрыть.
- Ну, милорд, народ, с которым я болтал, поговаривал, что Белоплащники вчера вопросы всякие задавали. О девушке, по описанию похожей на эту Мару. Допытывались, кто она такая, куда отправилась. Все такое. Слышал, очень они ею заинтересовались, когда прознали, что она исчезла. Если они ее ловят, то девушку могут вздернуть раньше, чем мы ее отыщем. Если они, гонясь за ней, на какую неприятность нарвутся, с них станется и не задумываться, вправду ли она - Приспешница Темного. Повесят - и вся недолга. Даже не уточняя, за той ли вообще гнались.
Брин нахмурился. Белоплащники? Что вообще Чадам Света надобно от Мары? Никогда бы не поверил, будто она - Приспешница Темного. Но ведь он сам видел, как в Кэймлине повесили одного Приспешника Темного, паренька с по-детски невинным лицом. Этот мерзавец учил на улицах детей о могуществе Темного - Великого Повелителя Тьмы, как он его называл. Как удалось установить, за три года он убил девятерых ребят, когда они, по- видимому, решили его разоблачить. Нет. Та девушка - не Приспешница Темного, готов жизнью поручиться. Белоплащники всех и каждого подозревают. А коли им втемяшилось в голову, что из Лугарда она бежала, чтобы от них скрыться…
Ткнув каблуками, Брин погнал Путника кентером. Большеносый гнедой мерин был замечателен не резвостью, а выносливостью и вдобавок смелостью. Вскоре спутники нагнали Брина и, заметив настроение бывшего командира, держали рты на замке.
Милях в двух от Лугарда Гарет Брин свернул в рощицу дубов и болотных миртов. На чистой поляне под густыми ветвями раскидистого дуба расположились временным лагерем остальные его люди. Горело несколько небольших, без дыма костров - ветераны всегда выкроят время выпить горячего чаю. Некоторые дремали. Какой же бывалый солдат упустит возможность перехватить часок сна?
Бодрствующие дружескими пинками растолкали спящих, и теперь все смотрели на Брина. С минуту он, сидя в седле, переводил взор с одного на другого. Седые волосы, лысины, лица в черточках морщин. По-прежнему крепкие и готовые на все, но все-таки… Надо же было тащить их за собой в Муранди только потому, что одному старому дурню не терпится узнать, почему какая-то женщина нарушила свою клятву! А за этими женщинами, быть может, гонятся Белоплащники. Не говоря уже о том, далеко ли от дома они окажутся и долго ли продлится эта погоня. Если Брин повернет сейчас назад, то пройдет больше месяца, прежде чем отряд опять увидит Корийские Ключи. Если же он двинется дальше, то нет гарантии, что погоня завершится хотя бы у Аритского Океана. Он обязан отвести этих людей домой. Да и самому не худо вернуться. Он должен так поступить. Он не имеет права просить их о таком - с риском для жизни вызволять девушек из лап Белоплащников. Он вполне может оставить Мару на суд Белоплащников.
- Мы отправляемся на запад,- громко заявил Брин, и тотчас же зашипели угли, зазвякали котелки - вылив на костры остатки чая, котелки привязали к седлам. - Придется как следует постараться. Я намерен нагнать их в Алтаре, если удастся, а если нет, неизвестно, куда они нас поведут за собой. Глядишь, еще до конца погони повидаем Джеханнах, или Амадор, или Эбу Дар. - Брин изобразил беспечный смешок. - Посмотрим, какие вы крутые парни, когда доберемся до Эбу Дар. У них там есть таверны, где девицы с иллианцев шкуры сдирают, а Белоплащников для забавы на вертелы насаживают.
Они засмеялись громче, чем заслуживала шутка.
- С вами, милорд, нам тревожиться не о чем,- хохотнул Тэд, засовывая оловянную кружку в седельную суму. Его покрытое морщинами лицо напоминало мятую кожу. - Было дело, слыхал, однажды у вас вышла ссора с самой Амерлин, и… - Джар Сильвин пнул Тэда по лодыжке, и тот, сжав кулаки, резко обернулся; пусть и седовласый, Джар все равно был младше его. - Ты чего, Сильвин? Хочешь, чтоб тебе башку разбили? Так и… Что? - Наконец до него дошло, как многозначительно косятся на него Сильвин и еще несколько сотоварищей. - О! А, да!.. - И он принялся сосредоточенно проверять подпругу и ремешки на седле; больше никто не смеялся.
Брин заставил себя расслабить мускулы разом закаменевшего лица. Что ж, пора наконец оставить прошлое в прошлом. Женщина, с которой он делил ложе - и, как он полагал, нечто большее, - и которая теперь смотрит на него, словно на незнакомого, чужого человека… Нет, это не причина, чтобы забыть ее имя и не сметь произносить его вслух. Лишь потому, что она изгнала его из Кэймлина под страхом смертной казни, а он всего-навсего дал ей совет, который обязан был дать, раз поклялся ей служить… Если ей не повезло с этим лордом Гейбрилом, невесть откуда появившимся в Кэймлине, то отныне все это - не его забота. Голосом ровным и холодным, как замерзшая гладь озера, она заявила ему, что имя его больше никогда не будет произнесено во дворце, что лишь его многолетняя служба не позволяет ей немедленно отправить его на плаху за измену. За измену! А Брину нельзя терять мужества, особенно если погоня предстоит долгая.
Закинув ногу на высокую луку седла, Гарет Брин достал трубку и набил ее табаком из своего кисета. Резная чашечка трубки представляла собой голову дикого быка, шею которого обвивала Корона Роз Андора. Уже тысячу лет эта эмблема является гербом Дома Брин: сила и храбрость на службе королеве. Пожалуй, пора обзавестись новой трубкой - эта уже старая.
- Не так уж я хорошо выглядел в той истории, как ты, верно, слышал. - Брин нагнулся и взял у подскочившего ветерана тлеющую веточку из погашенного костра. Потом он выпрямился, раскуривая трубку. - Случилось это года три назад Амерлин совершала поездку с официальными визитами. Кайриэн, Тир, Иллиан и напоследок, перед возвращением в Тар Валон - Кэймлин. В то время у нас опять обострились проблемы с мурандийскими приграничными лордами - ну, в общем, как всегда. - Раздались смешки - на мурандийской границе отслужить успели все. - Я отправил отряд гвардейцев разобраться с мурандийцами, которые считали, будто им принадлежат овцы и скот по нашу сторону границы. Откуда ж мне было знать, что этим делом заинтересуется Амерлин!
Рассказ привлек всеобщее внимание. Приготовления к маршу продолжались, но гораздо медленнее.
- Суан Санчей и Элайда уединились с Моргейз… - Ну вот, он опять произнес ее имя, и это не доставило ему особых страданий. - А когда они вышли, вид у Моргейз был тот еще. Отчасти как у грозовой тучи - молнии из глаз так и летели, а отчасти как у десятилетней девчонки, которой мать устроила взбучку, поймав на том, что она потихоньку медовые пряники таскает. Моргейз - женщина упрямая и сильная, но оказаться между Элайдой и Престолом Амерлин… - Брин покачал головой, а солдаты начали пересмеиваться: в одном никто из них не завидовал лордам и правителям - во внимании к тем Айз Седай. - Она приказала мне отозвать все войска от границы с Муранди, и немедленно. Я попросил ее обсудить этот приказ со мной наедине, и тут на меня накинулась Суан Санчей. На глазах половины двора взялась с меня стружку снимать то с одного бока, то с другого. В общем, разнесла меня в пух и прах, точно зеленого новобранца, разжевала и выплюнула. Заявила, мол, если я не исполню, что велено, она из меня наживку для рыбы сделает.
Тогда Брину пришлось просить у нее прощения - вдобавок ко всему на виду у придворных! И за что? За то, что старался по мере сил поступать так, как диктует присяга! Но об этом рассказывать не нужно. Даже когда все кончилось, Брин не был уверен, что Суан не заставит Моргейз обезглавить его, если сама раньше ему голову не оторвет.
- Должно быть, жутко большую рыбину хотела поймать, - засмеялся кто-то, и все захохотали.
- Результат был такой, - продолжил Брин, - мне подпалили шкуру, а гвардии приказали отступить от границы. Так что если надеетесь, будто я стану оберегать вас в Эбу Дар, не забывайте моего мнения: эти трактирщицы способны и Амерлин вывесить на солнышко просушиться, а вас-то и подавно.
Бывалые вояки радостно загоготали.
- А вы, милорд, не узнали тогда, из-за чего весь сыр-бор разгорелся? - не унимался любопытный Джони. Брин покачал головой:
- Думаю, какое-то из дел Айз Седай. Не будут же они выкладывать тебе или мне всю подноготную того, что замышляют. - Вновь прокатились смешки.
С легкостью, вводящей в заблуждение насчет их возраста, ветераны запрыгивали в седла. Кое-кто из них старше меня, мрачно подумал Брин. Слишком стары, чтобы гоняться за красоткой с милыми глазками, за прелестницей, которая ему в дочери годится, если не во внучки. Я просто хочу знать, почему она нарушила клятву, твердо сказал себе Брин. Только это.
Подняв руку, Брин дал сигнал к выступлению, и отряд двинулся на запад, оставляя за собой шлейф пыли. Чтобы нагнать беглянок, придется скакать быстро. Но решение Брина было твердым. Он непременно отыщет их - в Эбу Дар или в Бездне Рока.

ГЛАВА 13. Комнатушка в Сиенде

Карету нещадно качало на кожаных рессорах, но Илэйн старалась сидеть прямо и не обращать внимания на кислую физиономию Найнив, расположившейся напротив. Хотя в окошки и залетала пыль, занавески были отдернуты - легкий ветерок немного облегчал послеполуденную жару. Поросшие лесами невысокие холмы плавно проплывали мимо, порой среди них попадались небольшие заплаты возделанной земли с фермерскими домиками. Вершину холма в нескольких милях от дороги венчала усадьба какого-то лорда, возведенная в обычном для Амадиции стиле - внушительный фундамент футов пятидесяти высотой, сложенный из камня, а на нем - вычурное деревянное строение, с резными балкончиками и красной черепичной крышей. Некогда манор наверняка был целиком каменным, но уже не один десяток лет лордам в Амадиции незачем обзаводиться крепостями, и королевский закон ныне требовал строить только из дерева. Против короля ни один мятежный лорд в своих владениях долго не продержится. Разумеется, Дети Света не подпадали под этот закон - они вообще не подчинялись множеству амадицийских законов. Илэйн многое узнала - пришлось - о чужестранных законах и обычаях, и теперь ей было известно побольше, чем в детстве.
Холмы подальше тоже были в проплешинах расчищенных под посевы полей - коричневые заплаты на зеленом ковре, трудившиеся там люди казались деловитыми муравьями. Все вокруг будто высохло на корню;
одна молния - и пожар мигом охватит несколько лиг. Но молния означала бы ливень, а редкие тонкие облака в высоком небе не предвещали дождя. У Илэйн мелькнула праздная мысль: а сумела бы она вызвать дождь? Девушка уже многому научилась, в том числе и погодой управлять. Однако добиться дождя очень трудно - ведь из ничего ничего не получится. А из тех облачков воды и на ведро-то не выжмешь…
- Миледи скучает? - ядовито осведомилась Найнив. - Судя по тому, как миледи взирает на поля, задрав свой благородный носик, миледи, должно быть, желает ехать побыстрее. - Потянувшись за спину, она толчком открыла заслонку и крикнула: - Погоняй, Том! И не спорь! И ты тоже прикуси язык, Джуилин, ловец воров! Я же сказала, побыстрей!
Деревянная заслонка с грохотом захлопнулась, но Илэйн услыхала громкое ворчанье Тома. Скорей всего, он ругался - Найнив весь день то и дело рявкала на мужчин, можно сказать, лаяла, точно цепной пес. Секунду спустя щелкнул кнут, и карета рванулась вперед, подскакивая на ухабах и качаясь из стороны в сторону; женщин подбрасывало на сиденьях, обитых золотистым шелком. Когда Том купил экипаж, пыль с шелковых сидений тщательно смахнули, но обивка их давным-давно слежалась, и назвать ее мягкой было затруднительно. Хотя Найнив безжалостно трясло, она, судя по упрямо сжатым челюстям, ни за что не попросит Тома ехать помедленней сразу после того как приказала гнать лошадей.
- Пожалуйста, Найнив,- промолвила Илэйн.- Я… Та перебила ее:
- Миледи неудобно? Я знаю, миледи привыкла к комфорту. Это что-то такое,- о чем бедная горничная даже и не ведает, но ведь несомненно миледи желает засветло добраться до следующего городка? Чтобы горничная подала миледи ужин и постелила для миледи постель? - При очередном толчке зубы у Найнив щелкнули, едва не отхватив язык, и она сердито сверкнула глазами на Илэйн, будто в том была ее вина.
Илэйн тяжело вздохнула. Верно, в Мардецине Найнив смотрела в корень. Леди никогда не отправится в путь без горничной, а у двух леди, скорей всего, будут две служанки. Если не нарядить в платье Тома или Джуилина, то служанкой должна стать одна из них. Да. Найнив сама поняла, что Илэйн куда лучше знает, как себя ведут леди. Девушка подвела Найнив к этой мысли мягко, без нажима, а обычно та, услышав здравые предложения, вполне постигала их смысл. Обычно. Но было то в мастерской госпожи Макуры, после того как они досыта напоили белошвеек их собственной жуткой бурдой.
Покинув Мардецин, они гнали во весь опор и к полуночи добрались до какой-то деревеньки с захолустной корчмой. Там они подняли с постели хозяина и сняли две тесные комнатенки с узкими кроватями. И вчера, встав еще затемно, путники вновь отправились в путь и обогнули Амадор, дав крюк в несколько миль. На первый взгляд, ни одному из четверых ничего нельзя было вменить в вину, но всем очень не хотелось проезжать через огромный город, где полным-полно Белоплащников. В Амадоре же находилась и Цитадель Света. Илэйн не раз слышала, что в Амадоре, мол, король хоть и царствует, да вот правит там Пейдрон Найол.
Неприятности начались прошлым вечером, милях в двадцати от столицы, в местечке Беллон, стоящем на берегу илистого ручья со звучным и величественным названием река Гейан. Гостиница "Беллонский брод" оказалась побольше предыдущей, и хозяйка ее, госпожа Аль-фара, предложила леди Морелин отдельную столовую, от чего Илэйн так и не удалось вежливо отказаться. Госпожа Альфара была убеждена, что одной лишь Нане, горничной леди Морелин, известно, как должно ухаживать за ней. Ведь леди всегда требуют к себе особого внимания, заявила хозяйка, и это вполне понятно, к тому же ее девушки просто не привыкли к таким гостям, как благородная леди. Несомненно, Нане в точности известно, как леди Морелин угодно стелить постель, как для нее приготовить ванну после утомительного дня, проведенного в дороге. Судя по всему, список того, что обязана делать Нана для своей госпожи, был просто бесконечен.
Илэйн не была уверена, действительно ли таковы требования амадицийской знати или госпожа Альфара решила всю работу переложить на плечи служанки-чужестранки. Илэйн попыталась было освободить Найнив от излишних тягот, но та, совсем как хозяйка гостиницы, рассыпалась в "как будет вам угодно" и "миледи требуется особое отношение". Если бы Илэйн начала настаивать на своем, это выглядело бы глупо или по меньшей мере странно, а путники вовсе не хотели привлекать к себе излишнего внимания.
Пока путники были в Беллоне, на людях Найнив вела себя как образцовая горничная при леди. Наедине все разительно менялось. Илэйн оставалось только желать, чтобы Найнив вновь стала прежней, а не превращалась в жуткую служанку, будто порожденную Запустением. Извинения Илэйн неизменно наталкивались на слова "миледи очень добра", а то и попросту игнорировались. Больше я не стану извиняться, раз в пятидесятый сказала себе девушка, не стану, если только не будет моей. вины.
- Найнив, я тут вот о чем думаю. - Вцепившись в ременную петлю, девушка чувствовала себя совсем как мячик в детской игре, которую в Андоре называли подшибалочкой. В ней раскрашенный деревянный шарик подбивали специальной лопаточкой, чтобы он не упал на землю, и так кто больше набьет. Тем не менее Илэйн не собиралась просить замедлить карету. Она выдержит столько же, сколько и Найнив. А та ведь такая упрямая! - Я хочу добраться до Тар Валона и выяснить, что происходит, но…
- Ах, миледи думает? Должно быть, от этаких усилий у нее головка разболелась. Я обязательно приготовлю для миледи превосходный чай из корня овечьих язычков и красных маргариток, как только…
- Помолчи-ка, Нана, - негромко, но твердо промолвила Илэйн, подражая тону своей матери - никогда так похоже у нее не получалось. У Найнив отвалилась челюсть. - Если косу себе выдерешь, то поедешь на крыше, вместе с багажом. - Найнив издала сдавленный звук, силясь что-то сказать, но ей явно ничего не приходило в голову. Что ж, вполне удовлетворительно. - Порой ты, видимо, считаешь, что я по-прежнему ребенок, но это ты ведешь себя как ребенок. Я не просила тебя мне спинку потереть, но чтобы тебя остановить, с тобой пришлось бы бороться! Помнишь, я предложила и тебе спинку потереть, в благодарность? И спать на раскладушке я была готова. Сама предложила! Но ты улеглась на нее и не пожелала вставать. Хватит дуться! Если хочешь, в следующей гостинице горничной буду я. - Наверняка тогда все обернется сущим бедствием. Найнив наорет прилюдно на Тома или кому-нибудь уши надерет. Но Илэйн готова была предложить все, что угодно, лишь бы добиться мира. - Хоть сейчас давай остановимся и переоденемся за деревьями.
- Мы одежду под тебя подбирали, - чуть погодя пробурчала Найнив. Вновь откинув заслонку, она крикнула: - Помедленней! Вы что, убить нас хотите? Ох уж эти глупые мужчины!
Пока карета сбавляла ход до более приемлемой скорости, с козел ничего не было слышно, но Илэйн об заклад бы побилась, что мужчины разговаривают между собой. Как сумела без зеркала, она пригладила волосы. Девушка до сих пор не могла спокойно смотреть в зеркале на эти блестящие черные локоны. Зеленое шелковое платье надо как следует очистить от пыли.
- Так что ты там обдумывала, Илэйн? - спросила Найнив, на щеках которой жарко горели красные пятна. По крайней мере, правоту Илэйн она уразумела, и одно то, что она отказалась от своих претензий, вполне можно считать извинением - большего от Найнив вряд ли дождешься.
- Мы несемся обратно в Тар Валон. но есть ли у нас хоть малейшее представление, что нас ожидает в Башне? Если Амерлин вправду отдала такие распоряжения… Вообще-то я этому не верю и ничего не пойму, но пока не выясню до конца, я в Башню - ни ногой. Лишь болван сует руку в дупло, не проверив, что там.
- Мудрая женщина эта Лини, - заметила Найнив. - Если я увижу еще одну ветку с желтыми цветочками, повешенную вверх тормашками, то мы, может, и узнаем больше. А до тех пор лучше действовать так, будто власть в Башне захватили Черные Айя.
- Госпожа Макура уже наверняка отослала голубя к Наренвин. С описанием и этой кареты, и взятых нами платьев, и, скорей всего, внешности Джуилина и Тома.
- Ничего не поделаешь. Этого не случилось бы, если б мы не тащились через весь Тарабон. Надо было морем уйти. - Илэйн тихонько охнула от обвиняющего тона Найнив, и у той достало совести опять зардеться. - Ладно, что сделано, то сделано. Морейн знает Суан Санчей. Наверное, если Эгвейн спросит у нее, то…
Внезапно карета резко остановилась, и Илэйн швырнуло на Найнив. Лошади шарахнулись, заржали. Илэйн лихорадочно сползала с Найнив, та помогала ей, отталкивая от себя.
Илэйн высунула голову в окошко, обнимая саидар,- и тут же с облегчением отпустила его. Им повстречалось нечто такое, с чем ей уже доводилось сталкиваться, - бродячие зверинцы не раз проезжали через Кэймлин. На обочине дороги, на большой поляне среди дневных теней разбил свою стоянку зверинец на колесах. В клетке, занимавшей целый фургон, сонно возлежал громадный лев с черной гривой, в другой нервно расхаживали две его подруги. Третья клетка была пуста: перед ней, повинуясь жестам женщины- укротительницы, балансировали на больших красных мячах два черных медведя с белыми мордами. В соседней клетке находился зверь, похожий на крупного мохнатого кабана, только рыло у него было сильно вытянуто и заострено и лапы оканчивались когтями. Родом он был из Айильской Пустыни, это Илэйн знала, и назывался этот зверь капар. В других клетках сидели еще животные и яркие разноцветные птицы, но, в отличие от всех прочих зверинцев, в этом зрителей развлекали еще и люди: двое мужчин жонглировали обвитыми ленточками обручами, четверо акробатов тренировались - встав друг другу на плечи, они образовали высокую колонну. Вокруг еще одной женщины ходили на задних лапах и делали заднее сальто с дюжину собак, а она угощала их за это каким-то лакомством. Поодаль еще несколько мужчин устанавливали высокие шесты - зачем они нужны, Илэйн представления не имела.
Однако ничто из увиденного не заставило бы лошадей вставать на дыбы, стремясь порвать упряжь, и испуганно выкатывать глаза - что бы Том ни делал с вожжами, животные никак не успокаивались. Запах львов Илэйн и сама чуяла, но лошади дико косились на трех огромных серых зверей с морщинистой шкурой. Двое из них были ростом с карету - с большущими ушами и громадными изогнутыми бивнями по бокам длинного, свисавшего до земли носа. У третьего, чуть пониже лошади, но явно потяжелее, бивней не было. Илэйн предположила, что это детеныш. Женщина с бледно-желтыми волосами почесывала у малыша за ухом тяжелым крючковатым стрекалом. И таких животных Илэйн доводилось видеть. И она надеялась никогда их больше не встречать.
От лагеря размашистым шагом подошел высокий темноволосый мужчина. Он - подумать только! - в этакую жару носил алый плащ, которым и взмахнул, отвешивая элегантный поклон. Мужчина был привлекателен, с мускулистыми ногами - и о том, и о другом он явно знал.
- Простите меня, миледи, если ваших лошадей напугали гигантские кабанолошади. - Выпрямившись, он подозвал двух своих людей и велел помочь утихомирить лошадей. Потом немного помолчал, глядя на девушку, и вполголоса промолвил: - Не волнуйся, душа моя. - Говорил он достаточно громко, вне всяких сомнений, эти слова и должна была услышать Илэйн. - Я - Валан Люка, миледи, хозяин необычайнейшего цирка. Одно ваше присутствие переполняет меня радостью. - Он опять отвесил поклон, еще более утонченный, чем первый.
Илэйн переглянулась с Найнив, заметив на лице той такую же довольную улыбку, которая была на губах и у нее самой. Крайне самовлюбленный тип, этот Валан Люка. Но обращаться с животными его люди, по-видимому, умели - лошадей они успокоили, и те, хоть и фыркали и нервно переступали на месте, глаза больше не выкатывали. Как и лошади. Том с Джуилином тоже не сводили глаз с чудных животных.
- Кабанолошади, мастер Люка? - промолвила Илэйн. - Откуда они?
- Гигантские кабанолошади, миледи, - был у того наготове ответ, - из легендарной Шары, куда я лично возглавлял поход. О, эти неизведанные, глухие края, где обитают необычайные народы с престранными традициями и чудным укладом жизни!.. А какие там пленительные виды! Необыкновенные места! О-о, я расскажу вам об этих чарующих воображение картинах! Гигантский народ, в два раза выше огир. - Он картинно развел руки, будто демонстрируя рост чужестранцев. - Безголовые существа! Птицы такие огромные, что взрослого бычка унесут. Змеи, способные человека заглотить. Города из чистого золота! Соблаговолите спуститься, миледи, и позвольте мне усладить рассказом ваш слух!
Илэйн не сомневалась, что Люка сам очарован своими невероятными россказнями, но очень сомневалась, что эти животные родом из Шары. С одной стороны, даже Морской Народ не видел Шару - лишь обнесенные стенами порты, куда их судам дозволялось заплывать, те же, кто выходил за стены, исчезали навсегда. Айильцы знали и того менее. А с другой стороны, они с Найнив встречали чудовищ вроде этих - в Фалме, во время шончанского вторжения. Шончане использовали таких животных и на тяжелых работах, и в сражении.
- Пожалуй, нет, мастер Люка, - заявила Илэйн.
- Тогда позвольте устроить для вас представление! - быстро предложил тот. - Как вы видите, мы не заурядный странствующий зверинец, а нечто совершенно новое! Частные представления. Акробаты, жонглеры, дрессированные звери, самый сильный человек в мире! Даже фейерверки имеются. В нашей труппе есть Иллюминатор! Мы направляемся в Гэалдан, и где будем завтра, известно лишь ветру. Но за небольшое вознаграждение…
- Моя госпожа сказала "нет",- перебила его Найнив. - У нее найдется куда деньги потратить. И всяко получше, чем на зверей глазеть. - На самом-то деле это она скряжничала, наложив лапу на все деньги. Даже на самое необходимое Найнив отсчитывала монеты скрепя сердцем. Похоже, она полагала, что все мало-мальски стоящее нужно непременно отвезти в ее Двуречье.
- А почему вы хотите попасть в Гэалдан, мастер Люка? - спросила Илэйн. Найнив обошлась с ним излишне грубо, и ей остается лишь загладить возникшие шероховатости. - Я слышала, там какие-то волнения? Вроде бы армии не под силу справиться с человеком, которого зовут Пророком и который возвещает о Возрожденном Драконе. Неужели вам хочется угодить в самую гущу беспорядков?
- Все крайне преувеличено, миледи. Крайне преувеличено. Там, где собирается толпа, людям подавай развлечения. А там, где люди желают развлекаться, мое представление всегда имеет успех. - Люка помялся, шагнул ближе к карете. Смущение промелькнуло на его лице. когда он заглянул в глаза Илэйн. - Миледи, по правде говоря, я вам буду очень обязан, если вы разрешите выступить для вас. Видите ли, дело в том, что в городке дальше по дороге у нас были неприятности из-за кабанолошадей. Просто несчастный случай, уверяю вас, - поспешно добавил он. - Они ласковые создания. Совсем не опасные! Но мне не разрешили устроить в Сиенде представление, а кое-кто и горожанам не позволяет прийти на него сюда… В общем, чтобы возместить ущерб и выплатить штрафы, мне пришлось отдать все деньги. - Люка поморщился. - Почти все ушло на штрафы. Если б вы соблаговолили развлечься, я бы показал вам наше представление - совсем недорого, уверяю вас! Тогда бы я назвал вас покровительницей моего предприятия, и, куда бы мы ни пошли, по всему миру прославляли бы вашу щедрость и великодушие, миледи…
- Морелин, - сказала девушка. - Леди Морелин из Дома Самаред. - С новым цветом волос Илэйн вполне сойдет за кайриэнку. Времени любоваться предлагаемым зрелищем у нее не было, поэтому она доставит себе такое удовольствие как-нибудь в другой раз. Так Илэйн и сказала хозяину зверинца, добавив: - Но если у вас нет денег, я помогу вам немного. Нана, дай ему что-нибудь, на дорогу до Гэалдана.
Менее всего ей нужно было, чтобы ее "прославляли", но помочь бедствующим - ее долг, от которого, имея средства, она не может уклониться, даже очутившись в чужих краях.
Ворча, Найнив порылась в своей поясной сумке, выудила кошель. Высунувшись из кареты, она что-то вложила в руку Люка и сжала его ладонь в горсть. Тот оторопело смотрел на нее, а она заявила:
- Будь у тебя достойная работа, тебе незачем было бы попрошайничать. Вперед, Том!
Щелкнул Томов кнут, и Илэйн откинуло на спинку сиденья.
- Ни к чему быть грубой, - сказала она. - Или такой резкой. Что ты ему дала?
- Серебряный пенни, - холодно ответила Найнив, пряча кошелек обратно в сумку. - И это больше, чем он заслуживает.
- Найнив, - простонала Илэйн. - Наверное, этот человек думает, будто мы над ним насмехаемся! Найнив презрительно фыркнула:
- С такими плечами денек хорошенько поработает - не развалится. Ничего с ним не случится.
Илэйн, хоть и несогласная с этим, молчала. Не все так просто. Конечно, работа ему не повредит, весь вопрос, найдется ли она для него. Не думаю, чтобы мастер Аюка согласился на такую работу, которая заставит его скинуть эту пелерину. Однако если Илэйн подняла бы этот вопрос, спора с Найнив не избежать. Ведь когда Илэйн мягко указывала на то, чего Найнив не знала, та готова была обвинить девушку в высокомерии или в пристрастии к нотациям. К тому же Валан Люка вряд ли заслуживает, чтобы из-за него разгорелась еще одна ссора. Ведь девушки совсем недавно помирились после последней размолвки.
Тени уже удлинились, когда карета наконец въехала в Сиенду - внушительных размеров деревню с каменными домами под соломенными крышами, с двумя гостиницами. Первая, "Королевский пикинер", зияла брешью на месте парадной двери. Толпа зевак наблюдала за работой каменщиков, восстанавливающих стену. Вероятно, "кабанолошади" мастера Люка не понравилась вывеска, которая сейчас была прислонена рядом с проломом. На сорванной с креплений вывеске был нарисован несшийся во весь опор конник с опущенной в атаке пикой.
Как ни странно, Белоплащников на многолюдных немощеных улицах оказалось даже больше, чем в Мардецине. Много больше. Да и других солдат хватало - в кольчугах и стальных конических шлемах, на их синих плащах красовались Звезда и Чертополох Амадиции. Должно быть, где-то неподалеку стояли их гарнизоны. Судя по всему, особой любви к Белоплащникам королевские солдаты не питали, а те отвечали им взаимностью. Вдобавок и те и другие ходили так, будто солдат, носящих иные цвета, для них не существовало. Подчас вояки обменивались такими вызывающими взглядами, что казалось, вот-вот блеснут обнаженные мечи. У некоторых из облаченных в белые плащи солдат эмблема солнечной вспышки была наложена на кроваво-красный пастырский крючковатый посох-ерлыгу. Рука Света, так они именовались - Рука, которая выискивает истину, но все прочие называли их Вопрошающими. А то и презрительно - Допросниками. От этих держались в стороне даже другие Белоплащники.
По большому счету их тут было столько, что у Илэйн засосало под ложечкой. Но светлого времени оставался всего час, и то учитывая, что летом солнце заходит позже. Даже если ехать до полуночи, нет гарантии, что встретится другая гостиница, к тому же столь позднее отправление в путь может привлечь внимание. Кроме того, есть причина сегодня остановиться на ночлег пораньше.
Илэйн переглянулась с Найнив, и чуть погодя та кивнула:
- Надо остановиться.
Когда карета остановилась перед "Светом истины", Джуилин спрыгнул наземь и распахнул дверцу. Найнив с почтительным выражением лица ждала, пока тот, подав руку, помогал Илэйн спуститься. Правда, Найнив успела улыбнуться - хорошо уже то, что она опять не впала в угрюмость. Кожаная сума, которую она повесила на плечо, казалась несколько несообразной, но, как надеялась Илэйн, не слишком неуместной. Теперь, когда Найнив вновь обзавелась запасом всяких целебных трав и мазей, она и на минуту не хотела выпускать свое богатство из виду.
При первом взгляде на вывеску - многолучевое золотое солнце вроде той эмблемы, что красуется на одежде у Белоплащников, - Илэйн пожалела, что "кабано-лошадь" не разнесла вместо той гостиницы эту. По крайней мере, позади этой эмблемы не багровела пастырская ерлыга. Около половины посетителей в общем зале щеголяло снежно-белыми плащами, на столах перед ними стояли боевые шлемы. Девушка глубоко вдохнула и собралась с силами, чтобы не развернуться и не убежать.
Если позабыть о солдатах, гостиница ей приглянулась. Высокие потолки из гладких балок, темные отполированные панели. Большие неразожженные камины украшены свежесрезанными зелеными веточками, из кухонь плыли вкусные запахи. Приветливые девушки-прислужницы в белых фартучках сновали между столами с подносами, на которых стояли тарелки с едой, вино, эль.
Появление леди в такой близи от столицы не вызвало особой суматохи. Или дело было в соседстве городка с тем поместьем на холме. Несколько человек взглянули на Илэйн; куда более заинтересованно рассматривали "горничную", хотя Найнив, поймав на себе любопытствующие взоры, немедленно нахмурилась, приняв строгий, неприступный вид, и все скоро отвернулись к своему вину. Похоже, Найнив считает злодеем всякого взглянувшего на нее мужчину, даже если тот ничего не говорит и смотрит на нее вовсе не с вожделением. Иногда Илэйн терялась в догадках, почему же тогда Найнив не носит менее облегающие платья. Ей пришлось изрядно потрудиться, чтобы простое серое платье сидело на подруге как влитое. А когда дело дошло до тонкой работы и рукоделия, выяснилось, что в обращении с иголкой Найнив безнадежна.
Хозяйка гостиницы, госпожа Джарен, оказалась пухленькой особой с длинными седыми кудряшками, теплой улыбкой и пытливыми глазами. Илэйн заподозрила, что та с десяти шагов способна углядеть обтрепавшийся подол или похудевший кошель. Несомненно, смотр гостьи прошли, поскольку хозяйка громко рассыпалась в приветствиях и поинтересовалась, держит ли леди путь в Амадор или направляется оттуда.
- Оттуда, - слабым, но надменным тоном ответила Илэйн. - Городские балы - одно удовольствие, и король Айлрон весьма мил и привлекателен, как о нем и говорили. Что, кстати, не всегда для королей справедливо. Однако мне надо вернуться в имение. Мне нужна комната - для меня и Наны. И пристройте куда-нибудь моих лакея и кучера. - Подумав о Найнив и раскладушке, она прибавила: - И чтобы кроватей было две. Нана должна быть рядом со мной, а если она спит на раскладушке, то своим храпом мне уснуть не дает. - Маска уважения предательски соскользнула с лица Найнив, к счастью, на долю секунды. Но это правда: храпит Найнив - просто жуть.
- Разумеется, миледи, - промолвила пухленькая хозяйка. - Для вас есть комната. Только вот вашим людям придется ночевать на конюшне, на сеновале. Сами видите, народу у меня многовато. Вчера труппа бродяг привела каких-то ужасных громадных зверей. Один чуть напрочь не порушил "Королевского пикинера". Бедняга Сим разом лишился половины постояльцев, а то и больше. Вот они ко мне и перекочевали. - В улыбке госпожи Джарен было куда больше довольства, чем сострадания. - Однако одна комнатка у меня найдется.
- Уверена, она подойдет. Если вы пришлете легкой закуски и воды, с дороги умыться, то, пожалуй, я пораньше отдохнуть лягу. - В окна еще светило солнце, но девушка изящным движением прикрыла ладошкой ротик, будто сдерживая зевоту.
- Конечно, миледи. Как вам будет угодно. Сюда. По-видимому, госпожа Джарен считала, что ей положено развлекать гостью беседой, сопровождая ту на второй этаж. Она безостановочно трещала о том, какой нынче наплыв народу и просто чудо какое-то, что у нее еще осталась комната, о тех бродягах с их зверьем, о том, как их гнали вон из городка, - и скатертью дорога! - обо всех знатных особах, останавливавшихся за все эти годы в ее заведении, - однажды заезжал даже сам лорд Капитан-Командор Детей Света! Да, вот только позавчера проезжал Охотник за Рогом. Направлялся он в Тир, где, говорят, Тирская Твердыня, будто спелое яблоко, пала в лапы какого-то Лжедракона. И разве не ужасное злодеяние, что мужчины вообще способны на такое?
- Надеюсь, никогда его не отыщут. - Седые кудряшки хозяйки сокрушенно закачались.
- Рог Валир? - промолвила Илэйн. - А почему так?
- Ну, миледи, если его найдут, значит, близится Последняя Битва. Темный рвется на волю. - Госпожа Джарен задрожала. - Ниспошли Свет, дабы Рог так никогда и не нашли. Тогда ведь и Последней Битвы не случится, правильно?
М-да, любопытная логика. На такой довод, похоже, ничем не ответишь.
Спальня оказалась небольшой, если не сказать тесной. Две узкие кровати под полосатыми покрывалами по сторонам окна, выходящего в переулок, оштукатуренные стены, а на пятачке у двери еле можно разойтись. Между кроватями притулился столик с лампой и трутницей, на полу лежал малюсенький коврик в цветочек, а довершал обстановку умывальник с маленьким зеркалом над ним. Все было чистенько и отполировано до блеска.
Хозяйка взбила подушки, одернула, разгладила покрывала и сказала, что перины набиты лучшим, мягчайшим гусиным пухом, что слуги миледи могут занести ее сундуки по задней лестнице и что здесь очень уютно, а ночью, если миледи откроет окошко и оставит в двери щелочку, будет очень приятный сквознячок. Можно подумать, Илэйн заснет, открыв дверь в коридор, где ходят все кому не лень. Прежде чем Илэйн удалось выпроводить госпожу Джарен, явились две девушки в передничках. Они принесли вместительный синий кувшин с горячей водой и большой лакированный поднос, накрытый белой тряпицей. Под салфеткой угадывались очертания кувшина с вином, двух кубков и еще чего-то.
- По-моему, она думала, что мы вполне можем отправиться в "Королевского пикинера", пусть там и дыра в стене, - промолвила Илэйн, наконец плотно затворив дверь. Оглядев комнату, девушка поморщилась: для сундуков места совсем не оставалось. - И я все равно не уверена, не стоит ли нам так поступить.
- Я не храплю, - натянуто произнесла Найнив.
- Конечно, нет. Но надо же было что-то сказать. Найнив громко прочистила горло, но сказала лишь:
- Рада, что я очень устала - так и клонит в сон. Не считая корня вилочника, я у этой Макуры не отыскала никаких известных мне трав, которые помогают уснуть.
Том с Джуилином в три приема занесли наверх окованные железом деревянные сундуки, при этом они все время ворчали, что пришлось тащить их по узкой задней лестнице. Как это все похоже на мужчин! Еще они бурчали, что им придется ночевать на конюшне, - когда вносили первый сундук, петли которого были выкованы в форме листьев. На дне этого сундука хранились большая часть денег и драгоценностей и найденный тер'ангриал. Однако, войдя в комнату, мужчины переглянулись и примолкли. По крайней мере, по поводу ночлега.
- Мы пойдем в общий зал, может, разузнаем чего, - сказал Том, когда они втащили последний сундук. В комнате едва остался проход к умывальнику.
- И может, по городку пройдемся, - добавил Джуилин. - Когда на улицах одни на других так косятся, люди многое болтают.
- Очень хорошо, - сказала Илэйн. Мужчинам явно хочется думать, будто они способны на нечто большее, чем просто таскать тяжести. Так, впрочем, получилось и в Танчико, и в Марцедине. Может, они еще и не раз пригодятся, но здесь - вряд ли. - И поосторожней, не связывайтесь с Белоплащниками. - Оба переглянулись, всем своим видом показывая, как им надоели подобные предостережения. Как будто Илэйн не видела, какими синяками и кровавыми ссадинами доставались Тому и Джуилину крохи информации, но она простила обоих и улыбнулась Тому: - С нетерпением буду ждать, когда вы расскажете, что узнали.
- Только утром, - твердо заявила Найнив. Она упрямо отводила взор в сторону - явно злилась на Илэйн, поэтому с тем же успехом могла бы ее и суровыми взглядами жечь. - Если вы потревожите нас раньше и не из-за нападения троллоков, то лучше вам иметь причину поосновательней.
Взгляд, которым обменялись Том с Джуилином, был красноречивее всяких слов - Найнив даже брови вздернула. Однако когда она с крайней неохотой отсчитала мужчинам несколько монет, они удалились, согласившись не беспокоить сна женщин.
- Если я даже поговорить с Томом не могу… - начала Илэйн, когда девушки остались одни, но Найнив перебила ее:
- Я не позволю им входить, когда я сплю в одной рубашке. - Она принялась неловко расстегивать пуговицы на спине. Илэйн потянулась помочь, но Найнив сказала: - Сама справлюсь. Дай-ка мне кольцо.
Фыркнув, Илэйн подняла подол, залезая в кармашек, который пришила с изнанки. Если Найнив угодно капризничать, пожалуйста; сама она не ответит, даже если Найнив вздумает устроить ей разнос. В кармашке лежали два кольца. Илэйн оставила на месте золотого Великого Змея, которого получила в день, когда стала Принятой, и достала каменное кольцо.
Кольцо, в красных, голубых, коричневых пятнышках и полосках, было слишком велико, чтобы надеть на палец, и к тому же уплощено и перекручено. И без того необычное, кольцо имело еще одну странность: у него был всего один край - если провести пальцем по краю, палец обежит кольцо изнутри и снаружи и вернется на то же место. Это был тер'ангриал, и он открывал доступ в тел'аран'риод даже тому, кто не обладал даром, имевшимся у Эгвейн и айильских ходящих по снам. Надо было лишь уснуть с этим кольцом, чтобы оно касалось кожи. В отличие от двух тер'ангриалов, отобранных у Черных Айя, с этим кольцом направлять не требовалось. Илэйн было известно, что воспользоваться этим кольцом мог даже мужчина.
Облаченная в одну льняную рубашку, Найнив продела через тер'ангриал кожаный шнурок, на котором висели ее собственное кольцо Великого Змея и печатка Лана, завязала узелок и повесила шнурок себе на шею. Затем она улеглась на кровать поверх покрывала. Тщательно уложив кольцо, чтобы оно касалось тела, Найнив опустила голову на подушки.
- А не рано? Вдруг Эгвейн и Хранительниц там еще нет? - спросила Илэйн. - Какой сейчас час в Пустыне, я не знаю.
- Все равно пора, даже если она и не появится раньше. А это вряд ли. Хранительницы Мудрости держат Эгвейн на коротком поводке. По большому счету ей это только на пользу. Она такая упрямая и своевольная. - Найнив открыла глаза и посмотрела на Илэйн - на нее! - будто эти слова и к ней относились.
- Не забудь сказать Эгвейн, пусть передаст Ранду, что я о нем помню, - сказала Илэйн. Она не позволит Найнив устроить скандал. - Скажи ей… пусть скажет Ранду, что я его люблю, его одного. - Вот так. Вот она
и сказала.
Найнив в самой оскорбительной манере возвела очи
горе.
- Если тебе так хочется, - сухо отозвалась она,
поуютнее устраиваясь на подушках.
Когда дыхание Найнив стало размеренным и медленным, Илэйн придвинула к двери сундук и уселась на него. Ждать она всегда не любила. Стоило бы оставить Найнив тут, а самой спуститься в общий зал. Том, наверное, по-прежнему там, и… И ничего. Для всех он - кучер. Интересно, а не подумала ли Найнив и об этом, согласившись выступать в роли горничной? Вздохнув, девушка прислонилась к двери спиной. Как же ей ненавистно ожидание!

ГЛАВА 14. Встречи

Возможности кольца-те'ангриала уже не ошеломляли Найнив, как раньше. Она очутилась в том месте, о котором думала, когда на нее накатил сон, - в Тире, в огромном зале, называемом Сердцем Твердыни, в центре огромной крепости, Тирской Твердыни. Лампы на высоких, отделанных золотом стойках не горели, но бледный свет, исходящий отовсюду и ниоткуда - он просто был, - разливался вокруг Найнив, растворяясь в неясных тенях поодаль. Ладно хоть не жарко - в тел'аран'риоде как будто никогда не бывало ни холодно, ни жарко.
Во все стороны убегали гигантские колонны из краснокамня, сводчатый купол терялся в тенях и полумраке, откуда свисали на золотых цепях золотые светильники. Бледные плиты пола под ногами Найнив были истерты:
в этот зал Благородные Лорды Тира - наяву, разумеется - приходили лишь тогда, когда к тому обязывали законы и традиции, но являлись они сюда с самого Разлома Мира. В самом центре, под куполом зала находился Калландор - сверкающий меч, изготовленный будто из цельного куска кристалла. Меч был до половины вогнан в каменную плиту. Так, как его оставил Ранд.
Найнив обошла Калландор стороной. Ранд объявил, что посредством саидин сплел вокруг него ловушки, которые не в состоянии узреть ни одна женщина. Найнив подозревала, что ловушки эти весьма коварны и опасны - даже лучшие из мужчин бывают отвратительны, когда стараются превзойти себя в хитрости и изворотливости, - опасны как для женщин, так и для мужчин, которые и могут воспользоваться этим са'ангриалом. Ранд хотел уберечь его в равной мере и от Отрекшихся, и от Башни. Не считая самого Ранда, любой человек, коснувшийся Калландора, погибнет. Если с ним не случится чего похуже.
Такова была правда Тел'аран'риода. Существующее в мире яви существовало и тут, хотя обратное не всегда было верно. Мир Снов, Незримый Мир, отражал реальность, пусть порой и довольно необычно, и, возможно, имел черты и иных миров. Верин Седай говорила Эгвейн, что существует узор, сплетенный из миров, из нашей реальности и из других - точно так же, как сплетение людских жизней образует Узор Эпох. тел'аран'риод пронизывает все реальности, касается всех миров, однако немногие способны вступать в него, разве что случайно, не отдавая себе в этом отчета, во время сна. И мгновения эти таят для невзначай появившегося в Незримом Мире смертельную опасность, о чем, если повезет, он никогда не узнает. Нельзя забывать и другого факта: то, что случается здесь со вступившим в тел'аран'риод, произойдет и наяву. Смерть в Мире Снов обернется смертью и в настоящем мире.
У Найнив появилось ощущение, будто из сумрака между колоннами за ней наблюдают, но это чувство ее не встревожило. Это ведь не Могидин. Воображаемые глаза. Нет здесь никаких соглядатаев! Сама же говорила Илэйн не обращать внимания, и вот… Могидин вряд ли стала бы только наблюдать. Но тем не менее Найнив хотелось разозлиться настолько, чтобы быть в состоянии направлять Силу. Нет, она, конечно, не испугана. Просто сердита. Никак не испугана.
Перекрученное каменное кольцо было легким и словно хотело улететь, выскользнуть из- под сорочки. Это напомнило Найнив, что она, можно сказать, почти не одета. Едва у Найнив возникла мысль об одежде, как она оказалась в платье. Вот эту особенность тел'аран'риода девушка любила: многого здесь можно добиться и не направляя Силу, и тут Найнив подвластно такое, чего ни одна Айз Седай не способна сделать даже при помощи Силы, - в этом она нисколько не сомневалась. Правда, появившееся на ней платье несколько удивило Найнив. Оно было не добротное двуреченское из хорошей шерсти, а совсем иное - высокий, под самый подбородок, ворот оторочен джайрекрузскими кружевами, облегающие тело складки бледно-желтого шелка подчеркивают фигуру. Сколько раз она называла подобные тарабонские одеяния неприличными? Сколько? Пожалуй, столько же, сколько ей приходилось их надевать, чтобы не выделяться среди жительниц Танчико. Похоже, Найнив даже не осознавала, как привыкла к таким платьям.
В сердцах дернув себя за косу, злясь на непостоянство собственных мыслей, Найнив махнула рукой на платье и не стала его менять. Пусть платье не то, какое бы ей хотелось, но она не взбалмошная девчонка, чтобы из-за этого капризничать и ножками топать. Платье есть платье. В нем она и дождется появления Эгвейн, кто бы из Хранительниц Мудрости ни сопровождал девушку на сей раз, и если кто-то из них хоть словом обмолвится… Я же сюда пораньше пришла вовсе не о нарядах болтать!
- Бергитте? - Молчание. Найнив повысила голос, хотя нужды в том не было. В этом месте та услышит свое имя даже на другой стороне мира. - Бергитте?
Из-за колонн шагнула женщина: в голубых глазах - спокойствие и горделивая уверенность в себе, золотистые волосы заплетены в косу еще более вычурную, чем у Найнив. Одежду незнакомка носила такую, какая пришлась ей по вкусу более двух тысяч лет назад - короткая белая куртка и широкие желтые штаны из шелка, присборенные на лодыжках над короткими сапожками на высоких каблуках. Стрелы в колчане на боку походили на серебряные, каким казался и лук в руке.
- Гайдал здесь? - спросила Найнив. Гайдал Кейн всегда был подле Бергитте и всегда нервировал Найнив, отказываясь ее замечать и сердясь, когда Бергитте с ней разговаривала. Найнив была немало потрясена, когда впервые обнаружила в тел'аран'риоде Гайдала Кейна и Бергитте - давно умерших героев, чьи имена связаны во множестве легенд и преданий. Но, как говорила сама Бергитте, где же еще, как не во сне, героям, связанным с Колесом Времени, ожидать возрождения? Во сне, который существует столько же, сколько и само Колесо. Именно их, Бергитте и Гайдала Кейна, Рогоша Орлиный Глаз и Артура Ястребиное Крыло, и всех остальных призовет Рог Валир на Последнюю Битву, на Тармон Гай'дон.
Бергитте мотнула головой, качнулась причудливая коса.
- Нет, что-то я его не видела. Думаю, его вновь вызвало Колесо. Так всегда случается. - В голосе ее слышались тревога и ожидание.
Если Бергитте права, то где-то в мире родился мальчик - агукающий младенец, который еще не ведает, что его ждет удивительная судьба и его приключения дадут начало новым легендам. Колесо, когда нужно, вплетает героев в Кружево Эпохи, формируя Узор, а когда они умирают, оно возвращает их сюда для нового ожидания. Вот что значит быть связанным с Колесом. Новые герои могут обнаружить, что и они связаны с Колесом - мужчины и женщины, чьи храбрость и достоинства возвышают их над обыденностью, но будучи однажды связаны с Колесом, они навечно остаются в его власти.
- И долго еще тебе ждать? - спросила Найнив. - Наверняка еще годы.
Бергитте всегда была вместе с Гайдалом, эти имена стояли рядом в истории и в преданиях, Эпоха за Эпохой, связанные общими приключениями и романтической любовью, неподвластной даже Колесу Времени. Бергитте всегда рождалась после Гайдала - через год, через пять или через десять, но после.
- Не знаю, Найнив. Время здесь не похоже на время в мире яви. С тобой я, как мне представляется, встречалась десять дней назад, а с Илэйн всего за день до того. А как для тебя?
- Четыре дня и три, - пробормотала Найнив. Они с Илэйн являлись поговорить с Бергитте как можно чаще, хотя и не так часто, как хотели, ведь в лагере вместе с ними были Том и Джуилин, которые ночами дежурили по очереди. Бергитте и в самом деле помнила Войну Силы, по крайней мере свою тогдашнюю жизнь - и Отрекшихся. Прошлые ее жизни напоминали страницы любимых, давно прочитанных книг, которые остались в памяти; прожитые раньше запечатлелись слабее, чем недавние, но Отрекшиеся врезались в память очень глубоко. Особенно Могидин.
- Вот видишь, Найнив? И ход времени здесь прихотлив и меняется по-разному. До моего нового рождения могут минуть месяцы или дни - здесь, для меня. В мире же яви могут пройти года.
Найнив с усилием подавила досаду.
- Тогда не будем терять драгоценного времени. После нашей последней встречи ты кого- нибудь из них видела? - Не было нужды уточнять, о ком идет речь.
- Слишком многих. Конечно, Ланфир частенько наведывается в Тел'аран'риод, но я видела и Равина, и Саммаэля, и Грендаль. Демандреда. И Семираг. - При последнем имени голос Бергитте дрогнул. Даже Могидин, которая ненавидела ее, не пугала девушку столь явно, но с Семираг дело обстояло иначе.
Найнив тоже содрогнулась - об этой Отрекшейся золотоволосая женщина рассказала слишком многое - и поняла, что на ней теперь плотный шерстяной плащ с глубоким, скрывающим лицо капюшоном. Вспыхнув, она усилием воли заставила плащ исчезнуть.
- Никто из них тебя не заметил? - тревожно спросила Найнив. Во многих отношениях, несмотря на свое знание тел'аран'риода, Бергитте была куда более уязвима, чем она. Прекрасная лучница никогда не имела дара направлять Силу, и любой из Отрекшихся уничтожит ее, точно наступит на муравья - пройдет и не замедлит шага. А если ее уничтожат здесь, для нее никогда более не будет возрождения.
- Я не настолько неумела или безрассудна, чтобы допустить такое. - Бергитте оперлась на свой серебряный лук; легенды утверждали, что с этим луком и серебряными стрелами она не ведала промаха. - Они опасались друг друга, а не кого-то другого. Я видела Равина и Саммаэля, Грендаль и Ланфир - все невидимками выслеживали других. Демандред и Семираг тоже тенью крались за ними. С тех пор как они освободились, я не видела столь многих сразу.
- Что-то они замышляют. - Найнив в досаде и недовольстве прикусила губу. - Но вот что?
- Не могу пока сказать, Найнив. В Войну Тени они всегда строили козни, и в равной мере друг против друга, но их затеи не сулят ничего хорошего для мира, ни наяву, ни во сне.
- Бергитте, постарайся вызнать, но только чтобы тебе ничего не грозило. Не надо рисковать. - Лицо той не изменилось, но Найнив показалось, будто Бергитте подобная просьба позабавила. Видно, глупая женщина так же мало думает об опасности, как и Лан. Как бы Найнив хотелось порасспросить о Белой Башне, о том, что за интриги плетет Суан, но Бергитте, пока ее не призовет Рог Валир, не могла ни видеть, ни касаться реального мира. Ты просто увиливаешь от вопроса, который хочешь задать! - Ты видела Могидин?
- Нет, - вздохнула Бергитте, - но не потому, что не старалась. В обычных условиях я могу выследить любого, кто понимает, что находится в Мире Снов. От них точно рябь по воздуху распространяется. Вернее, от их сознания, я точно и не знаю. Я - воин, а не ученый. Либо она не появляется в Тел'аран'риоде с тех пор, как ты ее побила, либо… - Она замешкалась, и Найнив захотелось остановить ее, не дать сказать то, что она и без того знала, но Бергитте была слишком сильна, чтобы уклоняться от неприятных предположений. - Либо она знает, что я ее разыскиваю. Она умеет таиться, такова уж она. Ни за что ни про что ее Паучихой не прозвали бы. - В Эпоху Легенд словом "могидин" назывался крохотный паучок, плетущий свои сети в потаенных местах, его ядовитый укус убивал в одно мгновение.
Внезапно Найнив вновь ощутила на себе невидимые глаза, и ее пробрала крупная дрожь. Нет, ее не трясло. Просто дрожь. Однако она упорно держала в голове обтягивающее тарабонское платье, чтобы вдруг не обнаружить себя в доспехах. Однажды так случилось, но тогда Найнив была одна и происшедшее привело ее в замешательство. Куда более неприятно оказаться в таком виде под холодным голубоглазым взором женщины, храбростью не уступающей Гайдалу Кейну.
- Бергитте, а ты отыщешь ее, если она желает скрытничать? - Важно было спросить об этом. Ведь коли Могидин знает, что ее выслеживают… Тогда это все равно что искать льва в высокой траве, вооружившись лишь палкой.
Бергитте не замешкалась с ответом:
- Наверное. Я постараюсь. - Взвесив на руке лук, она добавила: - Пожалуй, я пойду. Не хочу рисковать. Не надо, чтобы меня видели остальные, когда они тут появятся.
Найнив положила ладонь на руку Бергитте, останавливая ее:
- Стоило бы сказать им. Тогда бы я смогла поделиться с Эгвейн и Хранительницами тем, что ты рассказала мне об Отрекшихся, а они передали бы Ранду. Бергитте, ему нужно знать…
- Ты обещала, Найнив. - Яркие голубые глаза были непреклонны, как ледяная глыба. - Правила гласят:
никому нельзя знать, что мы обитаем в тел'аран'риоде. Разговаривая с тобой, я нарушаю многие запреты, а оказывая помощь - еще больше. Но поступаю я так потому, что не могу стоять в стороне и наблюдать за вашей битвой с Тенью - в этой битве я сражалась в многих своих жизнях! Не помню, в скольких. Однако я буду соблюдать столько заповедей, сколько сумею. Ты должна сдержать свое слово.
- Конечно, я сдержу его, - возмущенно вскинулась Найнив, - если только ты сама не освободишь меня от обещания. И я прошу тебя…
- Нет.
И Бергитте исчезла. Рука Найнив покоилась на белом рукаве, а в следующее мгновение под пальцами была пустота. Мысленно она выдала несколько ругательств, подслушанных у Тома и Джуилина, вроде тех, к которым прислушивалась Илэйн, за что сама Найнив хмуро косилась на девушку. Но употребляемых гораздо реже. Вновь звать Бергитте нет смысла. Скорей всего, она и не придет. Оставалось надеяться, что золотоволосая лучница откликнется, когда ее в следующий раз позовут.
- Бергитте! Я сдержу обещание, Бергитте!
Это-то она наверняка услышит. Может, к следующей встрече лучница разузнает кое-что о делишках Могидин. Найнив почти хотелось, чтобы Бергитте ничего не узнала. Ведь в противном случае это значит, что Могидин и в самом деле тайно обшаривает Тел'аран'риод.
Глупая женщина! "Не остерегаешься змеи, так и не жалуйся, коли она тебя укусит". Нет, не мешает как-нибудь встретиться с этой Лини, нянюшкой Илэйн.
Пустота громадного зала давила на Найнив, невыносимы были все эти огромные полированные колонны и ощущение, будто из сумрака оттуда за ней наблюдают. Если бы там и в самом деле кто-то был, Бергитте бы знала.
Найнив поняла, что разглаживает на бедрах шелк, прогнала прочь мысли о невидимых глазах, которых тут и нет, и сосредоточилась на платье. Впервые Лан встретил ее в добротном двуреченском шерстяном платье, а в любви ей признался, когда она была в простом платье с вышивкой, но Найнив хотела, чтобы тот увидел ее в одеянии вроде этого. Не будет ничего неприличного, если в таком платье ее увидит только он один.
Возникло высокое стоячее зеркало, в котором ее отражение поворачивалось и так и этак, даже через плечо заглядывало. Желтые складки плотно облегали ее, подчеркивая и обрисовывая то, что скрывали. Круг Женщин в Эмондовом Луге поволок бы ее для хорошего разговора куда-нибудь в тихий уголок, будь Найнив Мудрой хоть сто лет. Однако платье было очень красивым. Здесь, наедине с собой, она могла признать, что вполне готова носить на людях одежду вроде этой. Это платье тебе нравится, выбранила себя Найнив. Да ты стала такой же развязной, какой, по-видимому, Илэйн становится! Точь-в- точь как она! Но ведь платье прекрасно. И может, не так уж непристойно, как она сама всегда заявляла. Разумеется, нельзя, чтобы вырез был чуть не до колен, как, например, у Первенствующей Майена. Ну, пожалуй, у Берелейн он не до колен, но все равно куда ниже, чем позволяют приличия.
Найнив была наслышана о том, что зачастую носят доманийки - даже тарабонцы называют те одеяния непристойными! Одна мысль - и складки желтого шелка превратились в волнующие линии с узеньким пояском плетеного золота. А ткань стала тонкой. Лицо Найнив зарделось. Очень тонкой. Почти прозрачной. Теперь уж точно платье более чем недвусмысленно намекало на определенные вещи. Если Лан увидит ее в этом наряде, уж он не станет бубнить, что его любовь к ней безнадежна и что он не смеет предлагать ей как свадебный дар вдовий траур. Один взгляд - и у него кровь в жилах охватит огнем. Он…
- Света ради, Найнив, что это на тебе? - шокированно промолвила Эгвейн.
Найнив рывком выпрямилась, крутанулась. Когда она оборотилась лицом к Эгвейн и Мелэйн - как назло, это оказалась именно Мелэйн, хотя эти Хранительницы одна другой стоят, - зеркало исчезло, а сама она оказалась в темном двуреченском платье из толстой шерсти - в самый раз для лютой зимы. В немалой степени огорченная и тем, что ее застали врасплох, и тем, что испугалась, - пожалуй, последнее оскорбило ее больше всего, - Найнив мгновенно вновь сменила платье, даже не думая, обратно на фривольное доманийское, а потом, столь же быстро, на желтый тарабонский наряд в складках.
Лицо Найнив пылало. Несомненно, они считают ее круглой дурой. Угораздило же так осрамиться перед Мелэйн! А ведь она красавица, эта Хранительница - с длинными рыжевато-золотистыми волосами и чистыми зелеными глазами. Не то чтобы Найнив хоть капельку волновало, как та выглядит. Но в прошлую встречу вместе с Эгвейн была именно Мелэйн. И когда она принялась насмешливо поддразнивать Найнив относительно Лана, Найнив взорвалась. Эгвейн твердила, что они ничуть не подтрунивали над ней, даже по меркам айильских женщин, но Мелэйн-то расхваливала плечи Лана, восхищалась его руками, глазами. Да по какому такому праву эта зеленоглазая кошка пялится на плечи Лана? Нет, в его верности она нисколько не сомневается, но он ведь мужчина и сейчас далеко от нее, а Мелэйн совсем рядом, и… Найнив решительно оборвала нить своих размышлений.
- Как там Лан?.. - Ей казалось, что она сейчас со стыда сгорит. Что, язык тебя уже вовсе не слушается? Но отступать поздно - не перед Мелэйн же пасовать! Эгвейн мечтательно улыбнулась - в этом мало хорошего, но Мелэйн посмела напустить на лицо такое понимающее выражение!.. - С ним все хорошо? - Найнив пыталась удержаться в рамках холодного спокойствия, но напряжение в голосе выдавало ее.
- С ним все хорошо, - промолвила Эгвейн. - Он беспокоится, не грозит ли чего тебе.
Найнив перевела дыхание, которое невольно - сама не сознавая - задержала. Даже без Куладина с его Шайдо Пустыня - опасное место, а этот безрассудный мужчина не понимает, что такое осторожность. Он беспокоится о ней? Чтобы ей ничего не грозило? Неужели этот балбес считает, будто она сама о себе не в силах позаботиться?
- Мы наконец добрались до Амадиции, - быстро заговорила Найнив, надеясь словами прикрыть свой промах. Сначала языком, точно метлой, болтала, а потом еще и вздохи! Из-за мужчины напрочь мозгов лишилась! Украл он их у тебя, что ли? Но по лицам собеседниц не угадать было, удалось ли ей добиться своей цели. - Мы остановились в деревне под названием Сиенда, к востоку от Амадора. Белоплащники тут кишмя кишат, но ни один из них не взглянул на нас дважды. Нам о других нужно тревожиться, а не о себе.
В присутствии Мелэйн пришлось осторожничать - по правде говоря, чуть-чуть погрешить против истины тут и там, - но Найнив рассказала о Ронде Макуре и ее странном сообщении, о ее попытке опоить их с Илэйн. О попытке - не могла же Найнив признаться перед Мелэйн, что белошвейка преуспела в своем злодейском замысле! Свет, что же я творю? Я в жизни прежде Эгвейн не солгала!
Перед одной из Хранительниц Мудрости нельзя было упомянуть и предполагаемую причину - возвращение сбежавшей Принятой. Ведь Хранительницы убеждены, что Найнив и Илэйн - полноправные Айз Седай. Но надо как-то сообщить Эгвейн правду.
- Возможно, случившееся как-то связано с планами в отношении Андора, но у нас с Илэйн и с тобой, Эгвейн, есть нечто общее, потому-то я считаю, что и нам нужно быть осторожнее. И Илэйн тоже. - Девушка, выслушав Найнив, медленно кивнула. Выглядела она будто оглушенная, но похоже, поняла, о чем речь. - Вкус этого чая возбудил во мне подозрения. Представь себе: попытаться опоить чаем из корня вилочника ту, которая, как я, на травах собаку съела!
- Интриги внутри интриг,- проворчала Мелэйн.- Пожалуй, для вас, Айз Седай, Великий Змей - весьма подходящая эмблема. Когда-нибудь, того и гляди, сами себя невзначай проглотите.
- У нас тоже есть новости,- быстро сказала Эгвейн.
Найнив же, в отличие от Эгвейн, не видела причины для такой спешки. Нет, ни за что эта женщина не вынудит меня своими насмешками выйти из себя. И я не рассержусь. Пусть сколько угодно оскорбляет Башню. Найнив подальше отодвинула руку от косы. Однако сказанное Эгвейн напрочь выбило из головы Найнив всякие мысли о вспыльчивости.
Куладин намерен пересечь Хребет Мира - уже мрачное известие, а то, что Ранд отправился следом, ничуть не лучше. Он ускоренным маршем, от первого света до сумерек, ведет айильцев к Перевалу Джангай, и, как сказала Мелэйн, очень скоро они будут там. Обстановка в Кайриэне и без того плоха, чтобы на этой земле еще и война между айильцами разгорелась. А если Ранд попытается воплотить в жизнь свой безумный план, неминуема новая Айильская Война. Безумный? Нет, пока еще Ранд не сошел с ума. Как-то он еще цепляется за здравый рассудок.
Много ли прошло времени с тех пор, как я беспокоилась, хотела защитить его? - с горечью подумала Найнив. А теперь я лишь хочу, чтобы он оставался в своем уме, дабы сразиться в Последней Битве. Ну, не только поэтому, но и эта причина имеет место. Он тот, кто он есть. Испепели меня Свет, да я ничуть не лучше Суан Санчей! Любой из Айз Седай! Но то, что Эгвейн сообщила о Морейн, буквально потрясло Найнив. Она, не веря своим ушам, спросила:
- Она ему подчиняется?
Эгвейн энергично закивала - в этом своем нелепом айильском шарфе:
- Прошлым вечером у них вышел спор - она не оставляет попыток убедить его не идти за Драконову Стену. И в конце концов он велел ей выйти из палатки и погулять, пока не остынет. Она будто язык проглотила, но сделала, как он сказал. Так или иначе, она битый час проторчала на ночном холоде.
- Это плохо, - заметила Мелэйн, резким движением поправляя свою шаль. - Не дело, когда мужчины командуют Айз Седай. Все равно что они Хранительницам приказывать станут. Даже Кар'а'карну это не приличествует.
- Вот-вот, не их это дело, - поддакнула Найнив, а потом, спохватившись, захлопнула рот. Да какая мне разница, если он даже заставит ее под свою дудку танцевать? Она-то вдоволь натешилась, заставляя нас плясать под свою! Но все равно это неправильно. Я не хочу быть Айз Седай, я просто желаю побольше узнать об Исцелении. Я хочу остаться той, кем была. Ну его, пусть как угодно ею вертит! Однако это все же нехорошо.
- Ладно хоть, теперь он с ней разговаривает, - сказала Эгвейн. - Прежде, когда она футах в десяти от него оказывалась, он точно в ежа превращался. Найнив, у него голова с каждым днем распухает.
- Помнится, когда я считала, что ты станешь Мудрой, - кривя губы, промолвила Найнив, - то учила тебя опухоли снимать. Для него будет лучше, если ты так и сделаешь, пусть даже он в королевского быка на выпасе превратится. Может быть, самое то, раз он нынче таким стал. По-моему, короли - да и королевы - выставляют себя дураками, забывая, кто они, и потакают лишь своим слабостям. Но еще хуже они оказываются, когда помнят, что они важные шишки, но забывают о том, что все равно остаются людьми. Много нужно потрудиться тому, чья единственная забота - напоминать, что сильные мира сего едят, потеют и плачут точно так же, как любой фермер.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Мелэйн закуталась в шаль, не уверенная, то ли согласиться, то ли возразить, но Эгвейн сказала:
- Я попробую. Но порой он сам на себя не похож, а когда похож, то обычно такой надменный, что этакий гордый пузырь не проколоть - уж слишком толст.
- Постарайся как следует. Помоги Ранду, не дай ему забыть самого себя. Наверное, это лучшее, что для него можно сделать. И для него - и для остального мира.
Потом воцарилось молчание. Найнив с Эгвейн определенно не хотели говорить, что со временем Ранду суждено сойти с ума, и Мелэйн эта тема не доставляла никакого удовольствия.
- У меня еще есть кое-что важное, - промолвила наконец Найнив. - По-моему, Отрекшиеся что-то затевают.
Как она и обещала, о Бергитте не было сказано ни слова. Пусть считают, будто она сама видела Ланфир и прочих. По правде говоря, Найнив только Могидин бы узнала в лицо. Ну еще, пожалуй, Асмодиана, хоть и видела его единожды, да и то издали. Найнив надеялась, что никто из собеседниц не вздумает расспрашивать, каким образом ей удалось узнать, кто есть кто, или почему ей кажется, будто Могидин может затаиться. На самом деле вопросы возникли вовсе не об этом.
- Ты бродила по Миру Снов? - Глаза Мелэйн превратились в зеленые льдинки.
Найнив встретила ее суровый взор не менее суровым, сколько бы Эгвейн ни качала сокрушенно головой.
- Вряд ли бы я иначе увидела Равина и остальных. Разве не так?
- Айз Седай, ты мало знаешь, а пытаешься взять на себя чересчур много. Тебя не стоило учить той малости, что ты умеешь. Что до меня, то я порой жалею, что мы даже на эти встречи согласились. Необученных женщин нельзя пускать в Тел'аран'риод.
- Я сама обучилась куда большему, чем научили меня вы. - Найнив усилием воли сохраняла спокойствие. - Направлять я научилась сама, а что касается Тел'аран'риода, не вижу особой разницы. - Лишь из чистого упрямства и из-за гнева она так сказала. Верно, направлять Силу она научилась сама, но не понимая, что делает, и не очень у нее получалось. Еще до отправления в Белую Башню она иногда Исцеляла, не ведая ничего, пока ей это не доказала Морейн. Наставницы в Башне объяснили, почему Найнив, чтобы направлять Силу, нужно разозлиться: она скрывала от себя эту способность, боялась ее, и только ярость могла пробить давние, загнанные глубоко-глубоко страхи.
- Значит, ты одна из тех, кого Айз Седай зовут дичками. - Последнее слово было произнесено с неким намеком, то ли с насмешкой, то ли с жалостью - Найнив очень не понравился тон Мелэйн. В Башне это слово редко считалось похвалой. Конечно же, у айильцев дичков - или, как их еще называли, дикарок - не было. Способные направлять Хранительницы выискивали даже тех девушек, которые с рождения обладали самой слабой искрой дара, тех, в ком эта способность рано или поздно проявится, будут они учиться или нет. Также Хранительницы заявляли, что ищут и тех девушек, в ком нет подобной искры, но кого можно научить. Ни одна из айилок не погибла, пытаясь освоить этот дар собственными силами. - Тебе известно, Айз Седай, какие опасности подстерегают того, кто постигает Силу без должного руководства. Не думай, что опасности сна меньше. Они столь же велики. Пожалуй, даже больше для тех, кто осмеливается бродить в Мире Снов, не обладая нужными знаниями.
- Я осторожна, - натянуто проговорила Найнив. Не затем она здесь, чтобы ей читала нотации эта солнечноволосая лиса айильского роду-племени. - Я знаю, что делаю, Мелэйн.
- Ничего ты не знаешь и ничего не понимаешь. Ты такая же упрямая, какой была она, когда пришла к нам. - Мелэйн одарила Эгвейн улыбкой, которая вроде бы была ласковой. - Мы смирили это неумеренное буйство, и обучение ее теперь идет гладко и быстро. Хотя она все еще допускает много ошибок. - Довольная улыбка Эгвейн потухла. Найнив заподозрила, что именно из-за этой ухмылки Мелэйн и добавила последнюю фразу. - Если тебе хочется бродить по снам, - продолжала айилка, - то милости просим к нам. Мы точно так же обуздаем твое рвение и научим тебя всему.
- Спасибо вам большое, но обуздывать меня не нужно, - с вежливой улыбкой ответила Найнив.
- Ааналлеин умрет в тот же день, когда узнает о твоей смерти.
Ледяная игла пронзила сердце Найнив. Ааналлеин - так айильцы звали Лана. На Древнем Языке это значило Единственный, или Одиночка, или же Человек, который представляет весь народ, - точный перевод был подчас затруднителен. Айильцы выказывали Лану большое уважение - человеку, не отказавшемуся от борьбы с Тенью и продолжающему вести войну с врагом, который уничтожил его страну и его народ.
- Это нечестно, это грязный приемчик в борьбе, - пробормотала Найнив.
- Разве мы боремся? - изогнула бровь Мелэйн. - Если так, то знай: в битве есть только победа или поражение. Правила не причинять боли - лишь для игр и забав. Я хочу, чтобы ты пообещала, что ничего не станешь делать во сне, не спросив сначала у одной из нас. Мне известно, Айз Седай не лгут, поэтому я хотела бы услышать, как ты сама скажешь эти слова.
Найнив заскрежетала зубами. Дать такое обещание легче легкого. Она ведь может и не исполнять обещанного - Тремя Обетами она не связана. Но тогда получится, что Мелэйн права. Этого Найнив допустить не могла, поэтому ничего обещать не станет.
- Мелэйн, она не даст обещания, - наконец проговорила Эгвейн. - Когда у нее такой упрямый вид, как у мула, то она не вылезет из дома, даже если крыша, горит.
Найнив зло полыхнула взором на девушку. Как у мула! А она ведь просто отказывается, чтобы ее туда-сюда водили, точно тряпичную куклу.
Так и не дождавшись слова Найнив, хоть и ждала долго, Мелэйн вздохнула:
- Очень хорошо. Но не лишним будет напомнить, Айз Седай: в Тел'аран'риоде ты всего- навсего дитя. Пойдем, Эгвейн. Нам пора.
Изумление промелькнуло по лицу Эгвейн, когда они с Хранительницей медленно растворялись в воздухе.
Вдруг до Найнив дошло, что ее наряд изменился. Точнее, его изменили - Хранительницы Мудрости знали о тел'аран'риоде достаточно, чтобы воздействовать и на других, а не только на себя. Теперь на Найнив оказались белая блузка и темная юбка, но, в отличие от одежды только что исчезнувших женщин, юбка у нее и до колен не доходила. Туфли и чулки пропали; волосы были заплетены в две косички, над каждым ухом, а в них вплетены желтые ленточки. Возле ее голых ступней сидела тряпичная кукла с вырезанным из дерева и раскрашенным лицом. Найнив услышала яростный скрип своих зубов. Однажды такое уже случилось, и она выпытала после у Эгвейн, что так айильцы одевают маленьких девочек.
В ярости Найнив вернула себе желтое тарабонское платье из шелка - на этот раз оно облегало ее еще плотнее - и злым пинком отбросила куклу прочь. Та улетела, исчезнув в воздухе. Нет, точно эта Мелэйн глаз на Лана положила. А как же, ведь все айильцы считают его героем. Высокий ворот превратился в кружевную стойку, глубокий узкий вырез открыл ложбинку на груди. Если эта женщина будет ему беспрестанно улыбаться!.. Если он!.. Найнив вдруг сообразила, как быстро опускается линия декольте, как оно расширяется, и поспешно вернула платью прежнюю строгость, оставив, правда, небольшой вырез - такой, чтобы не краснеть. Платье вдруг стало таким тесным, что она пошевелиться не могла - пришлось и об этом позаботиться.
Итак, выходит, она должна просить разрешения, да? Бежать к Хранительницам за позволением что-то сделать? Разве не она одолела Могидин? Тогда ее победа произвела на них должное впечатление, но видно, они об этом позабыть успели.
Что ж, если Бергитте не в силах помочь и не может разузнать, что творится в Башне, Найнив сама найдет способ все разведать.

ГЛАВА 15. Что можно узнать во снах

Найнив тщательно выстроила перед мысленным взором образ кабинета Амерлин - точно так же, как, погружаясь в сон, представляла себе Сердце Твердыни. Ничего не случилось, и Найнив нахмурилась. Она должна была перенестись в Белую Башню, в комнату, которую мысленно нарисовала. Попытавшись еще раз, Найнив вызвала в памяти картину той комнаты, где бывала не в пример чаще - к своему неудовольствию.
Сердце Твердыни превратилось в кабинет Наставницы Послушниц - небольшую, обшитую темными панелями комнатку, с простой прочной мебелью, которая знала несколько поколений женщин, занимавших этот пост. Если проступок послушницы оказывался настолько тяжким, что его не искупить несколькими сверхурочными часами чистки кастрюль и котлов или работой граблями на дорожках, провинившуюся присылали сюда. Чтобы в этот кабинет получила вызов Принятая, проступок ее должен быть куда серьезней, но и она переступала порог этого кабинета свинцовыми ногами, зная, что уйти отсюда ей суждено, морщась от боли, как всякой послушнице.
Рассматривать комнату Найнив не хотелось - не однажды Шириам называла ее тут своевольной упрямицей, - но поймала себя на том, что смотрит в зеркало на стене. В него глядели послушницы и Принятые, видя свои зареванные лица и слушая, как Шириам выговаривает им о необходимости подчиняться правилам и выказывать надлежащее почтение или отчитывает еще за что-нибудь. Найнив тяжело давалось подчинение правилам и почтительное отношение к кому бы то ни было. Слабые остатки позолоты на резной раме свидетельствовали, что висит здесь это зеркало если не с самого Разлома, то наверняка с Войны Ста Лет.
Тарабонское платье было прекрасно, но у любого, кто увидит в нем Найнив, возникнут подозрения. Обычно, когда доманийки посещали Башню, наряды свои они выбирали осмотрительно, и Найнив не могла себе представить, чтобы кто-то, даже во сне очутившись в Башне, не вел себя наипримернейшим образом. Нельзя сказать, чтобы Найнив ожидала кого-нибудь встретить - разве что на несколько мгновений кто-то случайно окажется в тел'аран'риоде. Ведь до Эгвейн в Белой Башне уже четыре сотни лет после Корианин Недеал не было ни одной женщины, способной вступать в тел'аран'риод. С другой стороны, среди похищенных в Башне тер'ангриалов, которые по-прежнему находились в руках Лиандрин и ее сообщниц, одиннадцать последней изучала Корианин. Два других предмета исследований Корианин теперь оказались у Илэйн и Найнив, и оба они открывали доступ в тел'аран'риод. Лучше считать, что и оставшиеся обладают схожими свойствами. Мало шансов, что Лиандрин или кто-то из ее товарок во сне отправятся в Башню, из которой бежали, но даже такой шанс слишком велик, чтобы рисковать угодить в засаду. Вообще-то говоря, Найнив не может быть до конца уверенной, что похищенными тер'ангриалами исчерпывается перечень тех, которые исследовала Корианин. О тер'ангриалах, действие которых никто не понимал, архивные записи подчас говорили очень смутно и невнятно, и таковые вполне могли очутиться в лапах Черных сестер, по-прежнему орудующих в Башне.
Переменившись совершенно, платье теперь стало из мягкой, но все-таки не очень качественной белой шерсти, по подолу тянулись семь цветных полос - по одной для каждой из Айя. Если Найнив увидит кого-нибудь, кто не исчезнет через несколько секунд, она вернется в Сиенду, и тогда решат, будто она одна из Принятых, во сне коснувшаяся тел'аран'риода. Нет, вернуться надо не в гостиницу, а в кабинет Шириам. А всякую встреченную в коридорах Башни женщину лучше считать Черной сестрой, а в конце концов, их-то и поручено выслеживать Найнив.
Довершая маскировку, Найнив взялась за свою неожиданно золотисто-рыжую косу и показала язык лицу Мелэйн в зеркале. Вот кого Найнив с радостью препоручила бы Шириам для наставлений в этом кабинете.
Кабинет Наставницы Послушниц располагался неподалеку от келий ее питомиц, и в широком, выложенном плитками коридоре с изысканными гобеленами и негорящими светильниками время от времени мерцали двигающиеся фигуры - на краткие мгновения тут появлялись перепуганные девушки, все в послушническом белом. Очень многие послушницы в своих кошмарах видят Шириам. Торопливо шагая мимо. Найнив не обращала на них никакого внимания - они, ненадолго задерживаясь в Мире Снов, вряд ли успевали ее увидеть, да и тогда приняли бы за часть своих сновидений, не более.
К кабинету Амерлин вела короткая лестница. Когда Найнив приблизилась к широким ступеням, перед ней вдруг возникла Элайда - лицо в бисеринках пота, кроваво-красное одеяние, на плечах палантин Престола Амерлин. Или нечто очень похожее на палантин Амерлин - на нем не было голубой полосы.
Безжалостные темные глаза сфокусировались на Найнив.
- Я - Престол Амерлин, девчонка! Разве тебе неизвестно, как положено меня приветствовать? Да я тебя… - И она на полуслове пропала.
Найнив тяжело выдохнула. Элайда - и Амерлин;
вот уж точно кошмарное видение! Наверное, самый ее разлюбезный сон, ехидно подумала Найнив. Скорей в Тире снег повалит, чем она так. высоко взберется.
Приемная во многом была такой же, какой ее помнила Найнив: широкий стол и стул за ним предназначались для Хранительницы Летописей; несколько стульев у стены - для Айз Седай, ожидающих аудиенции у Амерлин. Послушницам же и Принятым положено дожидаться вызова стоя. Правда, на столе аккуратно разложены бумаги, перевязанные свитки и большие пергаменты с печатями и с прописными буквами - на Лиане это не похоже. Нет, неряхой Лиане назвать нельзя, скорее наоборот, однако Найнив казалось, что на ночь та всегда убирает со стола все документы.
Она толкнула дверь во внутренний покой, вошла и замерла на пороге. Неудивительно, что не удалось попасть сюда с первой попытки, - кабинет не имел ничего общего с тем, каким она его помнила. Украшенный богатой резьбой стол, смахивающее на трон кресло. Перед столом точно выверенной дугой выстроились табуреты в резных узорах виноградных лоз; между табуретами едва оставался дюймовый зазор. Но Суан Санчей склонна к простоте, словно показной аскетизм не позволял ей забывать, что она остается дочерью простого рыбака, и в кабинете имелся всего один лишний стул, на который еще не всякому посетителю дозволялось сесть. А белая ваза, наполненная красными розами, которая установлена на пьедестале! Больше на монумент похоже. Суан любила цветы, но предпочитала многоцветные букеты, напоминавшие дикий луг в миниатюре. Раньше над камином висел простой рисунок - рыбацкие лодки в высоких камышах. Теперь там были две картины, одна из которых показалась Найнив знакомой. Ранд, в облаках над Фалме бьющийся с Отрекшимся, который называл себя Ба'алзамоном. Другая, из трех деревянных панелей, изображала сцены, которые, как Найнив ни силилась, ничего не пробуждали в ее памяти.
Дверь отворилась, и у Найнив чуть сердце из груди не выпрыгнуло. Рыжеволосая Принятая, которую Найнив никогда не встречала, шагнула в кабинет и уставилась на нее. Прошло несколько мгновений - незнакомка не исчезала. Найнив решила уже сбежать в кабинет Шириам, когда рыжеволосая заявила:
- Найнив, если Мелэйн прознает, что ты воспользовалась ее обличьем, она с тобой такое сделает… Уж не в детское платьице вырядит.
А потом перед ней предстала Эгвейн, в айильском облачении.
- Ты меня так напугала, я чуть не поседела, - проворчала Найнив. - Значит, Хранительницы Мудрости наконец-то соблаговолили разрешить тебе входить в тел'аран'риод, когда тебе захочется? Или же за тобой Мелэйн…
- Лучше б ты посильнее испугалась, - огрызнулась Эгвейн, румянец разгорался у нее на щеках. - Ты дура, Найнив. Сущий ребенок, играющий в амбаре со свечой.
Найнив задохнулась от возмущения. Ее отчитывает. Эгвейн!
- Послушай-ка меня, Эгвейн ал'Вир! Я такого от Мелэйн не потерплю, а от тебя тем более не собираюсь сносить…
- Лучше бы тебе хоть кому-то поверить, пока себя не угробила.
- Я…
- Если б могла, я отобрала бы у тебя то каменное кольцо. И отдала Илэйн, наказав ей не позволять тебе даже прикасаться к нему!
- Наказав ей не…
- По-твоему, Мелэйн преувеличивает? - строго вопросила Эгвейн, грозя пальчиком почти как Мелэйн. - Нет, Найнив, нисколько. Раз за разом Хранительницы Мудрости вдалбливают тебе в голову чистую правду о Тел'аран'риоде, а ты, видно, считаешь их дурами, которые на ветер слова бросают? А ты ведь вроде взрослая женщина, а не глупая девчонка! Готова поклясться, весь твой ум из головы выдуло, точно дым. Наберись-ка ума- разума, Найнив! - Она громко фыркнула, расправляя на плечах шаль. - Сейчас ты пытаешься играть с языками пламени в большом таком очаге и по глупости своей не соображаешь, что можешь в огонь свалиться.
Найнив изумленно смотрела на девушку. Они часто спорили, но никогда прежде Эгвейн не пыталась учинить ей головомойку, точно девчушке, которую застигли с пальцами в горшочке с медом. Никогда! Наверно, всему виной платье. Платье Принятой, которое сейчас на Найнив, и чужое лицо. Найнив вновь стала сама собой, теперь уже в добротном синем шерстяном платье, которое носила на встречах Круга и в котором не раз наставляла Совет на путь истинный. Она чувствовала себя так, будто вместе с платьем вернула себе весь авторитет Мудрой.
- Мне хорошо известно, сколь многого я не знаю, - ровным голосом промолвила Найнив, - но эти айильцы…
- А ты понимаешь, что способна перенести себя в такой сон, из которого тебе не выбраться? Сны - реальность здесь. Если угодишь в понравившийся тебе сон, можешь оказаться в ловушке - этот сон тебя не выпустит. И ты сама себя поймаешь в капкан. Будешь сидеть в западне, пока не умрешь.
- Так ты?..
- Найнив, по тел'аран'риоду бродят кошмары.
- Дашь ты мне наконец хоть слово сказать? - рассердилась Найнив. Точнее, попыталась рассердиться, слишком много в этих словах было от несбывшейся мольбы - это обстоятельство совершенно ее не устраивало.
- Нет, не дам, - твердо заявила Эгвейн. - Пока ты не захочешь сказать мне чего-то стоящего. Иного я слышать не желаю. Найнив, я сказала - кошмары, и я имела в виду именно кошмары. Когда кому-то попавшему в тел'аран'риод снятся кошмары, они тоже становятся здесь реальностью. А иногда после пробуждения этого человека порождения его кошмаров остаются тут. Ты же просто ничего не понимаешь! Разве нет?
Внезапно грубые пальцы схватили Найнив за руки. Голова у нее моталась из стороны в сторону, глаза полезли из орбит. Двое огромных, одетых в лохмотья мужчин подняли ее в воздух, лица - загрубелая, наполовину сгнившая кожа, в слюнявых ртах - острые желтоватые зубы. Найнив попыталась сделать так. чтобы эти чудовища исчезли, - раз такое под силу этим ходящим по снам Хранительницам, то и она может! Но тут один разодрал ей перед платья до подола, точно ткань была ветхим пергаментом, а второй ороговевшей от мозолей лапищей схватил ее за подбородок и повернул лицом к себе. Голова его склонилась к Найнив, рот приоткрылся. То ли он укусить ее собрался, то ли поцеловать - она не знала, но скорей умерла бы, чем позволила хоть что-то подобное. Найнив лихорадочно кинулась к саидар и ничего не обнаружила - ее наполнял ужас, а не гнев. Толстые ногти впились в щеки, прочно удерживая ее голову. Но ведь это каким-то образом устроила Эгвейн? Да, именно Эгвейн!
- Пожалуйста, Эгвейн! - чуть ли не пропищала Найнив, но ей было все равно - панический ужас обуял ее. - Пожалуйста!
Мужчины, эти твари, исчезли, и ноги Найнив тяжело ударились об пол. С минуту она могла лишь содрогаться и плакать. Она поспешно уничтожила дыру на платье, оно вновь стало как раньше, но на шее и груди остались царапины от длинных ногтей. Одежку починить в Тел'аран'риоде легко, но то, что случается тут с человеческим существом… Колени у Найнив тряслись, и все силы у нее уходили на то, чтобы стоять прямо.
Отчасти она ожидала, что Эгвейн станет ее успокаивать, утешать, и сейчас впервые с радостью приняла бы утешения. Но девушка ограничилась тем, что сказала:
- Здесь бывает и кое-что похуже, но кошмары и так опасны. Я создала их, я их и уничтожила, но даже мне бывало трудно справиться с теми жуткими тварями, которые мне попадались. А этих я никак не поддерживала, Найнив. Если б ты знала, как их уничтожить, тебе никто не мешал от них избавиться.
Найнив сердито вскинула голову, позабыв утереть слезы со щек.
- Я могла бы перенестись прочь отсюда! В кабинет Шириам или к себе в кровать. - Это что, обида у нее в голосе? Нет, конечно же, нет!
- Но ты была перепугана, и у тебя и мысли такой не возникло, - сухо заметила Эгвейн. - Ой, да хватит дуться! У тебя ужасно глупый вид.
Найнив сурово посмотрела на девушку, но ее сердитый взор не возымел прежнего действия - и вместо того чтобы начать спорить, Эгвейн попросту изогнула бровь дугой. И Найнив, чтобы сменить тему, промолвила:
- Здесь мало что напоминает кабинет Суан Санчей. - Интересно, что же все-таки с девчонкой произошло?
- Да, верно,- согласилась Эгвейн, осматривая комнату. - Теперь понятно, почему мне пришлось добираться через мою старую комнату на половине послушниц. Но наверное, иногда люди решают обновить обстановку.
- К этому я и клоню, - терпеливо сказала Найнив. И голос у нее вовсе не обиженный, и лицо нисколько не угрюмое. Что за нелепость! - Та, которая обставила эту комнату, смотрит на мир несколько иначе, чем женщина, прежде подбиравшая мебель для кабинета. Взгляни на эти картины! Не знаю насчет этой тройной, но вот тот рисунок тебе знаком так же, как и мне. - Они обе видели, как все это происходило.
- Я бы сказала, что это Бонвин, - задумчиво промолвила Эгвейн. - Ты невнимательно слушала лекции. И напрасно. Это триптих.
- Чем бы это ни было, важно другое. - Наставления Желтых Найнив слушала очень внимательно. А все остальное подчас было грудой бесполезной чуши. - Похоже, женщина, которая повесила здесь рисунок, хочет, чтобы он постоянно напоминал, как опасен Ранд. Если Суан Санчей теперь почему-то против Ранда… Эгвейн, тогда дела много хуже. Это не просто желание вернуть Илэйн в Башню.
- Наверное, - рассудительно заметила Эгвейн. - Может, мы что-нибудь отыщем в бумагах. Посмотри здесь. Когда я закончу со столом Лиане, то помогу тебе.
Найнив проводила выходящую Эгвейн возмущенным взглядом. Посмотри здесь. Во как! У Эгвейн нет никакого права ею командовать. Это она должна следовать за Найнив и не сметь говорить таким безапелляционным тоном. Тогда что ты стоишь столбом? - сердито спросила себя Найнив. Порыться в бумагах - хорошая идея, и Найнив сама вполне могла проделать этот обыск - и тут, и в приемной. Но вообще-то, наверняка на столе у Амерлин бумажки поважнее. Ворча себе под нос, что следует вправить Эгвейн мозги, Найнив размашисто двинулась к резному столу, при каждом шаге подбивая юбку.
На столе не было ничего, кроме трех лакированных орнаментированных шкатулок, расставленных с болезненной точностью. Памятуя о всевозможных ловушках, настороженных на того, кто вздумает влезть в ларчики без спросу, Найнив сотворила длинную палку и ею откинула крышку первого ларца - зеленого с позолотой, украшенного шагающими цаплями. Это оказался несессер для письменных принадлежностей: ручки, перья. чернила, склянка с песком. Самая большая шкатулка, с красными розами, обвитыми золотыми завитушками, хранила в себе более двух десятков изящных резных статуэток - из кости и из бирюзы; фигурки людей и животных лежали в углублениях, выстланных светлосерым бархатом.
Откинув крышку третьей шкатулки - в голубом небе среди белых облаков бьются золотые ястребы, - Найнив заметила, что первые две снова закрыты. Похожее уже случалось здесь: по-видимому, в тел'аран'риоде все стремилось оставаться в том же положении и состоянии, каково оно было в мире яви. Более того, стоило на миг отвести взор, и детали оказывались отличными от тех, которые ты видел мгновением раньше.
В третьей шкатулке обнаружилась кипа всяких документов. Палка исчезла из руки Найнив, и девушка робко вытащила верхний лист. Официальная подпись гласила: "Джолин Айз Седай", а излагалась в бумаге униженная просьба подвергнуть себя целому списку наказаний. Пробежав перечень глазами, Найнив болезненно сморщилась. Ничего важного в нем не было, документ представлял интерес лишь для Джолин. Внизу угловатым почерком было нацарапано: "Утвердить". Едва Найнив собралась положить пергамент обратно, он исчез, и шкатулка оказалась закрытой.
Вздохнув, Найнив открыла ее вновь. Но бумаги внутри выглядели уже иначе. Придерживая крышку, она принялась вытаскивать их по одной и быстро прочитывать. Или пыталась прочитать. Иногда буквы и даже доклады целиком исчезали, пока она доставала листы из шкатулки, иногда ей удавалось просмотреть полстраницы и не больше. Если сообщения начинались с обращения, то оно было простым: "С почтением - матери". Некоторые были подписаны Айз Седай, некоторые женщинами с иными званиями, в том числе и благородного сословия, или вообще одним лишь именем, без всяких титулов. Похоже, ни в одном из них не было ничего нужного Найнив. Маршала-Генерала Салдэйи с его армией отыскать не удается, а королева Тенобия сотрудничать отказывается. Этот доклад Найнив удалось дочитать до конца, но, несомненно, читающий документ должен был знать, почему полководца нет в Салдэйе и что от королевы ожидалось содействие. Последние три недели из Танчико от агентов всех Айя нет никаких известий - но сверх этого факта ничего не известно. Трения между Иллианом и Муранди стали ослабевать, и Пейдрон Найол всю заслугу приписывает себе; даже по выхваченным наугад нескольким строкам становилось ясно, что тот, кто их писал, скрежещет зубами от злости. Нет никаких сомнений: все письма очень важны, в том числе и те, которые Найнив поспешно просматривала и которые исчезали у нее на глазах. Однако для нее они были бесполезны. Только она начала читать что-то вроде сообщения о предполагаемой - было употреблено именно такое слово - встрече Голубых сестер, как из приемной раздался ошеломленный возглас:
- О Свет, нет!
Найнив метнулась к двери, в руках у нее появилась увесистая деревянная дубина, хищно ощетинившаяся шипами. Но когда она ворвалась в приемную, ожидая увидеть обороняющуюся от неизвестной напасти Эгвейн, та стояла за столом Хранительницы Летописей, устремив невидящий взор в никуда. Несомненно, на лице ее отражался ужас, но, насколько могла видеть Найнив, девушка была невредима и никакой враг ей не угрожал.
Заметив наконец Найнив, Эгвейн вздрогнула, потом собралась с силами и сказала:
- Найнив, на Престоле Амерлин - Элайда.
- Что за глупости! - подняла ее на смех Найнив. Однако обстановка кабинета Амерлин столь разительно не соответствовала стилю Суан Санчей… - Ты это себе сама навоображала. Должно быть, сама.
- Найнив, я держала в руках пергамент, подписанный "Элайда до Аврини а'Ройхан, Блюстительница Печатей, Пламя Тар Валона, Престол Амерлин". И печать на нем была. Печать Амерлин.
У Найнив сердце к горлу подкатило, а все внутри свела судорога.
- Но как?.. Что случилось с Суан? Эгвейн, Башня не станет смещать Амерлин, не имея на то серьезных оснований. Почти за три тысячи лет низложены были лишь две.
- Может быть, Ранд - достаточно серьезная причина, - говорила Эгвейн недрогнувшим голосом, но глаза у нее по-прежнему были расширены. - Может, она заболела чем-то таким, чего не сумели Исцелить Желтые сестры. Или свалилась с лестницы и шею свернула. Да какая теперь разница, раз Элайда стала Амерлин. Вряд ли, по-моему, она будет поддерживать Ранда, как Суан.
- Морейн, - пробормотала Найнив. - Она была так уверена, что Суан перетянет Башню на его сторону. - У нее в голове не укладывалось, что Суан Санчей мертва. Иногда от ненависти к ней Найнив места себе не находила, изредка самую капельку побаивалась ее - теперь Найнив могла в этом признаться, пусть только себе. Однако она уважала Суан. И еще ей представлялось, что Суан будет править вечно. - Элайда… О Свет! Она же зла и подла, как змея, и беспощадна, как кошка. Никогда не угадаешь, что она выкинет.
- Боюсь, у меня есть намек. Слабая ниточка. - Эгвейн приложила руки к животу, точно у нее тоже все внутри дрожало. - Это был очень короткий документ. Мне удалось прочитать его целиком. "Все лояльные сестры обязаны сообщить о местонахождении женщины по имени Морейн Дамодред. По возможности задержать ее каким угодно способом и вернуть в Белую Башню для суда по обвинению в предательстве". Язык очень похож на тот, каким, видимо, был отдан приказ, касающийся розыска Илэйн.
- Если Элайда требует схватить Морейн, значит, ей известно, что Морейн помогает Ранду, и помощь эта новой Амерлин не нравится. - Надо говорить. Когда говоришь, не так мутит. Предательство. За такое преступление женщин усмиряют. А Найнив желала Морейн неприятностей. Вот Элайда вместо Найнив и готовит Морейн злую участь. - Она Ранда ни за что не поддержит.
- Точно.
- Лояльные сестры. Эгвейн, это требование очень хорошо сходится с сообщением Макуры. Что бы ни случилось с Суан, в Айя нет единства. Не все Айз Седай согласны с тем, что Элайда - Амерлин. Должно быть, произошел раскол.
- Да, разумеется. Очень хорошо, Найнив. Я этого не поняла.
Улыбка у Эгвейн была такая довольная, что Найнив улыбнулась в ответ:
- Там, на письменном столе Су… Амерлин есть сообщение о какой-то встрече Голубых. Я его как раз читала, когда ты вскрикнула. Готова на что угодно спорить, что Голубые Элайду не поддерживают. - Между Голубой и Красной Айя и в лучшие времена существовало нечто вроде вооруженного перемирия, а в худшие они друг другу глотку перегрызть были готовы.
Однако, вернувшись в кабинет, девушки не отыскали этого письма. В ларце была уйма документов, вновь появилось письмо Джолин - быстро прочитав его, Эгвейн ошеломленно захлопала глазами. Но нужного сообщения они так и не обнаружили.
- Можешь вспомнить, о чем там говорилось? - спросила Эгвейн.
- Я успела всего несколько строчек прочитать, а потом ты закричала, и… Нет, никак не вспомню.
- Попробуй, Найнив. Давай, постарайся.
- Стараюсь, Эгвейн, но не получается. Как я ни стараюсь, не вспомнить.
И тут Найнив поразило то, что она делает, - точно ей молотом между глаз врезали. Она чуть ли не оправдывается! И перед кем? Перед Эгвейн! Перед девчонкой, которую не более двух лет назад как следует отстегала по мягкому месту за то, что та посмела на нее накричать. А едва ли не минуту назад она чуть не раздулась от гордости, как клуша, снесшая яйцо, - потому что Эгвейн была ею довольна. Найнив ясно помнила тот день, когда существовавшее между ними равновесие поколебалось - они перестали быть Мудрой и девочкой, которая бегала на посылках по распоряжению Мудрой, превратившись в двух обыкновенных женщин, оторванных от родного дома. Похоже, ныне положение опять изменилось, и случившееся вовсе не нравилось Найнив. Пока не поздно, нужно что-то предпринять - поставить Эгвейн на место и восстановить равновесие.
Ложь. Именно сегодня она в первый раз умышленно солгала Эгвейн. Потому-то и пропало ее моральное превосходство, потому-то и запуталась она, точно муха в паутине, не в силах вести себя как обычно.
- Я выпила чай, Эгвейн. - Найнив произносила каждое слово через силу. Иначе не получалось. - Чай из корня вилочника, у этой женщины, у Макуры. Они с Люци отволокли нас наверх будто перины. Это к тому, сколько у нас сил оставалось. Если бы Том с Джуилином не выдернули нас за шкирку из этой передряги, нас бы доставили сюда и, скорей всего, усмирили. Или мы еще ехали бы в Башню, как мешки, по самые уши накачанные этим корнем вилочника - чтоб раньше времени не очухались. - Сделав глубокий вдох, Найнив постаралась придать голосу оправданную твердость, но это было нелегко, ведь только мгновение назад она призналась, что вела себя крайне глупо. То, что получилось, Найнив мало понравилось - очень уж нерешительным оказался ее голос. - Если ты об этом расскажешь Хранительницам, особенно Мелэйн, я тебе уши надеру.
Какие-то из ее слов, верно, разожгли искру гнева в Эгвейн. Было бы странно начинать спор, но лучше перепалка, чем то, что сейчас творится. Правда, обычно их споры кончались тем, что Эгвейн отказывалась внимать разумным доводам. Они редко расходились довольные друг другом, с тех пор как у девчонки появилась привычка упорствовать. Однако Эгвейн только улыбнулась. Довольной улыбкой. Довольной и снисходительной улыбкой.
- Я подозревала это, Найнив. Была почти уверена. Ты день и ночь бубнила мне о травах, но ни разу не упоминала о корне вилочника. Убеждена, ты о нем и не слыхала, пока та женщина не сказала. Ведь ты всегда старалась изобразить все в наилучшем виде. Если б ты упала головой в навоз, то попыталась бы всех убедить, что поступила так нарочно, с какой- то своей целью. Итак, что же мы решим…
- Ничего я не изображала, - сбивчиво пролепетала Найнив.
- Бывало такое, и не раз. Факты есть факты, против них не попрешь. Прекрати хныкать, лучше помоги мне решить…
Хныкать! Все приняло совершенно не тот оборот, к какому она стремилась.
- Не было ничего такого! Нет таких фактов! Никогда я не делала того, о чем ты говорила.
С полминуты Эгвейн молча смотрела на нее.
- Ты этого так не оставишь, да? Очень хорошо. Ты мне соврала…
- Это не ложь, - пробормотала Найнив. - Не совсем ложь.
Эгвейн не обратила внимания на то, что ее перебили:
- …и ты лжешь себе. Помнишь, что ты заставила меня выпить, когда я в последний раз тебе соврала? - В руке девушки вдруг появилась чашка, до краев полная вязкой тошнотворно зеленой жидкости. Вид у нее был такой, точно ее зачерпнули из мерзостного застоявшегося пруда. - В тот единственный раз, когда я вообще тебе соврала. Вкус этой гадости мне запомнился надолго. До сих пор не забыла. А если ты даже себе не можешь сказать правды…
Найнив невольно попятилась. Разваренный кошачий папоротник и растертый в порошок листознай - язык у Найнив свела судорога при одной мысли об этом мерзком пойле.
- На самом-то деле я и не врала. - Зачем же тогда она оправдывается? - Я просто не сказала всей правды. - Я же Мудрая! Я была Мудрой… Это все-таки что-то еще значит. - Не думаешь же ты… - Просто скажи ей. Ты не ребенок, и ты не будешь пить эту гадость. - Эгвейн, я… - Эгвейн сунула чашку ей под нос, и Найнив учуяла едкий запах. - Хорошо, - быстро сказала Найнив. Такого не может случиться! Найнив не могла оторвать взора от этой чашки, как не могла сдержать впопыхах слетающих с губ слов: - Иногда я пыталась сделать так, чтобы все выглядело лучше для меня самой, чем оно есть на самом деле. Иногда. Но никогда ничего важного. Я никогда не… лгала… в чем-то важном. Никогда, клянусь! Только по мелочи!
Чашка исчезла, и Найнив облегченно перевела дыхание. Глупая, безмозглая женщина! Не могла же она заставить меня это выпить! Да что с тобой случилось?
- Нам надо решить, - проговорила Эгвейн как ни в чем не бывало, - кому сказать. Морейн непременно должна обо всем узнать, и Ранд тоже, но если еще кто-то хоть краем уха прослышит… Айильцы - народ странный и в своем отношении к Айз Седай не менее чудной, чем во всем прочем. Думаю, они последуют за Рандом как за Тем-Кто-Пришел-с- Рассветом, вопреки всему, но когда они узнают, что Белая Башня настроена против него, может, рвения у них поубавится.
- Рано или поздно они узнают, - пробормотала Найнив. Она ни за что не заставила бы меня выпить эту мерзость!
- Лучше позже, чем раньше, Найнив. Так что держи себя в руках, не взорвись и в следующую встречу не выложи все напрямик Хранительницам. По правде говоря, лучше тебе вообще не заикаться об этом посещении Башни. Может, тогда удастся сохранить тайну.
- Ну не дура же я, - натянуто проговорила Найнив и почувствовала, как в ней медленно поднимается горькая волна, когда Эгвейн изогнула бровь, глядя на подругу. Она не собирается говорить Хранительницам Мудрости об этом посещении. Нет, даже за глаза не просто пренебрегать ими. Ничего подобного. И она не пытается выставлять случившееся в лучшем свете. Несправедливо, что Эгвейн можно отправляться в тел'аран'риод, когда ей вздумается, а самой Найнив приходится мириться с нотациями и запугиваниями.
- Знаю, что не дура, - сказала Эгвейн. - Если только характер над тобой верх не берет. Держи свой нрав в узде и не теряй головы, если ты права насчет Отрекшихся, особенно Могидин. - Найнив ожгла ее взглядом, открыла было рот, собираясь сказать, что вполне способна держать себя в руках и что уши Эгвейн оторвет, коли та считает иначе, но девушка не дала ей заговорить: - Мы должны узнать об этой встрече Голубых сестер, Найнив. Если они против Элайды, то может быть - подчеркиваю, может быть, - они поддержат Ранда, как это делала Суан. Было там про городок какой-нибудь или деревню? Хотя бы о какой стране речь шла?
- По-моему… Нет, не вспомнить. - Найнив боролась с собой, избавляясь от оборонительных ноток в своем голосе. Свет, я во всем призналась, выставила себя полной. дурой, и от этого все только хуже стало! - Я постараюсь.
- Хорошо. Мы обязаны отыскать их, Найнив. - Несколько мгновений Эгвейн пристально смотрела на подругу, а та молчала, стараясь не повторяться. - Найнив, поосторожней с Могидин. Не носись повсюду, будто медведь весной после спячки, только потому, что она улизнула от тебя в Танчико.
- Я не дура, Эгвейн, - с опаской промолвила Найнив. Сдерживаться было не так-то легко, но коли Эгвейн станет ее игнорировать или хмуриться, ничего хорошего не получится. Найнив и без того в дурацком положении, а тогда рискует сесть в еще большую лужу.
- Знаю. Ты уже говорила. Только не забывай этого. И будь осторожна.
На этот раз Эгвейн не стала растворяться в воздухе;
она исчезла столь же неожиданно, как и Бергитте.
Найнив уставилась на то место, где мгновение назад стояла девушка, мысленно повторяя все, что хотела и что следовало бы сказать Эгвейн. Наконец до нее дошло:
она может простоять тут всю ночь, к тому же сколько ни тверди, говорить-то уже поздно. Тихонько бурча, Найнив шагнула из тел'аран'риода обратно в свою кровать в Сиенде.
Глаза Эгвейн разом открылись. Почти полную темноту нарушало лишь слабое лунное сияние, пробивающееся сквозь дымоходное отверстие. Она обрадовалась, что лежит под несколькими одеялами, - огонь погас, и морозный холод затопил палатку. Над лицом девушки туманным облачком вилось дыхание. Не поднимая головы, она окинула взглядом палатку. Хранительниц Мудрости нет. Она по-прежнему одна.
Во время своих одиночных прогулок по тел'аран'риоду Эгвейн больше всего боялась одного: вернувшись, обнаружить, что ее дожидается Эмис или еще кто-то из Хранительниц. А может, больше всего ее страшило не это - опасности в Мире Снов были и вправду так велики, как Эгвейн описывала Найнив. Тем не менее такого исхода девушка очень боялась. И вовсе не наказание пугало ее, хоть на них Бэйр и не скупилась. Если бы, проснувшись, Эгвейн увидела глядящую на нее Хранительницу, она любое наказание приняла бы с радостью. Но чуть ли не в самом начале Эмис предупредила: если Эгвейн войдет в тел'аран'риод без провожатой, Хранительницы откажутся ее обучать и отошлют прочь. Худшего наказания для девушки было не выдумать. Но, невзирая ни на что, Эгвейн рвалась вперед. Как ни быстро ее учили, темп казался ей слишком медленным. Она хотела знать все - все и сейчас.
Направив Силу, Эгвейн запалила лампы и развела огонь в очажке. Гореть там было уже нечему, но девушка связала плетение, и языки пламени заиграли сами собой. Эгвейн лежала, наблюдая за облачками, слетавшими у нее с губ, и ждала, пока воздух в палатке согреется, чтобы можно было одеться. Уже поздно, но Морейн, возможно, еще не спит.
То, что случилось с Найнив, по-прежнему удивляло Эгвейн. По-моему, надави я сильнее, она бы и впрямь выпила. Эгвейн очень боялась, ведь Найнив могла догадаться, что никто из Хранительниц не разрешал ученице прогуливаться в одиночку по Миру Снов. Эгвейн была уверена, что краска смущения непременно выдаст ее, поэтому думала только об одном: не позволить заговорить Найнив, не дать той выжать правду. И Эгвейн не сомневалась, что Найнив все равно отыщет выход - кто бы ей запретил выдать Эгвейн и заявить, что все это лишь для ее же собственного блага? Оставалось поэтому одно - говорить и говорить, стараясь сосредоточить все внимание Найнив на том, что неверного сделала она сама. И как бы сильно ни рассердила ее Найнив, Эгвейн, кажется, ни разу не сорвалась на крик. И как ни удивительно, каким-то образом в этот раз Эгвейн взяла верх.
Хотя, если задуматься, Морейн нечасто повышала голос, а когда это случалось, добивалась много меньшего, чем ей хотелось. Так было и задолго до того, как она начала так странно вести себя с Рандом. Хранительницы Мудрости тоже ни на кого не кричали - разве что иногда друг на друга. И, сколько бы Хранительницы ни ворчали, что вожди, мол, больше их не слушают, они, по-видимому, с прежним успехом гнут свою линию. Есть старая поговорка, которую Эгвейн раньше совсем не понимала: "Тот силится услышать шепот, кто крика слышать не желает". Больше она на Ранда кричать не станет. Тихий, твердый, подобающий настоящей женщине голос - вот что главное. Тогда, выходит, и на Найнив ей орать не следует: она ведь женщина, а не раскапризничавшаяся девчонка.
Эгвейн поймала себя на том, что хихикает. Тем паче не нужно повышать голос на Найнив, раз негромкие слова возымели на нее такое действие.
Наконец в палатке вроде бы стало потеплее, и Эгвейн, вскочив на ноги, принялась быстро-быстро одеваться. Однако ей все-таки пришлось разбить ледок в кувшине с водой, и она протерла глаза ото сна и сполоснула рот. Набросив на плечи плотный темный шерстяной плащ, девушка развязала жилки Огня - оставлять их соединенными нельзя. Огонь - стихия весьма опасная и сама по себе. Когда Эгвейн выскочила из палатки, пламя в очаге исчезло. Девушка торопливо зашагала по лагерю; холод сжал ее, точно ледяные тиски.
В темноте еле виднелись лишь ближайшие палатки - невысокие тени, которые могли быть валунами на неровной земле, но лагерь простирался по горным склонам на несколько миль в обе стороны. Те высокие зубчатые пики не были Хребтом Мира - главный кряж вздымался гораздо выше, и до него было еще несколько дней пути на запад.
Эгвейн нерешительно приблизилась к палатке Ранда. Сквозь клапан входа пробивалась щелочка света. Когда девушка подошла ближе, перед ней будто из-под земли появилась Дева - роговой лук за спиной, колчан на поясе, в руке - копья и щит. Других Дев Эгвейн в темноте не различила, но она знала: они на посту, пусть даже в окружении шести кланов, заявивших о верности Кар'а'карну. Миагома находились где-то к северу отсюда, двигаясь параллельной колонной, - Тимолан и словом не обмолвился пока о своих намерениях. Где остальные кланы, Ранду было безразлично. Все свое внимание он сосредоточил на ускоренном марше к Джангайскому Перевалу.
- Он не спит. Да, Энайла? - спросила Эгвейн. Дева кивнула, шевельнулись лунные тени.
- Он мало спит. Но человек не может обходиться без сна. - Голос у нее звучал как у матери, беспокоящейся о сыне.
Тень возле палатки шевельнулась, превратившись в Авиенду, кутающуюся в шаль. По- видимому, холода она не испытывала, а час-то уже поздний.
- Я бы колыбельную ему спела, если б считала, что толк будет. Слышала, что над младенцем женщина может и всю ночь не спать, но взрослому-то мужчине надо знать, что другим хочется к своим одеялам. - Авиенда, а вместе с ней и Энайла тихонько засмеялись.
Покачивая головой и дивясь странности айильцев, Эгвейн наклонилась и заглянула в щелочку. Палатку освещали несколько ламп. Ранд был не один. Глаза у Натаэля ввалились, он с трудом сдерживал зевоту. Ему-то спать хотелось. Ранд лежал возле одной из позолоченных масляных ламп и читал потрепанную книгу в кожаном переплете. Если Эгвейн права, то это какой-нибудь перевод Пророчеств о Драконе.
Вдруг Ранд перевернул назад несколько страниц, прочитал и рассмеялся. Эгвейн старалась убедить себя, что ничего безумного в его смехе нет, одна лишь горечь.
- Превосходная шутка, - сказал Ранд Натаэлю, захлопнув книгу и кинув менестрелю. - Прочитай страницы двести восемьдесят седьмую и четырехсотую и попробуй сказать, что я не прав.
Выпрямившись, Эгвейн поджала губы. Нет, с книгами нужно бережнее обращаться! Но в присутствии менестреля ей с Рандом говорить нельзя. Стыд и позор, что он взял себе в собеседники человека, которого едва знает. Нет. С Рандом бывает Авиенда, частенько наведываются вожди, Лан приходит каждый день, и Мэт иногда заглядывает.
- Почему ты не осталась там, Авиенда? Будь ты с ним. может, он захотел бы поговорить о чем-то ином, а не об этой книге.
- Эгвейн, ему захотелось поговорить с менестрелем, а при мне они редко беседуют. Только один на один. Если б не вышла я, ушли бы они с Натаэлем.
- Как я слыхала, дети - сплошные заботы. - Энайла рассмеялась. - А от сыновей так вообще жизни нет. Может, еще когда-нибудь расскажешь мне правду об этом, раз ты теперь от копья отказалась.
Бросив на нее сердитый взгляд - в темноте лунным отсветом блеснули глаза, - Авиенда с видом обиженной кошки зашагала к своему месту у палатки. Энайле и это показалось забавным - она от смеха за бока схватилась.
Ворча что-то нелицеприятное об айильском чувстве юмора - она почти никогда не понимала их шуток, - Эгвейн направилась к палатке Морейн, что находилась неподалеку от Рандовой. Там тоже виднелась щелочка света, и девушка поняла, что Айз Седай не спит. Морейн направляла - крохотную струйку Силы, но достаточную, чтобы ее почувствовала Эгвейн. Рядом с палаткой, завернувшись в плащ Стража, лежал Лан; виднелись лишь сапоги, все остальное сливалось с ночью. Подобрав полы плаща, Эгвейн приподняла юбки и двинулась на цыпочках, чтобы не разбудить Лана.
Дыхание его не изменилось, но что-то заставило девушку оглянуться на Стража. Луна блестела в его глазах - он смотрел на нее. Едва она отвернулась, веки его тотчас закрылись. Больше не шевельнулся ни единый мускул; можно подумать, он и не просыпался. Иногда этот человек нервировал Эгвейн. Что бы Найнив в нем ни нашла, ничего такого Эгвейн в нем не видела.
Опустившись на колени возле полога, девушка заглянула внутрь. Морейн сидела, окруженная сиянием саидар,- рука поднята, с пальцев на золотой цепочке свисает маленький голубой камешек, который обычно украшал лоб. Камешек светился, добавляя свою лепту в сияние единственной лампы. В очаге лежала горстка пепла, даже запаха его не чувствовалось.
- Можно войти?
Эгвейн пришлось повторить, прежде чем Морейн ответила:
- Да, конечно. - Свечение саидар потухло, и Айз Седай начала вновь закреплять в волосах тоненькую золотую цепочку.
- Ты подслушивала? - Эгвейн устроилась возле Морейн. В палатке было не теплее, чем снаружи. Девушка направила Силу, язычки пламени запрыгали поверх пепла в очаге, и она закрепила потоки. - Ты же говорила, что больше не будешь.
- Я сказала: раз Хранительницы Мудрости могут наблюдать за снами Ранда, то он имеет право на уединение. А когда он от них отгородился, они больше меня не спрашивали, а сама я не предлагала. Не забывай, у них свои цели, которые могут не совпадать с целями Башни.
Вот как скоро речь зашла именно об этом! Эгвейн по-прежнему не знала, как рассказать о том, что ей стало известно, и не выдать себя Хранительницам, но, наверное, единственный способ - сказать прямо, а дальше действовать поосмотрительней.
- Морейн, на Престоле Амерлин - Элайда. Что случилось с Суан, я не знаю.
- Откуда тебе известно? - тихо произнесла Морейн. - Ты что-то узнала, ходя по снам? Или наконец-то проявился твой дар Сновидицы?
Такова была планида Эгвейн. Некоторые Айз Седай в Башне полагали, что она может быть Сновидицей - женщиной, чьи сны предрекают будущее. У нее бывали сны, которые - она знала - очень важны, но совсем другое дело научиться их истолковывать. Хранительницы утверждали, что знание придет к ней само и ни одна Айз Седай ей в этом деле не помощница. Снилось ей многое. Ранд, сидящий на стуле, и Эгвейн откуда-то знала, что хозяин стула злится и готов убить Ранда за то, что заняли его место. Эгвейн сумела уразуметь лишь одно - владелец этого стула - женщина. Иногда сны образовывали сложные картины. Перрин, усадив Фэйли себе на колено, целует ее, а она играет его коротко подстриженной бородкой, которой он щеголял во снах. Позади них развевались два стяга: красная волчья голова и багряный орел. У плеча Перрина стоит мужчина в ярко-желтом кафтане, за спиной незнакомца - меч. Откуда-то Эгвейн знала, что он - Лудильщик, но ведь ни один Лудильщик к мечу не притронется. И каждая деталь видения, кроме бороды, казалась ей очень важной. Знамена, то, что Фэйли целуется с Перрином, даже Лудильщик. Всякий раз, когда Лудильщик делал шаг к Перрину, будто холодок рока обдавал все вокруг. И еще один сон. Мэт мечет кости, а по лицу его стекает кровь; широкие поля низко надвинутой шляпы не позволяют видеть рану;
Том Меррилин сует руку в огонь за маленьким голубым камешком, который сейчас свисает на чело Морейн. Или сон о буре - накатывались громадные темные облака, и не было ни ветра, ни дождя, а зубчатые стрелы молний, в точности похожие одна на другую, нещадно хлестали землю. Да, у Эгвейн были сны, но пока Сновидицы из нее не получалось.
- Я видела приказ о твоем аресте, Морейн. Он подписан Элайдой как Амерлин. И это был не обычный сон. - Всё правда. Но не вся правда. Эгвейн вдруг обрадовалась, что здесь нет Найнив. Будь она тут, мне бы самой пришлось от чашки отшатываться.
- Колесо плетет так, как угодно Колесу. Пожалуй, это событие и не столь важно, коли Ранд ведет айильцев за Драконову Стену. Сомневаюсь, чтобы Элайда продолжила переговоры с правителями, даже если ей известно, что Суан искала к ним подходы.
- И тебе больше нечего сказать? Морейн, если не ошибаюсь, Суан ведь была тебе другом! Ты даже слезинки о ней не прольешь?
Айз Седай посмотрела на Эгвейн, и этот холодный невозмутимый взгляд сказал девушке, сколь долгий путь ей предстоит, чтобы она смогла по прав уносить это звание. Сидя, Эгвейн почти на голову возвышалась над Морейн, кроме того, в Силе она превосходила ее, но владеть Силой еще не значит быть Айз Седай.
- Эгвейн, у меня нет времени на слезы. Драконова Стена недалеко, теперь всего несколько дней осталось, а потом - Алгуэнья. Да, когда-то мы с Суан были подругами. Через несколько месяцев будет двадцать один год, как мы начали поиски Возрожденного Дракона. Нас было только двое, мы только что стали Айз Седай. Вскоре после этого на Престол Амерлин возвели Сайрин Вайю - Серую сестру, можно даже сказать, наполовину Красную. Если б она узнала о нашей затее, остаток жизни мы бы провели, искупая свое прегрешение, а Красные сестры неусыпно следили бы за нами, даже за спящими. В Кайриэне есть поговорка, хотя я слыхала ее и в Тарабоне, и в Салдэйе. Бери что хочешь, но не забудь заплатить. Мы с Суан выбрали путь, которым хотели идти, и мы знали, что со временем за все придется заплатить.
- Не понимаю, как ты можешь оставаться такой спокойной! Суан, наверное, мертва. Или усмирена… Элайда или решительно выступит против Ранда, или попытается держать его где-нибудь под стражей вплоть до Тармон Гай'дон. Ты же знаешь, она никогда не позволит разгуливать на воле мужчине, способному направлять. По крайней мере, не все заодно с Элайдой. Некоторые из Голубой Айя устроили где-то сбор. Где - я пока не знаю. И, по- моему, остальные Голубые тоже покинули Башню. Найнив говорила, ей передали оповещение, что всех сестер приглашают вернуться в Башню. Сообщение передали через агентов Желтых. Если уйдут Голубые и Желтые, тогда и другие, наверно, тоже. А если они против Элайды, то, может, поддержат Ранда.
Морейн вздохнула - очень тихо.
- По-твоему, мне надо радоваться, что в Белой Башне раскол? Эгвейн, я - Айз Седай. Я всю свою жизнь посвятила Башне. Причем задолго до того, как у меня даже подозрения зародились, что на моем веку может Возродиться Дракон. Башня была оплотом борьбы с Тенью на протяжении трех тысяч лет. Она наставляла правителей на мудрые решения, останавливала войны еще до их начала, прекращала войны, которые начинались. Человечество еще помнит, что Темный только и ждет, чтобы вырваться в мир, что грядет Последняя Битва, и в этом заслуга Башни. Башни - единой и нерушимой. Что бы ни произошло с Суан, я почти хочу, чтобы Элайде присягнули все сестры.
- А как же Ранд? - Эгвейн старалась говорить спокойно и твердым голосом. В палатке начало разливаться тепло от пламени, но Морейн будто распространяла вокруг себя холод. - Дракон Возрожденный… Ты сама говорила, что он не готов к Тармон Гай'дон. И не сможет подготовиться - если ему не дать свободы, как свободы учиться, так и свободы влиять на мир. Единая же Башня, несмотря на всех айильцев Пустыни, превратит Ранда в пленника.
Морейн легко улыбнулась:
- А ты учишься. Хладнокровное, резонное убеждение всегда лучше страстных речей. Но ты забываешь: всего лишь тринадцать сестер, объединившись вместе узами, способны любого мужчину отсечь щитом от саидин. И даже если этим тринадцати неведом прием связывания потоков воедино, немногие могут выдержать такой щит.
- Я знаю, Морейн, ты никогда не сдаешься. Что ты намерена делать?
- Я воспринимаю мир таким, каков он есть, - и поступаю сообразно. По крайней мере с Рандом теперь легче - раз мне не требуется отвращать его от того, чего он хочет. Наверное, я должна быть счастлива, что мне не приходится по его приказу за вином бегать. В большинстве случаев он слушает, хотя редко показывает, каково его отношение к моим словам.
- Тогда сама расскажи ему про Суан и про события в Башне. - Таким образом Эгвейн избегала ненужных вопросов - Ранд упрям не меньше ее, и ему захочется разузнать о ее Сновидении больше, чем она сумеет на-придумывать. - Есть и еще кое-что. В тел'аран'риоде Найнив видела Отрекшихся. Она перечислила всех оставшихся в живых, кроме Асмодиана и Могидин. Ланфир она тоже видела. Найнив считает, они что-то замышляют, как кажется, вместе.
- Ланфир,- промолвила Морейн, немного помолчав. Они обе знали, что Ланфир приходила к Ранду в Тире и, возможно, не только тогда. Ведь Ранд мог и умолчать о ее визитах. Никто не знал об Отрекшихся больше самих Отрекшихся, и в Башне сохранились лишь обрывки манускриптов, фрагменты, но общеизвестно - Ланфир любила Льюса Тэрина Теламона. Они обе - и Эгвейн, и Морейн - знали, что она по-прежнему его любит. И Ранд это знал.
- Если повезет, - продолжала Айз Седай, - нам незачем будет тревожиться из-за Ланфир. А вот остальные, кого видела Найнив, - совсем другое дело. Мы с тобой должны держать ухо востро и ничего не упускать. Жаль, что так мало Хранительниц способны направлять. - Морейн коротко рассмеялась. - Но это все равно что пожелать, чтоб они все были обучены Башней. То же самое, что пожелать жить вечно. Во многом они, может, и сильны, но в иных отношениях, к несчастью, подготовлены недостаточно.
- Бдительность, конечно, штука хорошая, но что еще? Если шестеро Отрекшихся разом навалятся на Ранда, ему понадобится вся наша помощь, до последней крупицы.
Морейн наклонилась к девушке, участливо положила ладонь ей на плечо.
- Эгвейн, мы не можем вечно водить его за ручку. Ходить он научился. А теперь учится бегать. Нам остается только надеяться, что он успеет научиться прежде, чем его настигнут враги. И, конечно же, мы по-прежнему будем давать ему советы. Направлять его, когда сумеем. - Выпрямившись, она потянулась, прикрыла ладонью зевок. - Уже поздно, Эгвейн. И полагаю, уже через несколько часов Ранд заставит лагерь сняться с места, даже если и сам не уснет. Я же, однако, с удовольствием отдохну, сколько получится, перед новой встречей с седлом.
Эгвейн совсем собралась уходить, но у нее был еще один вопрос:
- Морейн, почему ты делаешь все, что тебе велит Ранд? Даже Найнив считает, что это неправильно.
- Ах, она так считает? - пробурчала Морейн. - Как бы она ни отбивалась, а Айз Седай она еще будет. Ты спрашиваешь почему? Потому что я помню, как контролировать саидар.
Немного подумав, Эгвейн кивнула. Чтобы подчинить себе саидар, сначала нужно ему поддаться.
И только в своей палатке, дрожа от холода, Эгвейн поняла, что сегодня Морейн разговаривала с ней как с ровней. Вероятно, Эгвейн куда ближе к тому, чтобы выбрать себе Айя, чем сама полагает.

ГЛАВА 16. Неожиданное предложение

Пробравшийся в окошко солнечный лучик разбудил Найнив. С полминуты она лежала, вытянувшись на полосатом покрывале. На кровати рядом спала Илэйн. Раннее утро было уже теплым; ночь не принесла ни свежести, ни прохлады, но рубашка Найнив смялась, перекрутилась и пропиталась потом вовсе не поэтому. После обсуждения с Илэйн увиденного в тел'аран'риоде Найнив снились не очень-то приятные сны. В большинстве из них она вновь оказывалась в Башне, ее втаскивали в кабинет и бросали перед Амерлин, которой представала то Элайда, то Могидин. В других снах Ранд лежал подле письменного стола Амерлин точно цепной пес - в ошейнике, на крепкой привязи и в наморднике. Не лучше были и сны с Эгвейн - во сне разваренный кошачий папоротник и растолченный в порошок листознай были ничуть не приятнее на вкус, чем наяву.
Пробравшись к умывальнику, Найнив умылась, с солью и содой почистила зубы. Вода давно остыла, но и холодной ее назвать было нельзя. Найнив содрала с себя мокрую сорочку и вытащила из сундука свежую, вместе со щеткой для волос и зеркалом. Глядя на свое отражение, она пожалела, что ради удобства расплела косу. Толку от этого почти не было, и до талии теперь свисали сущие лохмы. Усевшись на сундук, Найнив осторожно распутала волосы и принялась за положенные сто расчесываний.
По шее на грудь, исчезая под горловиной сорочки, тянулись три царапины. Они не были красны - спасибо мази из черноголовки, которую Найнив прихватила в доме Макуры. Илэйн она сказала, что поцарапалась в колючках. Глупо, наверное. Как подозревала Найнив, Илэйн знает, что это неправда, сколько бы ей ни живописали, будто Найнив после ухода Эгвейн обрыскала все владения Башни. Однако Найнив была ночью слишком расстроена и не в состоянии ясно мыслить. Несколько раз она даже беспричинно рявкала и огрызалась на Илэйн - только потому, что ее не оставляла мысль, как несправедливо с ней обошлись Мелэйн и Эгвейн. Нет, не было смысла напоминать Илэйн, что тут она вовсе не Дочь-Наследница. Однако вины девушки в этом нет; надо будет потом объясниться с Илэйн.
В зеркало Найнив заметила, что Илэйн встала и начала умываться.

Предыдущая страница 11 Следующая страница


Огни небес 12

- Я все равно считаю свой план наилучшим, - сказала девушка, намыливая лицо. Несмотря на кудряшки, ее крашеные волосы цвета воронова крыла ничуть не спутались. - Если сделать по-моему, мы окажемся в Тире намного раньше.
План Илэйн заключался в том, чтобы выйти к реке Элдар и добраться до какой-нибудь деревеньки, где не так много Белоплащников и, что не менее важно, нет соглядатаев Башни. Бросить карету и на речном судне спуститься вниз по реке в Эбу Дар, а там они сумеют отыскать корабль, отплывающий в Тир. И тогда несомненно очень скоро они окажутся в Тире. Тар Валона же им нужно избегать любой ценой.
- И сколько мы проторчим в этой деревеньке в ожидании, пока там не остановится проходящее судно? - терпеливо промолвила Найнив. Она-то считала, что ночью они с Илэйн обо всем договорились. По крайней мере, так полагала она. - Ты же сама сказала, что не каждое судно остановится. И сколько придется ждать в Эбу Дар, пока не подвернется оказия в Тир? - Отложив щетку, Найнив принялась заплетать косу.
- Если жители деревни хотят, чтобы судно пристало к берегу, они вывешивают флаг. И обязательно какое-нибудь да остановится. А в такой большой порт, как Эбу Дар, всегда заходят суда.
А ведь до того как вместе с Найнив покинуть Башню, Илэйн ни разу не была ни в одном порту, даже самом захолустном. Видимо, Илэйн думает, будто если она что-то не узнала о мире, будучи Дочерью-Наследницей Андора, то уж в Башне точно это выяснила, хоть расшибись в лепешку, доказывая ей обратное. И вообще, как она смеет разговаривать с Найнив таким снисходительным тоном?!
- На корабле, Илэйн, мы вряд ли сумеем отыскать место сбора Голубых.
Собственный план Найнив состоял в том, чтобы не расставаться с каретой и пересечь Амадицию до самой границы, потом - через Алтару и Муранди к Фар Мэддингу в Холмах Кинтара, а оттуда - через Равнину Маредо к Тиру. Этот путь наверняка дольше, но, не говоря о том, что так имеется какой-то шанс отыскать место встречи Голубых, кареты обладают одним неоспоримым преимуществом - они чрезвычайно редко тонут. Нет, плавать Найнив умеет, но на воде чувствует себя не в своей тарелке.
Вытерев лицо, Илэйн сменила сорочку и стала помогать Найнив заплетать косу. Такая услужливость не обманула Найнив: наверняка она вновь услышит о речных судах. Но ее нутро ни судов, ни лодок не переносило. Нет, конечно, на ее решения подобное обстоятельство нисколько не влияет. Если можно привести на подмогу Ранду Айз Седай, это стоит долгой дороги.
- Ты название не вспомнила? - спросила Илэйн, ловко перебирая пальцами пряди волос Найнив.
- Хорошо хоть я вспомнила, что это было название. О Свет, дай мне немножко времени. - Найнив теперь не сомневалась, что это название. Должно быть, городок какой-нибудь или деревня. Не могла же она увидеть название страны и забыть его! Сделав глубокий вдох, Найнив затолкала подальше свой гнев и продолжила помягче: - Я вспомню, Илэйн. Потерпи немного.
Илэйн что-то уклончиво пробормотала и продолжила заплетать косу. Немного погодя она сказала:
- Разумно ли было, в самом деле, посылать Бергитте выискивать Могидин?
Найнив искоса бросила короткий взгляд на девушку, но той - будто с гуся вода. Если тема разговора и сменилась, то вовсе не на ту, какую выбрала бы сама Найнив. И она ответила:
- Лучше, чтобы мы ее нашли, а не она нас.
- Наверное, ты права. Но найдем мы ее, а дальше что?
У Найнив не было ответа на этот вопрос. Но всегда лучше быть охотником, чем добычей, сколь бы трудно ни приходилось. Урок, преподанный ей Черными Айя, она усвоила.
Когда девушки спустились вниз, в общем зале оказалось не слишком многолюдно, однако даже в этот ранний час среди посетителей белели светлые плащи - обладатели их были по большей части в годах, все - офицерского звания. Они явно предпочитали гостиничную кухню стряпне, которой Белоплащников потчуют в гарнизоне. Найнив согласилась бы вновь есть с подноса, но в крохотной комнатушке чувствовала себя будто запертой в шкафу. Все мужчины были заняты едой и вином, в том числе и Белоплащники, и на женщин никто особо не смотрел. Наверняка им здесь ничто не угрожало. Воздух наполняли вкусные запахи; по-видимому, мужчины даже утром первым делом заказывают говядину или баранину.
Не успела Илэйн сойти с последней ступеньки лестницы, как прибежала госпожа Джарен и предложила молодым женщинам, вернее, "леди Морелин", отдельную столовую. Найнив и глазом не повела в сторону Илэйн, но та сказала:
- Думаю, мы позавтракаем здесь. Мне редко выпадает возможность посидеть в общем зале, и, сказать откровенно, мне его атмосфера нравится. Пусть ваша девушка принесет чего-нибудь холодненького. Утро сулит жаркий день, и боюсь, мы еще до ближайшей гостиницы не доберемся, а мне от духоты дурно станет.
Найнив постоянно удивляло, что надменные замашки сходят Илэйн с рук и их еще ни разу за порог не вышвырнули. К нынешнему времени она повидала немало лордов и леди и знала, что почти все они ведут себя подобным образом, но тем не менее не переставала удивляться. Сама Найнив с таким отношением и минуты бы не мирилась. Хозяйка же гостиницы присела в реверансе, улыбаясь и потирая ручки, потом проводила девушек к столику у выходящего на улицу окошка и поспешно кинулась исполнять пожелание Илэйн. А может, то был способ поквитаться с девушкой. Здесь Илэйн с Найнив сидят наособицу, подальше от мужчин за другими столиками, но любой проходящий мимо не мог их не увидеть, а если им подадут горячее, - Найнив очень надеялась на обратное, - то отведенный им столик - самый дальний от кухни.
Поданный завтрак состоял из приправленных специями оладьев - завернутых в белую тряпицу и теплых, но все равно аппетитных, - желтых груш и синеватого винограда, который выглядел чуточку увядшим. Еще принесли что-то красное, что служанка назвала земляничными ягодами, хотя Найнив в жизни не видывала, чтобы ягоды были такими. Да и вкусом они ни на что не походили, особенно политые взбитыми сливками. Илэйн заявила, что слыхала о землянике. Может, так оно и есть. В общем, завтрак был освежающим, особенно с вином, легко приправленным пряностями. Вино, должно быть, охлаждают в кладовке над родником. Правда, один глоток подсказал Найнив, что либо родник не очень холодный, либо кладовки такой и в помине нет.
Ближе всех, в трех столиках от девушек, сидел мужчина в темно-синем шерстяном кафтане, с виду процветающий торговец или мастеровой, но Найнив и Илэйн друг с другом разговаривать не стали. Для бесед будет уйма времени, когда они отправятся в дорогу, к тому же не стоит зря рисковать - вдруг у кого-то излишне острый слух. С едой Найнив покончила раньше Илэйн. Судя по тому, как девушка неспешно разрезала грушу на четвертинки, можно подумать, они за столом весь день провести собираются.
Вдруг глаза Илэйн ошарашенно округлились, и ножичек громко стукнул о стол. Найнив резко повернула голову и обнаружила, что на скамейку напротив уселся мужчина.
- Я подумал, что это ты, Илэйн, но цвет волос меня сначала ввел в заблуждение.
Найнив изумленно пялила глаза на Галада - единокровного брата Илэйн. Именно пялила глаза. Высокий и гибкий, как стальной клинок, с темными глазами и волосами - мужчины красивее она в жизни не видела. Он был не просто красив, он был великолепен в своей мужественности. В Башне Найнив видела, как вокруг него увивались женщины, даже Айз Седай, и все улыбались, будто записные дурочки. Найнив согнала со своего лица не менее глупую улыбку. Но она ничего не могла поделать с бешено бьющимся сердцем, не могла заставить себя не дышать прерывисто. Найнив ничего не чувствовала к нему - просто он так красив! Ну ты, женщина, держи себя в руках!
- Что ты тут делаешь? - Найнив обрадовало, что у нее по крайней мере голос не срывается. Нечестно, что мужчина обладает такой внешностью.
- И что ты делаешь в этом наряде? - В тихом голосе Илэйн резкости было хоть отбавляй.
Найнив заморгала и только сейчас сообразила, что на Галаде сияющая кольчуга и белый плащ с двумя золотыми бантами под эмблемой многолучевого солнца. Найнив почувствовала, как на скулах выступает жаркий румянец. Она столь пристально смотрела на лицо молодого человека, что даже не заметила его облачения! От унижения и досады ей хотелось сквозь землю провалиться.
Галад улыбнулся, и Найнив пришлось перевести дыхание.
- Здесь я потому, что я один из многих Детей, отозванных с севера. А Дитя Света я потому, что это представляется мне правильным. Илэйн, когда вы с Найнив и с Эгвейн исчезли, нам с Гавином потребовалось немного времени, чтобы разузнать: вы вовсе не отбываете наказание на какой-то ферме, что бы нам ни твердили. Илэйн, у них нет никакого права втягивать вас в свои интриги. Никого из вас.
- Кажется, ты очень быстро рос в чинах, - заметила Найнив. Неужели этот болван не соображает, что говорить об интригах Айз Седай здесь - прекрасный способ добиться, чтобы их обеих убили?
- Эамон Валда, по-видимому, полагает, что по своему опыту я достоин такого звания, и не важно, где я приобрел этот опыт. - Он пожал плечами, точно полагая вопрос о своем чине несущественным. Скромностью тут и не пахло, но и лицемерия или рисовки в этом жесте не было. Будучи лучшим фехтовальщиком среди тех, кто занимался в Башне со Стражами, он также отличался и на занятиях по стратегии и тактике, но Найнив не припоминала, чтобы он хоть раз похвалялся своим совершенством, даже в шутку. Достижения ничего не значили для Галада, наверное потому, что он с легкостью добивался успехов во всем.
- Матушке об этом известно? - требовательно спросила Илэйн, все тем же тихим голосом. Ее сердитый вид, правда, отпугнул бы и дикого вепря.
Галад беспокойно отодвинулся - на волосок:
- Как-то времени не выкроить ей отписать. Но, Илэйн, не будь так уверена, что она не одобрит моего решения. С севером она отныне не столь дружна, как прежде. Как я слышал, возможно, огласят указ о запрете и изгнании.
- Я посылала ей письмо с объяснениями - Гневный взгляд Илэйн сделался озадаченным. - Она должна понять. Она ведь тоже обучалась в Башне.
- Говори тише, - резко промолвил Галад вполголоса. - Не забывай, где находишься.
Илэйн залилась густым румянцем, но Найнив не взялась бы утверждать - это краска гнева или смущения.
Вдруг до нее дошло, что сам он говорит так же тихо, как девушки, и с не меньшей осторожностью. Галад ни разу не упомянул ни Башню, ни Айз Седай.
- Эгвейн с вами? - продолжал Галад.
- Нет, - ответила Найнив, и он глубоко вздохнул:
- Я надеялся… Когда она пропала, Гавин места себе от тревоги не находил. Он тоже о ней волнуется. Не скажете мне, где она?
Найнив отметила про себя это "тоже". Стал, видите ли, Белоплащником, а сам волнуется за женщину, которая стремится стать Айз Седай. Мужчины такие странные, что их иногда и людьми-то назвать трудно.
- Нет, не скажем, - твердо заявила Илэйн. Багровые пятна исчезали с лица девушки. - Гавин тоже тут? Ни за что не поверю, чтобы он стал… - У нее хватило ума не повышать голоса, но тем не менее девушка презрительно сказала: - Белоплащником!
- Он остался на севере, Илэйн. - Найнив предположила, что Галад имеет в виду Тар Валон, но наверняка Гавин ушел оттуда. Неужели он поддержал бы Элайду? - Ты представить себе не в состоянии, Илэйн, что там случилось, - продолжал Галад. - Как и следовало ожидать, вся мерзость и разложение грязной пеной вырвались наружу. Женщина, которая отослала вас, ныне низложена. - Он оглянулся и, хотя рядом никого не было и подслушать никто не мог, проговорил быстрым шепотом: - Усмирена и казнена. - Глубоко вздохнув, он с сожалением заметил: - Там не место для вас. И для Эгвейн. С Чадами Света я не очень долго, но уверен:
мой капитан позволит мне сопроводить мою сестру домой. Тебе надо быть дома, при матушке. Скажи, где Эгвейн, и я позабочусь, чтобы ее тоже привезли в Кэймлин. Там вы обе будете в безопасности.
Найнив окаменела. Усмирена. И казнена. Не несчастный случай и не болезнь. Она рассматривала в мыслях подобную возможность, но услышанное потрясло ее до глубины души. Должно быть, все дело в Ранде. Даже если и существовала слабая надежда, что Башня не выступит против Ранда, после такого оглушающего известия она растаяла бесследно. Лицо Илэйн ничего не выражало, взор ее был устремлен в никуда.
- Вижу, эти известия вас потрясли, - тихим голосом промолвил Галад. - Не знаю, как глубоко та женщина втянула вас в свои козни, но теперь вы свободны от ее сетей. Позвольте мне обеспечить ваше безопасное возвращение в Кэймлин. Никому не надо знать, что вы были как-то с ней связаны. Вы, как и остальные девушки, просто отправились туда для обучения. Все вы.
Найнив растянула губы - она надеялась, что эта гримаса сойдет за улыбку. Ну наконец-то и ей тоже уделили внимание! Ее так и подмывало врезать этому молодцу по уху. Не будь он таким красавчиком…
- Я подумаю об этом, - медленно проговорила Илэйн. - То, что ты сказал, весьма разумно, но мне нужно время. Мне надо подумать.
Найнив воззрилась на девушку. Весьма разумно? Что за чушь она лопочет?
- Немного времени у тебя есть, - сказал Галад. - Но тянуть нельзя - мне еще надо испросить разрешения на отлучку. Нам могут приказать…
Неожиданно Галада хлопнул по плечу черноволосый Белоплащник с квадратным лицом. Он был старше, но на плаще посверкивали те же два банта. Широко осклабясь, он произнес:
- Ну, молодой Галад, ты же не можешь всех хорошеньких женщин себе оставить! В городке каждая девушка вздыхает, когда он мимо проходит, да и мамаши от них не отстают. Представь меня.
Галад со скрипом отодвинул скамью и встал:
- Мне показалось, я узнал их, когда они спустились Тром. Но как бы обаятелен я, по- твоему, ни был, мои чары бессильны перед этой леди. Я ей не нравлюсь, и по-моему, мои друзья ей тоже не по вкусу. Но если ты потренируешься со мной во владении мечом после полудня, то, может быть, тебе удастся завлечь красотку-другую.
- Если ты будешь рядом - никогда, - весьма натурально забрюзжал Тром. - И я скорей позволю кузнецу молотом меня по голове стукнуть, чем соглашусь против тебя фехтовать.
Однако он позволил Галаду увести себя. Правда, шагнув к двери, он бросил на двух женщин полный сожаления взгляд. Когда два Белоплащника уходили, Галад метнул на Илэйн взор, полный недовольства и колебаний.
Едва эта парочка скрылась из виду, Илэйн встала:
- Нана, ты мне нужна наверху. - Возле столика тотчас же материализовалась госпожа Джарен с вопросом, как миледи понравилась трапеза. Илэйн ответа -да: - Мне немедленно нужны мои кучер и лакей. Счет оплатит Нана. - Едва договорив, девушка зашагала к лестнице.
Найнив уставилась вслед Илэйн, потом вытащила кошелек и заплатила хозяйке, уверяя, что ее госпоже все понравилось, и стараясь не особенно морщиться, услышав цены. Отделавшись наконец от хозяйки, Найнив поспешила по лестнице наверх. В комнате Илэйн развила бурную деятельность, без разбору распихивая по сундукам их пожитки, в том числе и влажные сорочки, которые девушки развесили на спинках кроватей для просушки.
- В чем дело, Илэйн?
- Найнив, нам нужно немедля убираться отсюда. Ни одной лишней минуты. - Девушка не подняла головы, пока не затолкала в сундук последнюю вещь. - Где бы Галад ни был, он в эту минуту ломает голову над загадкой, с какой, может, еще ни разу в жизни не сталкивался. Есть два правильных поступка, но они абсолютно разные. Один - навьючить меня на лошадь, если понадобится, связав по рукам и ногам, и отволочь к матери, дабы утешить ее страдания и спасти меня от судьбы Айз Седай. А каковы мои желания, его не интересует. И не менее правильный поступок - выдать нас, Белоплащникам ли, армии ли, а то и тем и другим. Таков закон Амадиции и закон Белоплащников. Айз Седай в этой стране вне закона, как и всякая женщина, когда-либо обучавшаяся в Башне. Когда-то матушка встречалась с Айлроном - требовалось подписать торговое соглашение. Так вот, им для этого пришлось отправиться в Алтару, потому что матери нельзя было пересекать границу Амадиции - это против их закона. Едва я увидела Галада, в тот же миг обняла саидар и не отпущу его, пока мы не окажемся от Галада подальше.
- Илэйн, ты преувеличиваешь! Он ведь твой брат.
- Он мне не брат! - Илэйн глубоко вздохнула и медленно выпустила воздух. - Да, отец у нас один, - произнесла она поспокойнее, - но он не брат мне. Я его не признаю. Найнив, я тебе не раз и не два твердила, но ты, видно, не воспринимаешь. Галад делает то, что правильно. Всегда. Он никогда не врет. Ты слышала, что он говорил этому Трому? Он ему не сказал, что не знает, кто мы такие. Каждое сказанное им слово - правда. Он делает то, что правильно, не важно, кому от этого будет хуже, пусть даже ему. Или мне. Обычно он ябедничал на Гавина и на меня, обо всем докладывал! И про себя тоже рассказывал. Если он решит нас выдать, то мы и до околицы добраться не успеем, а нас уже будут поджидать в засаде Белоплащники.
Раздался приглушенный стук в дверь, и у Найнив перехватило дыхание. Не Галад же в самом деле… Лицо Илэйн стало жестким и решительным, она была готова к бою.
Неуверенно Найнив приоткрыла дверь и заглянула в щелочку. За порогом стояли Том и Джуилин, последний мял в руке свою идиотскую шапку.
- Миледи звала нас? - спросил Том с подобострастием в голосе - вдруг кто-то подслушивает.
Заново обретя способность дышать и не заботясь о том, услышит кто или нет, Найнив резко распахнула дверь настежь.
- Заходите, оба, живо! - Она уже устала от того, как эта парочка только и делает, что переглядывается, когда она что-то им говорит.
Не успела Найнив закрыть дверь, как Илэйн сказала:
- Том, мы немедленно уезжаем. - Решительность покинула ее лицо, а в голосе звучала тревога. - Галад здесь. Ты должен помнить, каким чудовищем он был в детстве. Повзрослев, он лучше не стал, а теперь вдобавок Белоплащником сделался. Он мог бы и… - Слова будто в горле у нее застряли. Она неотрывно смотрела на Тома, губы ее беззвучно шевелились, но тот глядел на девушку такими же круглыми глазами, что и она на него.
Менестрель тяжело опустился на сундук, не сводя взора с Илэйн.
- Я… - Громко откашлявшись, он продолжил: - Мне показалось, что он за гостиницей следит. Белоплащник… Но он похож на мужчину, в которого вырос тот мальчик. Меня не удивляет, что он стал Белоплащником.
Найнив подошла к окну. Илэйн с Томом, казалось, не заметили, что она прошла между ними. На улице стало куда оживленнее: появились прохожие, фермеры, повозки; между Белоплащниками и солдатами сновали селяне. На другой стороне улицы сидел на перевернутом бочонке Белоплащник, не узнать эти совершенные черты лица было невозможно.
- Он не… - Илэйн проглотила комок в горле. - Он не узнал тебя?
- Нет. Мужчину пятнадцать лет меняют больше, чем мальчика. Илэйн, мне казалось, ты все забыла.
- В Танчико, Том, я все вспомнила. - Она с робкой улыбкой протянула руку и дернула менестреля за длинный ус. Том так же неуверенно улыбнулся ей в ответ. Вид у менестреля был такой, будто он раздумывал, не сигануть ли в окошко.
Джуилин недоуменно чесал в затылке, а Найнив желала одного: хоть какого-то намека, о чем эти двое тут беседу затеяли. Однако имелись дела намного важней и неотложней.
- Нам нужно уйти, пока он не навел на нас весь гарнизон, - сказала Найнив. - А раз он следит за гостиницей, задачка не из легких. Среди посетителей я не заметила ни одного, у кого могла бы быть карета.
- На конюшенном дворе наша единственная, - откликнулся Джуилин.
Том и Илэйн по-прежнему таращились друг на друга, явно не слыша ни слова.
Тогда, даже опустив на окошках занавески, уехать в карете не получится. Найнив готова была об заклад биться, что Галад уже успел в точности разузнать, как его сестра со своими спутниками прибыла в Сиенду.
- Задние ворота на конюшенном дворе есть? - спросила она.
- Ворота есть - как раз по одному пройдем, - сухо ответил Джуилин. - Все равно - по ту сторону узенький переулочек. В этой деревушке на карете проехать можно лишь по двум или трем улицам. - Он вертел в руках и рассматривал свою цилиндрическую шапку. - Я могу подобраться поближе и расшибить ему голову. Если будете наготове, то в суматохе сумеете удрать на карете. А дорогой я вас нагоню.
Найнив громко фыркнула:
- Как, интересно? Галопом помчишься на Лентяе? Даже если сумеешь милю в седле удержаться, то как, по-твоему, тебе до лошади удастся добраться, коли ты на этой улице на Белоплащника нападешь? - Галад по-прежнему сидел на месте, теперь к нему присоединился Тром, и эта парочка, как видно, праздно чесала языками. Найнив наклонилась к менестрелю и дернула за первый попавшийся под руку ус. - Ты ничего не желаешь добавить? Какой-нибудь выдающийся план предложить? Сплетен наслушались, так, может, в них что полезное для нас найдется?
Том схватился за лицо и обиженно глянул на Найнив:
- Пожалуй, ничего. Разве что вам поможет вот это:
Айлрон выдвинул притязания на какие-то приграничные деревни в Алтаре. Хочет наложить лапу на целую полосу, от Салидара к Со Эбану и до Мостры. Ну, есть какая польза от этих сведений, а, Найнив? Есть? Надо же, додумалась! Ты мне ус решила с корнем вырвать? Когда-нибудь тебе здорово уши надерут.
- И зачем Айлрону приграничная полоса, Том? - спросила Илэйн. Кажется, она заинтересовалась - вечно ее интересовали всякие выверты и хитросплетения политики и дипломатии. Или она просто пытается не дать разгореться спору. Обычно Илэйн старалась сглаживать острые углы и улаживать недоразумения, пока целиком не отдалась флирту с Томом.
- Этого хочет не король. - С девушкой Том говорил очень мягким тоном. - А Пейдрон Найол. Обычно Айлрон поступает так, как ему указывают, хотя и он, и Найол делают вид, будто это вовсе не так. Деревни эти почти обезлюдели после Белоплащниковой Войны, которую сами Чада называют волнениями. Тогда Найол был генералом, командовал армией, и я сомневаюсь, чтобы он когда-нибудь отказался от своих притязаний на Алтару. Если он возьмет под свой контроль оба берега Элдара, то может пресечь речную торговлю с Эбу Дар, а коли он сомнет Эбу Дар, то вся остальная Алтара перетечет ему прямиком в руки - так из дыры в мешке высыпается зерно.
- Так, все это очень хорошо, - твердо сказала Найнив, прежде чем Том или Илэйн успели заговорить вновь. Что-то из услышанного сейчас затронуло какую-то струнку в ее памяти, но какую и почему, Найнив не поняла. В любом случае на всякие лекции о взаимоотношениях Амадиции и Алтары нет времени, тем паче что за гостиницей наблюдают Галад и Тром. Так Найнив и сказала, присовокупив: - А что ты, Джуилин, скажешь? Ты ведь со всякими низкими типами якшался? - В городках ловец воров всегда находил грабителей, воров, карманников - Джуилин не раз утверждал, будто они гораздо лучше осведомлены обо всем происходящем, чем любые местные власти. - Какие-нибудь контрабандисты, которых можно подкупить, чтобы они незаметно нас вывели или… или… Ну, ты сам понимаешь, что нам нужно.
- Я мало что пронюхал. В Амадиции, Найнив, воры держатся ниже травы, тише воды. Если поймают, первый раз выжигают клеймо, за вторичное нарушение закона отсекают правую руку, а уличенных в воровстве в третий раз вешают. Причем безразлично, что украдено: королевская корона или каравай хлеба. В таком местечке, как это, воров немного. И это не те, кто таким ремеслом на жизнь зарабатывает. - Для воров-дилетантов у Джуилина нашлось лишь презрение. - А люди по большей части желают говорить о двух вещах. Вправду ли Пророк появился нынче в Амадиции, как утверждают слухи. И не смилостивятся ли отцы города и не разрешат ли тому бродячему зверинцу устроить представление. А для контрабандистов Сиенда слишком далека от границы, и…
Довольная Найнив оборвала его тоном, не допускающим возражений:
- Вот оно! Зверинец! Все вытаращились на нее, будто она спятила.
- Ну конечно, - заметил Том, как-то подозрительно миролюбиво. - Мы уговорим Люка привести обратно кабанолошадей и улизнем, пока они будут по камешкам городок разносить. Не знаю, Найнив, что ты ему дала, но, когда мы уезжали, Люка нам вслед здоровенную каменюку швырнул.
Впервые Найнив простила Тому сарказм, да и яду в его словах было мало. И простила ему тугоумие - неужели он не видит того, что ей очевидно?
- Можно и так. Том Меррилин, но мастеру Люка нужен покровитель, вот мы с Илэйн и станем ему покровительницами. Все равно нам придется бросить карету и упряжку… - Как это ни больно Найнив, но так надо. А ведь в Двуречье за те деньги, которые заплачены за лошадей и карету, Найнив могла бы выстроить очень миленький домик. - И уйдем мы через заднюю дверь. - Распахнув сундук с петлями в виде листьев, она закопалась под одежду, одеяла, посуду и прочие пожитки, которые ей ох как не хотелось оставлять вместе с фургоном, груженным красками. В Мардецине Найнив настояла и проследила, чтобы мужчины упаковали в сундуки все, кроме упряжи. Наконец она дорылась до золоченых ларчиков и кошельков. - Том, ступайте с Джуилином через задние ворота и отыщите какую-нибудь упряжку и фургон. Купите припасов. Встретимся на дороге по пути к лагерю Люка.
Она с сожалением насыпала в руку Тома золота, даже не потрудившись пересчитать монеты: как знать, что и сколько тут стоит, а времени торговаться нет.
- Чудесная идея, - сказала, широко ухмыляясь, Илэйн. - Галад будет искать двух женщин, а вовсе не труппу жонглеров с дрессированными зверями. И ему в голову не придет, что мы направимся в Гэалдан.
Хм, а об этом Найнив не подумала. Она намеревалась убедить Люка направиться прямиком в Тир. Найнив была уверена: такой зверинец, какой тот собрал, плюс жонглеры и акробаты себе на дорогу где угодно заработают. Но если Галад станет искать беглянок или отправит кого-нибудь в погоню, то наверняка на восток. И он может оказаться достаточно смышленым, чтобы проверить и зверинец - иногда мужчины бывают сообразительны, особенно когда этого меньше всего ожидаешь.
- Об этом-то, Илэйн, я подумала в первую очередь. - Найнив проигнорировала внезапно возникший на языке слабый привкус, мерзкое воспоминание о разваренном кошачьем папоротнике и толченом листознае.
Разумеется, Том с Джуилином принялись возражать. Не против самой идеи, но они, по- видимому, считали, что одному из них следует остаться, дабы защищать Найнив и Илэйн от Галада и сколь угодно большого числа Белоплащников. Очевидно, им невдомек, что если дело дойдет до схватки, то Сила - куда лучшая защита, чем они оба да еще десяток человек в придачу. Том с Джуилином по-прежнему были встревожены, но Найнив ухитрилась вытолкать мужчин за порог со строгим наказом:
- И не смейте возвращаться сюда. Встретимся на дороге.
- Если придется направлять, - тихонько промолвила Илэйн, когда дверь закрылась, - мы очень скоро столкнемся нос к носу с целым отрядом Белоплащников и, вероятно, с армейским гарнизоном. Сила нас невидимыми не сделает. Нам хватит пары метко пущенных стрел.
- Вот когда до этого дойдет, тогда и начнем беспокоиться, - отрезала Найнив. Она надеялась, что мужчинам подобная мысль в голову не придет. Случись такое, один из них, скорей всего, тайком вернется, а если допустит оплошность, то возбудит подозрения Галада. Когда понадобится, Найнив с готовностью воспользуется их помощью - урок, преподанный Ронде Макурой, пошел впрок, хотя молодую женщину по-прежнему выводила из себя мысль, что ее спасли точно котенка из колодца. Но помощь Тома и Джуилина Найнив примет, только когда сама сочтет ее нужной.
Найнив быстро сбежала по лестнице и отыскала госпожу Джарен. Ее хозяйка передумала; ей не хочется так скоро вновь подставлять лицо жаре и дорожной пыли;
миледи намерена вздремнуть и не желает, чтобы ее тревожили до вечера, а потом она пошлет за ужином, попозже. Вот монета - в оплату комнаты за еще одну ночь. Хозяйка гостиницы оказалась весьма понятлива - конечно, она осведомлена о хрупкости благородных дам, как и о непостоянстве их желаний. Найнив подумала, что госпожа Джарен поймет что угодно, кроме, пожалуй, убийства - до тех пор пока ей платят по счетам.
Избавившись от толстушки, Найнив заловила в уголке одну из девушек-подавальщиц. Несколько серебряных пенни перекочевали из ладони в ладонь, и девушка, не снимая фартучка, умчалась на поиски двух глубоких капоров, как сказала Найнив, таких прохладных и прекрасно оберегающих от жары. Разумеется, ее леди подобного не носит, но они очень пригодятся ей самой.
Когда Найнив вернулась в комнату, Илэйн уже выложила на одеяло золоченые шкатулки и темный полированный ларец, в котором хранились найденные тер'ангриалы и замшевый мешочек с печатью. На другой кровати, рядом с кожаной сумой, круглились пухлые денежные кошели. Сложив одеяло, Илэйн накрепко стянула узел куском надежного шнура, который достала из сундука. Похоже, Найнив прибрала каждую мелочь, желая сохранить все.
Теперь она сожалела, что все это добро придется бросить. Жаль было даже не потому, что за вещи уплачено немало денег. Не только из-за этого. Никогда не знаешь, что понадобится. Взять, например, вот эти два шерстяных платья, что Илэйн положила на свою кровать. Для леди они недостаточно хороши, а для служанки при леди - слишком высокого качества, но если бы эти платья, как хотела Илэйн, остались в Мардецине, теперь спутницам не во что было бы переодеться.
Опустившись на колени, Найнив принялась рыться в другом сундуке. Несколько сорочек, еще два шерстяных платья на смену. Пара чугунных сковородок в парусиновом мешке - превосходная утварь, но слишком тяжелы, и мужчины наверняка не забудут возместить эту потерю. Дорожный набор для рукоделия в великолепной, инкрустированной костью коробочке. А ведь мужчинам и в голову никогда не придет хотя бы иголку купить. Однако пожитки Найнив разбирала машинально, почти не думая о сборах.
- Ты знала Тома раньше? - спросила Найнив - как надеялась, небрежным тоном. Краешком глаза она наблюдала за Илэйн, притворяясь, будто всецело поглощена скатыванием чулок.
Девушка начала было вытаскивать из другого сундука свою одежду, потом, поглядев на шелковые платья, вздохнула и отложила их в сторону. Немного погодя Илэйн застыла, зарывшись в сундук. На Найнив она не глядела.
- Когда я была маленькой, он был придворным бардом в Кэймлине, - тихо произнесла она.
- Понятно. - Найнив ничегошеньки не понимала. Как человек, который был придворным бардом, развлекал королевскую семью, в худшем случае, знать, вдруг превратился в заурядного менестреля, бродящего от деревни к деревне?
- После смерти отца он был любовником матери. - Илэйн опять принялась отбирать вещи в дорогу, и говорила она таким прозаическим тоном, что Найнив только рот раскрыла.
- Твоей матери? Лю…
Однако девушка даже не смотрела на Найнив.
- Я его только в Танчико вспомнила. Я была совсем крохой. Эти усы, и стоял он близко - я смотрела на его лицо снизу вверх… Потом я услышала, как он декламировал отрывок из "Великой Охоты за Рогом". Он решил, что я снова все забыла. - Илэйн слегка покраснела. - Я… слишком много вина выпила и потому на следующий день не смогла ничего вспомнить.
Найнив только головой покачала. Она помнила ту ночь, когда девушка по уши залилась вином. По крайней мере, впредь Илэйн себе такого не позволяла: дикая головная боль на следующее утро, похоже, послужила отличным лекарством. Теперь-то Найнив поняла, отчего девушка так ведет себя с Томом. В Двуречье ей приходилось сталкиваться с похожими случаями. Вот, например, девочка, которая только-только стала считать себя женщиной. С кем еще ей себя сравнивать, как не с матерью? А иногда с кем еще состязаться, чтобы доказать, что она - женщина? Обычно все выливалось в невинные попытки стать лучше во всем - от шитья до готовки. Ну еще, быть может, безобидные заигрывания с отцом. Но в случае с одной вдовой Найнив стала свидетельницей, как почти взрослая дочь той выставила себя на посмешище, пытаясь захомутать мужчину, за которого ее мать намеревалась выйти замуж. И вся беда заключалась в том, что Найнив не имела ни малейшего понятия, как выбить сию дурь из головы Илэйн. Несмотря на неоднократные и суровые увещевания и ее самой, и всего Круга Женщин - и даже более чем увещевания, - Сари Айеллин утихомирилась, лишь когда ее мать вновь вышла замуж и когда сама она тоже сыскала себе мужа.
- Наверное, он был тебе как второй отец, - осторожно промолвила Найнив. Она прикинулась, что больше всего ее занимает раскладывание вещей. Том несомненно смотрел на девушку по-отцовски. И это многое объясняло.
- Так о нем я почти никогда не думала. - Илэйн вдруг очень заинтересовало, сколько шелковых рубашек взять с собой, но глаза у нее были печальные. - Своего отца я едва помню. Когда он умер, я была совсем младенцем. Гавин говорит, отец все время с Галадом проводил. Лини пыталась сгладить впечатление от этого, но мне известно: в детскую к нам с Гавином он ни разу не заходил. Знаю, он бы пришел - когда бы мы подросли. Тогда он нас многому бы научил, как и с Галадом занимался. Но он умер.
Найнив решила зайти с другого бока:
- По крайней мере. Том для своих лет мужчина еще хоть куда. Вот бы хорошенькое дельце вышло, если б он рук-ног разогнуть не мог. У стариков часто так бывает.
- Если б не хромота, он бы заднее сальто запросто делал. И мне неважно, что он прихрамывает. Он очень умный и очень многое о мире знает. И он ласковый, рядом с ним я чувствую себя как за каменной стеной. И не думаю, что мне стоит ему об этом говорить. Он и так изо всех сил старается меня защищать.
Вздохнув, Найнив отказалась от дальнейших попыток. По крайней мере, на время. Том смотрит на Илэйн как на дочь, но если девушка станет продолжать в том же духе, то в конце концов он вспомнит, что она ему не дочь. Тогда-то Илэйн поймет, каково оно, на горячую плиту сесть.
- Илэйн, Том к тебе очень хорошо относится. - Ладно, пора сменить тему. - А ты уверена насчет Галада?.. Илэйн? Ты уверена, что Галад выдаст нас, а, Илэйн?
Девушка вздрогнула, смахнула ладошкой с лица легкую нахмуренность:
- Что? Галад? Совершенно уверена, Найнив. И если он узнает, что мы не желаем, чтобы он нас в Кэймлин отвез, у него останется всего один выбор. И это решение он примет, не колеблясь.
Ворча себе под нос, Найнив вытащила из сундука свое шелковое дорожное платье. Иногда ей казалось, что Создатель лишь для того сотворил мужчин, чтоб они женщинам хлопот побольше доставляли.

ГЛАВА 17. На запад

Когда девушка-прислуга явилась с чепцами, Илэйн. в белой шелковой сорочке, лежала на кровати, прикрыв -? лоб и глаза влажной тряпицей, а Найнив усиленно делала вид, будто подшивает подол светло-зеленого платья, которое носила Илэйн. Найнив то и дело попадала иголкой себе по большому пальцу; никому и никогда она не призналась бы в этом, но шить и рукодельничать вообще была не мастерица Она сидела в платье - не может же служанка позволить себе бездельничать, как леди, но волосы у нее были распущены. Всякому сразу видно: у горничной и в мыслях нет в скором времени из комнаты выйти. Найнив шепотом поблагодарила девушку - чтобы не потревожить отдыхающую леди, - одарила ее еще одним серебряным пенни и строго-настрого наказала, чтобы леди ни под каким предлогом не смели беспокоить Едва дверь с тихим щелчком затворилась, Илэйн вскочила и принялась вытаскивать из-под кроватей узлы. Найнив отбросила в сторону зеленое шелковое одеяние и завела руки за спину, расстегивая пуговицы. Прошло совсем немного времени, и девушки были готовы: Найнив в зеленом шерстяном, Илэйн в синем; за спиной - узелки. Найнив несла свою суму с травами и деньги, а Илэйн она доверила завернутые в одеяло шкатулки. Глубокие поля капоров так удачно скрывали лица, что Найнив подумала: они могут и мимо Галада спокойно пройти, он ведь помнил ее с косой. Однако госпожа Джарен вполне могла остановить незнакомых женщин, спускающихся от комнат постояльцев с набитыми узелками.
Задняя лестница узкими каменными пролетами прилепилась к наружной стене. На секунду Найнив посочувствовала Тому и Джуилину - им ведь, беднягам, немалых трудов стоило затащить по этой лестнице тяжелые сундуки, но внимание молодой женщины занимали двор и каменная конюшня под шиферной крышей. Под каретой, в тенечке, спасаясь от жары и духоты, развалился желто-коричневый пес, но все конюхи находились в конюшне. Через ее открытые двери Найнив заметила какое-то движение, но наружу никто не выходил. Очевидно, конюхов тоже больше привлекали тень и относительная прохлада.
Найнив с Илэйн быстро перебежали конюшенный двор и выскочили в переулок, зажатый между зданием конюшни и высокой каменной оградой. Мимо них, занимая чуть ли не всю ширину переулка, прогрохотала полная навоза телега, сопровождаемая тучей мух. Хотя Найнив и не видела, она подозревала, что Илэйн окружена свечением саидар. Сама она только надеялась, что собаке не вздумается забрехать и никому не понадобится выйти из кухни или из конюшни. Если воспользоваться Силой, улизнуть по-тихому не получится, а коли пытаться проторить себе дорожку бойким языком, то останутся следы, по которым Галад устремится в погоню.
Нетесаные деревянные ворота в конце переулка запирала всего лишь обыкновенная щеколда. На открывшейся за воротами узкой улице, вдоль которой стояли простенькие каменные дома с соломенными, по большей части, крышами, было пустынно. Лишь несколько мальчишек играли в какую-то игру, в которой вроде бы требовалось стукнуть партнера погремушкой с сухими бобами. Единственным взрослым в поле зрения был мужчина, кормивший в голубятне на крыше напротив своих птиц, но он чуть ли не по пояс просунулся через дверцу в клетку. Ни он, ни ребятишки даже не взглянули на женщин, которые, закрыв за собой ворота, невозмутимо двинулись по кривой улочке, всем своим видом показывая, что находиться тут им ничуть не возбраняется.
Найнив с Илэйн отмерили от Сиенды по пыльной дороге добрых пять миль, прежде чем их нагнали Том с Джуилином. Том правил фургоном, очень напоминавшим фургон Лудильщиков, правда, выкрашен он был в несвойственный им цвет - серо-зеленый, причем краска местами облупилась, обнажая большие грязные пятна. Найнив с облегчением запихала узлы под козлы и с удовольствием забралась в фургон позади менестреля, но без всякого удовольствия уставилась на Джуилина, ехавшего верхом на Лентяе.
- Я же говорила вам: в гостиницу не возвращаться! - заявила она Джуилину, мысленно поклявшись врезать ему чем ни попадя, если он взглянет на Тома.
- А я и не возвращался, - ответил Джуилин, не ведая, что уберег свою голову. - Я сказал старшему конюху, что миледи желает свежих ягод. Вот нас с Томом и послали за город за ягодами. Ну и еще всякую чушь нес, вроде того, что всякие благоро… - Ловец воров осекся и закашлялся, когда сидящая рядом с Томом Илэйн пронзила его холодным взором. Иногда Джуилин напрочь забывал, что она и в самом деле из королевской семьи.
- Надо же было как-то объяснить, почему мы ушли из гостиницы и из конюшни. - Том подхлестнул лошадей. - Полагаю, вы сослались на то, что остались в комнате из-за обмороков и слабости, по крайней мере, у леди Морелин. Но конюхи-то наверняка примутся гадать, с какой стати нам захотелось по жарище шляться, вместо того чтобы сидеть на прохладном сеновале и наслаждаться бездельем, ну и еще, быть может, кувшинчиком эля. Наверное, ни к чему, чтобы о нас судачили.
Илэйн смерила Тома взглядом - несомненно за "обмороки", а он сделал вид, что ничего не заметил. А может, и впрямь ничего не заметил. Мужчины бывают слепы, когда им удобно. Найнив громко фыркнула - этого он не заметить не мог. Менестрель щелкнул кнутом над передней парой лошадей. Наверняка они это устроили, чтобы у них с Джуилином был повод по очереди ехать верхом. Вот еще одна вещь, типичная для мужчин: всегда находить оправдание тому, чего им хочется. Хорошо хоть Илэйн слегка хмурилась на Тома, вместо того чтобы глупо ему ухмыляться.
- Прошлым вечером я еще кое-что узнал, - немного погодя продолжил Том. - Пейдрон Найол пытается объединить государства против Ранда.
- Такому нельзя не поверить, Том,- заметила Найнив,- но как тебе удалось это узнать? Неужели какой-то Белоплащник поделился с тобой этими сведениями?
- Найнив, слишком многие говорят одно и то же. В Тире - какой-то Лжедракон. Лжедракон, и никто не упоминает пророчеств - ни о падении Тирской Твердыни, ни о Калландоре. Этот тип опасен, и государства должны сплотиться для отпора, как было в Айильскую Войну. И кому, как не Пейдрону Найолу, возглавить их супротив Лжедракона? Раз столь многие языки треплются об одном, значит, такая мысль существует и в сферах повыше, а в Амадиции даже Айлрон не выскажется о чем-то, не испросив дозволения у Найола.
Казалось, старый менестрель всегда складывал слухи и шепотки и очень часто получал в итоге верные ответы. Нет, не менестрель - Найнив лучше не забывать. Как бы он себя ни называл, Том Меррилин некогда был придворным бардом и, вполне вероятно, на своем веку повидал не меньше придворных интриг, чем упоминалось в его сказаниях. Причем повидал вблизи. И очень может быть, даже сам к ним причастен, раз был любовником Моргейз. Найнив искоса поглядывала на Тома - морщинистое лицо, кустистые белые брови, длинные усы, белоснежные, как и волосы на голове. Что ж, о вкусах не спорят, тем более о вкусах некоторых женщин.
- Как будто это для нас неожиданность. - Сама Найнив такого не ожидала. Но должна была ожидать.
- Матушка поддержит Ранда, - сказала Илэйн. - Уверена. Пророчества ей известны. И влияния у нее не меньше, чем у Пейдрона Найола.
С последним, по крайней мере, Том не согласился - чуть заметно покачал головой. Да, Моргейз правит богатой страной, но Белоплащники повсюду, во всех странах, и родом они из всех стран. Найнив поняла, что начала уделять Тому куда больше внимания, чем раньше. Похоже, он и в самом деле знает очень и очень многое.
- Значит, ты теперь полагаешь, что надо было разрешить Галаду сопроводить нас в Кэймлин? - спросила Найнив.
Илэйн наклонилась вперед и взглянула на нее мимо Тома:
- Конечно, нет! С одной стороны, где уверенность, что его решение будет именно таким? А с другой… - Девушка выпрямилась, спрятавшись за менестрелем. Она будто сама с собой говорила, что-то напоминая себе. - С другой, если матушка и впрямь нынче ополчилась против Башни, я все равно покамест буду поступать так, как собиралась. Так я и в отправленном ей письме написала. Ради нашего блага она вполне способна задержать нас во дворце. И тебя, и меня. Направлять, она, может, и не умеет, но я не хочу ничего предпринимать против нее, пока не стану полноправной Айз Седай. А потом… Не знаю.
- Сильная женщина, - с довольным видом кивнул Том. - Тебя, Найнив, она бы быстро в оборот взяла и манерам обучила.
Та вновь громко фыркнула - с распущенными по плечам волосами не очень-то за косу похватаешься, но старый дурень лишь осклабился в ее сторону.
Солнце забралось уже высоко, когда путники доехали до зверинца. Он располагался на той же поляне у дороги, где они его встретили. В неподвижном душном мареве даже дубы выглядели поникшими. За исключением лошадей и этих серых громадин, кабанолошадей, все животные сидели по клеткам, и никого из людей видно не было. Несомненно, все разбрелись по фургончикам, мало отличавшимся от того, что приобрел в Сиенде Том. Найнив и ее спутники успели спуститься наземь, прежде чем появился Валан Люка, выряженный в свою нелепую красную шелковую накидку.
На сей раз не было никаких цветистых речей, никаких поклонов со взмахами плаща. Когда хозяин зверинца узнал Тома и Джуилина, глаза его расширились, потом, при взгляде на коробчатый фургон позади них, он прищурился. Люка наклонился и заглянул под чепцы; появившаяся на его губах улыбка не предвещала ничего хорошего.
- Ага, положение в свете потеряли, миледи Морелин? Как и состояние, да? А может, у вас ни того ни другого никогда и в помине не было? Карету украли, да несколько платьев в придачу? Ну, мне бы не хотелось, чтобы столь прелестный лобик обезобразили клеймом. Вот что они тут делают, если вам еще неведомо! Клеймят, если не чего похуже. Вас, видать, на чистую воду вывели - иначе чего же вы бежите? Посему могу предложить вам мчаться во всю мочь. Если хотите получить обратно ваш распроклятый пенни, то он где-то на дороге валяется. Я бросил его вам вслед - забирайте, если угодно! А по мне, пусть он там так и валяется, до самого Тармон Гай'дон!
- Вам нужен был покровитель, - сказала Найнив, когда мастер Люка повернулся к четверке спиной. - Мы можем стать вашими покровителями.
- Вы-то? - презрительно бросил он. Но остановился. - Даже если бы помогли несколько монет, стянутых из кошеля какого-то лорда, то мне краденого не надо!..
- Мы возместим все ваши расходы, мастер Люка, - перебила Илэйн своим холоднейшим высокомерным тоном. - И еще сверх того получите сто золотых марок, если мы отправимся с вами в Гэалдан и если вы согласитесь не останавливаться, пока не пересечете границу.
Люка уставился на нее, беспрестанно водя кончиком языка по губам.
Найнив издала тихий стон. Сто марок, и золотом! Сотни серебряных ему бы с лихвой на все про все хватило! До Гэалдана и дальше, чем бы там ни кормили этих кабанолошадей!
- Вы так много украли? - с опаской поинтересовался Люка. - И кто за вами гонится? Если Белоплащники или армия, то я рисковать не стану. Они нас всех в тюрьму бросят, а зверей, скорее всего, перебьют.
- Мой брат гонится, - ответила Илэйн, прежде чем Найнив успела разразиться сердитой тирадой о том, что ничего они не украли. - Похоже, пока меня не было, сговорились о моей свадьбе, а брата послали меня искать. А я не имею ни малейшего желания возвращаться в Кайриэн и выходить замуж за мужчину на голову короче, раза в три тяжелее и втрое старше меня. - щеки ее чуть порозовели, великолепно имитируя гнев; она прочистила горло, что как нельзя лучше подтвердило ее слова. - Мой отец грезит о притязаниях на Солнечный Трон, ему бы только поддержкой заручиться. А я мечтаю о рыжеволосом андорце, за которого и выйду замуж - что бы ни твердил отец, И большего, мастер Люка, вам обо мне знать не следует - этого довольно.
- Может, вы и те, за кого себя выдаете, - задумчиво промолвил Люка, - а может, и нет. Покажите-ка мне хоть немного тех денег, которыми сулите меня осыпать. На слова вина не купишь.
Найнив сердито запустила руку в суму, вытащила кошелек потолще и тряхнула им перед носом у Люка, а когда он потянулся за звякнувшим мешочком, упрятала
его подальше от глаз.
- Когда надо будет, тогда и получите. И сто марок, когда до Гэалдана доберемся, - заявила хозяину зверинца Найнив.
Сто марок золотом! Видно, придется все же найти банкира и воспользоваться теми аккредитивами, коли Илэйн будет так деньгами налево-направо швыряться.
Люка кисло усмехнулся:
- Украли вы их или нет, вы все равно от кого-то убегаете. Я не стану рисковать своим делом ради вас, кто бы вас ни искал - армия или какой-то кайриэнский лорд. Лорд, пожалуй, даже хуже - еще решит, что я его сестру похитил. Придется вам среди других затеряться. - На лицо Люка вернулась недобрая ухмылка - он не забыл тот серебряный пенни. - Все, кто со мной путешествует, работают. Вам тоже придется, если вы намерены остаться со мной. Если другие узнают, что вы платите за дорогу, пойдут разговоры. А зачем вам ненужные толки? Думаю, с чисткой клеток вы справитесь, а то укротители лошадей вечно жалуются, что приходится заниматься таким неблагодарным делом. Я даже отыщу тот пенни и заплачу вам за работу. Никто не скажет, что Валан Люка - скупердяй.
Найнив вознамерилась было совершенно однозначно заявить, что они не станут платить за дорогу до Гэалдана да еще и работать, но Том положил ладонь ей на руку. Не произнося ни слова, он нагнулся, подобрал с земли несколько камешков и принялся ими жонглировать - шесть в кольцо.
- У меня есть жонглеры, - сказал Люка. Камешков стало восемь, потом десять, дюжина. - Неплохо, неплохо. - Кольцо превратилось в два, соединенных посередине. Люка почесал подбородок. - Может, и ты на что сгодишься.
- Я умею огонь глотать, - промолвил Том, уронив камешки. - С ножами работаю. - Он показал пустые ладони, потом будто достал из уха Люка камешек. - И еще кое-что умею.
Люка сдержал быструю ухмылку.
- Хорошо, с тобой все ясно, но как быть с другими? - Казалось, он сердится на себя за то, что выказал какое-то одобрение.
- Что это? - спросила, указав в сторону, Илэйн. Два высоких шеста, которые Найнив уже видела, теперь стояли вертикально, укрепленные растяжками. Наверху каждого шеста имелась плоская площадка, между ними была туго натянута веревка шагов в тридцать длиной, с площадок свисали веревочные лестницы.
- Это аттракцион Седрина, - отозвался Люка и покачал головой. - Седрин - канатоходец, с непревзойденным мастерством пройдет по тонкой веревке в тридцати футах над землей. Дурак.
- Я могу по ней пройти, - заявила Илэйн. Том протянул было руку, собираясь взять ее за локоток, но девушка улыбнулась ему и легко покачала головой. Илэйн скинула капор и решительно двинулась вперед.
Но Люка загородил ей дорогу:
- Послушайте, Морелин!.. Или как вас там? Ваш лобик слишком хорош для клейма, но неужели вам хочется свернуть столь прелестную шейку? Седрин знал, что делал, но еще и часа не минуло, как мы его похоронили. Поэтому-то все и сидят по фургонам. Конечно, прошлым вечером Седрин хватил лишку, после того как нас прогнали из Сиенды, но я видывал, как он танцевал на веревке, под завязку накачавшись бренди. Я вам вот что скажу. Не надо вам клетки чистить. Вы поедете в моем фургоне, и мы скажем всем, будто вы - моя возлюбленная. Разумеется, только на словах. - Хитрая улыбка Люка говорила о надежде, что это окажутся не одни слова, а нечто большее.
Но ответная улыбка Илэйн сулила ему лишь разбитые надежды.
- Благодарю вас за любезное предложение, мастер Люка, но если вы будете добры отойти в сторону… - Ему пришлось отступить - очень уж целеустремленно девушка направилась к шестам с канатом.
Джуилин мял в руках свою нелепую шапку, потом нахлобучил ее себе на голову. Илэйн тем временем принялась взбираться по веревочной лестнице, немного путаясь в юбках. Найнив понимала, что делает девушка. И мужчинам не худо бы сообразить. Том, по крайней мере, вроде догадался, но все равно готов был кинуться вперед и подхватить девушку, если та сорвется с каната. Люка подвинулся ближе, словно та же мысль посетила и его голову.
Илэйн немного постояла на помосте, оправляя платье. Теперь, когда она оказалась наверху, помост выглядел меньше, да и высота вроде как увеличилась. Потом, изящно приподняв подол, будто боясь испачкаться в грязи, девушка ступила на тонкую веревку. Она словно через улицу шагала. Насколько понимала Найнив, в каком-то смысле так оно и было. Она не видела сияния саидар, но знала, что Илэйн сплела тропку между двумя платформами - из Воздуха. И мостик этот был крепче каменного.
Вдруг Илэйн опустила руки и сделала два кувырка колесом вперед - вороновым крылом прочертили воздух волосы, мелькнули, блеснув на солнце, шелковые чулки. Когда девушка выпрямилась, ее юбки на миг будто мазнули по плоской поверхности, но она сразу подхватила подол. Еще два шага - и она на дальней платформе.
- Седрин такое делал, мастер Люка?
- Он сальто делал, - крикнул тот в ответ. Потом приглушенным голосом добавил: - Только ножек таких у него не было. Леди, значит! Ха!
- А я не одна такая умелая, - крикнула Илэйн. - Джуилин и… - Найнив яростно замотала головой; Сила или не Сила, но к веревке на такой высоте ее желудок отнесется ничуть не лучше, чем к штормящему морю. - …и я не раз такое проделывали. Давай, Джуилин! Покажи!
Судя по затравленному виду, ловец воров готов был чистить клетки голыми руками. Даже львиные, причем со львами внутри. Джуилин зажмурился, губы его беззвучно двигались в лихорадочной мольбе, он зашагал к веревочной лестнице с видом смертника, поднимающегося на эшафот. Взобравшись на помост, Джуилин сосредоточенно переводил испуганный взор с Илэйн на канат. Внезапно он ступил вперед и, раскинув руки в стороны, быстро зашагал по веревке, неотрывно глядя на Илэйн и безмолвно, одними губами, вознося молитву. Освобождая для него место на площадке, Илэйн спустилась на половину лестницы, а потом помогла Джуилину нащупать ногами веревочные ступеньки и слезть вниз.
Том гордо ухмылялся. Илэйн вернулась к Найнив и взяла у нее чепец. У Джуилина был такой вид, точно его в кипятке замочили, а потом выжали.
- Это было хорошо, - заметил Люка, глубокомысленно потирая подбородок. - Не так блистательно, как проделывал Седрин, не думайте, но хорошо. Особенно мне понравилось, с какой показной легкостью ты это проделала, в то время как… - Джуилин, да? - Джуилин притворялся до смерти перепуганным. Принимать будут просто с восторгом!
Джуилин одарил Люка вымученной улыбкой - от такого оскала руке впору за ножом тянуться.
Повернувшись к Найнив, Люка взмахнул своим красным плащом-пелериной, лицо у него было весьма довольное.
- Ну а ты, милая Нана? Какой у тебя неожиданный талант обнаружится? На руках ходим? Или мечи
глотаем?
- Я с деньгами бережлива, - заявила Найнив, похлопывая по своей котомке. - Или вы меня пригласите
в свой фургон?

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Она одарила хозяина зверинца улыбкой, от которой его ухмылку будто тряпкой стерли, и он аж на два шага отшатнулся.
На шум и крики из фургонов повыпрыгивали люди;
все собрались вокруг Люка, и он представил труппе новых артистов. О Найнив он отозвался туманно, сказав, что она просто поразительна и с ней нужно будет потолковать особо.
Укротители лошадей, как Люка назвал мужчин, у которых не имелось исполнительского таланта, оказались нечесаными неприветливыми типами, вероятно потому, что им меньше всего платили. По сравнению с числом фургонов их было не очень много. На самом деле выяснилось, что работы хватает на всех, в том числе и фургонами править. В бродячем зверинце, даже в таком необычном, больших денег не водится.
Мужчины крупнее силача Петры Найнив в жизни не видала. Он был невысок, зато широк; кожаный жилет оставлял обнаженными руки - со ствол доброго дерева в обхвате. Он был женат на Кларин, пухленькой женщине со смуглыми щечками, которая дрессировала собак. Рядом с мужем Кларин выглядела совсем маленькой. С медведями выступала Лателле - темноглазая женщина со строгим лицом, короткими черными волосами и вечно презрительно поджатыми губами. Стройная Алудра, которую выдавали за Иллюминатора, очень даже могла ею и быть. Свои темные волосы она не заплетала в косы на тарабонский манер, что и неудивительно, известно ведь, каково в Амадиции отношение к тарабонцам, но акцент у нее был тарабонский, да и кому ведомо, что случилось с Гильдией Иллюминаторов? В Танчико в их квартале все двери крепко-накрепко закрыты. Акробаты именовали себя братьями Шавана, но хоть и были они все невысокими и коренастыми, компания у них подобралась весьма разношерстная - от светлокожего зеленоглазого Тайрика, чьи высокие скулы и крючковатый нос выдавали уроженца Салдэйи, до оказавшегося еще смуглее, чем Джуилин, Бэрита, на руках которого красовались татуировки Морского Народа, хотя сережек в ушах не было.
Все, кроме Лателле, приняли новичков тепло - больше выступающих, следовательно, больше народу придет посмотреть представление, что означает большую выручку. Два жонглера, Бари и Кин, - эти, как выяснилось, и вправду братья - вовлекли Тома в беседу об общем ремесле, как только обнаружили, что он выступает с другими предметами и в иной манере, чем они. Одно дело - заманить побольше народу, и совсем другое - конкуренция. Но интерес Найнив мгновенно возбудила светловолосая женщина, которая ухаживала за кабанолошадями. Керандин держалась скованно, стояла в сторонке и едва ли промолвила несколько слов. Люка заявил, что она, как и те животные, из Шары, но, услышав ее говор, мягкий и немножко невнятный, Найнив тотчас же насторожила уши.
Скоро фургон новоприбывших уже стоял на поляне рядом с остальными. Укротители лошадей, хоть и были весьма угрюмы, помогли Тому и Джуилину с упряжкой, чему те явно обрадовались. Петра и Кларин пригласили Найнив и Илэйн на чай. Шавана захотели, чтобы девушки разделили с ними ужин, то же предложили и Кин с Бари, отчего на презрительно-высокомерное личико Лателле набежало хмурое облачко. Все приглашения девушки тактично отклонили, причем Илэйн выказала больше учтивости, чем ее подруга. Найнив мучило воспоминание о том, как она пялилась на Галада вытаращенными, как у лягушки, глазами; оно было еще слишком свежо, чтобы с любым мужчиной держаться хоть чуточку любезней, чем требует вежливость. Люка тоже не преминул сунуться со своим приглашением - адресованным лишь Илэйн. Он говорил с девушкой поодаль от всех. и Найнив не слышала его слов. Ответом Люка послужила пощечина, после чего Том подчеркнуто напоказ выхватил ножи, которые закувыркались у него в руках. Чуть замешкавшись, хозяин зверинца, ворча и потирая багровую щеку, удалился прочь.
Оставив Илэйн укладывать пожитки в фургон - если быть точнее, та принялась швырять их, что-то яростно бормоча, - Найнив направилась к стреноженным кабанолошадям. Огромные серые животные выглядели вполне миролюбиво, но, помня о проломе в каменной стене "Королевского пикинера", Найнив не надеялась на надежность кожаных шнуров, обмотанных вокруг массивных передних ног клыкастых громадин. Керандин стрекалом с бронзовым крюком почесывала большого самца.
- А как они называются по-настоящему? - Найнив робко погладила длинный нос самца. Или рыло, или еще что-то вроде этого. Эти клыки толщиной не уступали ее ноге, а в длину достигали добрых девяти футов, и у самки они были лишь немногим меньше. Нос, шумно втянув воздух, потянулся к ее юбке, и Найнив поспешно отступила назад.
- Средит,- ответила светловолосая женщина. - Они называются с'редит, но мастер Люка считает, что чем проще произносить название, тем лучше. - Нет, в этом протяжном произношении ошибиться невозможно.
- И много средит в Шончан? Стрекало на миг замерло, потом продолжило чесать серую шкуру.
- Шончан? А где это? Средит. из Шары, как и я сама. Никогда не слыхала о…
- Керандин. Шару ты, может, и видела, но я как-то сомневаюсь в этом. Ты - шончанка. Если я не ошибаюсь, ты наверняка участвовала во вторжении на Мысе Томан, а потом тебя бросили тут на произвол судьбы после битвы при Фалме.
- Никаких сомнений быть не может. - Илэйн встала рядом с Найнив. - Керандин, мы наслушались шончанского акцента в Фалме. Но не бойся, ничего плохого мы тебе не сделаем.
Найнив не стала бы обещать столь многого - ее собственные воспоминания о Шончан не допускали подобного безрассудства или доброты. И тем не менее… Когда тебе нужна была помощь, кто помог? Разве не шончанка? Не все же они воплощение зла! Среди них есть и другие.
Керандин перевела дыхание, глубоко вздохнула и немного расслабилась. Ее словно отпустило такое застарелое напряжение, что она и не заметила, как исчез давящий пресс.
- Мне редко встречались те, кому было бы известно хоть нечто близкое к правде о Возвращении или о событиях в Фалме. Я слыхала сотню слухов, один другого причудливее, но правду - ни разу. Что мне только на руку. Меня бросили, как и многих средит. Собрать я сумела только этих троих. Что случилось с остальными, я не знаю. Самец - Мер, самка - Сэнит, а малышка - Нерин. Она не от Сэнит.
- Ты этим и занималась? - спросила Илэйн. - Обучала средит?
- Или была сул'дам? - добавила Найнив, не успела еще женщина ответить на вопрос Илэйн. Керандин замотала головой:
- Меня проверяли, как и всех девушек, но с ай'дам у меня ничего не получилось. Когда меня выбрали для работы со средит, я радовалась. Великолепные животные! Вы очень многое знаете, вам известно и о сул'дам, и о дамани. Я еще не сталкивалась ни с кем, кто бы знал о них. - Страха Керандин не выказывала. Наверное, она уже устала бояться - столько прошло времени с тех пор, как шончанка обнаружила, что ее бросили в чужой стране. И еще может статься, она лжет.
Что касается женщин, способных направлять, то в Шончан отношение к ним ничуть не лучше, чем в Амадиции, если не хуже. Их не изгоняли и не убивали - их брали под стражу и использовали, обращая в дамани. Женщину, способную направлять Силу, можно контролировать - посредством устройства, называемого ай'дам. Найнив была уверена - это нечто вроде тер'ангриала. Владеющая ай'дам женщина, которую называют сул'дам, заставляет дамани использовать ее таланты на потребу Шончан, даже применять Силу в качестве оружия. Дамани ничем не лучше животного, пусть и ухоженного. Захватчики превратили в дамани всех женщин, способных направлять или с малой искоркой врожденного дара. Всех, кого нашли, - шончане обшарили Мыс Томан и весь полуостров тщательнее, чем о том когда-либо мечтала Башня. При одной мысли об ай'дам, сул'дам, и дамани у Найнив похолодело в животе.
- Нам мало известно, - сказала она Керандин, - но мы хотим узнать больше.
Шончан убрались восвояси, изгнанные Рандом, но как знать, не вернутся ли они когда- нибудь? Опасность этого еще далека и есть угрозы куда более близкие, однако если в ногу впился шип, это еще не значит, что царапина на руке от колючки шиповника со временем не загноится.
- Будет хорошо, если ты честно и правдиво ответишь на наши вопросы, - сказала Найнив. - По пути на север времени хватит.
- Обещаю, с тобой ничего плохого не случится, - добавила Илэйн. - Если понадобится, я тебя защищу.
Светловолосая женщина перевела взор с Найнив на Илэйн, а потом внезапно, к совершенному изумлению Найнив, распростерлась на земле у ног Илэйн.
- Вы - Верховная Леди этой страны, как вы и говорили Люка. Я не сообразила. Простите меня, Верховная Леди! Я всецело предаюсь вам. - И она поцеловала землю у ног Илэйн. А у той глаза еще чуть-чуть и на лоб бы полезли.
Найнив была уверена, что и у нее самой вид не лучше.
- Встань, - зашипела она, в панике оглядываясь, не видит ли кто. Видел Люка - чтоб ему пропасть! - и Лателле, с той же хмурой миной на лице. Но тут уж ничего не поделаешь. - Вставай!
Шончанка не двинулась.
- Поднимись, Керандин, - промолвила Илэйн. - В этой стране никто не требует от людей подобного поведения. Даже правители. - Когда Керандин с трудом поднялась, девушка прибавила: - Ты ответишь на наши вопросы, а я тебя научу, как себя следует вести.
Женщина поклонилась - руки на коленях, голова опущена.
- Да, Верховная Леди. Будет так, как вы скажете. Я - всецело ваша.
Найнив тяжело вздохнула. Похоже, на пути в Гэалдан скучать не придется.

ГЛАВА 18. Гончая Мрака

Лиандрин ехала верхом по многолюдным улицам Амадора, презрительный бутон губ скрывала оторочка глубокого капора. Ей пришлось отказаться от любимой прически из множества мелких косичек, что ей очень не нравилось. Еще больше она ненавидела нелепые обычаи этой абсурдной страны. С оранжевым цветом шляпки и платья для верховой езды она еще смирилась бы, но эти большие бархатные банты на том и на другом!.. Тем не менее капор скрывал ее глаза - карие глаза в сочетании с медово-желтыми волосами выдавали в ней тарабонку, а оказаться нынче тарабонкой в Амадиции - не самое лучшее. Но оборки оберегали и от худшего - они скрывали от чужих взоров лицо Айз Седай. Потому-то Лиандрин и могла себе позволить презрительно кривить губы при виде Белоплащников - на улицах это был чуть ли не каждый пятый. Правда, нельзя сказать, что встреча с солдатами, составлявшими еще одну пятую прохожих, сулила больше хорошего. Разумеется, никто из них не удосуживался заглянуть под поля капора. Айз Седай объявлены здесь вне закона, а значит, их тут нет и быть не может.
Тем не менее Лиандрин почувствовала себя лучше, свернув в затейливо выкованные железные ворота перед домом Джорина Арене. Еще одна бесплодная вылазка в поисках известий из Белой Башни. Ничего нового с тех пор, как она узнала: Элайда полагает, будто она правит Башней, и наконец-то избавились от той женщины, Санчей. Да, верно, Суан сбежала, но отныне она бесполезный обрывок прошлого.
Из-за отсутствия дождей зелень в садах за серой каменной оградой пожухла, побурела, но была ухожена и подстрижена - кубы и шары, хотя имелся и куст в форме вздыбившейся лошади. Разумеется, только один. Купцы вроде Арене подражали благородным господам, но слишком далеко заходить не смели, дабы никто не подумал, будто они о себе чересчур высокого мнения. Большой деревянный дом под красночерепичной крышей украшали причудливые балкончики, имелась даже колоннада из резных колонн, но, в отличие от особняка лорда, который дом призван был копировать, стоял он на каменном фундаменте не более десяти футов высотой. Детское подражание аристократическому манору.
Жилистый седовласый слуга подбежал к Лиандрин, почтительно придержал стремя, пока она спешивалась, потом принял поводья. Он был облачен во все черное. Какой бы иной цвет ни выбрал купец для ливреи слуг, наверняка он окажется цветом какого-нибудь лорда, уж будьте уверены, а даже самый захудалый лорд способен доставить немало неприятностей самому богатому торговцу любым товаром. Народ на улицах называл черное платье купеческой ливреей, и при этих словах все хихикали. Лиандрин презирала черную куртку конюха не меньше, чем дом Арене и самого Арене. Придет день, и у нее будут настоящие поместья. Дворцы! Так ей было обещано, и вместе с дворцами обещана власть.
Стаскивая с рук перчатки для верховой езды, Лиандрин зашагала по смехотворному пандусу, под уклон сбегавшему вдоль дома от парадных дверей, покрытых резьбой в виде виноградных лоз. Поскольку маноры в крепостях лордов имели пандусы, то и купец, который высоко себя ставит, не может ходить по ступеням. В передней - круглом зале со множеством дверей и ярко-раскрашенных резных колонн и балконом, юная служанка в черном приняла у Лиандрин перчатки и шляпку. Потолок зала был покрыт лаком и имитировал мозаичный рисунок - звезды внутри звезд, золотое и черное.
- Через час я хочу принять ванну, - сказала Лиандрин девушке. - На этот раз вода будет не слишком горячей, да?
Залившись мертвенной бледностью, та присела в реверансе, заикаясь, пробормотала заверения и поспешно убежала.
Через одну из многочисленных дверей в зал вошли двое. Амеллия Арене, жена Джорина, была поглощена разговором с лысеющим толстяком в белом, без единого пятнышка фартуке. Лиандрин раздраженно раздула ноздри. Претензий у этой особы - фургон, а она не только сама с поваром беседует, но еще и привела его из кухни, чтобы обсудить меню! Да она со слугами обращается точно с… друзьями!
Первым заметил Лиандрин толстяк Эвон. Он шумно сглотнул и мигом отвел в сторону свои поросячьи глазки. Лиандрин терпеть не могла, когда мужчины на нее смотрят, и в первый день своего пребывания здесь весьма резко побеседовала с поваром о том, каким наглым образом его взор иногда задерживается там, где не следует. Он пытался отрицать это, но ей-то ведомы мерзкие мужские привычки. Не дожидаясь разрешения хозяйки, Эвон почти бегом поспешил удалиться туда, откуда явился.
Совсем недавно, когда приехали Лиандрин и ее спутницы, седеющая Амеллия была суровой женщиной со строгим лицом. Сейчас же она нервно облизала губы и без всякой нужды разгладила отделанное бантиками зеленое шелковое платье.
- Наверху гостья, миледи. С вашими спутницами, - почтительно промолвила она. В тот первый день дерзкой купчихе взбрело, видите ли, в голову, что она вправе обратиться к Лиандрин по имени. - В большой гостиной. Как мне кажется, она из Тар Валона.
Гадая, кто бы это мог быть, Лиандрин направилась к ближайшей лестнице, плавно изгибающейся пролетом наверх. Разумеется, из соображений безопасности ей были известны немногие из Черной Айя - чего не знаешь, не сможешь выдать. В Башне из тех двенадцати, кто ушел вместе с ней, Лиандрин знала как Черную сестру только одну. Двое из двенадцати погибли, и Лиандрин знала, на ком лежит вина за их смерть. Эгвейн ал'Вир, Найнив ал'Мира и Илэйн Траканд. В Танчико все обернулось так худо, что у Лиандрин мелькнула мысль, не причастны ли к случившемуся эти три выскочки Принятые? Не побывали ли они и там? Но ведь не тупицы же они, чтобы второй раз покорно лезть в расставленную ею ловушку? И каким чудом им удалось из всех капканов выбраться невредимыми, без всяких последствий? Нет, попади эта троица в Танчико, они непременно оказались бы в ее руках, что бы там ни твердила об увиденном Джини. В следующий раз, когда Лиандрин найдет этих мерзавок, им не спастись, они за все заплатят! Вопреки полученным приказаниям, она с ними покончит раз и навсегда.
- Миледи, - запинаясь, вымолвила Амеллия. - Мой муж, миледи… Джорин… Пожалуйста… Не поможет ли ему кто-нибудь из вас? Он же не хотел, миледи. Он усвоил урок.
Лиандрин, положив ладонь на резные перила, остановилась и оглянулась через плечо:
- Ему не следовало думать, будто клятвы Великому Повелителю можно забыть в удобный для себя момент, разве нет?
- Он все понял, миледи… Пожалуйста… Он целыми днями лежит под одеялами и дрожит. В такую-то жару! А когда кто-то прикасается к нему или заговаривает хоть шепотом, плачет.
Лиандрин помедлила, словно раздумывая, потом изящно кивнула:
- Я попрошу Чесмал посмотреть, что она сможет сделать. Однако ты должна понять - я ничего не обещаю.
Вслед ей неслись сбивчивые слова благодарности, но Лиандрин не обращала на этот лепет никакого внимания. Тимэйл позволила себе увлечься. Прежде чем стать Черной, она принадлежала к Серой Айя и всегда придерживалась правила поровну распределять боль, когда добивалась примирения. И посредник она великолепный и удачливый, поскольку ей нравится распространять боль. Чесмал говорила, что через несколько месяцев, не раньше, Джоринн сможет выполнять отдельные мелкие поручения, если с ним до тех пор не будут суровы и никто на него голоса не повысит. За многие поколения она была у Желтых одной из лучших Целительниц, а посему знает, что говорит.
Переступив порог большой гостиной, Лиандрин ошеломленно застыла. Девять из десяти Черных сестер, спутниц Лиандрин, стояли вдоль стен, забранных раскрашенными резными панелями, хотя в комнате на всех хватило бы обитых шелком стульев. Десятая, Тимэйл Киндероде, протягивала чайную чашку из тонкого фарфора темноволосой, невыносимо красивой женщине в бронзового цвета облачении незнакомого покроя. Эта женщина казалась смутно знакомой, хотя она и не была Айз Седай: по виду она едва достигла средних лет, и, несмотря на гладкие щеки, в ее внешности не проглядывало никаких следов отсутствия возраста.
Однако царящее в комнате напряжение заставило Лиандрин насторожиться и не бросаться в драку сломя голову. Наружность Тимэйл была обманчиво хрупкой, по-детски большие голубые глаза вызывали в людях доверие. Теперь же эти глаза казались встревоженными и беспокойными, и чашечка, прежде чем незнакомка взяла ее, подрагивала на блюдечке. Лица всех женщин в комнате были взволнованными, спокойствие сохраняла одна эта странно знакомая незнакомка. У меднокожей Джини Кайд, одетой в одно из тех непристойных доманийских платьев, что она носила дома, на щеках блестели слезы. Прежде она была в Зеленой Айя и красоваться перед мужчинами любит чуть ли не больше всех из Зеленых. Рианна Андомеран, некогда Белая, хладнокровная и заносчивая убийца, нервно теребила белую прядь в черных волосах над левым ухом. Спесь с нее явно сбили.
- Что здесь происходит? - громко спросила Лиандрин. - Кто ты такая и…
Вдруг перед ее мысленным взором промелькнуло воспоминание - Приспешница Тьмы, служанка из Танчико, которая слишком много о себе мнила.
- Гилдин! - рявкнула Лиандрин. Эта служанка каким-то образом проследила за ними и явно пытается выдать себя за курьера Черных, имеющего неотложные известия. - На этот раз ты хватила через край.
Черная сестра потянулась к саидар, однако в то же мгновение сидящую женщину окружило сияние, и попытка Лиандрин завершилась неудачей - она будто с разбегу налетела на прочную невидимую стену, преградившую ей путь к Источнику. Он сиял перед ней, точно солнце, доставляя неизъяснимое страдание своей недостижимостью.
- Хватит таращиться, Лиандрин, и рот разевать, - спокойно промолвила сидевшая женщина. - Ты похожа на рыбу. Не Гилдин, а Могидин. Тимэйл, в чай нужно добавить побольше меда. - И стройная, с лисьей мордочкой женщина, тяжело дыша, кинулась принять из рук Могидин чашку.
Должно быть, так оно и есть. Кому другому удалось бы запугать остальных? Лиандрин обвела взором своих спутниц, выстроившихся вдоль стен. Круглолицая Элдрит Джондар, сегодня впервые утратив отстраненный вид, несмотря на чернильное пятно на носу, энергично закивала. Остальные, по-видимому, даже шелохнуться боялись. Лиандрин не понимала, зачем это все понадобилось одной из Отрекшихся. Черные сестры не должны бы называть ее так, но между собой использовали это имя. И зачем Могидин рядиться служанкой? Зачем ей этот маскарад? Могидин имела или могла иметь все, чего жаждет сама Лиандрин. Не только знание Единой Силы, превосходящее пределы мечтаний некоторых, но и власть и могущество. Власть над другими, власть над миром. И бессмертие. Власть - на всю жизнь, которая не кончится никогда. Бывало, Лиандрин и ее спутницы рассуждали о раздорах между Отрекшимися: каждый из них отдавал порой противоречащие другим приказы. Да и иным Приспешникам Темного приказывали иногда такое, что кардинально расходилось с порученным двенадцати Черным сестрам. Наверное, Могидин скрывается от прочих Отрекшихся.
Склонившись в низком реверансе, Лиандрин как могла расправила свои юбки-штаны.
- Мы приветствуем вас, Великая Госпожа. Раз нас возглавит Избранная, мы, безусловно, восторжествуем еще до Дня Возвращения Великого Повелителя.
- Хорошо сказано, - сухо заметила Могидин, взяв чашку у Тимэйл. - Да, так много лучше.
Вид у Тимэйл был до нелепости довольный, и она облегченно вздохнула. Что же такого сделала Могидин?
Вдруг в голову Лиандрин пришла одна мысль, и вовсе не радостная. Она посмела обращаться с одной из Избранных будто со служанкой!
- Великая Госпожа, я не знала, что в Танчико вы…
- Разумеется, не знала, - нетерпеливо проговорила Могидин. - Что проку было бы выжидать в тени, если б ты и эти вот знали обо мне? - На губах у Отрекшейся заиграла легкая улыбка - только губ она и коснулась. - Ты беспокоишься из-за того, что не раз посылала Гилдин к повару, чтобы он ее высек? - На лбу Лиандрин выступили бисеринки холодного пота. - Неужели ты в самом деле полагаешь, будто я допущу подобное? Несомненно, он докладывал тебе, все, мол, исполнено, но помнил то, что требовалось мне. Он и в самом деле жалел бедняжку Гилдин, с которой так жестока хозяйка. - Похоже, Могидин эта беседа весьма забавляла. - Он угощал меня теми десертами, что готовил для тебя. Я не выскажу недовольства, если он еще жив.
Лиандрин облегченно вздохнула. Она не умрет.
- Великая Госпожа, нет необходимости ограждать меня от Источника! Я ведь тоже служу Великому Повелителю! Я поклялась ему в верности и стала Приспешницей Тьмы еще до того, как отправилась в Белую Башню. А Черных Айя я искала с того дня, как узнала о своей способности направлять Силу.
- Значит, ты единственная из этой дурно воспитанной стаи, кого не надо учить, кто у них хозяин? - Могидин изогнула бровь. - Глядя на тебя, так не подумаешь. - Свечение вокруг нее исчезло. - У меня есть задание для вас. Для всех вас. Забудьте обо всем, чем занимались. Как доказали события в Танчико, вы полные неумехи. Может, вы станете выслеживать лучше, если за плеть возьмется моя рука.
- Мы ожидаем распоряжений из Башни, Великая Госпожа, - промолвила Лиандрин. Неумехи! В Танчико они почти нашли то, за чем охотились, когда город взорвался бунтом. Они сами едва избежали гибели от лап Айз Седай, каким-то образом проникших в самую сердцевину плана Черных сестер! Если б Могидин открылась тогда или хотя бы приложила руку к их действиям, они бы торжествовали победу. Если кто и виноват в их неудаче, то сама Могидин. Лиандрин потянулась к Истинному Источнику - не для того чтобы обнять его, а чтобы убедиться, что щит не просто отодвинут. Щита не было. - На нас возложена большая ответственность, поручена важная работа, и, несомненно, нам приказано будет продолжать…
Могидин резко оборвала ее:
- Вы служите любому Избранному, которому угодно натравить вашу свору. Кто бы ни посылал приказы из Белой Башни, она, в свою очередь, получает ныне распоряжения от кого-то из нас и, весьма вероятно, при этом валяется в ногах у хозяина. Ты же, Лиандрин, будешь служить мне. Не сомневайся.
Могидин неведомо, кто возглавляет Черную Айя. Вот так открытие! Могидин не знает всего. Лиандрин всегда представлялось, что Отрекшиеся едва ли не всеведущи и всемогущи, нечто совершенно далекое от обычных смертных. Вероятно, эта женщина и вправду прячется от остальных Избранных. Захватить бы ее и передать другим Отрекшимся - наверняка тогда Лиандрин заслужит место повыше. Может, даже станет одной из них! С детства Лиандрин в совершенстве освоила один трюк. И она в состоянии коснуться Источника.
- Великая Госпожа, мы, как и вы, служим Великому Повелителю. Нам тоже обещаны вечная жизнь и могущество, когда Великий Повелитель ве…
- Ты считаешь себя равной мне, маленькая сестра? - недовольно сморщилась Могидин. - Разве ты стояла в Бездне Рока, чтобы отдать душу Великому Повелителю? Разве тебе ведома сладость победы у Пааран Дизен? Или горечь пепла при Асар Дон? Ты едва обученный щенок, даже не вожак стаи! И ты пойдешь туда, куда укажу я, пока я не подберу для тебя местечко получше. Эти все тоже были о себе высокого мнения, как и ты. Хочешь померяться со мною силой?
- Нет, конечно. Великая Госпожа! - Нет - когда та предупреждена и наготове. - Я…
- Рано или поздно ты попробуешь. Поэтому я предпочитаю разобраться с этим с самого начала. Почему, по-твоему, твои спутницы выглядят столь бодрыми и внимательными? Сегодня я уже каждой преподала должный урок. Не удивлюсь, коли и тебя придется приструнить. С этим стоит покончить сегодня же. Давай, попробуй.
Испуганно облизнув губы. Лиандрин оглянулась на застывших у стен женщин. Только Асне Зерамене заморгала и даже легонько покачала головой. Раскосые глаза, высокие скулы и четко очерченный нос выдавали в Асне уроженку Салдэйи, и она отличалась присущей всем салдэйцам хваленой храбростью. Если она советует не пытаться, если в ее темных глазах сверкают слезы страха, пожалуй, действительно, лучше пасть ниц и валяться сколь угодно долго в ногах Могидин, лишь бы она смилостивилась. И тем не менее Лиандрин не забывала о своем испытанном трюке.
Лиандрин опустилась на колени, склонив голову и поглядывая на Отрекшуюся со страхом, который был напускным лишь отчасти. Могидин развалилась в кресле, потягивая чай.
- Великая Госпожа, прошу простить меня, если я позволила себе вольность. Я знаю, что я всего лишь червь под вашей ногой. Я покорно прошу прощения как одна из тех, кто будет вашей верной гончей, отдаюсь, как та жалкая собачонка, на вашу милость. - Могидин перевела взор на чашку, и Лиандрин мгновенно, пока слова с запинкой слетали с ее уст, обняла Источник и направила Силу, выискивая щелочку, трещинку, которая должна быть в броне самоуверенности Отрекшейся, ту щелочку, которая есть в фасаде мощи у каждого.
Едва она нанесла нежданный удар, как свет саидар окружил Могидин, и Лиандрин объяла боль. Она скорчилась на коврике, пытаясь взвыть, но мука превыше всего, что она когда-либо испытывала, намертво залепила ей рот болью. Глаза ее готовы были выскочить из орбит, кожа - облезть клочьями. Она дергалась в агонии чуть ли не целую вечность; когда боль столь же внезапно, как и обрушилась, исчезла, Лиандрин могла лишь лежать, содрогаясь, всхлипывая, хватая воздух открытым ртом.
- Ну, теперь понимаешь? - холодно осведомилась Могидин и протянула пустую чашку Тимэйл, бросив ей: - Было очень хорошо. Но в следующий раз завари крепче. - У Тимэйл был такой вид, будто она сейчас лишится чувств. - Ты недостаточно быстра, Лиандрин, не так уж сильна и мало знаешь. И такая жалкая малявка пыталась противостоять мне! Не хочешь ли узнать, на что это в самом деле похоже? - И Могидин направила.
Лиандрин с восхищением глядела на нее снизу вверх. Ползая по ковру с золотистой бахромой, она выдавливала из себя слова сквозь всхлипы и рыдания, которые не в силах была унять:
- Простите меня. Великая Госпожа. - Какая великолепная женщина, точно звезда в поднебесье; комета, великолепием своим затмевающая всех королей и королев. - Простите, пожалуйста, - умоляла она. Жалко лепеча, Лиандрин осыпала поцелуями край юбок Могидин. - Простите. Я - собака, червь. - Как ей стыдно, до мозга костей стыдно, что она до сих пор не воздала подобных почестей! Все правильно, так и должно быть. Перед этой женщиной только так и уместно себя вести. - Позвольте мне служить вам, Великая Госпожа! Разрешите. Пожалуйста. Пожалуйста!
- Я не Грендаль. - Могидин грубо оттолкнула Лиандрин обутой в бархатную туфельку ногой.
Внезапно ощущение восторга пропало. Свернувшись в комочек и плача, Лиандрин, однако, все ясно помнила. Она в ужасе взирала на Отрекшуюся.
- Ты убедилась, Лиандрин?
- Да, Великая Госпожа, - сумела произнести она. Да, Лиандрин убедилась. В том, что она и помыслить не посмеет о новой попытке, пока не будет совершенно уверена в успехе. Ее уловка оказалась лишь бледной тенью того, что проделала Могидин. Но если только узнать…
- Посмотрим. Ты, пожалуй, из тех, кому требуется второй урок. Молись, чтобы это оказалось не так, Лиандрин. У меня повторный урок - штука крайне суровая. А теперь займи свое место среди остальных. Из твоей комнаты я забрала некоторые из предметов могущества, но оставшиеся безделушки твои. Разве я не великодушна?
- Великая Госпожа очень добра, - согласилась Лиандрин, икая и всхлипывая, рыдания не оставляли ее.
Пошатываясь, Лиандрин тяжело поднялась с пола и встала потом рядом с Асне; деревянная стенная панель помогла ей стоять прямо. Она видела, как сплетались потоки Воздуха; всего лишь Воздуха, но Лиандрин вздрогнула, когда они накрепко запечатали ей рот и заткнули уши. Сопротивляться она и не думала. Даже помыслить не смела о саидар. Кому ведомо, на что способна Отрекшаяся? Вдруг Могидин может прочитать ее мысли? От такой перспективы Лиандрин чуть стрекача не задала. Нет. Если б Могидин узнала ее мысли, Лиандрин была бы уже мертва. Или продолжала бы вопить от боли, катаясь по полу. Или целовала бы Могидин ноги и умоляла о служении ей. Лиандрин невольно содрогнулась; если б плетение Отрекшейся не держало ее рот закрытым, у нее от ужаса стучали бы зубы.
Тем же способом Могидин оплела всех, за исключением Рианны, которую властно поманила к себе пальчиком и тем же пальчиком велела встать на колени. Потом Рианна ушла, следующей была освобождена и призвана к Отрекшейся Мариллин Гемалфин.
Со своего места Лиандрин видела лица спутниц, для нее губы их двигались беззвучно. Очевидно, каждой даются приказания, о которых другие ничего не будут знать. Лица же говорили мало. Рианна просто слушала, в ее глазах промелькнуло облегчение, затем она склонила голову, подчиняясь, и ушла. Мариллин выглядела изумленной, потом удивление сменилось рвением, но она ведь была Коричневой, а в Коричневых энтузиазм пробуждается при малейшей возможности раскопать какой-нибудь заплесневелый огрызок допотопного фолианта или выведать крупицу утраченных знаний. Лицо Джини Кайд медленно превращалось в маску ужаса; поначалу она качала головой и пыталась прикрыть руками свое тело в этом омерзительно прозрачном одеянии. Но взор Могидин стал жестче, и Джини торопливо закивала и убежала - если и не с таким же рвением, как Мариллин, то с той же быстротой. Столь же мало чувств, как Рианна, выразили и Берилла Нарон, худая, почти костлявая, непревзойденная манипуляторша и интриганка, и Фалион Бода, длиннолицая и хладнокровная, вопреки неприкрытому страху. Испан Шефар, родом, как и Лиандрин, из Тарабона, хотя и темноволосая, сначала поцеловала подол Могидин и только потом встала с колен.
Наконец путы, удерживающие Лиандрин, распустились. Она подумала, что теперь ее очередь быть отосланной Тень знает по какому поручению, но заметила, что путы спали и с других оставшихся в комнате. Повелительное мановение пальчика Могидин, и Лиандрин опустилась на колени между Асне и Чесмал Эмри, высокой привлекательной женщиной, темноволосой и темноглазой. Чесмал, некогда принадлежавшая к Желтой Айя, с равной легкостью Исцеляла и убивала, но сейчас, судя по устремленному на Могидин напряженному взгляду, и по тому, как дрожали ее пальцы, вцепившиеся в платье, у нее была только одна мысль - беспрекословное послушание.
И тут Лиандрин с ужасом поняла: она ведь могла и не обратить внимания на эти судорожные жесты и признаки страха. Обратись она к одной из Черных сестер со своим предположением о том, какова может быть награда, если отдать Могидин другим Отрекшимся, и все может обернуться катастрофой - если та, с кем Лиандрин заговорит об этом, решит, что лично для нее лучше оставаться комнатной собачкой Могидин. При мысли о втором уроке Лиандрин чуть не захныкала.
- Вас я оставлю при себе, - заявила Отрекшаяся, - для наиболее важной задачи. Другие могут доставить сладкий плод, но для меня вы соберете самую важную жатву. Вы снимете урожай людьми. Лично для меня. Женщина по имени Найнив ал'Мира. - Лиандрин вскинула голову, и темные глаза Могидин впились в нее: - Ты ее знаешь?
- Я презираю ее,- искренне ответила Лиандрин.- Она - грязный дичок, который никогда нельзя было подпускать к Башне.
Лиандрин ненавидела всех дичков. Мечтая стать Черной Сестрой, она начала учиться направлять за год до того, как отправилась в Башню, но сама-то она ни в коем случае не дичок!
- Очень хорошо. Вы пятеро отправитесь за ней, найдете ее для меня. Она нужна мне живой. О да, живьем. - От улыбки Могидин Лиандрин пробрала дрожь; отдать Найнив и тех двух женщин Могидин; наверное, Лиандрин такой вариант вполне устроит. - Позавчера она находилась в деревне под названием Сиенда, милях в шестидесяти отсюда. С ней еще одна молодая женщина, которая тоже меня интересует. Однако они исчезли оттуда. Вы должны…
Лиандрин внимательно слушала, стараясь не упустить ни слова. Исполняя это поручение, она будет верной и ревностной гоычей. А для осуществления другой своей цели она выждет. Главное - терпение.
ТОМ II

ГЛАВА 19. Воспоминания

- Моя королева?
Моргейз подняла взор от лежащей на коленях книги. Небольшую гостиную, расположенную рядом с опочивальней, пронзали косые лучи солнца. День уже стал жарким, ветерка и в помине нет; на лице Моргейз выступил пот. Скоро полдень, а она еще не выходила из своих апартаментов. Совсем на нее не похоже; и она никак не могла вспомнить, почему решила провести все утро с книгой, ничего не делая. К тому же ей почему-то не удавалось сосредоточиться на чтении. Судя по золотым часам, тикающим на полке над мраморным камином, минул час с тех пор, как она в последний раз перевернула страницу, а ни слова из прочитанного не осталось в памяти Должно быть, всему виной жара.
Смутно знакомый офицер в красном мундире ее гвардии опустился на колено, опершись кулаком о красно-золотой ковер. А ведь когда-то Моргейз помнила по именам всех гвардейцев, назначаемых на дежурство во дворец. Наверное, в последнее время появилось слишком много новых лиц.
- Талланвор, - произнесла Моргейз, удивившись себе. Офицер был высок, хорошо сложен и молод, но она не могла сказать, почему он особо врезался ей в память. Вроде бы он к ней кого-то приводил? Давно ли? - Лейтенант гвардии Мартин Талланвор.
Он поднял на нее неожиданно тяжелый взор, потом вновь вперил глаза в ковер:
- Моя королева, простите меня, но я удивлен, что вы остались тут. Ведь пришли такие известия…
- Что за известия? - Хорошо бы узнать что-нибудь, сплетни Алтеймы о дворе Тира несколько наскучили. Иногда у Моргейз появлялось ощущение, что ей хотелось спросить Алтейму о чем-то еще, о чем-то другом, но все разговоры вертелись исключительно вокруг слухов, которых Моргейз не могла припомнить. А Гейбрилу, похоже, доставляло удовольствие слушать их - он обычно сидел в высоком кресле перед камином, скрестив вытянутые ноги и довольно улыбаясь. Алтейма же наряжалась во все более откровенные платья - надо бы указать ей на недостойное поведение. Моргейз смутно почудилось, что она уже думала об этом. Что за чушь! Если б я так подумала, то непременно бы сказала. Моргейз покачала головой, поняв, что мыслями уже далека от молодого офицера, который начал было говорить и умолк, заметив, что его не слушают - Повтори. Я отвлеклась. И встань.
Талланвор поднялся с сердитым лицом, глянул на нее горящими глазами и вновь опустил взор. Моргейз проследила за его взглядом и вспыхнула: у ее платья был очень глубокий вырез. Но ведь Гейбрилу нравилось, когда она носила такие платья… После этой мысли она перестала тревожиться, что предстала чуть ли не обнаженной перед каким-то из своих офицеров.
- Покороче, - обронила Моргейз. Как он смеет так на меня смотреть?! Велеть бы его выпороть. - Что это за известия, раз ты вздумал вломиться в мою гостиную, будто в какую таверну?
Офицер побагровел, Моргейз не поняла отчего: от должного смущения или от нарастающего гнева. Как он вообще смеет сердиться на свою королеву? Неужели считает, что мне больше нечего делать, как его доклады выслушивать?
- Мятеж, моя королева, - произнес лейтенант ровным тоном, и все мысли Моргейз о ее гневе и его непозволительно сердитых взглядах улетучились.
- Где?
- В Двуречье, моя королева. Кто-то поднял древнее знамя Манетерена. Стяг Красного Орла. Этим утром из Беломостья прибыл гонец.
Моргейз побарабанила пальцами по книге, в голове ее слегка прояснилось - словно рассеялся очень давно наползший туман. В памяти зашевелились какие-то воспоминания о Двуречье, затлела какая-то искра, которую никак не удавалось раздуть. Двуречье… Эту область вряд ли можно вообще назвать частью Андора, и ситуация оставалась таковой уже несколько поколений. И она сама, и три предыдущие королевы с превеликим трудом сохраняли какую-то видимость своей власти над рудознатцами Гор Тумана, и даже эти крохи контроля были бы утрачены, существуй возможность вывозить добываемый там металл по дорогам, не проходящим через Андор. Что следует удержать в руках - шахты и копи с золотом, железом и другими рудами или двуреченские табак и шерсть, - было очевидно. Но если не подавить восстание, пусть оно и вспыхнуло в той части королевства, которой она правит лишь на карте, бунт распространится точно лесной пожар - туда, где ее власть реальна. И в памяти некоторых все еще не померкли воспоминания о Манетерене - стране, уничтоженной во времена Троллоковых Войн, о Манетерене из легенд и сказаний. Кроме того, Двуречье ведь в самом деле принадлежит ей. Пусть народ там уже слишком давно живет по своему усмотрению, но этот край остается частью ее королевства.
- Лорду Гейбрилу сообщили? - спросила Моргейз. Разумеется, не сообщили. С такими новостями он бы обязательно явился к ней - с предложениями, как погасить пламя вспыхнувшего мятежа. Его предложения всегда правильны. Предложения. Моргейз почему-то почудилось, будто он указывал ей, что делать; казалось, она помнит это. Разумеется, ничего подобного не могло быть.
- Он извещен, моя королева. - Голос Талланвора по-прежнему был учтив, однако на лице офицера разгорался гнев. - Он посмеялся. Заявил, что, по-видимому, Двуречье - вечный источник всяческих треволнений и что когда-нибудь он с ним разберется. Сказал, что эта незначительная помеха подождет своей очереди - есть дела и заботы много важнее.
Книга упала на пол - королева вскочила с места. Когда она проходила мимо офицера, ей показалось, что по лицу Талланвора промелькнула улыбка мрачного удовлетворения. Служанка сказала Моргейз, где найти Гейбрила, и королева решительно направилась прямиком в окруженный колоннадой дворик. В облицованном мрамором бассейне, где плавали листья лилий и плескались рыбки, журчал фонтан. Во дворике, благодаря небольшой тени, было немного прохладней.
Гейбрил сидел на широком белом бортике фонтана, вокруг него толпились лорды и леди. Моргейз узнала много меньше половины из них. Смуглый, с квадратным лицом Джарид из Дома Саранд и его сварливая жена Эления с волосами цвета меда. Вот эта - жеманница Аримилла из Дома Марне; ее блестящие карие глаза вечно широко раскрыты в притворном интересе. Костлявый, козлолицый Насин из Дома Кирен, готовый зажать в укромном уголке всякую женщину, какую удастся, хотя волосы у него редкие и совсем седые. Ниан из Дома Араун - на ее лице, как обычно, портящая его бледную красоту печать презрения ко всему и всем. Лир из Дома Барин, самодур, каких мир мало видел, да еще и с мечом на перевязи - подумать только! Каринд из Дома Аншар, у которой такой равнодушный взгляд, - она, как поговаривали, трех мужей в могилу свела. Остальных Моргейз вовсе не знала, что само по себе было странно, но этих она бы и на порог дворца не пускала, за исключением официальных государственных мероприятий. Во время Наследования все они боролись против нее, а Эления и Ниан сами жаждали заполучить Львиный Трон. О чем вообще думал Гейбрил, приведя их сюда?
Моргейз приблизилась к бассейну и услышала, что говорила, склонившись к Гейбрилу, Аримилла:
- …размеров наших поместий в Кайриэне, милорд. На королеву никто из присутствующих больше раза и не взглянул. Будто она служанка, принесшая им вино!
- Гейбрил, мне необходимо поговорить с тобой о Двуречье. Наедине.
- Это будет улажено, дорогая, - с ленцой отозвался тот, играя пальцами в воде. - Сейчас меня волнуют иные дела. Мне казалось, ты собиралась почитать, пока не спадет дневная жара. Тебе лучше вернуться к себе, подождать вечерней прохлады.
Дорогая. Он назвал ее дорогой перед всеми этими наглецами! Когда Моргейз слышала этот тон, оставшись с Гейбрилом наедине, ее охватывал трепет…
Эления прикрыла рот ладонью.
- Я так не думаю, лорд Гейбрил. - холодно промолвила Моргейз. - Ты немедленно пойдешь со мной. А когда я вернусь, чтобы духу всех этих во дворце не было, иначе я навсегда изгоню их из Кэймлина.
Гейбрил вдруг поднялся во весь свой внушительный рост, нависая над Моргейз точно башня. Она же могла смотреть только в его темные глаза. По спине побежали мурашки - будто по дворику пронесся порыв ледяного ветра.
- Ступай и подожди меня, Моргейз. - Голос Гейбрила отдаленным рокотом зазвучал у нее в ушах - только его голос. - Я сам разберусь со всем, с чем следует. Вечером я приду к тебе. Ступай.
Моргейз подняла было руку, чтобы открыть дверь своей гостиной, и только тогда поняла, где очутилась. И что случилось. Он велел ей уйти, и она ушла. В ужасе глядя на дверь, Моргейз будто наяву видела презрительные ухмылки на лицах мужчин, неприкрытую насмешку на лицах некоторых женщин. Да что это со мной? Неужели я настолько голову потеряла от какого-то мужчины? Однако она по-прежнему чувствовала: надо вернуться в гостиную и ждать там Гейбрила.
Словно в полузабытьи, Моргейз заставила себя повернуться и пойти прочь. На это потребовалось немало сил. Она вся сжалась от страха - Гейбрил будет очень разочарован, когда войдет в комнату и не найдет ее там, как надеется. И все внутри Моргейз перевернулось, когда ей стало ясно, как раболепна эта мысль.
Поначалу она не имела представления, куда и зачем идет, - главное, она не подчинится и не будет покорно ждать ни Гейбрила, ни кого другого в мире - ни мужчину, ни женщину. Перед мысленным взором Моргейз стояли дворик с фонтаном, и Гейбрил, приказывающий ей убираться, и эти ненавистные, ухмыляющиеся лица. Но мысли королевы по-прежнему блуждали как в тумане. Ей не удавалось постигнуть, как и почему она позволила случиться такому. Надо подумать о чем-то, что она в состоянии понять, что ей под силу решить. Например, о Джариде Саранде и других.
Когда Моргейз взошла на трон, она даровала прощение Джариду, и Элении, и Ниан, и прочим - что бы те ни делали во время Наследования. Точно так же она помиловала всех, кто тогда боролся против нее. Наилучшим выходом представлялось похоронить вражду, прежде чем заговоры и комплоты, ядом которых заражено столь много стран, вновь растравят оставшиеся язвы. Эти козни назывались Игрой Домов - Даэсс Деимар, или Великой Игрой, и она порождала бесконечные, запутанные интриги между Домами, порой приводя к свержению правителей. Из-за Игры разгорелась в Кайриэне гражданская война, и несомненно она же сыграла свою роль в беспорядках, охвативших Арад Доман и Тарабон. Королевская амнистия призвана была положить конец Даэсс Деимар, имевшей место в Андоре, но если Моргейз и могла оставить без подписей тогда какие-то из помилований, наверняка это были пергаменты с этими семью именами.
Гейбрилу все эти обстоятельства были прекрасно известны. Публично Моргейз не выказывала неприязни, но конфиденциально во всеуслышание говорила о своем недоверии. Эта бесчестная семерка шевелила губами и клялась ей в верности, но Моргейз слышала ложь, слетающую с их языков. Любой из них с готовностью ухватится за возможность спихнуть ее с трона, а все вместе, всемером…
Напрашивался единственный вывод. Должно быть, Гейбрил замышляет против нее. Он составил заговор.
Нет, его план не в том, чтобы посадить на трон Элению или Ниан. Зачем, ведь у него уже есть я, с горечью думала Моргейз, и я веду себя точно его комнатная собачка. Должно быть, он намерен сам воссесть на престол. Стать первым андорским королем! Моргейз по- прежнему испытывала потребность вернуться к книге и ожидать прихода Гейбрила. И ей по-прежнему хотелось, чтобы он к ней прикасался.
Только увидев вокруг себя старческие лица, морщинистые щеки и подчас согбенные спины, Моргейз поняла, где очутилась. Пенсионерский флигель. Состарившись, некоторые слуги возвращались к своим семьям, другие же так долго прожили во дворце, что не мыслили иной жизни. Здесь им выделяли небольшие апартаменты, имелся при флигеле и тенистый садик, и просторный двор. Как и каждая королева до нее, Моргейз повысила старикам содержание, разрешила покупать продукты на дворцовой кухне ниже их стоимости, а больных и немощных обеспечила лекарями и уходом. Сейчас королеву сопровождали скрипучие поклоны, неуверенные реверансы и бормотание: "Да осияет вас Свет, моя королева", "Да благословит вас Свет, моя королева", "Да обережет вас Свет, моя королева". Она с отсутствующим видом кивала в ответ на приветствия. Теперь Моргейз поняла, куда идет.
Дверь Лини ничем не отличалась от прочих в этом выложенном зелеными изразцами коридоре - так же украшена скромной резьбой в виде стоящего на задних лапах Льва Андора. Моргейз и не подумала постучать перед тем, как войти: она - королева, и это ее дворец. Старой няни не было дома, но на маленьком огне в кирпичном камине кипел чайник - значит, Лини ушла ненадолго.
Две уютные комнатки были аккуратно убраны - постель заправлена до совершенных складок, у стола тщательно, чуть ли не по линейке выровненные два стула. В самом центре стола в синей вазе стояло несколько зеленых веток. Лини всегда слыла большой аккуратисткой. Моргейз готова была об заклад биться, что в платяном шкафу в спальне каждое платье тщательно расправлено и повешено вровень с прочими, и то же касается горшков и кастрюлек в буфете возле камина в другой комнате.
На каминной полке в деревянных поставцах стояли в ряд раскрашенные костяные миниатюры. Их было шесть. Как Лини могла позволить себе такую роскошь на пенсию няни? Это было выше понимания Моргейз; разумеется, подобного вопроса она не задаст. Миниатюры были парными: три изображали молодых женщин, еще три - их же в детстве, в том числе Илэйн и саму Моргейз. Взяв с полки свой портрет, где она изображена в возрасте четырнадцати лет, Моргейз не могла поверить, что эта стройная шустрая девчонка - она. Неужели она выглядела тогда такой наивной и невинной? В тот день, когда юная Моргейз отправилась в Белую Башню, ее одели в такое вот шелковое платье цвета выбеленной кости. Тогда она и не мечтала быть королевой, только лелеяла тщетную надежду, что может стать Айз Седай.
Моргейз рассеянно потрогала кольцо на левой руке - кольцо Великого Змея. Если придерживаться буквы закона, она не имела права носить кольцо: женщина, не имеющая дара направлять, кольца не удостаивалась. Но, еще не достигнув шестнадцатилетия, Моргейз вернулась домой, дабы от имени Дома Траканд заявить о своем праве на Розовую Корону. А когда почти два года спустя Моргейз завоевала трон, кольцо было преподнесено ей в дар. По традиции Дочь-Наследница Андора всегда проходила обучение в Башне, и ей в знак признания многолетней поддержки Андором Белой Башни вручали кольцо - могла она направлять Силу или нет, значения не имело. В Башне Моргейз была лишь наследницей Дома Траканд, но, раз на ее челе - Корона Роз Андора, кольцо преподнесли и ей - как андорской государыне.
Поставив свой портрет на место, Моргейз взяла миниатюру с изображением матери, выполненную с нее, когда та была года на два старше. Лини нянчила три поколения женщин из рода Траканд. Майгдин Траканд была красива. Моргейз помнила эту улыбку, излучавшую материнскую любовь. Львиный Трон по праву должна была занять Майгдин. Но ее унесла лихорадка, и Верховной Опорой Дома Траканд стала юная девушка, очутившаяся в самой гуще борьбы за трон, а поддерживали ее вначале лишь преданные ее Дому вассалы и семейный бард. Я добилась Львиного Трона. Я не откажусь от него, и, пока жива, мужчина его не займет. Тысячу лет Лидером правили королевы, и я не позволю, чтобы сейчас этому пришел конец!
- Опять в моих вещах роешься? А. детка? Этот голос пробудил давно позабытые рефлексы. Не успев сообразить, что делает, Моргейз зажала миниатюру в кулачке и спрятала за спину. Затем, печально покачав головой, поставила портрет обратно на подставку:
- Лини, я давно не девочка. Не забывайся, не то скажешь что-нибудь этакое, чего я не смогу просто так спустить.
- Шея у меня старая и костлявая. - Лини положила сетку с морковкой и репой на стол. В аккуратненьком сером платье она выглядела хрупкой, белые волосы собраны на затылке в пучок, кожа на узком лице напоминает тонкий пергамент. Однако спина пряма, голос чист и уверен, а темные глаза пронзительны, как и всегда. - Если угодно отправить ее в петлю или на плаху, то еще неизвестно, кому хуже придется. Старая коряга затупит топор, который запросто рубит саженец.
Моргейз вздохнула. Лини не переделаешь. Реверанса от нее не дождешься, даже если весь двор воззрится на нее с укоризной.
- Ты чем старше, тем неподатливей. Не уверена, найдется ли у палача достаточно острый топор для твоей шеи.
- Давненько ты меня не навещала, поэтому я думаю, что тебе нужно кое-что обмозговать. Когда жила в детской, да и после, ты всегда приходила ко мне, если не могла в чем-то разобраться. Чаю заварить?
- Давненько? Разве, Лини? Я каждую неделю к тебе заходила. Что, кстати, само по себе чудо, учитывая, как ты со мной разговариваешь. За малую долю того, что ты мне наговорила, да еще в таком тоне, я бы изгнала и самую высокородную леди в Андоре.
Лини окинула ее бесстрастным взглядом:
- Я с весны не видела тебя на пороге моей комнаты. А говорю я как обычно. Да и стара я, чтоб меняться. Чаю хочешь?
- Нет. - Моргейз в замешательстве приложила ладонь ко лбу. Она ведь навещала Лини каждую неделю. Она же помнит… Она не помнит. Ныне Гейбрил настолько занимал все ее время, что иногда затруднительно вспомнить вообще хоть о чем-то, кроме него. - Нет, чаю я не хочу. И зачем пришла, не знаю. В моей беде тебе не помочь.
Старая нянька фыркнула, хотя ей как-то удалось проделать это с изяществом.
- Твоя беда - это Гейбрил, верно? Только сейчас тебе стыдно мне сказать. Девочка, я тебе пеленки в колыбели меняла, ухаживала за тобой, когда ты болела и когда тебя тошнило. Я рассказывала тебе все, что следует знать о мужчинах. Раньше ты никогда и ничего не стыдилась со мной обсуждать. Так что сейчас не время начинать стесняться.
- Гейбрил? - Глаза Моргейз расширились. - Ты знаешь? Но откуда?
- Ох, детка, - печально промолвила Лини, - все знают, только ни у кого духу не хватает тебе сказать. Я бы, может, и сказала, да ты меня сторонилась. Да и вряд ли бы я с этим к тебе бегать стала. Такому женщина никогда не поверит, пока сама не узнает.
- О чем ты толкуешь? - спросила Моргейз. - Твой долг, Лини, обо всем, что знаешь, мне рассказать. Это долг каждого! О Свет, я узнаю последней! Может, уже слишком поздно и ничего не изменить!
- Слишком поздно? - недоверчиво проговорила Лини. - А почему должно быть слишком поздно? Вытолкай Гейбрила взашей из дворца! Выгони его вон из Андора. Да и Алтейму с прочими гони с ним вместе поганой метлой! Вот и все. Тоже мне, слишком поздно!
Некоторое время Моргейз и слова вымолвить не могла. Наконец она произнесла:
- Алтейма и… прочие?
Лини уставилась на нее и сокрушенно покачала головой.
- Я - старая дура, видно, в мозгах сухая гниль завелась. Ну, теперь ты знаешь. Когда мед из сот вытек, его туда ничем не загонишь. - Голос ее стал одновременно и нежнее, и оживленнее - так она, бывало, говорила, что любимый пони Моргейз сломал ногу и его надо усыпить. - Большую часть ночей Гейбрил проводит с тобой, но не меньше времени он отдает Алтейме. Да вдобавок еще на шестерых разбрасывается. У пяти из них комнаты во дворце. А к одной, большеглазой молодой дряни, он отчего-то таскается, с головы до ног в плащ завернувшись. По этакой-то жаре! Наверное, у нее муж есть. Прости, девочка, но, как ни жаль, правда есть правда. Лучше самому на медведя идти, чем от медведя бежать.
Колени у Моргейз подогнулись, и, если б Лини не поспешила выдвинуть из-за стола стул и подсунуть ей, она плюхнулась бы на пол. Алтейма… Тотчас же перед глазами ее встала новая картина: он смотрит, как Моргейз с Алтеймой сплетничают. Так мужчина любовно глядит на забавляющихся кошечек. И еще шесть других! Гнев взбурлил в душе Моргейз - гнев, которого недоставало при мысли, что Гейбрил нацелился на ее трон. Такую возможность она рассматривала холодно и трезво; столь же бесстрастно, как в недавнем прошлом могла обдумывать что угодно. Это была опасность, к которой нужно отнестись с вниманием и холодным рассудком. Но то, что она услышала сейчас! Этот подлец устроил своих шлюх у себя под боком, в ее дворце! А ее превратил в одну из нескольких своих девок! Она с него голову снимет. Его запорют до смерти. Шкуру сдерут заживо. Помоги ей Свет. но как же хочется, чтобы он к ней прикоснулся! Должно быть, я спятила!
- Это будет решено вместе со всем прочим, - холодно промолвила Моргейз. Многое зависит от того, кто сейчас в Кэймлине, а кто в своих загородных поместьях. - Где лорд Пеливар? Лорд Абелль? Леди Ара-телле? - Они возглавляют сильные Дома, и у них много вассалов.
- Изгнаны, - медленно проговорила Лини, бросив на Моргейз странный взгляд. - Прошлой весной ты изгнала их из столицы.
Моргейз ошарашенно посмотрела на нее. Сама она ничего подобного не помнила. Потом с трудом стали пробиваться воспоминания - смутные и отдаленные.
- Леди Эллориен? - медленно произнесла Моргейз. - Леди Аймлин? Лорд Луан?
Другие сильные Дома. Те, что были на стороне Моргейз, когда она боролась за трон.
- Изгнаны, - так же медленно повторила Лини. - Когда Эллориен спросила - за что, ты приказала ее высечь. - Она наклонилась, смахнула волосы Моргейз со лба, узловатые пальцы нежно коснулись кожи, будто проверяя, нет ли жара. - Ты не больна, девочка?
Моргейз. как во сне, качнула головой, но лишь потому, что вспоминала - сквозь завесу тени и мути. Эллориен, яростно кричащая, когда у нее на спине рвали платье. Дом Траймане был первым, кто поддержал Траканд, а возглавляла его пухленькая, симпатичная женщина всего несколькими годами старше Моргейз - Эллориен, ставшая одной из самых близких ее подруг. По крайней мере, таковой она была. Илэйн дали имя в честь бабушки Эллориен. Словно в тумане, Моргейз припоминала, как и остальные прежние ее сторонники покидали город. Теперь было очевидно - они отдалились от нее. И кто же остался? Дома слишком слабые и ни на что не годные, а то и еще хуже - лизоблюды да подхалимы. Моргейз как будто припомнила, что подписывала многочисленные документы, которые ей подсовывал Гейбрил, учреждала новые титулы. Гейбриловы прихвостни и ее враги, вот кто теперь силен в Кэймлине.
- Мне безразлично, что ты говоришь, - твердо сказала Лини. - Жара у тебя нет, но что-то неладно. Тебе нужна Целительница Айз Седай.
- Никаких Айз Седай,- решительно отрубила Моргейз и вновь потрогала свое кольцо.
Она понимала: ее неприязнь к Башне выросла за последнее время, причем кое-кто назвал бы ее отношение выходящим за рамки разумного. Но Моргейз больше не могла заставить себя верить Белой Башне, которая, по-видимому, всячески пытается спрятать от нее собственную дочь. Без ответа осталось письмо, которое Моргейз отправила новой Амерлин, письмо с требованием вернуть Илэйн - никто и никогда ничего не требовал от Престола Амерлин, а она осмелилась. Ответа на письмо не было до сих пор. Хотя, пожалуй, вряд ли послание успело достичь Тар Валона. Во всяком случае, Моргейз точно знала: ни одну Айз Седай она к себе и близко не подпустит. И это решение казалось ей непреложным. Однако в то же время Моргейз не могла без гордости думать о том, что Илэйн так скоро поднялась до Принятой. Илэйн может оказаться первой женщиной на андорском троне, которая не просто обучалась в Башне, но и стала полноправной Айз Седай. Совершенно непонятно и бессмысленно, что Моргейз испытывает одновременно столь противоречивые чувства, но теперь слишком немногое имело хоть какой-то смысл. И Илэйн не видать Львиного Трона, коли Моргейз не сбережет его для дочери.
- Повторяю, Лини, никаких Айз Седай, - сказала Моргейз. - И не смотри на меня так. На этот раз ты не будешь пичкать меня противными снадобьями. Кроме того, сомневаюсь, чтобы в Кэймлине отыскалась хоть одна Айз Седай, любого цвета полосы. - Прежние сторонники ушли, изгнанные указами за ее собственной подписью. Быть может, отныне они стали ей врагами за то, что она сотворила с Эллориен. Во дворце на их местах новые лорды и леди. Новые лица в гвардии. О какой преданности ей может идти речь? - Лини, ты знаешь в лицо лейтенанта гвардейцев Талланвора? - Няня быстро кивнула, и Моргейз продолжила: - Отыщи его и приведи сюда. Но он не должен знать, что ты ведешь его ко мне. И кстати, вели всем в Пенсионерском флигеле, если спросят, отвечать, что меня здесь нет.
- Получается, тут нечто большее, чем Гейбрил и его женщины?
- Ступай, Лини. И поторопись! Времени в обрез. - Судя по теням, которые Моргейз разглядела в окошко, выходящее на зеленый сад, солнце уже миновало зенит. Очень скоро наступит вечер. Вечер, когда Гейбрил придет к ней.
Лини ушла, а Моргейз продолжала в напряженной позе сидеть на стуле. Встать она опасалась: хотя колени больше не подгибались, она боялась, что, если двинется с места, не остановится, пока не вернется к себе в гостиную, где и будет ожидать Гейбрила. Позыв был очень силен, особенно когда Моргейз осталась одна. И она не сомневалась: как только он взглянет на нее, как только коснется ее, она ему все простит. Может, и позабудет обо всем - ведь воспоминания ее теперь так расплывчаты и неполны. Не знай Моргейз больше, она могла бы даже подумать, что он каким-то образом при помощи Единой Силы задурил ей голову. Но ведь ни один мужчина, способный направлять, не дожил бы до его лет.
Лини частенько говаривала ей, что в мире всегда найдется мужчина, с которым женщина будет вести себя как безмозглая дурочка, но Моргейз считала, что сама она не из таких. Однако с мужчинами ей явно не везло, и винить. кроме себя, некого: какими бы хорошими ее избранники ни казались вначале, потом почему-то ничего путного не выходило.
Замуж за Тарингейла Дамодреда Моргейз вышла из политических соображений. Он был женат на Тигрейн, Дочери-Наследнице, чье исчезновение вызвало Войну за Наследование - после того как умерла Модреллейн. Это замужество обеспечивало Моргейз связь с прежней королевой, устраняло сомнения большинства ее оппонентов и, что особенно важно, сохраняло альянс, положивший конец беспрестанным войнам с Кайриэном. Ведь королевы редко выбирают себе мужей по своей воле. Тарингейл был человеком холодным и замкнутым, любви между ними никогда не было, несмотря на двоих прекрасных детей. Для Моргейз его случайная гибель на охоте стала, можно сказать, облегчением.
Томдрилл Меррилин, семейный, а затем и придворный бард, был для нее сначала радостной отдушиной. Веселый, остроумный, много знающий и понимающий, он пускал в ход всевозможные уловки в Игре Домов, дабы помочь Моргейз взойти на трон, а после укрепить и усилить Андор. Тогда он был вдвое старше ее, но она могла бы выйти за него замуж - браки с простолюдинами не являлись в Андоре чем-то неслыханным. Но он исчез, ни слова не сказав, и женщина взяла в Моргейз верх над королевой. Почему Том уехал, она так никогда и не узнала, да это и неважно. Наконец он вернулся, и она бы наверняка отменила приказ о его аресте, но Том впервые, вместо того чтобы мягко погасить ее гнев, дал ее сердитым словам резкую отповедь. В общем, слово за слово он наговорил Моргейз такого, чего она никогда не забудет и вряд ли когда простит. При воспоминании, что ее окрестили избалованным взбалмошным ребенком и тар-валонской марионеткой, у нее до сих пор уши горят. Да он и в самом деле, схватив за плечи, тряс ее, точно куклу. Ее - свою королеву!
А потом был Гарет Брин, сильный и знающий, что к чему, грубовато-добродушный, как и его лицо, и упрямый, как сама Моргейз. И кем он оказался в итоге? Болваном- изменником! Она выбросила его из своей жизни. И пусть радуется - ему неслыханно повезло. Кажется, несколько лет минуло с тех пор, как она видела его в последний раз, а прошло-то всего полгода. И наконец, Гейбрил. Венец ее списка негодных избранников. Остальные, по крайней мере, не пытались свергнуть ее с трона, чтобы самим на него взгромоздиться.
Не так уж много мужчин в жизни одной женщины, но, с другой стороны, даже с избытком. Изредка Лини говаривала, что мужчины годятся лишь для трех вещей, но уж в них-то очень хороши. Моргейз уже царствовала, когда Лини наконец сочла ее достаточно взрослой и сказала, что же это за три вещи. Наверное, если я буду продолжать этакий танец, горько подумала Моргейз, мне не придется много о том волноваться.
Тени в садике за окном сместились - прошло около часа, прежде чем вернулась Лини с молодым Талланвором. Старая няня еще закрывала дверь, а офицер уже преклонил колено перед королевой.
- Поначалу он не очень-то рвался со мной идти, - заметила Лини. - Правда, лет пятьдесят назад я бы ему могла показать то, что ты всему миру выставила, тогда бы он вприпрыжку за мной побежал. Но сейчас мне пришлось выдумать причину поприличней.
Талланвор повернул голову и угрюмо поглядел на Лини снизу вверх:
- Ты пригрозила палкой меня сюда пригнать, если я сам не пойду. Тебе повезло. Мне стало интересно, что же тут такого важного для тебя. А то бы позвал кого-нибудь отволочь тебя в лечебницу. - Ее суровая гримаса вовсе его не обескуражила. Язвительный взгляд офицера стал сердитым, когда он посмотрел на Моргейз: - Вижу, моя королева, ваша встреча с Гейбрилом не прошла гладко. Я надеялся на… большее.
Талланвор глядел ей прямо в глаза, но замечание Лини вновь напомнило Моргейз о ее платье. Она почувствовала себя так, будто в ее совсем обнажившуюся грудь нацелены горящие стрелы. Моргейз с превеликим трудом удержала ладони на коленях.
- Ты смышленый паренек, Талланвор. И похоже, преданный. Иначе не явился бы ко мне с известиями о Двуречье.
- Я не паренек, - рывком вскинув голову, резко отозвался тот, стоя на колене. - Я - мужчина, который жизнью поклялся служить своей королеве.
И тут Моргейз обрушила на него весь свой гнев:
- А коли ты мужчина, то и веди себя по-мужски. Встань и правдиво отвечай на вопросы своей королевы. И помни: я - твоя королева, юный Талланвор. Что бы ни случилось и чем бы тебе все ни представлялось, я - королева Андора.
- Простите меня, моя королева. Слушаюсь и повинуюсь. - В словах офицера не чувствовалось должного раскаяния. Он поднялся с колен и, вскинув голову, глядел на Моргейз, как и прежде, с тем же вызовом. Свет, да он, пожалуй, и с Гаретом Брином упрямством потягается!
- Сколько надежных людей среди гвардейцев во дворце? Кто исполнит свою клятву и последует за мной?
- Я, - тихо вымолвил Талланвор, и вдруг весь его гнев разом пропал, хотя он по- прежнему не сводил с Моргейз горящего взора. - Что же до остальных… Если вам угодно найти верных людей, то искать надо в удаленных гарнизонах, где-нибудь не ближе Беломостья. Тех, кто был в Кэймлине, вместе с наемниками отправили в Кайриэн, а оставшиеся в городе - все до одного люди Гейбрила. Новые их… новые их клятвы - трону и закону, но не королеве.
Дело хуже, чем она надеялась, но не хуже, чем предполагала. Кем-кем, а дураком Гейбрил не был.

Предыдущая страница 13 Следующая страница


Огни небес 14

- Тогда мне необходимо скрыться и начать восстанавливать свою власть. - После указов об изгнании, после случившегося с Эллориен трудно будет заручиться поддержкой знатных Домов, но это необходимый шаг. - Скорей всего, Гейбрил постарается не выпустить меня из дворца, - у Моргейз мелькнули слабые воспоминания, как она дважды пыталась уйти и как ее останавливал Гейбрил, - поэтому раздобудь двух лошадей и жди на улице за южными конюшнями. Там и встретимся, а я пока переоденусь в дорогу.
- Там слишком людно, - сказал гвардеец. - И слишком близко. Люди Гейбрила могут узнать вас, как бы вы ни переоделись и ни изменили внешность. Я знаю одного человека… Сумеете отыскать гостиницу "Благословение королевы"? Это в западной части Нового Города. - Новым городом этот район был только по сравнению со Старым Внутренним, вокруг которого он и вырос.
- Смогу. - Моргейз не любила, когда ей перечили, даже если в возражениях был смысл. И Брин, бывало, с ней спорил. С каким удовольствием Моргейз продемонстрировала бы этому юноше, как она умеет изменять облик. Она имела обыкновение раз в год - хотя поняла, что в минувшем году отступила от многолетней традиции, - переодеваться простолюдинкой и гулять по улицам, чтобы уловить пульс жизни народа. Никто еще ни разу ее не узнал. - Но можно ли положиться на этого человека, юный Талланвор?
- Базел Гилл предан вам, как и я. - Офицер помедлил, боль исказила его лицо, вновь сменившись гневом. - Почему вы так долго тянули? Вы же должны были понимать, должны были видеть, однако чего-то ждали, а Гейбрил тем временем все сильнее сжимал пальцы на горле Андора. Почему вы откладывали?
Ну вот. Он действительно сердился и честно ее спрашивал, а искренний вопрос заслуживает откровенного ответа. Только у Моргейз не было ответа - не считать же ответом какие-то ее ничем не подкрепленные догадки и предположения.
- Юноша, не тебе расспрашивать свою королеву, - мягко, но твердо ответила Моргейз. - Верный подданный - а я знаю, что ты предан мне. - служит без всяких вопросов.
Талланвор глубоко вздохнул.
- Я буду ждать вас в конюшне "Благословения королевы", моя королева. - И офицер удалился с поклоном, уместным при официальной аудиенции.
- Почему ты упорно называешь его юным? - спросила Лини, как только за гвардейцем закрылась дверь. - Он от этого только сердится. Лишь дура сует под седло колючку, собравшись проехаться верхом.
- Он ведь и вправду юн. Лини. Вполне мог бы быть мне сыном.
Лини фыркнула, на сей раз без всякого изящества:
- Он несколькими годами старше Галада, а Галаду слишком много лет, чтобы быть твоим сыном. Когда родился Талланвор, ты еще в куклы играла и думала, что дети берутся оттуда же, откуда и куклы.
Вздохнув, Моргейз подумала: уж не обращалась ли Лини точно так же с ее матерью? Наверняка. И если Лини доживет и увидит на троне Илэйн - отчего-то Моргейз в этом не сомневалась, самой-то ей казалось, что Лини вечна, - то и с Илэйн нянька вряд ли будет разговаривать более почтительно. Но для этого еще надо, чтобы Илэйн достался в наследство трон.
- Весь вопрос. Лини, в том, так ли он предан мне, как кажется. Один-единственный преданный гвардеец, когда прочих верных солдат, всех до одного, отослали из дворца? Слишком хорошо все выглядит, чтобы быть правдой.
- Он дал новую клятву. - Моргейз открыла было рот, но Лини опередила ее: - Я видела его потом, одного, за конюшнями. Потому-то я и поняла, кого ты имеешь в виду. Меня он тогда не заметил. Он стоял на коленях, слезы катились по его лицу. Он то умолял о прощении, то повторял прежнюю присягу. И не просто "королеве Андора", а "королеве Моргейз Андорской". Он клялся по древнему обычаю, на своем мече, полоснув клинком по руке в знак того, что не нарушит слова до последней капли крови. Девочка, я кое-что понимаю в мужчинах. Этот пойдет за тебя с голыми руками против целой армии.
Хорошо было узнать об этом. Если Моргейз не может доверять Талланвору, то ей придется и в Лини усомниться. Нет, только не Лини. Он поклялся по древнему обычаю? Теперь о таком разве что в сказаниях услышишь. И вновь Моргейз позволила мыслям блуждать вольно. Скорей всего, как бы Гейбрил ни затуманил ей разум, теперь с этим покончено - ведь она все знает. Так почему же какая-то часть ее существа по-прежнему хочет вернуться в гостиную и ждать там? Нужно сосредоточиться.
- Лини, мне нужно какое-нибудь платье попроще. Мое не очень-то подходит. Немного сажи из камина, и…
Лини настояла на том, что тоже отправляется с Моргейз. В противном случае няню пришлось бы к стулу привязать, но Моргейз была уверена, что связать себя Лини так просто не позволит. Со стороны она выглядела хрупкой, но всегда оказывалась сильнее, чем представлялось другим. Когда Моргейз с Лини выскользнули через маленькую боковую калитку, королева мало походила на себя. Немного сажи - и рыжевато-золотистые волосы потемнели, утратили свой блеск, сделались прямыми и гладкими. Для пущей маскировки поможет и струящийся по лицу пот. Кто ж поверит, что королевы потеют! Довершало картину бесформенное платье из грубой - очень грубой - серой шерсти, с юбкой для верховой езды. Даже чулки и сорочка были из грубой шерсти. Теперь Моргейз выглядела как женщина с фермы, поехавшая на упряжной лошади на рынок и решившая поглазеть на город. Лини выглядела как обычно - гордо выпрямленная спина, серьезный вид. На ней было хорошо сшитое зеленое шерстяное платье для верховой езды - правда, вышедшее из моды лет десять назад.
Моргейз жалела, что не может почесаться, и ей хотелось, чтоб ее спутница не так близко принимала к сердцу то, что платье не очень-то хорошо на ней сидит. Затолкав платье с глубоким вырезом подальше под кровать, старая няня пробурчала какую-то пословицу о том, что значит выставлять напоказ товар, который и не думаешь продавать. Когда же Моргейз заявила, что они вроде как помирились, Лини ответила: "Конечно, помирились, но, как ни крути, даже и в мои времена эта поговорка уже была стара". Моргейз подозревала, что плохо подогнанное платье, от которого нестерпимо зудело все тело, стало ей наказанием за тот наряд.
Внутренний Город был выстроен на холмах, и улицы следовали естественному рельефу местности и открывали неожиданные панорамы переливающихся под солнцем сотнями цветов башен и густой зелени парков с монументами. С возвышенности Кэймлин был виден как на ладони, глазу представали разом и холмистые равнины, и леса за городскими стенами. Моргейз же, спеша по многолюдным улицам, ничего этого не замечала. Обычно она старалась прислушиваться к людским разговорам, стремясь понять настроение народа. Но на этот раз слышала лишь гомон и шум большого города. У нее и мысли не было попытаться подтолкнуть жителей к действию. Тысячи людей, пускай вооруженных главным образом камнями и яростью, просто сомнут гвардию в Королевском дворце, но, даже не знай она о том раньше, весенние беспорядки, в результате которых Гейбрил и привлек к себе внимание Моргейз, да и волнения с год назад наглядно продемонстрировали королеве, на что способна толпа. Она же хотела вновь править Кэймлином, и ей не нужен сгоревший город.
В Новом Городе, за белыми стенами Внутреннего Города, имелись свои красоты. Высокие стройные башни, сверкающие белизной и золотом купола, громадные пространства красночерепичных крыш и огромные валы внешних городских стен - бледно- серые, с серебристыми и белыми прожилками. Широкие бульвары и проспекты, разделенные посередине полосой деревьев и травы, были запружены народом, повозками и фургонами. Пройдя рядом с газоном, Моргейз мимоходом отметила, что трава сохнет от недостатка дождей, но продолжала целеустремленно искать нужную гостиницу.
Исходя из опыта своих ежегодных вылазок, Моргейз осторожно выбирала, к кому обратиться с расспросами. Лучше спрашивать мужчин. Она знала, как выглядит, пусть даже с сажей в волосах, а кое-кому из женщин просто из ревности взбредет в голову отправить ее совсем не туда. Мужчины же вовсю ломали головы и напрягали извилины, лишь бы произвести впечатление на красивую незнакомку. Только выбирать надо не самоуверенных, не самодовольных с виду. И не слишком грубых и драчливых. Первые сочли бы за оскорбление, что к ним пристают с никчемным вопросом, будто сами не пешком вышагивают. Вторые, того и гляди, решат, будто у женщины, интересующейся, как куда-то пройти, на уме нечто другое.
Один малый с излишне крупным для своего лица подбородком, держащий в руках поднос со шпильками, булавками и иголками, - явно торговец-разносчик - широко улыбнулся Моргейз:
- Тебе никто не говорил, что ты чуток на королеву смахиваешь? Она, хоть и устроила нам веселенькую жизнь, просто красавица.
Моргейз одарила его хриплым смешком, чем заслужила строгий взгляд Лини:
- К жене своей подлещивайся! Второй поворот налево, говоришь? Спасибо тебе. И за комплимент тоже спасибо!
Моргейз, нахмурясь, проталкивалась сквозь толпу. Слишком много она успела наслушаться подобного. Нет, не про свое сходство с королевой, а про то, что Моргейз заварила хорошенькую кашу. Похоже, чтобы платить наемникам, Гейбрил резко повысил налоги, но винили ее - и правильно делали. В государственных делах за все отвечает королева. Из дворца исходили и новые законы, в которых было мало толку, но из-за них жизнь людей становилась труднее. Слышала она и шепотки о себе, мол, может, королевы уж слишком долго правили Андором. Всего лишь слухи, но что один осмеливается высказать вслух, пусть и вполголоса, то другие десять держат в голове. Наверное, реши она поднять горожан против Гейбрила, не так-то легко оказалось бы науськать на него толпу.
В конце концов Моргейз отыскала свою цель - большую гостиницу, выстроенную из камня. На вывеске над дверью был нарисован мужчина, стоящий на коленях перед золотоволосой женщиной в Короне Роз, одну руку она возложила ему на голову. "Благословение королевы". Если вывеска должна была изображать ее, то сходство оказалось небольшим. Слишком пухлые щеки.
Только очутившись у гостиницы. Моргейз поняла, что Лини тяжело пыхтит. Няне поневоле пришлось шагать быстро, а ведь она далеко не первой молодости.
- Лини, извини. Не надо бы так…
- Если мне за тобой, девочка, не угнаться, то как я смогу ухаживать за малышами Илэйн? Ты так и вознамерилась тут стоять? Будешь ноги волочить - до конца дороги не дойдешь. Он сказал, что будет ждать в конюшне.
Седовласая женщина зашагала вперед, бурча себе под нос, и Моргейз последовала за ней. Прежде чем переступить порог сложенной из камня конюшни, королева, прикрыв глаза рукой, глянула на солнце. До сумерек не больше двух часов - тогда Гейбрил кинется ее искать, если уже не начал розыски.
Талланвор был в конюшне не один. Когда офицер, с мечом на поясе поверх зеленого шерстяного кафтана, опустился на колено на застланный соломой земляной пол, рядом с ним встали на колени еще трое - двое мужчин и женщина; они слегка замешкались, не до конца уверенные, кто она такая. Крепкий розовощекий мужчина с лысиной, должно быть, и есть хозяин гостиницы Базел Гилл. Старая кожаная куртка со стальными бляхами- заклепками туго обтягивала его брюшко, и на бедре у него тоже висел меч.
- Моя королева, - промолвил Гилл, - я давно не брал в руки меч, чуть ли не с Айильской Войны, но почту за честь, если вы позволите мне следовать за вами. - Как ни странно, смешным или напыщенным он при этих словах вовсе не выглядел.
Моргейз оглядела двух прочих: массивного парня в домотканом сером кафтане, с тяжелыми веками, не раз перебитым носом и шрамами на лице, и невысокую хорошенькую женщину средних лет. По-видимому, она была подругой этого уличного забияки, но синее шерстяное платье с высоким воротом казалось сшитым из слишком дорогой материи - вряд ли тип вроде ее спутника расщедрился бы на подобный подарок.
Каким бы ленивым ни выглядел мужчина, он заметил колебания и сомнения Моргейз:
- Я - Ламгвин, моя королева, ваш добрый верноподданный. Неправильно все, что делается. И надо бы поправить. Я тоже хочу следовать за вами. Я и Бриане, мы оба хотим.
- Встаньте, - велела Моргейз. - Только через несколько дней безопасно будет признавать во мне вашу королеву. Я буду рада вашему обществу, мастер Гилл. Вам я тоже буду рада, мастер Ламгвин, но женщине безопаснее остаться в Кэймлине. Предстоят тяжелые дни.
Стряхивая соломинки с подола, Бриане пронзила Моргейз острым взглядом, а Лини удостоила еще более пронзительным.
- Я знавала дни и потяжелее. - сказала она с кайриэнским акцентом. Видимо, благородного происхождения, если только Моргейз не дала маху в своих предположениях. Скорей всего, беженка. - И мне не встречался хороший мужчина, пока я не нашла Ламгвина. Или пока он не нашел меня. Верность и любовь, которую он принес вам, я воздам ему десятикратно. Он идет за вами, а я следую за ним. Тут я не останусь.
Моргейз вздохнула, потом, соглашаясь, кивнула. Похоже, женщина приняла ее согласие как должное. Хорошенькое дело. И из этого странного отряда Моргейз предстоит вырастить армию, чтобы с ее помощью вернуть свой трон! Юный воин, который то и дело при взгляде на нее хмурится; лысеющий хозяин гостиницы, у которого такой вид, точно на коня он в последний раз лет двадцать назад садился; уличный боец, который будто на ходу дремлет; и беженка-кайриэнка из благородного сословия, которая ясно дала понять, что верна только до тех пор, пока верен ее дружок. И, разумеется, Лини. Лини, которая обращается с Моргейз так, словно та попрежнему в детской. Да уж, просто замечательный костяк будущего войска!
- Куда мы отправимся, моя королева? - спросил Гилл, выводя из стойл уже оседланных лошадей. Ламгвин с неожиданной ловкостью забросил седло с высокой лукой на другую лошадь - для Лини.
Моргейз сообразила, что не подумала об этом. О Свет, не может же Гейбрил по- прежнему наводить тень на мой разум! Но она до сих пор ощущала потребность вернуться в свою гостиную, к книге. Нет, он здесь ни при чем. Моргейз пришлось как следует сосредоточиться, чтобы вырваться из дворца и добраться сюда. Раньше она первым делом отправилась бы к Эллориен… Но теперь лучше, наверное, к Пеливару или к Арателле. Как только она придумает, как объяснить им причины их изгнания.
Не успела Моргейз и рта раскрыть, как Талланвор сказал:
- Надо ехать к Гарету Брину. Великие Дома, моя королева, затаили против вас обиду, но если с вами будет Брин, они вновь присягнут вам. Пусть даже лишь потому, что им известно: он не проиграл ни одной битвы.
Моргейз стиснула зубы, с трудом удержавшись от немедленного отказа. Брин - предатель. Но он к тому же один из лучших полководцев. Его присутствие подле нее станет весомым аргументом, когда придется убеждать Пеливара и остальных позабыть, что Моргейз их изгнала. Очень хорошо. Несомненно, он ухватится за возможность вновь стать Капитан-Генералом Гвардии Королевы. А если нет, она и без него прекрасно обойдется.
Когда солнце коснулось краешком горизонта, всадники были уже в пяти милях от Кэймлина и быстро скакали к Корийским Ключам.
Лучше всего Падан Фейн чувствовал себя ночью. Неслышным шагом он пробирался по увешанным гобеленами коридорам Белой Башни, и казалось, сама темнота за ее стенами накинула на него свой покров, пряча от врагов, пусть на пути его и горели стоячие позолоченные светильники с зеркальцами. Фейн знал: это чувство обманчиво, его враги многочисленны, и они повсюду. И теперь, как и в любой час бодрствования, Фейн ощущал Ранда ал'Тора. Он не знал, где тот находится сейчас, но всем своим естеством чувствовал, нет, был уверен: тот по-прежнему жив. У Шайол Гул, в Бездне Рока, обрел Фейн этот дар - дар чувствовать Ранда ал'Тора.
Разум Фейна, едва коснувшись, устремился прочь от мучительных воспоминаний о том, что с ним сделали в Бездне. Из него по капле выжали его сущность и воссоздали его заново. Но позже, в Аридоле, он переродился. Возродился, дабы поразить и уничтожить всех своих врагов - и старых, и новых.
Шагая крадучись по пустынным ночным переходам Башни, Фейн чувствовал и еще кое- что - ту вещь, которая принадлежала ему и которую у него украли. То, что влекло Фейна в эти мгновения, было сильнее всего прочего. С этим влечением не сравнится ни желание смерти Ранда ал'Тора, ни стремление уничтожить Башню, даже месть своему давнишнему врагу тускнела перед этой жаждой. Жгучее желание вновь стать цельным.
Тяжелая, обшитая панелями дверь с массивными петлями была обита железными полосами, в толстое дерево врезан черный железный замок не меньше головы Фейна. Вообще говоря, в Башне запирались на ключ немногие двери - кто бы осмелился воровать в самой гуще Айз Седай? Однако кое-какие вещи Башня считала слишком опасными, чтобы к ним мог приблизиться всякий. Самые
опасные предметы хранились именно за этой дверью, под охраной крепкого замка.
Тихонько хихикая, Фейн достал из кармана два тоненьких изогнутых металлических стерженька, вставил их в замочную скважину, начал нащупывать, нажимать, проворачивать. Негромкий щелчок - язычок замка отошел. Фейн привалился к двери, сипло смеясь. Под охраной крепкого замка. Окруженный могуществом Айз Седай - и под защитой простого куска металла. К этому часу даже служанки и послушницы наверняка закончили свои дневные работы, но мало ли что - кому-то не спится, кто-то может просто случайно пройти мимо. Фейн, которого время от времени по-прежнему сотрясали судороги веселья, сунул отмычки обратно в карман, извлек толстую восковую свечу, запалил фитиль от ближнего светильника.
Фейн затворил за собой дверь и, высоко подняв свечу, огляделся. Вдоль стен тянулись полки, на которых стояли простые ящики и богато инкрустированные ларцы всевозможных форм и размеров, маленькие фигурки из обычной и драгоценной поделочной кости, статуэтки из каких-то материалов потемнее; в пламени свечи поблескивали предметы из металла и стекла, хрустальные и кристаллические вещицы. С виду ни одна опасной не казалась. На полках и на всех сокровищах тонким слоем лежала пыль. Сюда даже Айз Седай заходили редко, и никого другого в эту кладовую они не пускали.
Фейн открыл стоящий на полке на уровне пояса ящичек темного металла. В пространстве, тесно сжатом толстыми, в два дюйма свинца каждая, стенками еле помещался изогнутый кинжал в золотых ножнах, в навершие его рукояти был вделан крупный рубин. Но ни золото, ни тускло блеснувший, точно густая кровь, рубин нисколько не интересовали Фейна. Он торопливо накапал на полку возле ящичка немного горячего воска, укрепил свечу и алчно схватил кинжал.
Едва коснувшись кинжала, Фейн с облегчением вздохнул и чуть ли не в истоме потянулся. Он вновь стал цельным - един с тем, с чем был связан так давно, воссоединившись с тем, что самым настоящим образом дало ему жизнь.
Слабо скрипнули железные петли, и Фейн метнулся к двери, размахивая перед собой искривленным клинком. Светлокожая молодая женщина, открывшая дверь, успела только охнуть и попыталась отскочить, но Фейн полоснул ее по щеке. В тот же миг он отбросил ножны и, схватив женщину за руку, рванул ее в кладовую. Высунув голову за дверь, Фейн всмотрелся в оба конца коридора. По-прежнему пусто.
Не очень-то спеша, Фейн втянул голову обратно и закрыл дверь. Он знал, что увидит, когда оглянется.
Молодая женщина билась на каменном полу, безуспешно пытаясь закричать. Ее руки, прижатые к лицу, уже почернели и безобразно раздулись, темная опухоль наползала на плечи, растекаясь, точно густое масло. Снежно-белые юбки, отороченные по подолу разноцветными полосками, взметнулись, когда она без толку засучила ногами. Фейн слизнул с ладони брызги крови и, хихикнув, нашарил на полу ножны.
- Ты болван.
Фейн развернулся, вытягивая руку с кинжалом, но воздух вокруг него будто затвердел, плотно обхватил от шеи до подметок сапог. Так он и застыл, стоя на цыпочках, чуть ли не вися в воздухе, выставив готовый к удару кинжал и глядя на Алвиарин. А та закрыла за собой дверь и прислонилась к ней, рассматривая Фейна. На сей раз петли не скрипнули. Тихое шарканье мягких туфель по каменному полу не замаскировало бы скрипа. Фейн сморгнул капельки пота, внезапно обжегшие глаза.
- Неужели ты вправду полагаешь, - продолжила Алвиарин, - что у этой комнаты нет охраны, что за ней нет надзора? На этот замок был наложен малый страж. Следить за ним сегодня ночью и вменялось в обязанность этой юной дурочке. Поступи она как положено, и в эту минуту за порогом тебя поджидали бы с дюжину Стражей и не меньше Айз Седай. Вот за свою глупость она и поплатилась.
Звуки агонии позади Фейна стихли, и он сузил глаза. Алвиарин была не из Желтой Айя, но она все равно должна была попытаться Исцелить девушку. И тревогу, как обязана была сделать Принятая, эта Айз Седай не поднимала, иначе она оказалась бы тут не одна.
- Ты из Черной Айя, - прошептал Фейн.
- Опасное обвинение, - спокойно заметила Алвиарин, оставив, правда, неясным, для кого из них оно опасно. - Суан Санчей, когда ее подвергли допросу, пыталась утверждать, будто Черные Айя существуют. Она умоляла, чтобы ей позволили рассказать нам о них. Но Элайда не пожелала об этом слышать и не услышала. Байки о Черных Айя - подлая клевета на Башню.
- Ты из Черной Айя, - повторил Фейн громче.
- Ты хотел украсть эту вещицу? - Она говорила, будто и не слыша слов Фейна. - Рубин того не стоит, Фейн. Или как там твое имя? Клинок осквернен в крайней степени, и даже последний дурак не прикоснется к нему голыми руками, разве что клещами. Да и оставаться подле него без особой нужды опасно. Можешь посмотреть, что он сотворил с Верайной. Итак, почему ты явился сюда и направился прямиком к тому, о местонахождении чего не должен знать? Заниматься поисками у тебя не было времени.
- Я могу убрать Элайду. Тогда ее место освободится для тебя. Одно прикосновение этого клинка, и даже Исцеление ее не спасет. - Фейн попытался жестикулировать кинжалом, но не смог пошевелить им и на волосок. А если бы мог - Алвиарин была бы уже мертва. - Ты станешь в Башне первой, а не второй.
Она рассмеялась ему в лицо - холодно и презрительно зазвенели колокольчики.
- Ты думаешь, я не могла бы стать первой, если бы пожелала? Мое положение меня вполне устраивает. Пусть Элайда приписывает себе лавры за то, что называет успехами, пусть обливается холодным потом за свои неудачи. Мне известно, что означает власть. Итак, отвечай на мои вопросы, иначе утром вместо одного трупа здесь обнаружат два.
Так или иначе, здесь все равно окажется два трупа, независимо от того, устроит ее подходящая к случаю ложь или ей безразличен любой ответ. В живых она его не оставит.
- Я видел Такан'дар. - Произнести эти слова было невыносимо больно; одно воспоминание о случившемся пронзало мукой. Фейн сдержал стон, через силу проталкивая слова между зубов. - Громадное море тумана, безмолвно накатывающиеся валы, что разбиваются о черные утесы, а под густым туманом багрово вспыхивают огни кузниц. А от молний, вонзающихся в небеса, люди впали бы в безумие. - Продолжать ему очень не хотелось, но он превозмог себя: - Я шел по тропе в преисподнюю Шайол Гул, по длинной-длинной пещере, а камни над головой, нависая чудовищными клыками, ерошили мне волосы. И наконец я вышел на берег озера из огня и расплавленного камня. - Нет, только не это опять. - Там, в бездонных огненных глубинах, - Великий Повелитель Тьмы. Его дыханием даже в полдень черны небеса над Шайол Гул.
Теперь Алвиарин стояла выпрямившись, с округлившимися глазами. Не от страха, а под впечатлением услышанного.
- Мне доводилось слышать о… - тихо заговорила она, затем встряхнулась и вперила в Фейна пронзительный взор: - Кто ты? Зачем ты здесь? Тебя послал кто-то из Отр… Избранных? Почему я не уведомлена?
Фейн запрокинул голову и засмеялся.
- Неужели таким, как ты, сообщают о поручениях, данных таким, как я? - В говоре Фейна вновь сильнее зазвучал исконный лугардский акцент - каким-то образом Лугард был его родным городом. - Значит, Избранные посвящают тебя во все? - Что-то внутри будто кричало, что Фейн поступает неправильно, но он ненавидел Айз Седай - и это нечто тоже их ненавидело. - Будь осторожна, хорошенькая маленькая Айз Седай, не то они отдадут тебя на потеху Мурддраалу!
Озлобленный взор Алвиарин сосульками вонзился в глаза Фейна.
- Еще посмотрим, мастер Фейн. Ты тут нагадил изрядно, и я за тобой, так и быть, приберу, а потом мы еще посмотрим, кто из нас будет у Избранных стоять выше.
Не сводя глаз с кинжала, Алвиарин попятилась из комнаты. Лишь через минуту после ее ухода воздух вокруг Фейна обрел обычные свойства и выпустил его из своих крепких объятий.
Злясь на себя, Фейн ощерился. Дурак. Играешь с Айз Седай по их правилам, унижаешься, потом одно мгновение прорвавшегося гнева - и все рухнуло. Вкладывая кинжал в ножны, он порезался. Потом, облизнув рану, сунул оружие под куртку. Он вовсе не тот, за кого она его приняла. Когда-то он был Приспешником Тьмы, но теперь он - нечто много большее. Много большее - и выше этого. Нечто совсем иное. Если ей удастся связаться с кем-то из Отрекшихся раньше, чем он успеет с ней разделаться… Лучше не пытаться. Сейчас нет времени искать Рог Валир. За городскими стенами Фейна ждут его сторонники. Должны ждать. Он изрядно нагнал на них страху. Фейн надеялся, что из людей кое-кто еще жив.
Солнце еще не взошло, а Фейна уже и след простыл - он выбрался из Башни и покинул город-остров Тар Валон.
Ал'Тор где-то там, далеко. А он вновь стал цельным.

ГЛАВА 20. Джангайский Перевал

Джиди'ин нес Ранда от предгорий вверх по каменистому склону, туда, где начинался Джангайский Перевал, и над всадником нависала громада Хребта Мира. Драконова Стена вонзалась в небо, и рядом с нею все горы казались карликами, а снежные вершины хребта с холодным безразличием взирали на обжигающее послеполуденное солнце. Самые высокие пики устремлялись за облака, что дразнили Пустыню обещанием дождя, которого она так никогда и не дожидалась. Ранд не мог вообразить, с какой стати человеку захотелось бы карабкаться на гору, но поговаривали, что те, кто пытался забраться на эти вершины, поворачивали обратно, охваченные страхом. Утверждали также, что от своих целей они отказывались еще и потому, что дышать там невозможно. Ранд вполне мог поверить, что от страха у человека перехватывает дыхание - немудрено, коли пытаешься влезть на этакую кручу.
- …однако, хотя кайриэнцы всецело поглощены Игрой Домов, - говорила Морейн за плечом у Ранда, - они будут следовать за тобой, пока знают, что ты силен. Будь с ними тверд, но я бы попросила тебя быть также и справедливым. Правитель, который проявляет истинную справедливость…
Ранд старался не обращать на Морейн внимания, как он игнорировал и других всадников, и скрипучее громыхание Кадировых фургонов, вперевалку катящихся позади. Теснины и разломы Пустыни остались позади, но эти неровные холмы, не менее бесплодные, для фургонов были не лучше. Этим путем никто не проходил вот уже более двадцати лет.
Таким образом, как сейчас, Морейн без устали вещала с рассвета до заката, когда бы он ни позволил ей. Наставления Айз Седай могли касаться всяких мелочей - деталей поведения при дворе, скажем, в Кайриэне, Салдэйе или где-то еще. Порой речь заходила и о весьма значительных вещах: о политическом влиянии Белоплащников или, возможно, о том, как торговля сказывается на решении правителя развязать войну. Похоже, Морейн намеревалась вбить Ранду в голову все то, что должен знать знатный человек, по крайней мере образованный, пока юноша не успел перебраться на ту сторону хребта. Удивительно, как часто ее наставления отражали то, что любой в Эмондовом Луге назвал бы обыкновенным здравым смыслом. И не менее часто Ранд не находил в ее словах смысла ни на грош.
Время от времени Морейн выдавала и вовсе нечто сногсшибательное. Например, что Ранд не должен доверять ни одной женщине из Башни, кроме самой Морейн, Эгвейн, Илэйн и Найнив. Или, скажем, поразительная новость, что теперь на Престоле Амерлин - Элайда. Но Морейн, хоть и дала ему обещание подчиняться, так и не обмолвилась, откуда ей все это стало известно. Айз Седай сказала, что об этом должна рассказать другая, это не ее, Морейн, секрет и она не станет посягать на чужие тайны. Ранд заподозрил, что тут не обошлось без ходящих по снам Хранительниц Мудрости, хотя те, глядя ему в глаза, отказались и подтвердить его подозрения, и опровергнуть их. Жаль, что он не может заставить их принести такую же клятву, что и Морейн: они то и дело вмешивались в его отношения с вождями, будто хотели, чтобы, обращаясь к вождям, он получал одобрение от самих Хранительниц.
Но сейчас, в эту минуту, Ранду вовсе не хотелось размышлять ни об Элайде, ни о Хранительницах, не хотелось ему и слушать Морейн. Сейчас ему хотелось получше рассмотреть открывшийся впереди перевал - глубокое ущелье в горах, такое извилистое, словно какой-то гигант раз за разом бил по каменному кряжу тупым топором, без особого успеха пытаясь его разрубить. Несколько минут упорной скачки - и Ранд въедет в ущелье.
По одну сторону от входа в ущелье отвесная скала была стесана на сотню шагов в ширину и на образовавшейся плоскости был вырезан выветрившийся змей. Он обвивался вокруг жезла добрых трех сотен спанов высотой. Некий памятник, или печать владыки, или путевая веха. Наверняка знак этот относится к какому-то погибшему государству, существовавшему еще до Артура Ястребиное Крыло, а может быть, и до Троллоковых Войн. Ранду уже не раз попадались следы давно исчезнувших стран; подчас даже Морейн не знала, откуда взялись подобные знаки или что за развалины им встречались.
Высоко на другой стороне, у самой кромки снегов, очень далеко - Ранд даже не был уверен, что видит именно то, что ему кажется, - стояло нечто и вовсе совершенно необыкновенное. По сравнению с этой диковиной первый памятник, возрастом в несколько тысячелетий, представлялся заурядным. Ранд готов был поклясться, что видит остатки разбитых зданий, сверкающе-серых на фоне более темной горы, и еще более странное сооружение, похожее на покосившийся книзу причал из того же материала, будто предназначенный для морских кораблей. Если ему все это не мерещится, то развалины восходят еще к доразломным временам - в те годы облик земли был совершенно иным. Прежде на месте Пустыни вполне могло расстилаться океанское дно. Надо будет у Асмодиана спросить. Даже найдись у Ранда время, вряд ли у него возникло бы желание забраться на такую верхотуру, чтобы поглядеть и пощупать самому.
У подножия громадного змея прилепился Тайен - средних размеров городок, окруженный высокой стеной. Городок был наследием тех времен, когда Кайриэну разрешалось отправлять караваны через Трехкратную Землю и по Шелковому Пути текло из Шары богатство. Над городом вроде бы кружили птицы, а на серокаменных стенах через равные промежутки темнели какие-то пятна. Мэт привстал в стременах Типуна, хмурясь и прикрывая глаза от солнца своей широкополой шляпой. Он всмотрелся в утесы перевала, затем перевел взор на город. Лицо Лана не выражало никаких чувств, однако суровый Страж казался не менее внимательным. Порыв ветра, лишь немногим прохладнее здесь, чем в Пустыне, обернул фигуру Стража меняющим цвета плащом, и на миг тот от плеч до сапог будто растворился среди скалистых холмов и редких кустиков терновника.
- Ты же меня не слушаешь! - вдруг воскликнула Морейн, поворачивая свою белую кобылу ближе к Ранду. - Ты должен… - Она глубоко вздохнула. - Пожалуйста, Ранд. Я должна так много тебе рассказать. Тебе ведь нужно очень многое узнать! В голосе Айз Седай проскользнул намек на мольбу, и потому Ранд оглянулся на нее. Он помнил, какой благоговейный страх некогда внушало ему одно ее присутствие. Теперь же она казалась совсем невысокой, несмотря на свои царственные манеры. Как ни глупо, но он почему-то чувствовал себя ее покровителем.
- У нас впереди еще много времени, Морейн, - мягко сказал Ранд. - Я не прикидываюсь, будто знаю о мире столько же, сколько ты. Отныне ты будешь подле меня. - Едва ли он сам осознавал, насколько огромна перемена, произошедшая с тех пор, как она держала его подле себя. - Но сейчас голова у меня занята иным.
- Разумеется. - Она вздохнула. - Как тебе будет угодно. У нас еще полно времени.
Ранд погнал крапчатого серого жеребца рысцой, остальные двинулись следом. Фургоны тоже прибавили скорости, хотя за всадниками на таком склоне, естественно, не поспевали. Лоскутный менестрелев плащ развевался за спиной Асмодиана, Джасина Натаэля, как и знамя, что он держал, уперев в стремя, - ярко-красный стяг с бело-черной эмблемой древних Айз Седай в центре. Лицо Натаэля застыло угрюмо-сердитой маской - его не очень-то радовала роль знаменосца. "Под этим знаком он будет побеждать". Так гласило Пророчество Руидина, и, вероятно, это знамя не так сильно напугает мир, как Драконов Стяг, знамя Льюса Тэрина Теламона, которое Ранд оставил реять над Тирской Твердыней. К тому же древний знак Айз Седай известен немногим.
Кляксы на стенах Тайена оказались застывшими в судорогах агонии, распухшими на солнце мертвецами. Тела висели в ряд и окружали город по всей стене. Птицы оказались глянцево-черными воронами и грифами с испачканными головами и шеями. Некоторые вороны расселись на повешенных, будто на насестах, и жадно рвали добычу, не обращая внимания на налетающих стервятников. В сухом воздухе висели тошнотворно-сладковатое зловоние разложения и едкий запах гари. В раскрытые нараспашку ворота с окованными железом створками виднелись обширные развалины, закопченные каменные дома и обрушившиеся крыши. Не считая птиц, не было никакого движения.
Как в Мар Руойс. Ранд попытался выбросить эту мысль из головы, стряхнуть невесть откуда взявшееся наваждение, но перед его внутренним взором представали картины великого города - после того как его отбили: громадные башни почернели от копоти, обвалились, на каждом перекрестке остатки огромных кострищ - в огонь живьем бросали тех, кто отказался присягнуть Тени. Ранд знал, чьи это должны быть воспоминания, хотя и не обсуждал их с Морейн. Я - Ранд ал'Тор. Льюс Тэрин Теламон мертв уже три тысячи лет. Я - это я! Эту битву, битву за самого себя, Ранд должен выиграть. Если ему и суждено умереть на Шайол Гул, то умрет он самим собой. Усилием воли Ранд заставил себя думать о чем-нибудь другом.
Прошло полмесяца, как он покинул Руидин. Полмесяца, хотя айильцы шли маршем от рассвета до заката, шли пешими, но так, что уставали лошади О том, что Куладин выступил в поход, Ранд узнал лишь спустя неделю. Если Куладина не удастся вскоре нагнать, у него будет вдоволь времени, чтобы опустошить Кайриэн, прежде чем Ранд сумеет настичь его. И еще больше времени пройдет, прежде чем удастся загнать Шайдо в угол. Тоже не очень- то радостная мысль
- Из-за скал слева кто-то за нами наблюдает, - негромко произнес Лан. Он будто всецело углубился в изучение того, что осталось от Тайена. - Не айильцы, иначе я вряд ли заметил бы хоть что-то.
Ранд был рад, что убедил Эгвейн и Авиенду оставаться с Хранительницами Мудрости. Вид города лишь подкрепил уверенность в правильности его решения, но неизвестный наблюдатель хорошо вписывался в первоначальный план Ранда, хотя юноша и надеялся, что Тайен уцелел. Эгвейн по-прежнему носила такое же айильское одеяние, что и Авиенда, а айильцы вряд ли были бы в Тайене желанными гостями. И наверняка еще меньше добрых чувств к ним питают выжившие.
Ранд оглянулся на фургоны, останавливающиеся неподалеку, ниже по склону. Теперь возчики ясно рассмотрели город и столь странные украшения городских стен, и среди них поднялся ропот. Кадир, сегодня опять облачившийся в белое, большим носовым платком утирал лицо, на котором выделялся ястребиный нос. Купца подобное зрелище будто и не трогало, он лишь задумчиво жевал губами.
Ранд полагал, что, как только отряд минует перевал, Морейн придется подыскивать новых возчиков. Кадир со товарищи, скорей всего, при малейшей возможности разбегутся кто куда. И Ранду придется отпустить их. Это неправильно, несправедливо - но это необходимо, чтобы защитить Асмодиана. Сколь долго еще Ранду придется поступать по необходимости, а не по справедливости? В идеальном мире эти понятия должны бы совпадать. При этой мысли Ранд рассмеялся - хрипло, натужно. Он уже давно не тот деревенский мальчишка, каким был когда-то, но порой этот юнец незаметно пробирался в его думы и чувства. Спутники посмотрели на Ранда, и он подавил в себе желание сказать им, что пока еще не спятил.
Только спустя несколько долгих минут из-за скал появились женщина и двое мужчин в одних рубахах - все трое оборванные, грязные, босые. Приближались они с опаской, встревоженно склонив головы, взгляды их перебегали с одного верхового на другого, к фургонам и обратно. Несомненно, от любого окрика они кинутся наутек. Неверные шаги и заострившиеся черты лица свидетельствовали о том, что они несколько дней не ели.
- Благодарение Свету, - наконец вымолвил один из мужчин, с сединой в волосах, с изборожденным глубокими морщинами лицом; впрочем, все трое были немолоды. На мгновение взор его задержался на Асмодиане, скользнул по пене кружев у ворота и манжет, но вряд ли глава этого каравана ехал бы на муле, да еще со знаменем в руке. Потому мужчина взволнованно схватился за стремя Ранда. - Да будет хвала Свету, что вы, милорд, живым выбрались из этих ужасных земель. - Должно быть, за лорда он принял Ранда по одежде - тот был облачен в голубой шелковый камзол, вышитый на плечах золотой канителью. Или так получилось из-за знамени, а может, то была обыкновенная лесть. Ведь как хорошо ни были одеты путники, у горожанина не было никаких оснований считать их кем-то иным, чем простыми купцами. - Эти убийцы-дикари опять восстали! Это новая Айильская Война! Ночью - никто так ничего и не понял - они вдруг оказались за стеной. Убивали всех, кто хоть руку поднял, и украли все, что смогли унести. Они бы и камни растащили, да раствор крепко держал кладку.
- Ночью? - резко спросил Мэт. Из-под низко надвинутой шляпы он продолжал рассматривать сожженный город. - Ваши часовые спали? У вас же были часовые? В такой- то близи от врага? Даже айильцам несладко бы пришлось, если бы у вас была хорошая стража.
Лан кинул на Мэта оценивающий взгляд.
- Нет, милорд. - Седоволосый поморгал, глядя на Мэта, но отвечал он Ранду. Зеленая куртка Мэта подошла бы и лорду, но она была расстегнута и выглядела так, точно в ней спали. - У нас… У нас было всего по одному караульному у каждых ворот. Столько времени-то прошло, как хоть одного из этих дикарей вообще видели… Но на этот раз… Чего не украли, сожгли, а нас выгнали вон- с голоду подыхать! Грязные скоты! Хвала Свету, появились вы, милорд. Вы спасете нас, а не то тут мы и помрем. Я - Тал Нетин. Я… я был седельником. И хорошим, милорд! Это моя сестра Арил и ее муж Андер Корл. Он прекрасные сапоги тачает.
- Они и людей увели, милорд, - хрипло промолвила женщина. Помладше своего брата, когда-то она, наверное, была привлекательной, но заботы и горести оставили на изможденном лице морщины, которые останутся, как казалось Ранду, надолго, если не навсегда. Муж ее глядел вокруг потерянным взором, будто не вполне осознавая, где он. - И мою дочь, милорд, и сына. Они увели всех молодых, всех, кто старше шестнадцати. И кое- кого из тех, кто раза в два старше. Обозвали их "гай чего-то", раздели догола прямо на улице, да так и погнали. Милорд, может, вы?.. - Арил умолкла, зажмурилась, словно до нее дошла невыполнимость ее просьбы;
женщина пошатнулась. Мало шансов, что она когда-нибудь вновь увидит своих детей.
В то же мгновение Морейн спрыгнула с седла и оказалась подле Арил. Измученная женщина громко охнула, когда ее коснулись руки Айз Седай, она привстала на цыпочки, вздрогнула. Арил изумленно взирала на Морейн, но та будто только поддерживала ее.
Муж ее вдруг сдавленно охнул, вперившись взглядом в золоченую пряжку Ранда - подарок Авиенды. Потом он вымолвил:
- Его руки были отмечены такими же знаками. Точно такими. Обвившимися вокруг рук навроде скальной змеи.
Тал поднял на Ранда неуверенный взгляд:
- Это он про главаря дикарей, милорд. У него… были знаки на руках, как будто в виде змеи. Одежда на нем была такая же чудная, как у всех дикарей, но рукава он срезал. И знаки свои напоказ выставлял, чтоб, значит, все видели.
- Это подарок, который я получил в Пустыне, - сказал Ранд. Он держал руки на луке седла; его собственных Драконов скрывали рукава куртки, но если приглядеться, можно увидеть на тыльных сторонах запястий головы чудовищ. Арил позабыла удивляться, что же творит Морейн, и все трое горожан смотрели на Ранда, готовые вмиг обратиться в бегство. - Давно они ушли?
- Шесть дней минуло, милорд, - беспокойно проговорил Тал. - Они здесь бесчинствовали ночь и день, а потом, следующей ночью, ушли. Мы тоже могли уйти, но если бы мы столкнулись с ними, когда они возвращаться стали? Наверняка их у Селиана отогнали!
Так назывался городок в дальнем конце ущелья. Ранд сомневался, что Селиан к нынешнему времени в лучшем состоянии, чем Тайен.
- Многие еще уцелели здесь? Или вас только трое осталось?
- Может, с сотню, милорд. Может, больше. Никто не считал.
Внезапно Ранда охватил гнев, хотя он старался погасить вспыхнувшее в нем пламя.
- С сотню? - Голос его звенел холодным железом. - И прошло уже шесть дней? Тогда почему ваши мертвецы оставлены воронам? Почему тела до сих пор украшают стены города? Это ведь ваши земляки! Это их зловоние вам в ноздри забилось!
Сбившись в кучку, трое тайенцев попятились от Ранда.
- Мы боялись, милорд, - сипло промолвил Тал. - Они ушли, но ведь могли и вернуться. И он сказал нам… Тот, со знаками на руках, велел нам ничего не трогать.
- Послание, - бесцветным голосом произнес Андер. - Кого повесить, он выбирал наугад. Просто хватал кого попало, пока весь ряд не заполнил. Мужчин, женщин - ему было все равно. - Взор его не отрывался от пряжки Ранда. - Он сказал, они будут посланием какому- то человеку, который придет за ним… Сказал, что хочет, чтобы тот человек знал… знал, что они намерены сделать по ту сторону Хребта. Он сказал… сказал, что с тем человеком обойдется еще хуже.
Внезапно глаза Арил расширились, и все трое, раскрыв рты, уставились на что-то за спиной Ранда. Еще через мгновение они закричали, повернулись и бросились бежать. Из-за камней, откуда появились горожане, поднялись айильцы в черных вуалях, и беглецы кинулись в другую сторону. Там тоже появились воины в вуалях, и несчастные упали наземь. Айильцы окружили их, тайенцы плакали, держась друг за дружку. Лицо Морейн оставалось холодным и бесстрастным, чего никак нельзя было сказать о ее глазах.
Ранд повернулся в седле. Вверх по склону шли Руарк и Деарик, опуская вуали и разматывая с голов шуфа. Деарик был плотнее Руарка, с выдающимся носом и светлыми прядями в золотистых волосах. Как и говорил Руарк, Деарик привел Рийнских Айил.
Тимолан и его Миагома тоже двигались маршем - уже три дня. Они шли второй колонной, севернее, обмениваясь с теми, кто присоединился к Ранду, редкими гонцами, но не давая никакого намека о своих намерениях. Кодарра, Шианде и Дэрайн по-прежнему были где-то восточнее - как утверждали Эмис и другие, основываясь на беседах во снах с Хранительницами Мудрости тех кланов; эти кланы двигались следом, только медленно. Причем Хранительницы этих трех кланов имели не большее представление о планах своих вождей, чем Ранд - о целях Тимолана.
- Это было очень нужно? - спросил Ранд, когда оба вождя поднялись к нему. Поначалу он и сам напугал выживших горожан, но поделом, и расправой им не грозил. А один лишь вид айильцев заставил бедняг думать, что их сейчас убьют.
Руарк просто пожал плечами, а Деарик сказал:
- Как ты и хотел, мы незаметно расставили копья вокруг этого холда. А никакой причины ждать, по-моему, нет. Ведь здесь не осталось никого для танца копий. Кроме того, они всего лишь древоубийцы.
Ранд глубоко вздохнул. Он понимал, что из подобного отношения айильцев может вырасти проблема в своем роде не меньшая, чем Куладин. Почти пять сотен лет назад айильцы преподнесли в дар Кайриэну саженец, росток Авендесоры, а вместе с ним и право, которого они не даровали ни одному другому государству, - право через Трехкратную Землю торговать с Шарой. Никакого объяснения они не дали, поскольку мокроземцев в лучшем случае не очень-то жаловали. Но таковым оказалось для айильцев требование джиитох. За долгие годы странствий, приведших Айил в Пустыню, лишь один народ не нападал на них, лишь один позволил им беспрепятственно запасаться водой на своей земле, когда мир страдал от засухи. И в конце концов айильцы отыскали потомков того народа. Кайриэнцев.
Пять столетий текло в Кайриэн богатство - от торговли шелком и драгоценной поделочной костью. Пять столетий Авендоралдера росла в Кайриэне. А потом король Ламан срубил дерево, вознамерившись сделать для себя трон. Государства знали, почему двадцать лет назад айильцы пересекли Хребет Мира. Причиной тому был Ламанов грех - так обитатели Пустыни называли случившееся, и обрушившаяся на мир война стала наказанием за Ламанову гордыню. Но мало кто знал, что для айильцев то не было войной. Четыре клана отправились на поиски клятвопреступника; покарав его, они вернулись в Трехкратную Землю. Однако презрение айильцев к древоубийцам, к клятвопреступникам никогда не исчезало. То, что Морейн была Айз Седай, несколько затушевывало ее кайриэнское происхождение, но Ранд не знал, в какой мере.
- Эти люди не нарушали никаких клятв, - сказал вождям Ранд. - Отыщите остальных. Седельник говорит, их здесь около сотни. И помягче с ними. Если кто-то из них видел вас, возможно, сейчас они уже разбегаются по горам. - Оба айильца повернулись, собираясь уходить, когда Ранд добавил: - Вы слышали, что они мне рассказали? Что, по-вашему, тут сделал Куладин?
- Они убили больше, чем надо. - Деарик сокрушенно покачал головой. - Так черные хорьки разоряют в овраге гнезда горных куропаток.
Как говорили айильцы, убивать так же легко, как и умирать; любой дурак может сделать и то и другое.
- А второе? Захват пленников. Гаишайн. Руарк и Деарик переглянулись, Деарик поджал губы. Несомненно, они все слышали и не могли остаться равнодушными. Вожди чувствовали себя неуютно. А чтобы айилец почувствовал себя неуютно, должно случиться немало.
- Так нельзя, - промолвил наконец Руарк. - Если это… Гайшаин - это джиитох. Никто не может обратить в гаишайн того, кто не следует джиитох. Иначе они будут животными в человеческом обличье. Вроде той домашней скотины, что разводят Шаарад.
- Куладин отрекся от джиитох. - Деарик говорил таким тоном, будто утверждал, что у камней отросли крылья.
Мэт, правя одними коленями, подвел Типуна поближе. Всадником он всегда был неважным, но теперь иногда, когда о чем-то задумывался, сидел в седле так, словно с детства с него не слезал.
- Это вас удивляет? - спросил Мэт. - После всего, что он уже натворил? Да он, даже играя в кости с матерью, мухлевать будет!
Айильцы невыразительно посмотрели на юношу - точно голубые камешки сверкнули. Во многих отношениях Айил сами были джиитох. И в глазах вождей, кем бы еще ни стал Куладин, он по-прежнему оставался айильцем. Септ превыше клана, клан превыше чужаков, но айильцы - превыше мокроземцев.
К Ранду и его спутникам присоединились несколько Дев: Энайла, Джолиен и Аделин, а также беловолосая Сулин, которую избрали хозяйкой Руидинского Крова Дев; теперь именно она возглавляла Дев, отправившихся в поход. Чувствуя общее настроение, вновь прибывшие ничего не говорили, только терпеливо ждали, воткнув копья наконечниками в землю. Айильцы, когда хотели, могли и скалы заставить выглядеть торопыгами.
Молчание нарушил Лан:
- Если Куладин считает, что ты пойдешь за ним, то где-то в ущелье тебя подстерегает сюрприз. В этих теснинах сотня человек способна задержать армию. А тысяча…
- Тогда мы разобьем лагерь здесь,- сказал Ранд,- и вышлем вперед разведчиков. Пусть проверят, свободен ли путь. Дуад Махдиин?
- Да, Ищущие Воду, - согласился Деарик. Судя по голосу, он был доволен - до того как стать вождем клана, он принадлежал к этому воинскому сообществу.
Когда вождь Рийн зашагал вниз по склону, Сулин и другие Девы окинули Ранда ничего не выражающими взглядами. Последние три дня Ранд выбирал разведчиков из других сообществ - с тех пор как начал опасаться того, что может тут найти. И у него было чувство, что Девы понимают: он не просто предоставляет другим сообществам право выслать на разведку своих воинов. Ранд старался не замечать взглядов Дев. Особенно трудно было игнорировать голубоглазую Сулин - такими тяжелыми взорами она вполне могла гвозди вбивать.
- Руарк, как только отыщут выживших, присмотри, чтобы их накормили. И чтобы с ними хорошо обращались. Мы заберем их с собой. - Городская стена опять привлекла взор Ранда. Кое-кто из айильцев уже отстреливал воронов из своих гнутых роговых луков. Отродья Тени не раз использовали воронов и иных пожирателей мертвечины как своих шпионов - их айильцы называли Глазами Тени. Отяжелевшие пожиратели падали с лихорадочной жадностью набивали свои утробы и едва ли обращали внимание на что другое, замечая стрелы, лишь когда те пронзали их насквозь. Но мудрый не станет рисковать - ни с крысами, ни с воронами. - И еще, Руарк! Позаботься, чтобы мертвых похоронили.
По крайней мере в этом отношении то, что правильно, и то, что необходимо, совпадало.

ГЛАВА 21. Клинок в дар

У входа в Джангайское ущелье начал быстро расти лагерь - бивак уходил в сторону от Тайена, опускался по холмам, шатры вставали между редкими кустами терновника, у склонов гор и даже взбирались по ним вверх. Лучше всего была видна та часть лагеря, что оказалась в самом ущелье; айильские палатки сливались с каменистой почвой, и на склонах их можно было не заметить, даже зная, куда смотреть и что искать. В предгорьях айильцы расположились по кланам, но в ущелье палатки группировались по сообществам. Здесь стояли в основном палатки Дев, но и мужские сообщества прислали своих представителей - человек по пятьдесят от каждого, они разбили шатры выше развалин Тайена - образовалось несколько лагерей, стоящих несколько на-особицу друг от друга. Все понимали - или считали, будто понимают, - что Девы оберегают Рандову честь, но охранять Кар'а'карна желали все воинские общества.
Морейн - и, разумеется, Лан - отправились размещать Кадировы фургоны неподалеку от городка. Айз Седай волновалась о содержимом этих фургонов почти так же, как и о самом Ранде. Возчики ворчали, проклинали тяжелый запах, идущий от города, и старались не глядеть, как айильцы срезают со стен мертвые тела, но после месяцев, проведенных в Пустыне, караванщикам, по-видимому, хотелось держаться поближе к тому, что, хоть и превратившееся ныне в руины, они считали цивилизацией.
Палатки для Хранительниц Мудрости - Эмис, Бэйр и Мелэйн - гай'шайн устанавливали ниже городка, по обе стороны старой, почти пропавшей дороги, ведущей из холмов. Ранд не сомневался, что Хранительницы заявили бы, будто выбрали такое место для того, чтобы находиться рядом с ним и в то же время быть неподалеку от бессчетных дюжин Хранительниц из лагерей внизу. Однако Ранд не считал случайным совпадением то, что всякий направляющийся к нему из предгорья должен либо пройти через лагерь Хранительниц, либо обойти вокруг палаток. Немного удивило его лишь то, что облаченными в белое гай'шайн распоряжается Мелэйн. Всего три ночи назад она вышла замуж за Бэила; церемония сделала ее женой Бэила и первой сестрой его другой жены, Дорин-ды По-видимому, второе было не менее важно; это немало удивило Ранда, Авиенду же его изумление потрясло или, может, рассердило.
Вскоре верхом на серой кобыле появилась и Эгвейн, позади нее сидела Авиенда; просторные длинные юбки обеих были поддернуты выше колен. Со стороны девушки казались похожими, несмотря на разный цвет волос и оттенок кожи и на то, что высокая Авиенда без труда смотрела поверх плеча Эгвейн, но у каждой девушки было всего по одному костяному браслету и ожерелью.
Тела со стен только-только начали снимать. Большую часть воронья перебили, и на земле валялись черные перья, а остальные птицы улетели, но обожравшиеся стервятники отяжелели и только взмахивали крыльями, вперевалку бродя по пепелищам внутри городских стен.
Ранд пожалел, что не может уберечь девушек от столь неприятного зрелища, но, к его удивлению, ни одна из них не кинулась прочь, испытывая позывы тошноты. Ну, по правде сказать, от Авиенды он не ждал ничего подобного - о смерти она знала не понаслышке, да и сама, наверно, убивала, и лицо ее сейчас оставалось бесстрастным. Но Ранд не предполагал увидеть в глазах Эгвейн лишь жалость, с какой она смотрела на падающие распухшие тела.
Девушка остановила Туманную возле Джиди'ина, наклонилась к Ранду и положила ладонь ему на руку:
- Мне очень жаль. но ты никак не мог предотвратить этого.
- Знаю, - отозвался он.
Ранд не знал даже, что тут есть городок, пока пять дней назад о Тайене не упомянул мимоходом Руарк. Обычно на советах с вождями обсуждалось лишь, не могут ли они делать дневные переходы больше, а также как поведет себя Куладин, миновав Джангай. А пять дней назад Шайдо уже ушли, сделав свое черное дело. Тогда Ранд обозвал себя болваном.
- Ладно, только не забывай этого. Здесь твоей вины нет. - Эгвейн тронула пятками Туманную и заговорила с Авиендой, еще не удалившись на достаточное расстояние от Ранда, и тот расслышал: - Я рада, что он перенес это так легко. У него есть обыкновение чувствовать вину за то, чего он не может изменить.
- Мужчины вечно полагают, будто им под силу управляться со всем вокруг себя, - откликнулась Авиенда. - Когда же они обнаруживают, что это не всегда так, то думают, будто не справились. А им бы лучше усвоить простую истину, которая женщинам давно известна. Эгвейн хихикнула:
- Вот это чистая правда. Как только увидела тех бедняг, я подумала, что мы найдем его за каким-нибудь валуном, где его наизнанку выворачивает…
- Он настолько чувствителен? Я…
Кобыла иноходью удалилась, и голоса девушек стихли. Вспыхнув, Ранд выпрямился в седле. Надо же, пытался их подслушивать, ну как полный идиот! Тем не менее он хмуро поглядывал в спину удаляющимся девушкам. На себя он берет ответственность лишь за то, что на его совести - когда в ответе только он один. И вину свою чувствует лишь за то, с чем не сумел справиться. И только в тех случаях, когда мог что-то сделать. Разговор девушек ему не понравился, хоть у него за спиной, хоть у него под носом. Свет знает, что они там еще наговорят!..
Спешившись, Ранд взял Джиди'ина под уздцы и отправился искать Асмодиана, который, похоже, куда-то убрел. Так приятно было пройтись после долгих дней, проведенных в седле. Вдоль ущелья вырастали многочисленные группы палаток; горные склоны и утесы образовывали труднопреодолимые преграды, но айильцы по-прежнему обустраивали стоянку так, словно ожидали нападения со скал. Ранд как-то попытался идти пешим маршем вместе с айильцами, но через полдня счел за благо вновь забраться на коня. Даже верхом нелегко было не отстать от закаленных Пустыней бойцов - если бы поднажали, они вполне могли бы и лошадей загнать.
Мэт тоже спешился, присел, держа поводья в одной руке и положив поперек колен свое чернодревковое копье, и вглядывался в распахнутые ворота, с живейшим интересом рассматривая город и что-то бормоча себе под нос, а Типун тянулся пощипать листочки с терновника. Мэт не просто рассматривал город, он его внимательно изучал. Откуда взялось то замечание о часовых? Теперь, после посещения Руидина, Мэт изредка говорил вслух странные вещи. Ранду бы хотелось, чтобы друг поделился с ним своими мыслями о случившемся тогда, но тот по-прежнему отрицал, что с ним что-то произошло, несмотря на медальон с лисьей головой, копье и этот шрам вокруг шеи. Мелиндра, Дева из Шайдо, с которой Мэт стал не разлей вода, стояла немного в стороне, не сводя глаз с юноши, пока к ней не подошла Сулин и не прогнала ее с каким-то поручением. Ранд гадал, знает ли Мэт, что Девы заключают пари, откажется ли ради него Мелиндра от копья. И еще они спорили, не научит ли она его петь, хотя когда Ранд поинтересовался, что это значит. Девы просто со смеху покатились.
Асмодиана Ранд нашел по звукам арфы. Тот сидел на гранитном выступе и перебирал струны, поставив инструмент на колено. Древко темно-красного знамени было ввинчено в каменистую почву, и Асмодиан привязал к нему поводья мула.
- Вот видите, милорд Дракон, - весело произнес Асмодиан, - ваш знаменосец преданно исполняет свою службу. - Голос его и выражение лица изменились, и он сказал: - Если тебе так необходима эта штуковина, почему бы не вручить ее Мэту? Или пусть ее несет Лан. Или, в конце концов, почему не Морейн? Она была бы рада нести твое знамя и чистить тебе сапоги. Берегись ее. Она - неискренний человек. Когда женщина говорит, что будет тебя слушаться, причем говорит по своей воле, значит, пора спать чутко и почаще оглядываться.
- Ты несешь его. потому что избран, мастер Джасин Натаэль. - Асмодиан вздрогнул и огляделся окрест, хотя все находились слишком далеко или же были слишком заняты и услышать не могли. Все равно никто, кроме Ранда и Асмодиана, ничего не понял бы. - Что тебе известно о тех развалинах? Вон, возле снегов? Должно быть, они из Эпохи Легенд.
Асмодиан даже взора на гору не поднял.
- Этот мир очень изменился по сравнению с тем, в котором я… отправился спать. - Он говорил устало и еле заметно содрогнулся при последних словах. - Об окружающем мне известно лишь то, что я узнал после пробуждения. - Арфа издала печальные аккорды "Марша смерти". - Эти развалины, насколько я понимаю, могут оказаться тем, что осталось от города, где я родился. Шорреле был портом.
От силы еще час, и солнце скроется за Хребтом Мира, а в такой близи от высоких гор и ночь наступает рано.
- Сегодня я слишком устал для бесед. - Этим словом они называли уроки Асмодиана, даже когда рядом никого не было. А если к этим урокам прибавить занятия с Ланом или Руарком, то с тех пор, как Ранд оставил Руидин, на сон у него оставалось мало времени. - Когда будешь готов, отправляйся к себе в палатку, а утром увидимся. И знамя не забудь.
Больше некому нести эту проклятую штуковину. Может, найдется кто-нибудь в Кайриэне.
Когда Ранд повернул прочь, Асмодиан дернул струны, издав нечто неблагозвучное, и спросил:
- Сегодня ночью мою палатку не оплетут обжигающими сетями? Ты наконец-то начал мне доверять? Ранд оглянулся через плечо:
- Я доверяю тебе как брату. До дня, когда ты предашь меня. Я дал тебе честное слово, простил за все, что ты сделал, в обмен за мое обучение. Эта лучшая сделка, чем ты заслуживаешь, но в тот день, когда ты повернешь против меня, я возьму свое слово обратно и похороню вместе с тобой. - Асмодиан открыл было рот, но Ранд опередил его: - Это я говорю, Натаэлъ. Я, Ранд ал'Тор Народ Двуречья не любит людишек, которые норовят нож в спину всадить.
Раздраженно дернув поводья крапчатого. Ранд зашагал прочь, прежде чем Асмодиан успел вымолвить хоть слово. Ранд не был уверен, не возникли ли у Асмодиана какие-то подозрения, будто мертвец старается завладеть его разумом, но не желал давать Отрекшемуся ни малейшего намека. Асмодиан и так уже считает, что дело его совсем пропащее, а коли он подумает, будто Ранд не вполне властен над своим разумом и, наверное, с ума уже сходит, то оглянуться не успеешь, как Отрекшийся сбежит. А Ранду еще так много надо узнать.
Гаи'шайн в белых одеждах устанавливали под руководством Авиенды палатку для Ранда. Место она выбрала в ущелье, возле входа, и над палаткой возвышалась та вырезанная в скале гигантская змея У гай'шайн были свои шатры, но их они ставили, разумеется, в последнюю очередь. Поблизости сидели на корточках Аделин и еще с дюжину Дев, они наблюдали за всем вокруг, готовясь охранять его сон. Хотя вокруг Ранда каждую ночь располагалась лагерем тысяча Дев, они тем не менее выставляли стражу у его палатки.
Не доходя до Дев, Ранд потянулся через ангриал, лежащий в кармане куртки, и ухватился за саидин. Конечно, не нужно было на самом деле притрагиваться к резной фигурке толстячка с мечом. Ранда наполнили смешанные сладость и грязь - эта бушующая река огня, эта всесокрушающая ледяная лавина. Направляя Силу, как он поступал каждый вечер после ухода из Руидина, Ранд расставил стражей вокруг всего лагеря - не только окружив ими палатки в самом ущелье, но и вокруг всех шатров - и в холмах внизу, и на горных склонах. Ангриал требовался, лишь чтобы обнести охранной линией такое большое пространство, но не более того. Ранд думал, что прежде был силен, но после обучения у Асмодиана станет еще сильнее. Пересекая линию стражей, ни человек, ни животное ничего не заметят, но при прикосновении к ней какого-нибудь Исчадия Тени прозвучит такой сигнал тревоги, что в палатках все повскакивают на ноги. Сделай Ранд так в Руидине, Гончие Тьмы никогда не пробрались бы в город незаметно для него.
Айильцы выставят охрану от врагов-людей. А малые стражи Ранда представляли собой тонкие, но сложные плетения, и на практике не имеет смысла добиваться от них чего-то большего, чем простого предупреждения об Отродьях Тени. Ранд способен создать такого стража, который убьет врага, но этим он зажжет сигнальный костер для любого Отрекшегося-мужчины, который, возможно, рыщет в поисках Ранда, да и Мурддраал подобный выброс Силы обязательно заметит. Вовсе незачем накликать врагов на свою голову, когда они знать не знают, где находится Ранд Отрекшийся подобную охрану распознает только вблизи, уже подойдя к лагерю, а Мурддраал поймет, на что нарвался, когда для него будет слишком поздно.
Ранд отпустил саидин - это стало упражнением для самоконтроля, несмотря на мерзость порчи, несмотря на то, что Сила грозила смыть его без следа, точно песок на речном дне, выжечь дотла, уничтожить. Ранд плавал в безбрежной пустоте Ничто, однако чувствовал малейшие токи воздуха и то, как они трогают каждый волос на голове, видел переплетение нитей в тканях, из которых сшиты одежды гай'шайн, чуял теплый запах Авиенды. Ранду хотелось еще большего. Но в нос били запахи пепелищ Тайена, зловоние сгоревших мертвецов, смрад разложения повешенных, даже уже зарытых, смешанный с сухим запахом могильной земли Это помогло. Саидин исчезл, и какое-то время Ранд только и мог что глубоко вдыхать горячий сухой воздух. По сравнению с тем, каким все было раньше, привкус смерти словно исчез, а сам воздух стал чистым и чудесным на вкус.
- Глянь-ка, что тут было, - заметила Авиенда, когда Ранд отдал поводья Джиди'ина облаченной в белое женщине с кротким лицом. Девушка подняла мертвую коричневую змею - толщиной с руку юноши и почти девяти футов длиной. Свое название змея-кровавка получила не зря - от ее укуса кровь в считанные мгновения сгущается в студень. Если Ранд не ошибается, аккуратная ранка за головой - след поясного ножа Авиенды. Аделин и другие Девы одобрительно смотрели на девушку.
- Ты хоть на секунду задумалась, что эта змея могла тебя укусить? - сказал Ранд. - Нельзя было Силой действовать, что ли? Нет, тебе понадобилось ее своим проклятым ножом тыкать! Раз ты была так близко к ней, отчего ж сначала не поцеловала?
Девушка разом выпрямилась, от ее больших зеленых глаз повеяло ранним ночным холодком.
- Хранительницы Мудрости утверждают, что нехорошо излишне часто обращаться к Силе. - Тяжелые, точно рубленые слова Авиенды были холодны, как и взгляд. - Они говорят, можно зачерпнуть слишком много, и тогда тебе станет плохо. - Чуть нахмурившись, Авиенда добавила больше для себя, чем для Ранда: - Хотя я пока и близко не подошла к тому, сколько способна удержать. Уверена в этом.
Покачивая головой, Ранд нырнул в палатку. Нет, эта женщина не желает слушать никаких доводов рассудка.
Ранд устроился на шелковой подушке около еще не разожженного очага, и тут в шатер вошла Авиенда. Хорошо хоть без змеи-кровавки, зато она осторожно несла что-то длинное, завернутое в несколько слоев одеяла.
- Ты беспокоился за меня, - промолвила Авиенда ровным голосом. Лицо ее было непроницаемо.
- Вот еще, нет, конечно! - соврал Ранд. Вот глупая женщина! Она себя убьет лишь потому, что не соображает, когда надо быть осторожной! - Я обо всех беспокоюсь. Мне бы не хотелось, чтоб кровавка кого-нибудь укусила.
С полминуты девушка не сводила с Ранда полный сомнений взор, потом быстро кивнула:
- Хорошо. До тех пор, пока ты не позволишь себе слишком тревожиться обо мне. - Кинув свернутое одеяло к ногам Ранда, она села на пятки напротив юноши. Их разделял очаг. - Ты не принял пряжку в погашение долга между нами…
- Авиенда, да нет никакого долга! - Ранд уже подумывал, что девушка забыла о том разговоре. Авиенда продолжала, будто он ничего и не говорил:
- …но, возможно, после этого мы будем в расчете. Вздыхая, Ранд принялся разматывать серое, в полоску одеяло - с опаской, поскольку девушка держала сверток с куда большей осторожностью, чем змею. Ту Авиенда держала так, словно это чулок. Наконец он развернул одеяло - и обомлел. Внутри оказался меч;
ножны его были так густо усыпаны рубинами и лунниками, что под самоцветами едва проглядывало золото, только в одном месте тускло горела золотая накладка - восходящее многолучевое солнце. На рукояти из драгоценной кости, длиной в самый раз для двух рук, имелась еще одна золотая инкрустация - тоже многолучевое солнце. Головка эфеса была велика от обилия рубинов и лунников, еще больше драгоценных камней украшало крестовину. Эту вещь делали не для того, чтобы ею пользоваться, а для красоты. Чтобы на нее смотрели и восхищались.
- Это же должно стоить… Авиенда, как ты расплатиться-то сумела?

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

- Это стоит немного, - промолвила Авиенда таким защищающимся тоном, что с тем же успехом могла бы признаться во вранье.
- Меч… Откуда у тебя меч? Как вообще у Айил оказался меч? Только не говори мне, что это припрятал у себя в фургоне Кадир!
- Я несла его в одеяле. - Теперь в голосе девушки слышалась обида еще большая, чем когда она говорила о цене. - Даже Бэйр сказала, что все будет правильно, пока я в самом деле не коснусь его. - Она неловко пожала плечами, нервно поправив шаль. - Это меч древоубийцы. Ламана. Меч сняли с его тела в доказательство того, что он мертв, потому что его голову было не унести далеко. С тех пор меч переходил из рук в руки - молодых мужчин и глупых Дев, которым льстило, что они владеют доказательством смерти Ламана. Только каждый потом начинал задумываться, чем же он владеет, и вскоре продавал меч другому. С первого раза, как эту вещь продали, цена ее упала. Ни один айилец не прикоснется к мечу, даже выломать эти камни.
- Чтож красив, - как можно тактичней сказал Ранд - последний фигляр или шут стал бы носить кричащее. А на костяной рукояти будет СКОЛЬЗИТЬ рука, От пота ИЛИ крови. - Но я не допущу, чтобы ты…
Ранд умолк, по привычке на несколько дюймов вытянув клинок из ножен, чтобы оценить оружие. Выгравированная в сияющей стали, стояла цапля - знак мастера клинка. Когда-то Ранд носил отмеченный такой же эмблемой меч. Он внезапно сообразил, что этот меч схож с его прежним оружием и с клейменным вороном наконечником Мэтова копья - металл, созданный при помощи Силы. Этот меч никогда не сломается, такой клинок не нужно затачивать. Большинство мечей, которыми владели мастера клинка, были лишь копиями тех, легендарных. Лан сказал бы точно, но Ранд и сам был совершенно уверен.
Вытащив меч из ножен. Ранд наклонился, протянул руку через очаг и положил ножны перед Авиендой:
- Авиенда, я возьму клинок в погашение долга. - Меч был длинным, слегка искривленным и с односторонней заточкой. - Только клинок. И рукоять я тебе тоже верну.
В Кайриэне можно изготовить и новую рукоять, и ножны. А может, среди уцелевших тайенцев отыщется хороший кузнец-оружейник?
Авиенда округлившимися глазами уставилась на ножны, перевела взор на Ранда, потом опять на ножны. Ранд впервые видел девушку изумленной, у нее даже челюсть отвисла.
- Но эти самоцветы стоят дорого! Намного больше, чем я… Ранд ал'Тор, ты вновь пытаешься сделать меня своим должником.
- Не совсем так. - Если этот клинок свыше двадцати лет пролежал в ножнах, не тронутый ни чьей-то рукой, ни ржавчиной, и не утратил своего блеска, то он был именно тем, о чем подумал Ранд. - Ножны я не принял, они остаются твоими. - Подбросив в воздух одну из шелковых подушек. Ранд исполнил в положении сидя вариант удара под названием "Поднимается слабый ветер". Клинок легко рассек тонкую ткань, дождем посыпались перья. - И рукоять я не приму, она тоже твоя. Если ты их продашь, то все, что получишь, - твое. Это касается только тебя.
Как подозревал Ранд, девушка выложила за меч все, что у нее было, а теперь за одни ножны получит самое малое раз в сто больше, но вместо того, чтобы порадоваться нежданно привалившей удаче, вместо того чтобы выглядеть счастливой или хотя бы поблагодарить его, Авиенда негодующе воззрилась на Ранда сквозь падающие перья - ни дать ни взять двуреченская хозяйка, обнаружившая на полу кучу мусора. Девушка хлопнула в ладоши, и тотчас появилась одна из гай'шайн. которая тут же опустилась на колени и принялась прибирать в палатке.
- Это моя палатка, - с нажимом произнес Ранд.
Авиенда фыркнула в ответ - точь-в-точь как Эгвейн. Определенно, эта парочка слишком много времени проводит вместе.
Ужин, который принесли, когда уже совсем стемнело, состоял из обычного плоского светлого хлеба и щедро приправленного специями рагу из сушеных бобов с ломтиками почти белого мяса. Когда Авиенда сказала ему, что это та самая кровавка, Ранд лишь ухмыльнулся - с той поры, как он очутился в Пустыне, ему доводилось есть и змей, и еще чего похлеще. Хуже всего, по мнению Ранда, была гара, ядовитая ящерица; и не из-за вкуса - она больше цыпленка напоминала, - а просто потому, что ящерица. Временами казалось, будто в Пустыне на каждом шагу попадается столько всяких ядовитых тварей - змей, ящериц, пауков, да и растений тоже, - сколько во всем остальном мире не сыщешь.
Авиенду, видимо, несколько разочаровало, что Ранд, отведавший этакого блюда, не принялся тут же отплевываться, кривясь от отвращения, хотя порой догадаться о ее чувствах представлялось весьма затруднительным. Если Ранд и пытался прикинуться айильцем, то можно было подумать, что Авиенда из кожи вон лезет, изо всех сил стараясь доказать обратное.
Уставший и желающий лишь поскорее уснуть. Ранд стащил с себя только куртку да стянул сапоги, потом торопливо заполз под свои одеяла и повернулся спиной к Авиенде. Айильские мужчины и женщины вместе ходили в парильню, но краткое пребывание в Шайнаре убедило Ранда, что он не создан для подобных вещей, он краснел до ушей и готов был провалиться сквозь землю от смущения. Юноша старался не слышать шороха одежды, когда Авиенда раздевалась под одеялами. По крайней мере, на это у нее хватало скромности, но он тем не менее лежал к ней спиной - так, на всякий случай.
Авиенда утверждала, что ей положено спать у Ранда в палатке, дабы продолжать наставлять его в айильских обычаях и традициях, раз он теперь проводит так много времени с вождями. Оба они знали: все это - неправда, хотя Ранд не представлял себе, что, по разумению Хранительниц Мудрости, способна таким странным образом вызнать у него Авиенда. Девушка кряхтя что-то снимала с себя и непонятно что бурчала себе под нос.
Чтобы заглушить ее ворчание и перестать думать, что же оно значит, Ранд сказал:
- Свадьба Мелэйн просто незабываема. А Бэил и вправду ни о чем не догадывался, пока ему Мелэйн с Дориндой не сказали?
- Конечно, нет, - насмешливо ответила девушка, ненадолго оторвавшись, как показалось Ранду, от снимания чулка. - А с какой стати Бэилу знать до того, как Мелэйн положила свадебный венок у его ног и спросила его об этом? - Авиенда вдруг рассмеялась: - Мелэйн чуть с ума не сошла и Доринду до отчаяния довела, пока они не отыскали для венка цветки сегаде. В такой близи к Драконовой Стене растет мало сегаде.
- Это имеет какое-то особое значение? Цветки сега-дер - Как-то раз Ранд послал Авиенде такие цветки - чего она никогда не признавала.
- Что нрав у нее колючий и таким и останется. - Еще одна пауза, опять бурчание. - Сплети она венок из листьев или цветков медвяного корня, это значило бы, что она заявляет о мягкости своей натуры. Если утренние сережки, тогда она бы была кроткой, а… Да слишком долго перечислять! Я бы тебя несколько дней обучала всем сочетаниям. Да и к чему тебе их знать? Айильской жены у тебя не будет. Ты принадлежишь Илэйн.
Ранд чуть было не оглянулся на Авиенду, когда та произнесла "кроткая". Он не мог представить себе айилку, которую возможно описать подобным словом. Наверное, это значит, что она сначала тебя предупредит, а потом зарежет.
Под конец голос Авиенды сделался приглушенным. Блузу через голову снимает, догадался Ранд, и ему захотелось, чтобы светильники не горели. Нет, тогда было бы еще хуже. Так после Руидина он мучился каждую ночь, и с каждым разом становилось все хуже и хуже. Нужно положить этому конец. Немедленно, прямо сейчас эта женщина должна отправиться спать к Хранительницам Мудрости, где ей и место. Там отныне пусть и ночует. А узнать от нее об айильцах… Что сумеет, то и узнает. И мучился так Ранд вот уже пятнадцать ночей.
Стараясь выбросить из головы разные нежелательные образы, Ранд сказал:
- А вот еще в конце там было… После того, как все принесли свои обеты. - Едва полдюжины Хранительниц успели огласить свое благословение, как появившаяся сотня кровных родичей Мелэйн стала окружать ее с копьями наготове. На подмогу Бэилу бросилась сотня его родичей, и вождю пришлось пробиваться к новобрачной с боем. Конечно, вуали ни на ком не было - происходящее являлось лишь частью обряда, - но кровь пролилась с обеих-сторон. - Несколькими минутами раньше Мелэйн клялась в любви к нему, а когда Бэил добрался до нее, отбивалась, точно загнанная в угол горная кошка! - Если б Доринда не врезала ей под ребра, то, как показалось Ранду, Бэилу ни за что не удалось бы перекинуть Мелэйн через плечо и унести прочь. - Он до сих пор хромает, и от ее удара у него фингал под глазом.
- Она что же, тряпкой должна быть? - сонно проговорила Авиенда. - Он должен понять, чего она стоит. Она ему не безделушка, которую можно в кошель засунуть.
Девушка зевнула, и Ранд услышал, как она устраивается поудобнее в своих одеялах.
- А что значит: "учить мужчину петь"? Что это такое? - спросил Ранд. Айильские мужчины, если только они по старости лет не отказались от копья, не поют, разве что боевые песни и погребальные - над мертвыми.
- Ты о Мэте Коутоне думаешь? - Авиенда хихикнула. - Бывает, мужчина из-за Девы сам от копья отказывается.
- Ну-ка растолкуй! Ничего подобного я не слыхал.
- Ну, на самом деле он не то чтобы от копья отказывается… - Слова ее были для него затянуты густым туманом неясности. - Иногда мужчина желает Деву, которая не хочет ради него отказываться от копья. Тогда он устраивает так, чтобы она сделала его своим гаишайн. Ну и дурак же он после этого. Как он ни надеется, ни одна Дева на гаишайн и не взглянет. Ему будут поручать всякую тяжелую работу, его станут держать в строгости, чтоб помнил свое место. А первым делом его научат петь - забавлять за трапезой сестер по копью. "Она собирается научить его петь" - так говорят Девы, когда мужчина сам не свой и ведет себя с одной из сестер по копью как круглый дурак.
М-да, чудной они народ, эти айильцы.
- Авиенда! - Он ведь сам говорил, что не будет больше об этом спрашивать. Лан сказал, что ожерелье кандорской работы, а узор называется "снежинки". Вероятно, добыча в каком-то набеге на севере. - Кто тебе подарил это ожерелье?
- Друг. Ранд ал'Тор, мы сегодня много прошли, а завтра ты нас опять с раннего утра подымешь в поход. Спи хорошо и проснись, Ранд ал'Тор. - Только айильцы способны сказать "спокойной ночи", одновременно пожелав, чтобы ты не умер во сне.
Установив для охраны своих снов стража много меньшего, но куда более сложного, Ранд направил Силу, гася лампы, и попытался уснуть. Друг, значит. Рийн пришли с севера. Но ожерелье у Авиенды было раньше. А ему-то какое дело? В ушах Ранда, пока он не уснул, звучало медленное дыхание Авиенды. И снился Ранду приводящий в смущение, путаный сон: Мин и Илэйн помогают ему закинуть на плечо Авиенду, на которой надето одно лишь ожерелье, и она лупит его по голове венком из цветков сегаде.

ГЛАВА 22. Ночные трели

Лежа ничком на одеялах, Мэт блаженно жмурился и нежился под пальцами Мелиндры. Она умело разминала ему мышцы спины, двигаясь по хребту вниз. После долгого дня в седле нет ничего лучше, чем хороший массаж. Ну, бывало и кое-что получше, но
сейчас Мэт блаженствовал под нажимом сильных рук девушки.
- Для низкорослого мужчины у тебя очень хорошие мускулы, Мэтрим Коутон.
Тот приоткрыл один глаз и покосился на Мелиндру, сидящую верхом на его бедрах. Она развела огонь раза в два больше, чем требовалось, и пот струйками катился по ее обнаженному телу. Пряди прелестных золотистых волос, коротко подрезанных, за исключением айильского хвостика на затылке, прилипли к вискам и ко лбу.
- Если я слишком низкий, ты всегда можешь найти кого-нибудь повыше.
- Для меня ты не слишком низкий, - засмеялась Мелиндра, ероша ему волосы. У Мэта они были длиннее, чем у нее. - И ты такой лапушка! Расслабься. Ты напряжен, а в этом нет ничего хорошего.
Ворча, Мэт вновь закрыл глаза. Лапушка? О Свет! И низкорослый. Только айильцы могли назвать его низкорослым. Во всех странах, где довелось побывать Мэту, он оказывался выше многих мужчин, если не большинства. Он припомнил, что был высоким. Выше Ранда - когда скакал против Артура Ястребиное Крыло. И на ладонь ниже, чем сейчас, когда сражался рядом с Майцином против айлгарийцев. Мэт переговорил с Ланом, заявив, что невзначай слышал кое-какие имена. Страж пояснил, что Майцин был королем Эхарона, одного из Десяти Государств, о них Мэт уже знал, то ли за пять, то ли за четыре столетия до Троллоковых Войн. Лан высказал сомнение, что даже Коричневой Айя известно больше: многое утрачено в Троллоковы Войны, немало сгинуло и в Войну Ста Лет. Эти воспоминания были самыми ранними и самыми поздними из тех, что вживили Мэту под черепушку. Ничего после Артура Пейндрага Танриала и ничего прежде Майцина Эха-ронского.
- Тебе холодно? - недоверчиво промолвила Мелиндра. - Ты весь дрожишь. - Она слезла с него. и Мэт услышал, как она подкидывает в очаг дрова - здесь оказалось вдоволь сухого хвороста. Забираясь обратно, Мелиндра без всякой жалости шлепнула Мэта по заднице и отметила: - Хорошие мускулы.
- Будешь продолжать в том же духе, - проворчал Мэт, - и я решу, что тебе вздумалось, точно какому троллоку, насадить меня к ужину на вертел.
Нет, конечно, нельзя сказать, что ему не весело с Мелиндрой - по крайней мере, пока девушка воздерживается от замечаний, что она выше, - но в этой ситуации ему было несколько неловко.
- Нет. Мэтрим Коутон. Для тебя - никаких вертелов. - Ее большие пальцы с силой вдавились ему в плечо. - Вот так. Расслабься.
Мэт считал, что когда-нибудь придет день - и он женится, остепенится. Никуда от этого не денешься. Женщина, дом, семья. На всю оставшуюся жизнь прикован к одному месту… С таким хомутом на шее. Никогда не слышал о жене, которой бы нравилось, что муж играет и выпивает. А ведь неспроста же ему сказали те странные типы по ту сторону тер'ангриала, за порогом той чудной дверной рамы, что суждено ему "жениться на Дочери Девяти Лун". Ну, наверное, рано или поздно мужчина все-таки женится. Но вот взять в жены айилку у Мэта и в мыслях не было. Пока он в силах, ему хочется потанцевать со всеми женщинами, с какими удастся.
- По-моему, ты создан не для вертелов, а для великой славы, - тихо промолвила Мелиндра.
- Это просто ласкает мой слух. - Только теперь ни за что не заставишь другую женщину на него посмотреть - ни Деву, ни кого из других. Словно Мелиндра навесила на Мэта табличку, гласящую: "Принадлежит Мелиндре из Джумай Шайдо". Ну, так далеко дело еще не зашло. Но кто знает, на что способны айильцы, тем паче Девы Копья? Женщины думают совсем не так, как мужчины, а уж ход мыслей у айильских женщин - загадка для всех в мире.
- Странно, что ты так принижаешь себя.
- Принижаю себя? - пробормотал Мэт. От рук девушки исходило приятное тепло, тело Мэта охватила истома; распускались стянувшиеся узлами мышцы, даже те, о которых он и не знал. - Это как? Мэт все ломал голову, не связано ли дело с тем ожерельем. По- видимому, Мелиндра дорого его ценит, во всяком случае придает немалое значение тому, что получила его в подарок. Разумеется, ожерелье она не носила. Девы вообще никаких украшений не носили. Но Мелиндра хранила ожерелье при себе и показывала его всякой женщине, которая о том просила. И, как казалось Мэту, с такой просьбой к ней подходили слишком многие.
- Ты держишься в тени Ранда ал'Тора.
- Ни у кого я не в тени, - рассеянно отозвался он. Нет, дело не в ожерелье, вряд ли. Мэт дарил женщинам украшения, и не раз, и Девам, и прочим: ему нравилось дарить всякие безделки симпатичным женщинам, даже если в ответ он получал лишь улыбку. На большее он и не рассчитывал. Если женщину не радует поцелуй или крепкое объятие так же, как его, ну и ладно! Нечего и задумываться!
- Конечно, есть своя честь в том, чтобы стоять в тени кар'а'карна. Если хочешь быть рядом с могуществом, приходится стоять в его тени.
- Тени, - эхом согласился Мэт, не слушая девушку. Иногда женщины принимали подарок, иногда - нет, но никто не считал, будто Мэт становился их собственностью. Вот что, честно говоря, его мучило. Он не желает оказаться собственностью какой бы то ни было женщины, даже самой раскрасивой. И неважно, как ловко и умело ее пальцы разминают натруженные мышцы.
- Твои шрамы должны быть шрамами славы, которыми ты заслужишь свое собственное имя, имя вождя. Но вовсе не такими… - Ее палец двинулся по шраму на шее - рубцу от петли. - Ты получил его на службе кар'а'карну?
Поведя плечом, Мэт стряхнул руку Мелиндры, приподнялся на локтях, извернулся и поглядел на девушку:
- Ты уверена, что слова "Дочь Девяти Лун" для тебя ничего не значат?
- Я же говорила тебе, для меня эти слова - пустой звук. Ложись.
- Если ты мне врешь, клянусь, я тебя по попе отшлепаю.
Уперев руки в боки, она смотрела на него сверху вниз, в глазах ее плясали опасные огоньки.
- А ты уверен, Мэт Коутон, что сумеешь… отшлепать меня по попе?
- Ну, уж постараюсь изо всех сил. - А вот она, пожалуй, вполне может ткнуть ему копьем под ребра. - Клянешься, что никогда не слыхала про Дочь Девяти Лун?
- Никогда, - медленно промолвила Мелиндра. - А кто она? Или что? Ложись-ка, и дай я…
Запел черный дрозд - будто и в палатке, и снаружи. Через мгновение раздалась трель краснокрылки. Славные птахи Двуречья. В Пустыне таких птиц отродясь не водилось - сигналы тревоги Ранд выбирал из того, что знал.
Мелиндру разом будто ветром с Мэта сдуло. Она подхватила свои копья и щит, обернула шуфа вокруг головы и закрыла лицо вуалью. И в таком виде выскочила из палатки.
- Проклятие и распроклятый пепел! - пробурчал Мэт, влезая в штаны и от спешки путаясь в штанинах. Краснокрылка означала юг. Они с Мелиндрой разбили шатер с южной стороны лагеря вместе с Чарин - как можно дальше от Ранда. Но Мэт вовсе не собирался вылезать наружу, в самую гущу терновника, нагишом, как Мелиндра. Черный дрозд означал север, где стояли палатки Шаарад. Таким образом, напали сразу с двух сторон.
Натягивая сапоги и притоптывая в них под низким сводом палатки, Мэт покосился на серебряную лисью голову, лежащую подле его одеял. Снаружи поднялись крики, зазвенел металл. Мэт уже успел сообразить, что медальон каким-то образом воспрепятствовал первой попытке Морейн Исцелить его. Пока юноша касался серебряной висюльки, Сила ничего не могла сделать с ним. Хотя Мэт никогда не слыхал об Исчадиях Тени, способных направлять Силу, но существовали Черные Айя - так говорил Ранд, и он верил словам друга. К тому же всегда есть вероятность, что кто-то из Отрекшихся наконец надумает разобраться с Рандом. Перекидывая через голову кожаный ремешок, чтобы медальон висел на груди, Мэт подхватил свое клейменое воронами копье и, пригнувшись, шагнул из палатки на стылый лунный свет.
Ледяного холода он почувствовать не успел. Едва выйдя из палатки, Мэт чуть не лишился головы от кривого, как коса, троллочьего меча. Юноша поднырнул под вражий клинок, прошелестевший ветерок коснулся его волос, а еще через мгновение Мэт, перекувырнувшись, уже оказался на ногах с копьем наготове.
В темноте троллока с первого взгляда можно было принять за рослого мужчину, пусть и раза в полтора выше любого айильца; троллок был облачен в черную кольчугу с шипами на оплечьях и налокотниках и в шлем с похожими на козлиные рога. Но рога эти росли из слишком человеческой головы, а ниже глаз выпирало козлиное рыло.
Троллок рыкнул и кинулся на Мэта, провыв что-то на грубом наречии, не предназначенном для человеческого языка. Мэт крутанул копьем, точно боевым посохом, отбил древком тяжелый кривой клинок и ткнул длинным наконечником в брюхо поганой твари - сработанная Силой сталь пронзила кольчугу с той же легкостью, как и скрытую под доспехами плоть. Козломордый со сдавленным хрипом сложился пополам, Мэт выдернул свое оружие и отскочил в сторону, уворачиваясь от падающего тела.
Повсюду вокруг айильцы, неодетые или полуодетые, но все в черных вуалях, сражались с троллоками. У тех были рыла кабанов-секачей, волчьи морды, орлиные клювы, а головы мерзких созданий венчали то рога, то гребень из перьев; вооружены они были причудливо изогнутыми мечами, шипастыми топорами, зазубренными копьями и трезубцами. Там и тут с громадных луков срывались зазубренные стрелы длиной с хороший дротик. Бок о бок с троллоками сражались и люди - в груботканых куртках, с мечами в руках. Погибая среди терновника, они отчаянно вопили:
- Саммаэль!
- Саммаэль и Золотые Пчелы!
Да, Приспешники Темного погибали, причем чуть ли не сразу после того, как сближались с айильцами, но троллоки умирали куда дольше.
- Я не растреклятый герой! - заорал, ни к кому не обращаясь, Мэт, столкнувшись с очередным троллоком, имевшим медвежье рыло и волосатые уши. Для Мэта это был уже третий троллок. Тварь размахивала топором на длинной рукояти, с полудюжиной шипов и крючьев на обухе, а расширяющимся клинком можно было без труда одним ударом срубить дерево. Это страшное оружие летало в волосатых лапищах точно игрушечное. И все из-за Ранда - Мэт остался рядом с ним и в который уже раз угодил в самое пекло! А ведь Мэту от жизни надобна всего малость: немного хорошего вина, игра в кости и хорошенькая девица, или лучше три. - Зачем меня в это втянули? Не хочу! - Тем паче не хочется, коли где-то рядом ошивается Саммаэль. - Слышишь меня?
Троллок рухнул наземь с рассеченным горлом, и Мэт чуть ли не нос к носу столкнулся с Мурддраалом, только что убившим двух одновременно напавших на него айильцев. С виду Исчезающий походил на человека - хоть и одутловато-бледный, в черной пластинчатой броне, напоминающей чешуйчатую змеиную шкуру. И двигался он совсем как змея - быстрый, плавный и будто без костей;
черный как ночь плащ не шелохнувшись висел у Получеловека за спиной. И у него не было глаз - просто мертвенно-белая кожа на их месте.
Этот безглазый взор обратился к Мэту, и тот задрожал, страх липко потек по его членам. "Взгляд Безглазого - страх", - говаривали жители Пограничных Земель, а кому знать, как не им! Даже айильцы признавали, что взор Мурддраала ознобом ужаса пробирает до мозга костей. Страх - первое оружие этого создания. Получеловек надвигался на Мэта текучим бегом.
Взревев, Мэт бросился ему навстречу, закрутил копьем, точно боевым посохом, делая им выпады и ни на миг не прекращая движения. А в руке у Мурддраала был клинок такой же черный, как и плащ, меч, выкованный в кузницах Такан'дара, - если эта сталь хоть царапнет Мэта, то он, считай, мертвец, если только Морейн не поспешит со своим Исцелением. Но есть лишь единственный верный способ победить Исчезающего - непрерывная атака. Надо сокрушить Исчезающего прежде, чем он одолеет тебя, а всякая мысль о защите - один из способов умереть. Мэт даже мимолетным взглядом не мог окинуть кипящую вокруг него в ночи битву.
Клинок Мурддраала мелькал змеиным жалом, разил черной молнией, но - только отражая Мэтову атаку. Когда клейменная воронами, сработанная с помощью Силы сталь сталкивалась с металлом из плавилен Такан'дара, вокруг бойцов вспыхивало голубое свечение и словно трещала ударяющая рядом молния.
Внезапно стремительная, наотмашь атака Мэта достигла цели. Черный меч и сжимавшая его бледная рука отлетели прочь, и возвратным движением Мэт рассек Мурддраалу глотку, но на этом не остановился. Ударил в сердце, подсек одно подколенное сухожилие, резанул под другим коленом - и все молниеносно, одно за другим. Только тогда Мэт отступил от мерзкого создания; Мурддраал все еще катался по земле, загребая здоровой рукой и колотя по земле обрубком, а из ран хлестала чернильно-черная кровь. Чтобы считать Получеловека покойником, нужно еще подождать; он окончательно умрет лишь с заходом солнца.
Оглянувшись окрест, Мэт понял, что нападение отбито. Те из Приспешников Тьмы и троллоков, кто не был убит, спаслись бегством - по крайней мере, насколько видел Мэт, вокруг стояли одни айильцы. Правда, у них тоже были потери. Юноша сдернул косынку с шеи мертвого Приспешника Темного и тщательно обтер наконечник копья от черной Мурддрааловой крови. Если оставить ее надолго, то она запросто разъест металл.
В этом ночном нападении не было ровным счетом никакого смысла. Судя по телам, людским и троллочьим, что Мэт разглядел в лунном сиянии, ни один враг не прорвался за первую линию палаток. На большее они и надеяться не могли, слишком мало было число нападавших.
- Что ты там кричал? Карай чего-то? На Древнем Наречии?
Мэт, обернувшись, посмотрел на Мелиндру. Она была без вуали, кроме шуфа, на ней ничего не было. Рядом стояли и другие Девы, и мужчины, одетые ничуть не лучше, и нагота их мало заботила, хотя большинство айильцев без лишних проволочек направлялись в свои палатки. Нет у них надлежащего понятия о стыдливости, вот и весь сказ. Ну никакого стыда! А Мелиндра словно и холода не чувствовала, хотя от ее дыхания поднимались туманные облачка. Мэт взмок от пота, как и девушка, и теперь мерз - схватка за жизнь выиграна, и стужа схватила его своими ледяными лапами.
- Да слышал как-то, - ответил он девушке. - Мне нравится, как это звучит.
Карай ан Калдазар! За честь Красного Орла. Боевой клич Манетерена. Большая часть воспоминаний Мэта касалась именно Манетерена. Кое-что он знал еще до того, как шагнул в тот перекошенный дверной проем. Морейн говорила, это прорывается древняя кровь. Хорошо хоть, пока она у него из вен не вытекает.
Мэт направился к палатке, и Мелиндра обняла его за плечи:
- Я видела тебя, Мэт Коутон, с Исчадием Ночи. - Таково было одно из айильских прозвищ Мурддраала. - Ты такого роста, какой и подобает мужчине.
Ухмыляясь, Мэт левой рукой обвил талию Мелиндры, но выкинуть из головы нелепое нападение никак не удавалось. Как ни хотел, не мог, хоть мысли его и без того перемешались, перепутались со своими и чужими воспоминаниями. Зачем кому-то понадобилось устраивать бесполезную и безнадежную атаку? Не имея на то причины, никто не нападет на превосходящего численностью противника! Разве что полный болван. Эта мысль занозой засела в голове у Мэта, никак ее не вырвать. Без причины никто не нападает.
Птичьи трели мгновенно разбудили Ранда, и он, отбросив одеяла, схватился за саидин и выскочил из палатки без куртки и не обувшись. Ночь была холодной и лунной, с холмов ниже перевала доносились отдаленные звуки сражения. Вокруг, будто растревоженные муравьи, суетились айильцы, убегая в ночь, туда, откуда враг мог атаковать вход в ущелье. Малые стражи предупредят о нападении с той стороны - прорвавшиеся в ущелье Отродья Тени вызвали бы посвист поползеня. Эти стражи будут начеку до утра, когда Ранд их снимет, но не стоит надеяться лишь на них - лишние глаза и уши, да и копья тоже не помешают. Мало ли что.
Вскоре в ущелье все затихло. Гай'шайн оставались в своих палатках, им даже сейчас запрещалось касаться оружия; остальные айильцы заняли оборону в ключевых точках лагеря. Ушла даже Аделин со своими Девами - они будто знали, что, если промедлят, Ранд удержит их. Он расслышал глухое бормотание у фургонов возле городских стен, но никто из возчиков, как и сам Кадир, не появился. Впрочем, ничего другого Ранд от них и не ожидал. С двух сторон доносились отдаленные звуки битвы - людские крики, предсмертные стоны. Но всё - внизу, далеко. Из палаток Хранительниц тоже высыпали люди; по- видимому, они наблюдали за сражением.
Атака внизу не имела никакого смысла. Нападали не Миагома, если только Тимолан не принял Отродий Тени в свой клан, а это все равно что Белоплащникам навербовать в свои легионы троллоков. Ранд повернулся к своей палатке и, даже заключенный в кокон Пустоты, вздрогнул.
Под лунный свет вышла, завернувшись в одеяло, Авиенда. В шаге позади нее стоял высокий мужчина, закутанный в темный плащ; лунные тени дрожали на исхудалом лице - слишком бледном и с чрезмерно большими глазами. Зазвучал тихий напев, и плащ раскрылся широкими кожистыми крыльями, напоминающими крылья гигантской летучей мыши. Двигаясь будто во сне, Авиенда потянулась к ожидающим объятиям.
Ранд направил Силу, и огненная струя погибельного огня ударила мимо девушки. Стрела чистейшего, будто твердого света поразила Драгкара в голову. Эта узкая струйка воздействовала не столь стремительно, но от того не менее убедительно, чем на Гончих Тьмы. Цвета твари сменились своей противоположностью, черное стало белым, белое - черным, и Драгкар превратился в искрящиеся, медленно исчезающие в воздухе пылинки.
Когда напев оборвался, Авиенда встряхнулась, уставилась на последние тающие искры и повернулась к Ранду, плотнее кутаясь в одеяло. Она вытянула руку, и полоса огня толщиной с голову юноши с гудением рванулась к Ранду.
Потрясенный даже внутри Пустоты, напрочь позабыв о Силе, Ранд бросился наземь, под клубящееся пламя. Через мгновение оно потухло.
- Ты чего?! - рявкнул Ранд. Он был так разъярен и потрясен, что Пустота дала трещину и саидин ускользнул от него. Ранд с трудом поднялся на ноги и шагнул к девушке. - Это верх неблагодарности! Ни о чем подобном в жизни не слыхивал! - Ему хотелось схватить Авиенду за плечи и трясти, пока у нее зубы не застучат. - Я только что жизнь тебе спас, если ты вдруг не заметила! А уж коли я нарушил какой-то там распроклятый айильский обычай, то я не…
- В следующий раз, - огрызнулась Авиенда, - я предоставлю великому Кара'карну самому со всем разбираться! - Неловко прижимая к себе одеяло, она, точно деревянная, нагнулась и шагнула в палатку.
Только сейчас Ранд в первый раз оглянулся. Взору его предстал корчащийся в языках пламени Драгкар. Еще один. Ранд настолько разозлился, что ухитрился не услышать ни потрескивания огня, ни агонии гнусного создания, не учуял вони - как от горящего сала. Он даже не ощутил присутствия зла рядом! А Драгкар убивает, сначала отнимая, высасывая душу, и лишь потом лишает жизни. Для этого Драгкар должен быть рядом со своей жертвой, ему нужно к ней прикоснуться, а эта тварь лежала не более чем в двух шагах от того места, где стоял Ранд. Он не знал, насколько манящий напев Драгкара действует на того, кто преисполнен саидин, но был рад, что ему не довелось проверить это на своей шкуре.
Глубоко вздохнув, Ранд опустился на колени возле входного клапана палатки.
- Авиенда? - Войти он не смел. Внутри горела лампа, и девушка вполне могла сидеть голышом и мысленно бранить Ранда, костеря его на все лады, чего тот бесспорно заслуживает. - Авиенда, прости меня. Я прошу прощения. Я - дурак, раз говорил с тобой так, даже не спросив, что да почему. Я же должен был понимать, что ты мне зла не желаешь, и я… я… полный болван, - слабым голосом договорил он.
- Да, Ранд ал'Тор, тебе известно очень много, - раздался глухой, сдавленный ответ. - Ты точно болван!
Как же принято извиняться у Айил? Ранд о таком никогда не спрашивал. Да и вряд ли бы спросил - памятуя о джиитох, о свадебных обычаях, о том, что значит учить мужчину петь.
- Да, верно. И я прошу прощения. - На сей раз ответа не было. - Ты уже под одеялом?
Молчание.
Ворча себе под нос, Ранд встал, поджав пальцы необутых ног; сквозь шерсть носков от земли тянуло ледяным холодом. Он останется тут, пока не будет уверен, что Авиенда хотя бы для приличия натянула что-нибудь на себя. Что ж, придется ждать без сапог и без куртки. Ранд отдался саидин, пусть с порчей и всяким таким, просто чтобы внутри Пустоты отрешиться от пронизывающей до костей стужи.
Естественно, три Хранительницы были тут как тут. Да еще и Эгвейн. Обходя горящего Драгкара, они глядели на тварь и чуть ли не одинаковым движением подтягивали туже шали.
- Всего один, - заметила Эмис. - Благодарение Свету. Но вообще-то удивительно.
- Их было двое, - сказал Ранд. - Второго я… уничтожил. - Неужели он запнулся только от того, что Морейн предостерегала его от погибельного огня? Ведь это оружие ничуть не хуже прочего. - Если бы Авиенда не убила этого, он добрался бы до меня.
- Мы почувствовали, что она направляет Силу. Потому и пришли, - сказала Эгвейн, разглядывая Ранда с головы до пят. Сначала он решил, что она проверяет, не ранен ли он, но девушка задержала взор на ногах Ранда в одних носках, потом глянула на палатку, где в щелочку полога виднелся свет. - Опять ты ее расстроил? Она жизнь тебе спасла, а ты… Мужчины! - Раздосадованно качая головой, Эгвейн шагнула мимо него в палатку. Ранд услышал негромкие голоса, но разобрать ни слова не сумел.
Мелэйн поддернула шаль.
- Раз мы тебе не нужны, то нам еще надо проверить, что происходит внизу. - Не дожидаясь остальных двух Хранительниц, она заспешила по тропе.
Последовав за ней вместе с Эмис, Бэйр хихикнула:
- Поспорим, кого она кинется проверять первым? Мое аметистовое ожерелье, которое тебе так приглянулось, против твоего сапфирового браслета?
- Идет. Я выбираю Доринду. Хранительница постарше вновь хихикнула:
- Она, кроме Бэила, никого не видит. Первая сестра - это первая сестра, но новый муж…
Они отошли подальше, и Ранд их больше не слышал. Он пригнулся к пологу палатки. О чем говорят девушки, было по-прежнему не разобрать, если только не сунуть ухо в щелочку, а этого он делать не собирался. Наверняка Авиенда прикрылась, раз в палатке Эгвейн. Хотя, судя по тому, насколько Эгвейн приняла айильские обычаи, вполне вероятно, она сама поскидывала с себя всю одежку.
Тихий шорох мягких туфель известил о появлении Морейн и Лана. Юноша выпрямился. Он слышал дыхание обоих, однако шаги Стража едва различал. Волосы Айз Седай не были убраны, и она накинула на себя темное широкое одеяние, шелковисто отливающее в лунном сиянии. Лан был полностью одет, в сапогах и с оружием. На плечах Стража висел плащ, который превращал его в часть ночи. Как же иначе. Внизу, в холмах, утихал шум боя.
- Удивлен, что ты не появилась тут раньше, Морейн. - Ранд говорил холодно, но лучше пусть холодным будет его голос, чем замерзнет он сам. Ранд цеплялся за саидин, боролся с нею. и ночная стужа казалась ему чем-то далеким. Он ощущал морозное дыхание ночи, от ледяных дуновений под рукавами рубашки шевелились волоски на коже, но холода не чувствовал. - Обычно ты прибегала посмотреть, что со мной, едва почуяв какую-нибудь напасть.
- Я никогда не объясняю всего, что делаю или, наоборот, не делаю. - Голос ее, как обычно, был невозмутимо-загадочен, однако даже в обманчивом лунном свете Ранд ясно разглядел, что Морейн покраснела. Лан выглядел встревоженным, хотя по его лицу судить было трудно. - Не могу же я вечно водить тебя за ручку! Придет время, и ты должен будешь идти один.
- Сегодня ночью я ведь и был один, разве нет? - Замешательство скользнуло по Пустоте - прозвучало так, будто Ранд все проделал в одиночку. Поэтому он добавил: - И Авиенда, можно сказать, сняла вот это у меня с плеча. - Пламя на Драгкаре стало теперь ниже.
- Значит, хорошо, что здесь оказалась она, - спокойно ответила Морейн. - Я тебе и не понадобилась.
Испугана Айз Седай не была, в этом Ранд был уверен. Он видел, как Морейн кидается в гущу Отродий Тени, владея Силой столь же искусно, как Лан мечом, и был очевидцем такого слишком часто, чтобы поверить в страх Морейн. Так почему она не явилась, как только почувствовала присутствие Драгкара? Морейн ведь не могла его не почувствовать, как и Лан - таков был один из даров, которые Страж получал от уз между ним и Айз Седай. Ранд мог бы добиться от Морейн ответа, поймав ее в тиски данной ему клятвы и неспособности лгать в открытую. Нет, не мог. Или, скорее, не стал бы добиваться. Он не станет так поступать с тем, кто старается ему помочь.
- По крайней мере, теперь понятно, к чему была атака внизу, - промолвил Ранд. - Чтобы я подумал, будто там происходит нечто важное, а ко мне тем временем подкрался Драгкар. Они уже разок попытались в Крепости Холодные Скалы, и сейчас у них тоже не вышло. - Впрочем, на сей раз чуть-чуть не получилось. Если у них было такое намерение. - Им стоило придумать что-нибудь другое.
Куладин впереди; а Отрекшиеся, как представляется, повсюду. Почему нельзя, чтобы врагов у него было по одному за раз?
- Не ошибись, полагая, будто Отрекшиеся - недалекие простаки, - заметила Морейн. - Такая ошибка легко может стать роковой. - Она поправила свое одеяние, будто сожалея, что оно не потолще. - Час поздний. Если я тебе более не нужна…
Морейн со Стражем ушла, и вскоре начали возвращаться айильцы. При виде Драгкара кто-то вскрикнул, потом кликнули нескольких гаишайн, чтобы те отволокли его прочь, но большинство айильцев просто посмотрели на крылатую тварь и разошлись по палаткам. Похоже, чего-то подобного они теперь от Ранда ожидали.
Когда появились Аделин и ее Девы, они еле ноги тащили, хоть и были в мягкой обувке. Девы уставились на Драгкара, которого волокли за границу лагеря мужчины в белом. Девы долго переглядывались и лишь потом приблизились к Ранду.
- Здесь же ничего не было… - медленно вымолвила Аделин. - Нападали внизу. Приспешники Тьмы и троллоки.
- Я сама слышала, как они орали "Саммаэль и Золотые Пчелы", - добавила другая. Голова девушки была обернута шуфа, и Ранд не узнал ее. Судя по голосу, она была юной - некоторым Девам едва минуло шестнадцать.
Глубоко вздохнув, Аделин протянула Ранду одно из своих копий, держа его древко горизонтально перед собой. Вид у нее был как у каменной скалы. Другие Девы поступили так же.
- Я… мы… подвели тебя, - промолвила Аделин. - Мы обязаны были находиться здесь и встретить Драгкаров. Вместо этого мы, точно дети, убежали танцевать с копьями.
- И что мне теперь делать? - спросил Ранд, и Аделин, ни мгновения не колеблясь, ответила:
- Что пожелаешь. кар'а'карн. Мы готовы ко всему и противиться не будем.
Ранд лишь головой покачал. Проклятые айильцы со своим растреклятым джиитох!
- Забирай этих и отправляйтесь обратно охранять мою палатку. Ну? Ступайте! - Айилки опять принялись переглядываться и только потом подчинились, так же неохотно, как и подходили к Ранду немногим ранее. - И… кто-нибудь, передайте Авиенде, что, когда вернусь, я сразу иду в палатку, - добавил Ранд. Он не собирался торчать снаружи всю ночь, мучаясь сомнениями, не опасно ли войти в палатку. Он зашагал прочь по неласковому каменистому склону.
Шатер Асмодиана располагался неподалеку. Оттуда не доносилось ни звука. Ранд рывком откинул полог и, пригнувшись, вошел. Асмодиан сидел во мраке и кусал губу. Когда появился Ранд, он вздрогнул и, опередив юношу, заговорил:
- Ты же не ожидал, что я вмешаюсь? Драгкаров я почувствовал, но тебе ведь под силу с ними разделаться - что и случилось. Мне Драгкары никогда не нравились. Нам вообще не стоило их создавать. Мозгов у них еще меньше, чем у троллоков. Отдай им приказ, и они все равно иногда убивают того, кто окажется ближе. Если б я вышел, если б хоть что-то сделал… А если бы кто заметил? Если б поняли, что это не ты направляешь? Я…
- Вот и хорошо, что ты не вышел, - оборвал его излияния Ранд и, скрестив ноги, уселся в темноте. - Если б я сегодня ночью ощутил, что ты касаешься саидин, то вполне мог убить тебя.
Асмодиан нервно рассмеялся:
- Об этом я тоже подумал.
- Сегодняшнее нападение затеял Саммаэль. И троллоки, и люди вместе.
- Не похоже на Саммаэля, он людьми не разбрасывается, - задумчиво промолвил Асмодиан. - Но он положит десять тысяч мертвыми, а то и в десять раз больше, если в итоге получит то, что считает заслуживающим таких издержек. Может быть, кто-то из других хочет, чтобы ты подумал на Саммаэля. Даже если бы айильцы взяли пленников… Троллоки мало о чем способны думать, им бы только убивать, а Приспешники Тьмы верят тому, что им сказали.
- Это был Саммаэль. Он пытается выманить меня, чтобы я атаковал его, точно так же, как однажды у Серен-дахара.
О Свет! По кокону Пустоты скользнула отдаленная мысль. Я сказал "меня". Ранд ведать не ведал, где был этот Серендахар, да и вообще ничего не знал, кроме того, что он сам произнес эти слова. Они просто соскользнули с языка, невесть откуда взявшись.
После долгого молчания Асмодиан произнес:
- Не знал об этом.
- Я хочу понять одно - почему? - Ранд осторожно подбирал слова, надеясь, что они - его собственные. Он помнил лицо Саммаэля - коренастого мужчины с короткой золотистой бородкой. Нет, не я. Не моя это память! Асмодиан дал описание внешности всех Отрекшихся, но Ранд знал это врезавшееся в память лицо не со слов Асмодиана. Саммаэлю всегда хотелось стать выше, и он вечно возмущался, что Сила не может ему помочь. Этого Асмодиан Ранду не рассказывал. - Судя по твоим рассказам, маловероятно, чтоб Саммаэль воспылал желанием встретиться со мной один на один, если только он не будет абсолютно уверен в победе. А может, и тогда не захочет. Ты сам говорил, что он, коли сумеет, скорей оставит меня для Темного. Так почему же Саммаэль уверен, что выиграет теперь, если я решу напасть на него?
Сидя в темноте, Ранд с Асмодианом обсуждали этот вопрос больше часа, но к определенному выводу так и не пришли. Асмодиан считал, что нападение устроил кто-то из других, надеясь стравить Ранда с Саммаэлем и таким образом избавиться от того или другого, а то и от обоих разом. По крайней мере, Асмодиан заявил, что таково его мнение. Ранд постоянно чувствовал на себе пытливый взгляд Асмодиана. Та оговорка была слишком велика, скрыть ее было невозможно.
Когда Ранд наконец возвратился к своей палатке, Аделин с дюжиной Дев вскочили с места и вразнобой принялись твердить ему, что Эгвейн ушла, а Авиенда давно уже спит, что она очень на него сердилась, они обе сердились. Девы надавали ему гору разных советов, как справиться с гневом Авиенды и Эгвейн, причем из-за того, что говорили все разом, Ранд так ни бельмеса и не понял. Наконец Девы угомонились и примолкли, переглядываясь, и Аделин заговорила одна:
- Мы должны поговорить о сегодняшней ночи. О том, что мы сделали, как оплошали, и о том, что не сумели сделать. Мы…
- Ничего не было, - сказал Ранд. - А если что и было, то все прощено и забыто. Вообще-то я не прочь поспать несколько часов. Коли вам охота обсудить это дело, отправляйтесь к Эмис или Бэйр. С ними поговорите. Уверен, они лучше меня поймут, чего вам надо.
Как ни удивительно, после этих слов Девы замолчали и пропустили Ранда в палатку.
Авиенда лежала под одеялами, высунув из-под них стройную голую ногу. Ранд старался не смотреть ни на ее выставленную ногу, ни на саму девушку. Лампу она оставила гореть. С приятным чувством он заполз под свои одеяла и, направив Силу, потушил лампу, а потом отпустил саидин. Ему опять приснилась Авиенда. Она вновь швырнула огненный шар, только теперь отнюдь не в Драгкара, а рядом с девушкой сидел хохочущий Саммаэль.

ГЛАВА 23. 'Пятая часть - ваша'

Натянув поводья, Эгвейн остановила Туманную на макушке поросшего травой холма и принялась смотреть, как из Джангайского Перевала на равнину стекает река айильцев. Из-за высокого седла юбки опять задрались выше колен, но девушка не обращала на это внимания. Нельзя же каждую минуту по пустякам беспокоиться! К тому же на ней еще и чулки - это ведь не то же самое, что голые ноги.
Мимо холма быстрым шагом двигались колонны айильцев, разделенные по кланам, по септам, по воинским сообществам. Строй растянулся на милю в ширину, айильцев были тысячи и тысячи, вместе с ними двигались вьючные лошади и мулы, не говоря уж о гайшайн, которые обустраивают лагерь, пока прочие сражаются. А большая часть этой живой реки уже скрылась из виду или еще не миновала перевала. Даже не обремененная семьями, походная колонна очень походила на двинувшееся маршем государство. Здесь, за перевалом. Шелковый Путь превратился в настоящую дорогу полных пятидесяти шагов шириной, мощенную белыми плитами. Тракт, прямой как стрела, пересекал череду кое-где сровненных холмов. Изредка в интервалах между колоннами можно было заметить дорогу, однако айильцы, по-видимому, предпочитали бежать по траве. Многие из дорожных плит просели или перекосились. Более двадцати лет минуло с той поры, как на этом тракте было оживленное движение.
После унылых пейзажей Пустыни и редких, искореженных суровым климатом чахлых карликов было приятной неожиданностью вновь увидеть деревья, настоящие деревья: высоченные дубы, густые заросли болотного мирта - целые рощицы. И еще высокая трава, по которой под летящим по холмам летним ветерком пробегали мягкие волны. На севере виднелся настоящий лес, а облака в небе, пусть далекие и тонкие, все же были именно облаками. После Пустыни воздух казался благословенно прохладным и влажным, хотя пожухлые листья и обширные бурые проплешины среди травы подсказали Эгвейн, что погода стоит не в пример сухая и жаркая для этого времени года. И тем не менее этот глухой уголок Кайриэна казался цветущим раем по сравнению с каменистыми пустошами по ту сторону Драконовой Стены.
Под низким, почти плоским мостиком извивалась на север небольшая речушка, окаймленная полосами высохшей глины, бывшей прежде речным дном; в той стороне лежала река Гаэлин, и до нее не так уж много миль. Эгвейн гадала, что бы айильцы подумали о той реке - однажды ей довелось видеть у реки обитателей Пустыни, изумленных непривычным обилием воды. Здесь же ее усохшая лента означала просвет в словно бесконечном людском потоке - мужчины и Девы на миг потрясение замирали, глядя на речушку, и лишь потом ее перепрыгивали.
По тракту загрохотали Кадировы фургоны, длинные упряжки мулов старались вовсю, но уступали в скорости айильцам. Переход по извивам и поворотам ущелья занял четыре дня, и Ранд, видимо, решил воспользоваться несколькими оставшимися часами дневного света, чтобы как можно дальше углубиться в Кайриэн. С фургонами скакали и Морейн с Ланом - не впереди каравана и не рядом с похожим на коробку Кадировым белым домиком на колесах, а подле второго фургона, на котором поверх прочего груза высился горб накрытого парусиной тер'ангриала в виде дверной рамы. Некоторые предметы были тщательно упакованы и перевязаны или уложены в ящики и бочонки, в каких Кадир доставил в Пустыню свои товары, а какие-то просто засунули куда попало, где отыскалось место. Чего тут только не было: необычные, причудливых форм вещицы из металла и стекла, стул из красного кристалла, две статуэтки обнаженных мужчины и женщины, высотой в рост ребенка, жезлы из обыкновенной и драгоценной поделочной кости и из странного черного материала - всевозможной длины и разнообразной толщины. Предметов было много, в том числе и те, которые Эгвейн и описать-то затруднялась. Морейн использовала для груза каждый свободный дюйм пространства во всех фургонах.
Эгвейн очень хотелось знать, почему Айз Седай не спускает глаз именно с этого фургона. Судя по всему, никто больше не замечал, что Морейн уделяет фургону с тем тер'ангриалом столько внимания, сколько не достается всем прочим вместе взятым, но девушка заметила. Однако выяснить, в чем дело, скоро не удастся. Новообретенное равенство в отношениях с Морейн оказалось очень неустойчивым, что Эгвейн поняла, задав Айз Седай этот вопрос еще на середине перевала. Девушке было сказано, что у нее излишне живое воображение. А если у нее находится время на всякую ерунду, например, шпионить за Айз Седай, вероятно, Морейн стоит переговорить с Хранительницами о том, что нужно бы побольше заниматься с Эгвейн. Конечно же, Эгвейн без конца извинялась, и похоже, ее преисполненные кротости слова подействовали. Эмис и остальные Хранительницы не ужесточили своих требований - все осталось по-прежнему.
С сотню таардадских Фар Дарайз Май рысцой пробежали мимо холма по эту сторону дороги; двигались они легко, вуали висели, но в любой момент Девы готовы были их нацепить, а у бедер болтались полные колчаны. Некоторые держали стрелы на тетивах своих изогнутых роговых луков, тогда как у остальных луки висели за спиной в чехлах; ритмично покачивались на бегу копья и щиты. Следом за ними дюжина гаишайн, облаченных в белые балахоны, вела навьюченных мулов, едва поспевая за Девами. На одной из гаишайн было не белое одеяние, а черное - Изендре приходилось тяжелее всех. Эгвейн узнала Аделин и еще двух-трех из тех, кто охранял палатку Ранда в ночь нападения. Вдобавок к своему оружию каждая держала в руке куклу - грубо сделанную, выряженную в длинные юбки и свободную блузу; айилки всем своим видом старались показать, что ничего такого у них нет, но их выдавали каменные лица.
Эгвейн не знала в точности, что это за куклы. Сменившись с поста, эти Девы вместе явились к Бэйр и Эмис и провели с ними немало времени. Следующим утром, когда лагерь, еще погруженный в предрассветный серый сумрак, только-только просыпался, они начали мастерить кукол. Спросить напрямую Эгвейн, разумеется, не решилась, но отважилась на мимолетное замечание в присутствии рыжеволосой Майры из Томанелле, из септа Се-рай, и та сказала, что кукла должна напоминать ей, что
она уже не ребенок. Тон айилки ясно дал понять - говорить на эту тему она не желает. Одной из Дев, которые несли в руке куклу, было не больше шестнадцати, но Майра-то ровесница Аделин. Во всем этом было мало смысла, что огорчало Эгвейн. Всякий раз, как Эгвейн казалось, будто она понимает айильские обычаи, случалось нечто, доказывающее, что это далеко не так.
Против воли взор девушки, точно притянутый магнитом, вновь обратился к выходу из ущелья. Там по-прежнему стоял, еле различимый вдалеке, ряд кольев, протянувшийся от одного крутого горного склона до другого. Лишь в одном месте айильцы повалили их, освобождая дорогу. Куладин оставил еще одно послание - перегородив тропу кольями и насадив на них мужчин и женщин. Колья с мертвецами простояли семь дней. К холмам справа от перевала цеплялись высокие серые стены Селиана, над ними - никакого движения.. Морейн сказала, что город стал лишь слабой тенью своей былой славы, однако размеры его внушали уважение. Селиан был много больше Тайена, тем не менее от него тоже мало что осталось. И выживших не было - не считая тех, кого увели Шайдо. Правда, кто-то мог убежать, посчитав какое-то место безопасным. На этих холмах были фермы; хотя после Айильской Войны люди и покинули восточный Кайриэн, городу не прожить без ферм, которые обеспечивают его хлебом и другой провизией. Теперь же из почерневших остатков каменных стен фермерских домов торчали закопченные трубы; тут над сгоревшим каменным сараем еще уцелели обугленные стропила; там и амбар, и сам дом обрушились от огня. Холм, на который Эгвейн въехала верхом на Туманной, был овечьим выгоном; над оградой у подножия холма жужжали тучи мух - там картина напоминала бойню. На всем пастбище не осталось ни одной живой овцы, нигде на дворе фермы не видно было и цыпленка. На полях вместо спелых колосьев щетинилась обгоревшая стерня.
Куладин и Шайдо были айильцами. Но айильцами были и Авиенда, и Бэйр с Эмис и Мелэйн, и Руарк, который говорил, что Эгвейн похожа на одну из его дочерей. Хотя зрелище посаженных на кол людей им было отвратительно, они, похоже, лишь считали, что даже древоубийцы не заслуживали подобного. Возможно, единственный способ по- настоящему понять айильцев - родиться среди них.
Кинув напоследок взгляд на разрушенный город, Эгвейн медленно направилась вниз по склону к грубой каменной ограде, выехала через воротца и склонилась с седла, чтобы закрепить створку петлей из сыромятного ремня. Жест, от которого она уже отвыкла. Ирония заключалась в том, что, по словам Морейн, Селиан и вправду мог переметнуться на сторону Куладина В переменчивых хитросплетениях Даэсс Деимар, когда на одной чаше весов захватчик-айилец, а на другой человек, пославший в Кайриэн солдат Тира, какая бы ни была к тому причина, решение могло склониться в любую сторону - если бы Куладин дал жителям города возможность выбора.
Эгвейн, проскакав по широкой дороге, нагнала Ранда, который сегодня был в красной куртке, и присоединилась к Авиенде, Эмис и еще тридцати или более Хранительницам Мудрости, которых девушка едва знала, не считая двух ходящих по снам Все двигались немного позади Ранда. Верхом ехали Мэт в широкополой шляпе и с чернодревковым копьем и Джасин Натаэль - за спиной арфа в кожаном футляре, красное знамя полощется на ветру, - однако спешащие айильцы обходили отряд с боков. Ранд вел своего крапчатого в поводу и беседовал с вождями кланов. В юбках или не в юбках, Хранительницам придется хорошенько поработать ногами, чтобы не отстать от проходящих мимо колонн, но они, точно смола, прилипли к Ранду. На Эгвейн они едва взглянули - их глаза и слух напряженно старались не упустить ни жеста, ни слова Ранда и шести вождей.
- …и кто бы ни прошел после Тимолана, - говорил Ранд твердым голосом, - им нужно сказать то же самое. - Каменные Псы, оставленные приглядывать у Тайена, вернулись с известием, что через день в ущелье вошли Миагома. - Я не дам Куладину разорить эту страну и не хочу грабить ее сам.
- Малоприятное послание, - заметил Бэил, - и для нас тоже, если ты хочешь этим сказать, что нам нельзя брать пятую часть
Ган и остальные вожди, даже Руарк, кивнули
- Пятая часть - ваша. - Ранд не повысил голоса, но слова его неожиданно прозвучали, будто заколачиваемые гвозди - Однако ничего из этой доли не будет съестными припасами Питаться будем тем, что найдем, добудем охотой или купим, если отыщется тот, кто продаст еду, пока я не встречу тайренцев и они не поделятся с нами припасами из Тира. Того, кто возьмет на пенни сверх пятой доли, или заберет каравай хлеба без уплаты, или сожжет хотя бы хижину только потому, что та принадлежит древоубийце, или убьет человека, который не пытался убить его, того я повешу, кем бы он ни был
- Кланы вряд ли с восторгом примут эту весть, - сказал Деарик с каменным лицом. - Я явился, чтобы следовать за Тем-Кто-Пришел-с-Рассветом, а не чтобы нянчиться с клятвопреступниками.
Бэил и Джеран собрались было с ним согласиться, но каждый увидел лицо другого, и оба захлопнули рты
- Деарик, хорошенько запомни, что я сказал. - промолвил Ранд. - Я пришел спасти эту землю, а не разорять ее еще пуще. То, что я говорю, касается каждого клана Мои слова предназначены и для Миагома, и для тех, кто последует за мной в будущем. Для каждого клана. Зарубите себе на носу.
На этот раз никто и слова поперек не сказал, и Ранд запрыгнул в седло Джиди'ина, пустив жеребца шагом. На лицах окружавших его вождей застыло непроницаемое выражение.
Эгвейн вздохнула. Эти люди годятся Ранду в отцы, если не старше, они - предводители народа, можно сказать, короли во всем, хоть сами это и отрицают, закаленные в битвах предводители. А он чуть ли не вчера был мальчишкой, только-только переступившим порог совершеннолетия, юношей, который спрашивал с надеждой в голосе, а не приказывал и ожидал от других подчинения. Он менялся быстрее, чем Эгвейн успевала уследить за переменами в нем. Хорошо, коли Ранду удастся удержать этих людей и благодаря этому он спасет другие города от той участи, которую Куладин уготовил Тайену и Селиану. Так говорила себе Эгвейн. Ей лишь хотелось, чтобы Ранд добился своего, не выказывая растущего с каждым днем высокомерия. Интересно, скоро ли он станет ожидать от нее такого же послушания его приказам, как от Морейн? А когда очередь дойдет до всех Айз Седай? Эгвейн надеялась, что лишь надменность тому виной.
Решив поговорить с Авиендой, Эгвейн высвободила ногу из стремени и протянула руку айилке, но та покачала головой. Она и в самом деле не очень-то любила ездить верхом. Или, быть может, причина ее нежелания - все эти Хранительницы, плотной группой шагающие рядом. Некоторые из них не сели бы на лошадь, даже если б им ноги переломали. Вздохнув, Эгвейн слезла с седла и взяла Туманную под уздцы, с легким раздражением оправляя юбку. Мягкая, до колен айильская обувка выглядела удобной, да и была таковой, но вовсе не для долгой ходьбы по неровной, жесткой дороге.
- Он и вправду командует, - заметила Эгвейн. Авиенда на миг оторвала взгляд от спины Ранда:
- Я не понимаю его. Не могу понять! Ты только взгляни, что он несет!
Она имеет в виду, конечно же, меч. Вообще-то, если быть точным, он его не нес. Меч висел на луке седла, в простых ножнах из бурой шкуры кабана; длинная рукоять, обтянутая той же кожей, доходила Ранду до пояса. Рукоять и ножны изготовил человек из Тайена, пока они двигались по ущелью. Эгвейн гадала, зачем Ранду меч, ведь он мог, направив Силу, действовать огненным мечом, не говоря уже обо всем таком, что заставит мечи выглядеть детскими игрушками.
- Авиенда, ты ведь сама ему сделала такой подарок! Подруга нахмурилась:
- Он пытается заставить меня взять и рукоять. Но он использовал это, и она принадлежит ему. Словно насмехаясь надо мной, мечом размахивал!
- Ты не из-за меча сердишься. - Эгвейн не думала, что Авиенда сердится из-за этого - той ночью в Рандовой палатке айилка и не заикнулась о мече. - Ты до сих пор расстраиваешься из-за того, как он с тобой разговаривал, и я тебя понимаю. Я знаю, он жалеет о случившемся. Иногда он ляпнет что-нибудь не подумав, но если бы ты разрешила ему извиниться…
- Очень мне нужны его извинения, - проворчала Авиенда. - Не хочу я… Не могу больше! Не могу я больше спать в его палатке. - Вдруг она схватила Эгвейн за руку, и, не знай та подругу лучше, вполне могла подумать, что айилка в любой момент расплачется. - Ты должна поговорить с ними обо мне! С Эмис, Бэйр и Милэйн. Тебя они послушают. Ведь ты - Айз Седай! Они должны разрешить мне вернуться к их палаткам. Должны!
- Кто и что должен? - спросила Сорилея, поотстав от прочих и зашагав рядом с девушками. У Хранительницы Мудрости из Крепости Шенде были редкие белые волосы, а кожу на лице словно туго натянули на череп. Взгляд прозрачных зеленых глаз мог с десяти шагов остановить и сбить с ног лошадь. Так она обычно смотрела на каждого. Когда же Сорилея сердилась, прочие Хранительницы помалкивали, а вожди кланов с извинениями торопились убраться подальше.
Мелэйн и другая Хранительница, седеющая женщина из Черной Воды, из Накай, хотели было присоединиться к ним, но Сорилея лишь бросила на них взгляд, и те тотчас передумали.
- Если б ты, Мелэйн, не была слишком занята мыслями о своем новом муже, то знала бы, что Эмис хочет с тобой поговорить. И с тобой, Айрин. - Мелэйн залилась ярким румянцем и поспешила обратно к остальным, но женщина постарше оказалась там первой. Сорилея проводила их взглядом, потом обратила свой взор на Авиенду: - Итак, теперь мы можем поговорить спокойно. Значит, ты не хочешь чего-то делать. Разумеется, это то, что тебе велено сделать. И ты думаешь, что эта девчушка, хоть она и Айз Седай, сумеет избавить тебя от этого.
- Сорилея, я… - Авиенда не договорила.
- В мое время девочки прыгали, когда Хранительницы говорили "прыгать", и прыгали до тех пор, пока их не останавливали. И пока я жива, мое время не кончилось. Мне выразиться яснее?
Авиенда глубоко вздохнула.
- Нет, Сорилея, - покорно ответила она. Взор старухи впился в лицо Эгвейн.
- А ты? Все еще намерена просить за нее?

Предыдущая страница 15 Следующая страница


Огни небес 16

- Нет, Сорилея. - Эгвейн так и подмывало склониться в реверансе.
- Вот и хорошо, - заметила Сорилея - не с удовлетворением, а просто подтверждая то, что ожидала услышать. Скорей всего, так оно и было. - Теперь я могу поговорить с вами о том, что я действительно хочу знать. Я слышала, кар'а'карн сделал тебе интересный подарок. Просто-таки неслыханный - рубины и лунники.
Авиенда вздрогнула, точно по ноге у нее пробежала мышь. Ну, пожалуй, от мыши она не вздрогнет, но именно так дернулась бы в подобном случае сама Эгвейн. Айилка принялась рассказывать Сорилее о Ламановом мече и ножнах столь торопливо, что слова ее чуть ли не наползали одно на другое.
Сорилея поправила шаль, ворча о девушках, касающихся мечей, пусть и завернутых в одеяла, и о том, что надо бы строго отчитать "эту молодую Бэйр".
- Выходит, он не пленил твой взор. Жаль. Это чувство привязало бы его к нам покрепче. А то теперь он слишком многих считает своими. - Некоторое время Сорилея разглядывала Авиенду с ног до головы. - Надо, чтобы Феран на тебя посмотрел. Его двоюродный дед - мой сестра-сын. У тебя есть и другой долг перед нашим народом, не только учиться на Хранительницу Мудрости. Эти бедра созданы, чтобы рожать детей.
Авиенда споткнулась о выступающий угол дорожной плиты и едва не упала.
- Я… я подумаю о нем, когда придет время, - еле слышно промолвила девушка. - Мне еще многому надо научиться, тому, что значит быть Хранительницей. Феран к тому же - Сейа Дун, а Черные Глаза дали обет не спать ни под кровом, ни в палатке, пока Куладин не умрет. - Куладин принадлежал к Сейа Дун.
Сорилея кивнула, будто все улажено.
- А ты, юная Айз Седай? Говорят, ты хорошо знаешь Кара'карна. Исполнит ли он свою угрозу? Даже вождя клана повесит?
- Думаю… по-моему… он так и сделает. - Эгвейн чуть побойчее добавила: - Но уверена, его можно убедить, и он поймет разумные доводы.
Она ни в чем не была уверена, даже в том, что найдется такой довод - судя по тону. Ранд говорил весьма уверенно. Но какой прок Ранду от справедливого наказания, если он вдруг обнаружит, что и другие обратились против него, как Шайдо?
Удивленная Сорилея глянула на Эгвейн, потом перевела взор на вождей вокруг Рандова коня - от чего многих могло и наземь посшибать.
- Ты меня неверно поняла. Он должен показать этой стае шелудивых волков, что он - вождь-волк. Вождь, юная Айз Седай, должен быть безжалостней прочих, а Кар'а'карн. обязан быть беспощаднее любого вождя. С каждым днем по нескольку мужчин и даже Дев не выдерживают откровения, но они - мягкая за-болонь и кора железного дерева. Останется неподатливая сердцевина, и он должен быть твердым и суровым, чтобы вести их дальше.
Эгвейн подметила, что в числе тех, кого следует вести, она не упомянула ни себя, ни других Хранительниц Мудрости. Бормоча себе под нос о "запаршивевших волках", Сорилея широко зашагала вперед, и вскоре все Хранительницы внимательно на ходу слушали ее. Что бы ни говорила Сорилея, до девушек ее слова не долетали.
- Кто такой Феран? - спросила Эгвейн.- Никогда не слышала, чтобы ты о нем говорила. Каков он из себя?
Хмуро глядя в спину Сорилее, то и дело терявшуюся за сбившимися вокруг старой Хранительницы женщинами, Авиенда рассеянно проговорила:
- Он очень похож на Руарка, только моложе, выше и красивей. И волосы у него порыжее. Почти год он пытается привлечь к себе интерес Энайлы, но, по-моему, скорей она его петь научит, чем от копья откажется.
- Не понимаю. Ты собираешься его делить с Энайлой? - Эгвейн по-прежнему испытывала странное чувство, столь небрежно рассуждая об этом.
Авиенда опять споткнулась и уставилась на подругу:
- Делить его? Да он мне и даром не нужен! Ни целиком, ни по частям! Лицом-то он пригож, но смеется, будто мул ревет. И в ушах ковыряется.
- Но ты так говорила с Сорилеей… я подумала… он тебе нравится. Почему ты ей не сказала того, что мне сейчас говоришь?
В негромком смехе Авиенды слышалась боль:
- Эгвейн, если б она подумала, будто я хочу увильнуть, то своими руками сплела бы брачный венок, и нас обоих, и Ферана, и меня, за шкирку поволокла на свадебную церемонию. И вообще, ты слышала, чтобы кто-то сказал Сорилее "нет"? Сама бы смогла?
Эгвейн открыла рот, готовая заявить, что она безусловно смогла бы. И тут же захлопнула его. Вынудить отступить Найнив - это одно, а попробовать провернуть нечто подобное с Сорилеей - совсем другое. Все равно что встать на пути оползня и велеть ему остановиться.
Чтобы сменить тему, Эгвейн сказала:
- Я поговорю о тебе с Эмис и другими. - Вообще-то она не думала, что из такого разговора выйдет какой-то толк. Время упущено, об этом надо было говорить много раньше, пока ничего не началось. Наконец-то хоть Авиенда осознала неприличие ситуации. Может быть… - Если мы пойдем вместе, я уверена, они нас послушают.
- Нет, Эгвейн. Я должна подчиниться Хранительницам Мудрости. Так требует джии'тох. - Будто она и не просила о заступничестве несколькими минутами ранее. Будто не она чуть ли не умоляла Хранительниц не посылать ее спать в палатку Ранда. - Ну почему мой долг перед народом - всегда то, чего мне не хочется? Почему все время получается так, что я скорей умереть готова, чем сделать то, чего требует долг?
- Авиенда, никто не заставит тебя идти замуж или рожать детей. Даже Сорилея. - Эгвейн хотелось бы, чтоб ее голос не дрогнул на последних словах.
- Ты не понимаешь, - вполголоса промолвила Авиенда, - а я тебе не могу объяснить.
Девушка плотнее закуталась в шаль и больше не пожелала говорить об этом. Авиенда готова была обсуждать их занятия, беседовать о том, не повернет ли Куладин и не даст ли он сражения, или о том, как замужество сказалось на Мелэйн, которой теперь обычная прежде вспыльчивость давалась с трудом. Авиенда готова была говорить о чем угодно - только не о том, что же такое она не может, не сумеет объяснить.

ГЛАВА 24. Послание отправлено

Когда солнце начало скатываться за горизонт, местность вокруг изменилась. Холмы стали ниже, рощицы и кусты - Все чаще обвалившиеся каменные ограды вокруг того, что некогда было полями, оказывались в плену одичавших, разросшихся живых изгородей или тянулись среди длинных полос дубов, болотных миртов, гикори, сосен, берестянки и еще каких-то деревьев, названий которых Эгвейн не знала. У редких фермерских домов отсутствовали крыши, и за стенами, между балок, росли деревья десяти-пятнадцати шагов высотой. Внутри каменных дворовых оград шумели небольшие рощицы, а довершали картину щебечущие в ветвях птицы и пересвистывающиеся чернохвостые белки. Встречающиеся изредка ручьи вызывали у айильцев не меньше разговоров, чем зеленеющая трава и перелески. Да, они слыхали рассказы о мокрых землях, читали о них в книгах, купленных у торговцев вроде Хаднана Кадира, но мало кому из них доводилось видеть подобные картины своими глазами после того, как завершилась охота за Ламаном. Тем не менее приспособились жители Пустыни быстро - серо-бурые палатки сливались с палой листвой под деревьями и с пожухлой травой и бурьяном. Лагерь раскинулся на несколько миль, и в золотистых сумерках разгорелись тысячи походных костерков.
Как только гай'шайн поставили для Эгвейн шатер, она с огромной радостью заползла в него. Внутри горели лампы, в очаге плясало невысокое пламя. Расшнуровав мягкие сапожки, девушка стянула обувку, сняла шерстяные чулки и растянулась на набросанных в несколько слоев ярких коврах. Сгибая и разгибая пальцы на ногах, девушка пожалела, что у нее нет тазика с водой, чтобы принять ножную ванну. Эгвейн нисколько не стремилась притворяться такой же выносливой, как айильцы, но тогда получается, что она и в самом деле изнежилась, коли несколько часов ходьбы - и ей кажется, будто ноги у нее стали вдвое больше. Конечно, с водой проблем никаких. Конечно, не все настолько просто - Эгвейн припомнила ту наполовину пересохшую речку, - но при желании можно и в ванне как следует искупаться.
Ковинде, покорная и молчаливая, в белом одеянии, принесла ужин; он состоял из бледного плоского хлеба, испеченного из муки земая, и густого рагу. Эгвейн больше устала, чем проголодалась, а потому ела из чашки в красную полоску чисто механически. Сушеные перцы и бобы девушка узнала, но чье это темное мясо, интересоваться не стала. Кролик, твердо заявила она себе и надеялась, что так оно и есть. Айильцы употребляли в пищу таких тварей, при одном упоминании о которых у Эгвейн волосы бы встали дыбом или в такие кудряшки завились, каким Илэйн позавидовала бы. Эгвейн готова была об заклад биться, что Ранд даже взглянуть не осмеливается на то, что же такое он ест. Мужчины всегда привередливы в еде.
Покончив с рагу, Эгвейн растянулась возле серебряного светильника, богато украшенного чеканкой и снабженного серебряным отполированным диском, который отражал и усиливал свет. Девушка почувствовала себя слегка виноватой, поняв, что большинство айильцев по вечерам довольствовалось лишь тем светом, какой давало пламя костерков, - мало кто нес с собой лампы или масло для них, подобная роскошь имелась лишь у Хранительниц Мудрости и вождей кланов и септов. Но нет смысла сидеть при тусклом пламени очага, когда у нее есть возможность полноценного освещения. К тому же это обстоятельство напомнило девушке и еще кое-что:
ночи здесь вряд ли столь разительно отличаются от дня, как в Пустыне. В палатке и так уже стало слишком тепло.
Эгвейн коротко направила, потоки Воздуха погасила очаг, и она достала из седельной сумы книгу в потрепанном кожаном переплете, которую позаимствовала у Авиенды. Томик был небольшой, но толстенький, мелкий шрифт сбивался в тесные строчки - читать книгу нелегко, разве что на хорошем свету, зато носить ее с собой нетрудно - это тебе не тяжеленный фолиант! Книга называлась "Пламя, клинок и сердце" и представляла собой сборник сказаний о Бергитте и Гайдале Кейне, об Анси-лане и Барашелле, о Рогоше Орлиный Глаз и Дунсинин и еще с дюжину других. Авиенда утверждала, что ей эта книга нравится из-за описанных в ней приключений и сражений. Может, так оно и есть, но во всех рассказах до единого говорилось о любви между мужчиной и женщиной. Эгвейн готова была признать, что именно это ей и понравилось - временами бурные, непокорные, а порой нежные и полные очарования сюжетные линии неумирающей любви. Во всяком случае самой себе Эгвейн в этом признавалась. Но вряд ли женщина, претендующая на звание здравомыслящей и разумной, прилюдно признается, что питает слабость к подобному чтению.
По правде говоря, читать Эгвейн хотелось не больше, чем есть. Сейчас она желала одного: принять ванну и завалиться спать, впрочем, от ванны она могла бы отказаться, но сегодняшней ночью девушка вместе с Эмис встречается с Найнив в Тел'аран'риоде. Однако там, где находилась Найнив - где-то на пути в Гэалдан, - ночь еще, может, и не наступила, поэтому надо бодрствовать.
Во время последней встречи Илэйн весьма красочно живописала зверинец, хотя у Эгвейн в голове не укладывалось, что появление Галада - веская причина для того, чтобы удирать со всех ног, точно заяц. Сама она полагала, что Найнив с Илэйн просто понравились приключения. Очень плохо то, что случилось с Суан, - нужна твердая рука, иначе их не утихомирить. Странно, что Эгвейн стала так думать о Найнив - ведь та всегда имела твердую руку. Но после того эпизода в Башне тел'аран'риода Найнив - уже не та, с кем ей нужно бороться, противником она становилась все менее и менее.
Перевернув страничку, Эгвейн виновато поймала себя на мысли, что с большим нетерпением ожидает сегодняшней встречи с Найнив. И не потому, что та была подругой, а потому, что Эгвейн хотелось проверить, как происшедшее сказалось на Найнив, не исчез ли бесследно результат той стычки. Если Найнив опять вцепится в свою косу, то она вот эдак выгнет холодно бровь, и… О Свет, надеюсь, она усвоила урок! Ведь если Найнив ненароком выдаст меня, обмолвится о той прогулке, то Эмис, Бэйр и Мелэйн примутся, в свою очередь, с меня шкуру сдирать! И считай, что еще хорошо отделаешься, а то, неровен час, просто прогонят прочь.
Эгвейн читала, а веки ее норовили закрыться, и она смутно, как в полумраке, видела картины из рассказов в книжке. Она может быть такой же сильной и смелой, как все эти женщины - Дунсинин, или Нереин, или Мели-синде, или даже Бергитте. Сильной, как Авиенда. Хватит ли у Найнив ума попридержать язык сегодня ночью и не ляпнуть что- нибудь в присутствии Эмис? У Эгвейн мелькнула смутная мысль, не взять ли Найнив за загривок и встряхнуть как следует. Что за глупость. Найнив ведь старше ее, и не на год-два. Поглядеть на нее, выгнув дугой бровь. Дунансин. Бергитте. Такая же сильная и твердая, как Дева Копья.
Голова Эгвейн соскользнула на книжку, и она подсунула томик под щеку; дыхание девушки становилось все медленнее и глубже.
Эгвейн вздрогнула, обнаружив, что очутилась среди огромных краснокаменных колонн Сердца Твердыни, залитого странным светом Тел'аран'риода; она вновь вздрогнула, поняв, что на ней кадинсор. Если ее в таком облачении увидит Эмис, то Хранительнице это не понравится, и веселого для Эгвейн будет мало. Девушка поспешно сменила наряд и изумилась: ее одеждой попеременно становились то блуза из алгода с длинной шерстяной юбкой, то великолепное платье из тканого золотом синего шелка. Наконец на ней осталось айильское одеяние, довершенное ее костяным браслетом из резных язычков пламени и ожерельем из золота и поделочной кости. Давненько у Эгвейн не бывало подобных колебаний.
Какое-то время девушка подумывала, не уйти ли из Мира Снов, но подозревала, что сейчас сама крепко спит в своей палатке. Очень вероятно, что тогда она очутится в своем собственном сне, а она еще не всегда умела определять его и осознавать себя в нем; не имея же нужных навыков, можно и не возвратиться в тел'аран'риод. И никак нельзя оставить Найнив наедине с Эмис. Кто знает, чего наговорит Найнив, если Эмис ее разозлит? Когда появится Хранительница, Эгвейн просто скажет, что и сама только что оказалась тут. Раньше Хранительницы всегда чуточку опережали Эгвейн или появлялись в тот же момент, но наверняка Эмис не придаст этому значения и поверит, что оказалась здесь второй.
Эгвейн уже попривыкла к ощущению, будто в этом громадном зале на нее смотрит кто- то незримый. Только колонны, одни лишь тени и пустота огромного пространства. Тем не менее Эгвейн надеялась, что ни Эмис, ни Найнив не заставят себя долго ждать. Хотя и не исключено, что они задержатся. Как и в любом сне, в тел'аран'риоде время ведет себя очень странно, но до условленной встречи остается еще чуть ли не целый час. Может, у нее есть время для…
Эгвейн вдруг сообразила, что слышит голоса - точно слабый шепот среди колонн. Окутав себя саидар, девушка с опаской двинулась на звук, туда, где под громадным куполом Ранд оставил Калландор. Хранительницы утверждали, что здесь власть Тел'аран'риода столь же сильна, как и Единая Сила, но Эгвейн куда лучше знала свои возможности в Силе и потому больше полагалась на них. Толстые колонны из краснокамня предоставляли девушке неплохое укрытие; прячась за них, она подкралась ближе, остановилась и всмотрелась.
Глазам ее предстала вовсе не пара Черных сестер, чего боялась Эгвейн, и не Найнив. Вместо нее возле посверкивающего Калландора, что торчал из напольной плиты, стояла Илэйн, всецело поглощенная тихой беседой со странно одетой женщиной. Подобного наряда Эгвейн в жизни еще не видывала: короткая белая куртка необычного покроя и широкие желтые штаны, присборенные у лодыжек, над короткими сапожками с высокими каблуками. На спину незнакомки переброшена сложно заплетенная золотистая коса, а в руке у нее был лук, который поблескивал точно отполированное серебро. Стрелы в колчане тоже блестели.
Эгвейн крепко зажмурилась. Сначала заморочки с платьем, а теперь еще это. Да, она только что читала про Бергитте - серебряный лук не оставлял сомнений, каково имя этой женщины, - но это еще не причина, чтобы вообразить себе невесть что и увидеть тут легендарную воительницу. Бергитте ожидает где-то, когда ее и прочих героев призовет на Последнюю Битву Рог Валир. Но когда Эгвейн раскрыла глаза, Илэйн и чудно одетая женщина не исчезли. Девушка не слышала, о чем они говорят, но на этот раз поверила своим глазам. Эгвейн собралась уже выйти к ним, показаться, когда позади нее раздался голос:
- Ты решила прийти пораньше? Одна? Эгвейн крутанулась и оказалась лицом к лицу с Эмис, чье загорелое лицо было слишком молодо для ее седых, совсем белых волос, и с Бэйр, чьи щеки напоминали дубленую кожу. Обе стояли, скрестив руки под грудью, и даже то, как туго шали обтягивали плечи, говорило, насколько они недовольны.
- Я заснула, - сказала Эгвейн.
Было поздно придумывать какую-нибудь уместную историю. Эгвейн поспешно принялась объяснять, почему она не вернулась - за вычетом той части, какая касалась нежелания, чтобы Найнив наедине говорила с Эмис. Девушку удивило, что она почувствовала оттенок стыда за свое намерение солгать и облегчение от того, что ей удалось этого не допустить. Нельзя сказать, чтобы правда избавила ее от неприятностей. Хоть Эмис и не так строга, как Бэйр, она вполне способна отправить Эгвейн остаток ночи складывать в кучу камни. Многие Хранительницы истово веровали, будто бессмысленная тяжелая работа полезна в качестве наказания. А ведь вряд ли убедишь себя считать иначе как наказанием, что тебя заставляют ложкой зарывать кострище. Конечно, это означало бы, что Хранительницы не отказались обучать ее дальше. Поэтому зарывать золу - вариант более предпочтительный.
Эгвейн не удержалась от вздоха облегчения, когда Эмис кивнула и промолвила:
- Такое случается. Но в следующий раз вернись и смотри свой сон. Я и сама могу выслушать, что найдется сказать у Найнив, и сообщить ей, что известно нам. Если б Мелэйн не отправилась сегодня вечером к Бэилу и Доринде, она бы тоже была здесь. Ты испугала Бэйр. Она гордится твоими успехами, и если с тобой что-то случится…
Гордой Бэйр не выглядела. Пожалуй, когда Эмис умолкла, она нахмурилась еще больше, потом заговорила:
- Тебе повезло, что Ковинде, вернувшаяся убрать посуду после ужина, встревожилась, не сумев добудиться тебя. Ты ведь не под одеялами уснула. Если б я подумала, что ты пробыла тут в одиночку более нескольких минут… - В сердитом взгляде на миг остро вспыхнуло малоприятное обещание, и голос Хранительницы стал сварливым. - Видно, нам придется дожидаться, пока соизволит явиться Найнив, просто для того, чтобы не слушать твоих слезных просьб, если мы захотим отправить тебя обратно. Что ж, раз нужно, значит, нужно, но воспользуемся этими минутами с толком. Сосредоточься и…
- Не Найнив, - поспешно вставила Эгвейн. Очень ей не хотелось знать, каким будет урок, коли Бэйр в таком дурном расположении духа.- Илэйн и…- Обернувшись, девушка осеклась и умолкла.
Илэйн в элегантном зеленом шелковом платье - впору на бал отправляться - расхаживала взад-вперед неподалеку от Калландора. Бергитте нигде не было видно. Ну не вообразила же я ее себе!
- Она уже здесь? - спросила Эмис, шагнув туда, откуда тоже могла видеть девушку.
- Еще одна юная глупышка,- пробурчала Бэйр.- Нынче у девушек не больше мозгов или дисциплинированности, чем у коз. - Она решительно зашагала вперед, оставив Эмис и Эгвейн позади себя, и, подбоченясь, с суровым видом встала перед Илэйн. Их разделял сверкающий Калландор. - Ты не моя ученица, Илэйн Андорская, хотя выудила из нас достаточно, чтобы не погубить себя в тел'аран'риоде. Если, конечно, будешь внимательной. Но будь ты моей ученицей, я бы отстегала тебя, чтоб живого места не осталось, и отправила к матери, чтоб она с тебя глаз не спускала, пока не повзрослеешь! А это, верно, случится не скоро! По-моему, должно пройти даже больше лет, чем ты на свете живешь. Я знаю, вы входили в Мир Снов в одиночку, и ты, и Найнив. А раз так, то вы обе ничуть не умнее курицы.
Увидев перед собой Хранительниц, Илэйн вздрогнула, но когда Бэйр закончила ее отчитывать, золотоволосая девушка горделиво выпрямилась, с ледяным выражением лица вскинула подбородок. Платье ее стало красным, еще более великолепного оттенка, по рукавам и на высоком корсаже заблистало богатое золотое шитье в виде вставших на задние лапы белых львов и золотых лилий - ее собственного герба. На золотисто-рыжих волосах покоилась изящная золотая диадема; над челом красовался лев на задних лапах, выложенный матово-белыми лунниками. Илэйн еще не лучшим образом контролировала подобные проявления особенностей тел'аран'риода. Но, с другой стороны, может быть, на сей раз она облачилась в точности так, как желала.
- Признательна вам за беспокойство, - царственно промолвила она. - Но вы, Бэйр из Хайдо Шаарад, верно заметили, я - не ваша ученица. Я благодарна вам за наставления, но должна следовать своим путем и исполнять поручение, возложенное на меня Престолом Амерлин.
- Которая мертва, - холодно парировала Бэйр. - Ты намерена подчиняться приказам мертвой женщины.
Эгвейн чуть ли не физически чувствовала, как от гнева волосы на загривке Бэйр дыбом встают. Если чего-то не предпринять, Бэйр решит преподать Илэйн весьма болезненный урок. Только такой свары и не хватало!
- Что… почему пришла ты, а не Найнив? - Эгвейн хотелось спросить, что Илэйн тут делала, но тогда инициативу вновь могла перехватить Бэйр, а подобный вопрос подруга могла бы понять и так, будто Эгвейн на стороне Хранительниц. А Эгвейн очень не прочь узнать, почему и о чем Илэйн беседовала с Бергитте. Мне же это не померещилось! Может, то была какая-то женщина, во сне возомнившая себя Бергитте. Но лишь те, кто вступал в Тел'аран'риод сознательно, оставались в нем дольше нескольких минут, да и Илэйн не стала бы со случайным человеком невесть о чем разговаривать. Так где же, интересно знать, Бергитте и все прочие герои ожидают своего часа?
- У Найнив голова болит. - Диадема исчезла, и платье Илэйн стало попроще, с несколькими золотыми завитушками по лифу.
- Она не захворала? - обеспокоилась Эгвейн.
- Нет, просто головная боль да синяк-другой. - Илэйн хихикнула и поморщилась. - Ох, Эгвейн, ты просто не поверишь! К нам пришли поужинать все четыре Шавана. Ну, на самом-то деле не ужинать, а с Найнив полюбезничать. Первые несколько дней они пытались со мной заигрывать, но Том с ними потолковал, они и отстали. Он не имел никакого права так поступать! Нет, не то чтобы мне хотелось, чтобы они со мной флиртовали, ты ведь понимаешь. Ну, неважно… В общем, сидят они, на Найнив косятся, заигрывают, вернее, пытаются, поскольку она на них внимания обращает не больше, чем на жужжащих мух. И тут появляется Лателле и начинает Найнив палкой охаживать, причем обзывает ее по-всякому.
- Ей ничего не сломали, не отбили? - Эгвейн не была уверена, кого имеет в виду. Если Найнив разъярится…
- Нет. Что с ней-то будет! Шавана попытались разнять их, оттащить ее от Лателле, и теперь Тайрик, скорей всего, несколько дней хромать будет, не говоря уже о Бруге, у которого губа распухла. Петре пришлось отнести Лателле в ее фургон, и сомневаюсь, что она скоро оттуда нос высунет. - Илэйн покачала головой. - Люка не знает, кого винить - один из его акробатов охромел, а дрессировщица медведей ревет на кровати. Поэтому он ругал всех, и, по-моему, Найнив хотела и ему накостылять. По крайней мере, она, кажется, не направляла. Разок-другой чуть не сорвалась, но потом и без того свалила Лателле наземь.
Эмис и Бэйр обменялись ни о чем не говорящими постороннему взглядами - они явно не ожидали такого поведения от Айз Седай.
Эгвейн и сама почувствовала легкое замешательство, но главным образом от того, что еле успевала переваривать имена всех этих людей, о которых раньше слышала лишь мельком. Странный люд - бродят по разным странам со львами, собаками и медведями. Да еще и Иллюминаторша. Ей не верилось, что этот Петра мог оказаться таким сильным, как о нем говорила Илэйн. Но что тогда сказать о Томе, который вдобавок к жонглированию еще и огонь глотает! А то, что делала Илэйн на пару с Джуилином, звучало и вовсе чудно, пусть даже подруга пользовалась Силой.
Если же Найнив чуть не направила… Илэйн не могла не заметить свечения саидар вокруг Эгвейн. Есть у Найнив с Илэйн причины прятаться или нет, но если кто-то из них направит Силу при свидетелях, долго скрываться им не удастся. О таком-то соглядатаи Башни несомненно узнают - подобные новости летят будто на крыльях, тем более если девушки еще не миновали границы Амадиции.
- Передай от меня Найнив, что ей лучше держать свой нрав в узде, иначе у меня найдется для нее пара слов - и они ей очень не по вкусу придутся. - Илэйн выглядела ошарашенной - Найнив наверняка ни словом не обмолвилась ей о том, что произошло между ней и Эгвейн. Потому Эгвейн добавила: -' Если она направит хоть струйку, будь уверена, Элайда узнает об этом очень скоро - голубю нужно лишь до Тар Валона долететь. - Большего сказать нельзя - и так уже Бэйр с Эмис вновь переглянулись. Что бы они ни думали о расколе в Башне, об Амерлин, отдающей, как им известно, приказы опоить дурманом Айз Седай, Хранительницы ничем не обнаруживали своих мыслей. Порой, когда они хотели, и Морейн рядом с ними выглядела деревенской кумушкой - болтушкой. - Честно говоря, мне бы хотелось встретиться с вами обеими наедине. Были бы мы в Башне, в наших прежних кельях, я не прочь каждой из вас по паре слов сказать.
Илэйн окаменела, приняв тот же царственно-холодный и неприступный вид, как и после отповеди Бэйр:
- Можешь все и мне высказать, когда тебе будет угодно.
Неужели она поняла? Наедине - значит подальше от Хранительниц Мудрости. Эгвейн оставалось лишь надеяться. А сейчас самое лучшее - сменить тему разговора и надеяться, что Хранительницы не столь внимательно прислушиваются к ее словам, как им внимает Илэйн. На последнее Эгвейн очень надеялась.
- А эта стычка с Лателле? Ничего дурного не произойдет? - О чем вообще думает Найнив? Что у нее в голове-то? В родной деревне за подобную выходку Найнив сама любую женщину ее возраста быстрехонько приволокла бы на Круг Женщин, у той бы скоро глаза на лоб полезли. - Теперь вы, должно быть, уже в Гэалдане?
- Если повезет, через три дня будем там. Так сказал Люка. Зверинец передвигается не очень-то быстро.
- Может, вам пора уйти?
- Может, и пора, - медленно промолвила Илэйн. - Интересно же по канату пройтись… Хотя бы разок перед… - Покачав головой, она оглянулась на Каландор;
вырез ее платья стремительно опустился на пару дюймов, потом вновь поднялся. - Не знаю, что и сказать, Эгвейн. В одиночку намного быстрее передвигаться все равно не получится, да мы и не знаем пока в точности, куда направиться. - Иными словами, Найнив еще не вспомнила, где собираются Голубые. Если в докладе Элайде все было указано правильно. - Не упоминая уж о том, что Найнив просто взорвется, если придется бросить фургон и купить верховых лошадей или другую карету. Кроме того, мы теперь многое знаем о Шончан. При Дворе Девяти Лун Керандин при с'редит служила. А Двор Девяти Лун - резиденция Императрицы Шончан. Вчера Керандин показала нам вещи, которые взяла с собой, бежав из Фалме. Эгвейн, у нее есть ай'дам.
Эгвейн шагнула вперед, коснувшись подолом Каландора. Что бы там ни думала Найнив, ловушки Ранда - не материального плана.
- А ты уверена, что она не су'лдам Р - Голос девушки дрожал от гнева.
- Уверена, - успокоила подругу Илэйн. - Я сама надела на нее ай'дам. Никакого эффекта.
Этого маленького секрета не ведали даже Шончан, а если даже и знали, то тщательно скрывали тайну. Их дамани были женщинами, с рождения имевшими искру дара, женщинами, которые рано или поздно смогли бы направлять Силу, даже не будучи обученными. Но сул'дам, контролировавшие дамани, - этих требовалось подготовить. Шончан считали женщин, способных направлять, опасными животными, за которыми нужен глаз да глаз, и относились к ним соответственно; тем не менее, не зная об их подлинной сущности, многим таким женщинам позволяли занять в шончанском обществе достойное положение, окружая почетом и уважением.
- Мне непонятен этот интерес к Шончан. - Эмис с трудом произнесла это слово - она никогда о них не слышала, пока на прошлой встрече Илэйн не рассказала. - Содеянное ими ужасно, но они убрались восвояси. Ранд ал'Тор победил их, и они бежали.
Эгвейн повернулась к Хранительнице спиной и обвела взглядом громадные полированные колонны, убегавшие в полумрак теней.
- Да, они убрались, но это не значит, что они не могут когда-нибудь вернуться. - Девушка не хотела, чтобы кто-то, даже Илэйн, видел сейчас ее лицо. - Мы должны узнать о них все, что можем, - на случай, если они вернутся.
В Фалме шончане надели на нее ай'дам. Они намеревались отправить ее за Океан Арит, в Шончан; остаток жизни Эгвейн суждено было провести на чужбине и на цепи, точно собаке. Всякий раз при мысли о Шончан в душе Эгвейн вздымалась волна ярости. И страха. Ужаса, что они вернутся и на этот раз им удастся схватить ее и добиться своего. Этого страха Эгвейн ни за что никому не покажет - того проблеска ужаса, который был в ее глазах, в этом она убеждена.
Илэйн положила ладонь на руку подруги.
- Если они вернутся, мы будем наготове, - мягко промолвила она. - Врасплох, слепыми и ничего не подозревающими, они нас не застанут.
Эгвейн погладила ее руку, хотя девушке хотелось с признательностью сжать ее - Илэйн понимала куда больше, чем хотелось бы Эгвейн, но участливое отношение подруги утешило и умерило душевную боль.
- Давайте закончим то, для чего мы сюда явились, - вмешалась Бэйр. - Тебе, Эгвейн, в самом деле не мешает поспать.
- Мы послали гай'шайн, они тебя раздели и уложили под одеяла. - Как ни удивительно, голос Эмис был так же нежен, как и у Илэйн. - Когда вернешься в свое тело, можешь спать до утра.
Щеки Эгвейн порозовели. Памятуя об обычаях Айил, она допускала, что среди этих гай'шайн были и мужчины. Нужно будет поговорить с Хранительницами об этом. И разумеется, со всем тактом - они могут и не понять, а просто и спокойно объясниться на эту тему ей и самой нелегко.
Эгвейн вдруг осознала, что страх исчез. Кажется, меня больше пугает не мысль о Шончан, а то, что я смущаюсь. Это было не совсем верно, но девушка уцепилась за пришедшую мысль, как за соломинку.
На самом-то деле ей мало о чем нашлось рассказать Илэйн. Они наконец выбрались в Кайриэн; Куладин опустошил Селиан и разорил местность вокруг городка. Шайдо по- прежнему впереди в нескольких днях пути и двигаются на запад. Хранительницы Мудрости знали больше Эгвейн - они не сразу отправились в свои палатки. Сегодня вечером произошло несколько небольших стычек с всадниками, которые вскоре бежали. Были замечены и другие верховые, они ускакали, не ввязываясь в бой. Пленных не захватили. Морейн с Ланом, по-видимому, полагают, что всадники либо заурядные разбойники, либо приверженцы одного из Домов, претендующих на Солнечный Трон. Лохмотьями они друг от друга почти не отличались. Кем бы они ни были, вскоре распространится весть, что в Кайриэне появилось еще больше айильцев.
- Рано или поздно они все равно бы узнали. - Таким кратким замечанием по этому поводу ограничилась
Илэйн.
Покидая вместе с Хранительницами место встречи, Эгвейн не сводила взгляда с Илэйн - ей представлялось, словно и Илэйн, и Сердце Твердыни расплывались, растворялись. Но золотоволосая девушка никак не дала подруге знать, что поняла ее послание.

ГЛАВА 25. Грезы о Галаде

Вместо того чтобы вернуться в свое тело, Эгвейн будто плыла в темноте. Ей казалось, она сама стала темнотой, совершенно в ней растворившись. Она не знала, где находится ее тело, выше, ниже или сбоку - она лишилась чувства пространства. Но девушка знала, что оно где-то рядом, что в любое мгновение она может вернуться в него. Повсюду вокруг мигали во мраке светлячки - неисчислимый рой, постепенно исчезавший в невообразимой дали. Это были сны - сны айильцев в лагере, сны мужчин и женщин по всему Кайриэну, сны людей, разбросанных по всему миру, мерцали перед ней.
Теперь Эгвейн могла различить ближайшие огоньки и назвать имена тех, кому эти сны принадлежали. Искорки очень напоминали светлячков - именно это обстоятельство доставило ей в самом начале столько волнений и трудностей, но теперь они стали для нее такими же индивидуальными, как и лица. Сны Ранда и Морейн выглядели тусклее, их сияние приглушали выставленные охранные стражи. Сны Эмис и Бэйр были яркими и мерно пульсировали; по-видимому. Хранительницы поступили именно так, как советовали Эгвейн. Не увидев огоньков-снов Хранительниц, она тотчас юркнула бы в свое тело. Эмис с Бэйр умели странствовать по этой темноте намного лучше Эгвейн - об их присутствии она узнала бы не раньше, чем они с упреками набросились бы на нее. Научись Эгвейн опознавать и сны Илэйн с Найнив, она имела бы возможность отыскать их в этом громадном созвездии, в каком бы отдаленном уголке мира те ни находились. Но сегодня ночью в ее намерения не входило наблюдать за чьими бы то ни было снами.
Эгвейн прилежно выстроила перед мысленным взором четко запечатлевшийся в памяти образ и вновь очутилась в Тел'аран'риоде - в маленькой, лишенной окон комнатушке в Башне, в той самой келье, где жила, будучи послушницей. К выкрашенной в белый цвет стене примыкала узкая кровать. Напротив двери стояли умывальник и трехногий табурет; на вбитых в стену колышках рядом с белым плащом висели платья и сорочки из белой шерсти - одежда нынешней обитательницы кельи. С той же вероятностью комнатка могла быть и свободной - уже многие годы Башне не удавалось заселить все отведенные послушницам помещения. Пол был таким же светлым, как стены и одежда. Несомненно, каждый день живущая тут послушница на четвереньках скребет пол до белизны. В свое время тем же занималась и Эгвейн, и жившая в соседней келье Илэйн. Если на обучение в Башню приедет королева, и ее жизнь здесь начнется в келье вроде этой и с непременного мытья полов.
Когда взор Эгвейн вновь скользнул по одежде, она висела уже несколько по-иному, но девушка не обратила на это внимания. Готовая в один миг обнять саидар, Эгвейн приоткрыла дверь и высунулась в коридор. И облегченно перевела дыхание, увидев, что из соседней двери, точь-в-точь как она сама, выглядывает Илэйн. Эгвейн тешила себя надеждой, что у нее не такой неуверенный вид и не такие большие глаза, как у подруги. Девушка замахала рукой, и Илэйн поспешно юркнула в келью к Эгвейн; белое послушническое платье превратилось в светло-серое шелковое для верховой езды. Эгвейн же ненавидела серые платья - такие носили дамани.
Эгвейн еще мгновение постояла, обводя взором обнесенные балюстрадой галереи, где разместились послушницы. Галереи уходили вверх ряд за рядом и этаж за этажом тянулись вниз, до самого Двора Послушниц. Не то чтобы Эгвейн и в самом деле ожидала, что где-то там притаилась Лиандрин или что-то пострашнее, но осторожность никогда не повредит.
- Я подумала, что ты именно это и хотела сказать, - промолвила Илэйн, когда подруга закрыла дверь. - Ты себе не представляешь, как трудно не забыть, кому и что я могу сказать. Иногда мне хочется все рассказать Хранительницам Мудрости. Пусть они знают, что мы всего-навсего Принятые, и покончим с этим.
- Ты-то с этим покончила бы, - твердо заявила Эгвейн. - А мне приходится спать от них не далее чем в двадцати шагах.
Илэйн передернулась:
- Эта Бэйр… Она мне Лини напоминает - у той всегда такой же вид был, когда я ломала какую-то вещь, которую мне строго-настрого запретили трогать.
- Погоди, я тебя еще с Сорилеей познакомлю, - пообещала Эгвейн. Илэйн с сомнением посмотрела на нее. М-да, пожалуй, Эгвейн и сама относилась к Сорилее скептически, пока не встретилась с ней. Правда, не так-то просто познакомить Илэйн с Сорилеей. Эгвейн поправила шаль. - Расскажи мне о встрече с Бергитте. Это ведь Бергитте была? Да?
Илэйн отшатнулась, точно от удара в живот. На миг она прикрыла глаза, потом вздохнула - будто ее до пят наполнило воздухом.
- Я не могу об этом говорить.
- Что значит - не можешь говорить? Язык-то у тебя есть. Это была Бергитте?
- Эгвейн, я не могу. Поверь мне. Я бы рассказала, но не могу. Вот если… я попробую спросить… - Будь Илэйн из тех женщин, которые в отчаянии ломают руки, сейчас она делала бы именно это. Она открывала и закрывала рот, но не издавала ни звука; взор ее бегал по комнатке, словно в поисках подмоги или наития. Глубоко вздохнув, Илэйн вперила настойчивый взгляд в глаза Эгвейн: - Что бы я ни сказала, любое мое слово неминуемо нарушит обещание, которое я поклялась сдержать. Даже этим я преступаю доверие. Пожалуйста, Эгвейн!.. Ты должна мне поверить. И ты никому не должна говорить о том, что ты… как тебе показалось, видела.
Эгвейн согнала с лица хмурое, непреклонное выражение.
- Я тебе верю. - По крайней мере теперь она уверена, что ей ничего не померещилось. Бергитте! О Свет! - Надеюсь, когда-нибудь ты поверишь мне настолько, чтобы рассказать.
- Да я тебе верю, но… - Покачивая головой, Илэйн присела на краешек аккуратно заправленной кровати. - Мы слишком часто храним секреты, Эгвейн, но порой на то есть причина.
Чуть погодя Эгвейн кивнула и села рядом.
- Когда сможешь, тогда и скажешь. - Вот и все, что сказала Эгвейн, но Илэйн с облегчением обняла подругу.
- Эгвейн, я твердила себе, что не стану об этом спрашивать. Просто наконец перестану забивать себе этим голову. - Серое дорожное платье сделалось блестящим зеленым нарядом; наверное, Илэйн не осознала, как глубоко вдруг опустился вырез ее платья. - Но… с Рандом все в порядке?
- Он жив и здоров, если ты об этом спрашиваешь. В Тире я посчитала, что он жесток, но сегодня я слыхала, как он угрожал повесить того, кто пойдет против его приказов. Нет, приказы его не дурны… Он запретил отбирать еду без оплаты и убивать людей, но все же… Они первыми провозгласили его Тем-Кто-Пришел-с-Рассветом, они без колебаний последовали за ним из Пустыни. И он угрожал им - безжалостный, как холодная сталь.
- Это не угроза, Эгвейн. Он - король, что бы кто ни говорил - ты, он сам, кто-то еще. А король или королева должны отправлять правосудие без страха перед врагами и не делать скидок друзьям. Любой в роли судьи обязан быть суровым и твердым. Иногда по сравнению с матушкой городские стены казались мягкими и податливыми.
- Он не должен быть таким высокомерным, - ровным голосом произнесла Эгвейн. - Найнив сказала, чтоб я напомнила ему, что он всего лишь человек, но как это сделать - ума не приложу.
- Да, ему нужно напоминать, что он всего лишь человек. Но он вправе ожидать подчинения. - В голосе Илэйн звучали высокомерные нотки, пока она не опустила взгляд. Тогда она залилась румянцем, а зеленое платье вдруг обрело кружевной ворот, подпирающий подбородок. - Ты не ошибаешься, он и вправду настолько надменен? Точно? - сдавленно договорила она.
- Он самодоволен, точно боров на гороховом поле. - Эгвейн поерзала на кровати. Она помнила, что постель жесткая, но тонкий матрас казался куда мягче одеял, на каких она спала в палатке. О Ранде Эгвейн беседовать не хотелось.
Ты уверена, что та драка не - Вражда с Лателле вряд ли
вызовет неприятностей;' - сделает дорогу подруг легче
- Не знаю, что и будет. Лателле ведь затаила злобу на Найнив. Раньше-то все неженатые мужчины всецело были ее, она выбирала кого хотела, перебирала их, как свои игрушки. Думаю, не одна она так себя ведет - встречаются такие женщины. Алудра держится наособицу, а Ке-рандин и гуся отпугнуть не могла бы, пока я ее не научила за себя постоять. Кларин же замужем за Петрой. Однако Найнив ясно дала понять, что оборвет уши всякому, кто даже помыслит с ней пофлиртовать. Вдобавок она извинилась перед Лателле, поэтому я надеюсь, что все уладится.
- Она извинилась?
Илэйн кивнула, на лице ее отразились не меньшие изумление и озадаченность, чем на лице Эгвейн.
- Мне показалось, она отколотит Люка, когда тот заявил, что она должна попросить прощения. Кстати, по-видимому, к себе он ее предостережение не относит. Так вот, Найнив извинилась, хоть целый час ходила туча тучей. Как ни странно, что-то о тебе бурчала. - Илэйн помешкала, искоса кинув на Эгвейн испытующий взгляд. - Ты ей в последнюю встречу что-то сказала? С той поры ее… точно подменили. И иногда она сама с собой разговаривает. Точнее, спорит. Судя по той малости, что я услышала, с тобой спорит.
- Я не сказала ничего, чего не стоило говорить. - Итак, что бы ни произошло между ней и Найнив, это еще действует. Либо так, либо Найнив копит гнев и выплеснет его при следующей встрече. Нет, Эгвейн больше не станет мириться со вспыльчивостью Найнив. Тем более теперь, когда она поняла, что это вовсе не обязательно. - Передай ей от меня, что ей слишком много лет, чтобы в драке по земле кататься. Если она снова ввяжется, у меня найдутся для нее слова похлеще. Дословно передай: "Хуже будет".
Пусть Найнив переваривает ее слова до следующего раза. Либо она будет кроткой, как ягненок… Либо Эгвейн придется исполнить свою угрозу, довести ее до логического конца. В обращении с Силой Найнив, может, и лучше - когда сумеет направить, но здесь сильнее Эгвейн. Так или иначе, с раздражительностью Найнив надо покончить.
- Я ей скажу, - сказала Илэйн. - Ты тоже изменилась. Кажется, и тебе передалось что-то от Рандовой заносчивости.
Эгвейн не сразу сообразила, что имеет в виду подруга;
помогла легкая, но довольная улыбка Илэйн.
- Не говори ерунды, - промолвила Эгвейн. Илэйн рассмеялась и обняла подругу:
- Ох, Эгвейн, придет день, и ты взойдешь на Престол Амерлин, а я стану Королевой Андора.
- Если Башня уцелеет, - рассудительно заметила Эгвейн, и смех Илэйн оборвался.
- Эгвейн, Элайде не уничтожить Белую Башню. Что бы она ни делала. Башня устоит. Скорей она не удержится на Престоле Амерлин. Как только Найнив припомнит название того городка, готова поспорить, что там мы найдем Башню в изгнании. Там будут все Айя, кроме Красной.
- Надеюсь. - Эгвейн поймала себя на том, что не скрывает печали. Она хотела, чтобы Айз Седай поддержали Ранда и пошли наперекор Элайде, но это наверняка приведет к расколу в Башне, которая, может статься, никогда более не будет единой.
- Мне пора возвращаться,- сказала Илэйн.- Найнив настояла, чтобы та из нас, которая не отправилась в Тел'аран'риод, бодрствовала. А у нее голова просто раскалывается - ей надо бы выпить какого-нибудь из своих настоев и лечь. Не понимаю, почему она так настаивала… Допустим, одна из нас не спит, ведь помочь она ничем не сумеет! А знаем мы обе достаточно, чтобы на рожон не лезть. - Зеленое платье Илэйн на миг превратилось в белую куртку и мешковатые желтые шаровары Бергитте, потом вновь обрело прежний вид. - Она сказала, чтобы я тебе не говорила, но ей кажется, будто Могидин пытается найти нас. Ее и меня.
Напрашивающегося вопроса Эгвейн задавать не стала. Не приходится сомневаться: это как-то связано с тем, что подругам сказала Бергитте. Почему Илэйн так упорствует, стремясь сохранить этот секрет? Потому что обещала. Илэйн никогда в жизни не нарушит данного ею обещания.
- Передай ей, пусть поостережется. - Маловероятно, чтобы Найнив сидела сложа руки, подозревая, что за ней охотится одна из Отрекшихся. Несомненно, она вспомнит, как однажды уже одолела эту женщину, а храбрости у Найнив всегда было больше, чем здравого смысла. - К Отрекшимся нельзя относиться беспечно. Как, кстати, и к Шончан, пусть они даже считаются дрессировщиками зверей. Так ей и скажи.
- Думаю, если я попрошу тебя быть осторожной, ты тоже не послушаешься.
Эгвейн удивленно взглянула на подругу:
- Я всегда осторожна. Тебе это известно.
- Ну конечно. - Последнее, что увидела Эгвейн, когда Илэйн медленно растаяла в воздухе, была очень довольная улыбка.
Сама Эгвейн уходить не торопилась. Если Найнив не вспомнит, где назначен сбор Голубых, то, может, Эгвейн сама все выяснит. Идея была не нова - со времени последней встречи с Найнив она уже не раз совершала вылазки в Башню. Эгвейн превратила свое лицо в лицо Энайлы, обзавелась огненно-рыжими волосами до плеч, на ней оказалось платье Принятой с цветными полосами по подолу. Потом девушка представила себе вычурно обставленный кабинет Элайды.
Кабинет был таким же, каким она видела его в прежние посещения, только с каждым разом все меньше становилось украшенных резьбой в виде виноградных лоз табуретов, широкой дугой выстроившихся перед обширным письменным столом. Над камином висели те же картины. Эгвейн направилась прямиком к столу, отодвинула в сторону троноподобный стул с выложенным драгоценной костью Пламенем Тар Валона, потянулась к лакированной шкатулке для бумаг. Приподняв крышку, украшенную бьющимися в облаках соколами, девушка как могла быстро принялась просматривать пергаменты. И все равно некоторые исчезали, не успевала она и до середины дочитать, другие изменялись на глазах. И заранее сказать, какой документ важен, а какой пустяк, было невозможно.
Большая часть бумаг казалась донесениями о неудачах. По-прежнему неизвестно, куда увел свое войско лорд Башир, - об этом сообщалось с оттенком беспокойства и огорчения. Это имя затронуло какие-то струны в глубинах памяти Эгвейн, но, не имея времени на раздумья, она решительно отодвинула пергамент в сторону и взялась за следующий лист Раболепный доклад, преисполненный панических настроений, извещал: нет никаких сведений о местонахождении Ранда. Хорошая новость, ради нее одной стоило отправиться на разведку в Башню. Последние вести из Танчико поступили больше месяца назад, а тамошние глаза и уши всех Айя, так же как и во всем Тарабоне, продолжают молчать; доносительница во всем винила царящую в стране анархию. Слухи о том, что кто-то захватил Танчико, подтвердить не представлялось возможным, но в докладе выражалось предположение, что без Ранда дело не обошлось. Еще лучше - пусть Элайда ищет его не там, где он есть, а в тысячах лиг. Смятенное сообщение гласило, что Красная сестра в Кэймлине утверждает, будто видела Моргейз на приеме, хотя агенты различных Айя доносят из Кэймлина, что она целые дни проводит затворницей. Стычки в Пограничных Землях, вероятно, мелкие восстания в Шайнаре и Арафеле; пергамент пропал из рук Эгвейн раньше, чем она успела узнать о причинах подобного состояния дел. Пейдрон Найол созывает Белоплащников в Амадицию, возможно, с целью двинуться против Алтары. Хорошо, что Илэйн с Найнив самое позднее через три дня уберутся оттуда.
Следующий пергамент касался Илэйн и Найнив. Вначале автор донесения настойчиво советовала не наказывать упустившую их агентку - Элайда вычеркнула эти строки уверенным росчерком и написала на полях: "Наказать в назидание!" Затем, когда последовало подробное описание мер, направленных на поиски этой пары в Амадиции, одиночный лист превратился в целую пачку, еле помещавшуюся в руках, оказавшуюся, похоже, сметами на работу каменщиков и строителей для возведения во владениях Башни личной резиденции Амерлин. Судя по числу страниц, скромный домик больше походил на дворец.
Эгвейн выпустила страницы, и они исчезли, не успев разлететься по столешнице. Лакированная шкатулка вновь была закрыта. Девушка знала: тут можно всю жизнь провести, роясь в документах, - в ларце их всякий раз лежало все больше, и они всегда оказывались разными. Чем недолговечнее было нечто в мире яви - письмо, обрывок полотна, чаша, которую то и дело переставляли с места на место, - тем менее устойчиво оказывалось его отражение в Тел'аран'риоде. Да и нельзя задерживаться здесь: когда спишь и находишься в Мире Снов, ни тело, ни разум не отдыхают, как в обычном, ничем не тревожимом сне.
Поспешно выйдя в приемную, Эгвейн подошла к письменному столу Хранительницы Летописей и потянулась было к аккуратной горке свитков и к стопке пергаментов, некоторые из которых оказались снабжены печатями, как комната вдруг будто замерцала. Не успела девушка даже задуматься, что все это означает, как дверь открылась и через порог шагнул улыбающийся Галад. Камзол из голубой парчи обтягивал широкие плечи, штаны в обтяжку подчеркивали форму мускулистых ног.
Эгвейн глубоко вздохнула - внутри у нее все задрожало. Нет, нечестно, чтобы мужчина был так хорош собой.
Галад подошел ближе, его темные глаза сверкали, он провел кончиками пальцев по щеке девушки.
- Не хочешь ли погулять со мной в Водном садике? - негромко спросил он.
- Если вам ласкаться да обниматься вздумалось, - раздался бодрый женский голос, - могли бы и другое место найти.
Эгвейн, точно ужаленная, повернулась и вытаращила глаза на сидящую за столом Лиане - с палантином Хранительницы Летописей на плечах и доброй улыбкой на меднокожем лице. Дверь в кабинет Амерлин была распахнута, внутри, возле простого, без вычурных украшений, отполированного до блеска письменного стола стояла Суан. Она читала длинный пергамент, на плечах ее красовалась полосатая накидка - знак высокого положения. Безумие!
Эгвейн кинулась прочь, даже не сообразив, что за образ сложился у нее, и обнаружила себя, тяжело дышащую, на Лужайке, в Эмондовом Луге - вокруг дома с соломенными крышами, из нагромождения камней на краю просторной, поросшей зеленой травой площади журча бьет Винный Ручей. Возле стремительного, раздавшегося вширь потока стоит небольшая гостиница отца Эгвейн - первый этаж сложен из камня, нависающий над ним второй белеет штукатуркой. "Единственная такая крыша во всем Двуречье" - частенько говаривал Бран ал'Вир о своей красной черепице. Возле гостиницы "Винный Ручей" виднелся большой каменный фундамент, в центре его раскинул ветви громадный дуб. Фундамент этот был много старше гостиницы Брана, но кое-кто утверждал, что тут, рядом с Винной Рекой, какая-то гостиница давала путникам приют более двух тысяч лет.
Дура, выругала себя Эгвейн. Надо же, сама так упорно вдалбливала Найнив о снах в тел'аран'риоде и чуть не угодила в один из собственных снов. Едва сама себя в него не поймала! Впрочем, странно, почему Галад? Да, иногда он ей снился. Щеки Эгвейн стали пунцовыми - она его не любила, нельзя даже сказать, что он ей очень нравится, но он красив, и в тех грезах было много больше, чем она желала от него. Куда чаще Эгвейн грезила о его брате Гавине, но и эти сны так же глупы. Что бы ни твердила Илэйн, Гавин никогда не намекал Эгвейн о своих чувствах.
Все дело в той дурацкой книге, со всеми этими сказаниями о влюбленных парах. Эгвейн решила: утром, сразу как проснется, отдаст книгу Авиенде. И надо обязательно сказать подруге, что та читает ее вовсе не из-за приключений.
Но уходить Эгвейн не хотелось. Милый сердцу край. Эмондов Луг. Родной дом. Последнее место, где она чувствовала себя в безопасности. Минуло больше полутора лет с тех пор, как она видела Эмондов Луг в последний раз, однако все казалось таким же, как она помнила. Впрочем, не все. На Лужайке на высоких шестах развевались два больших знамени: одно - с красным орлом, другое - с такой же красной волчьей головой. Интересно, Перрин имеет какое-то отношение к флагам? Эгвейн не могла представить, при чем тут он. Однако, как сказал Ранд, Перрин отправился домой, и девушка не раз видела его во сне вместе с волками.
Ладно, хватит попусту стоять. Пора и…
Мигнуло.
Из гостиницы вышла ее мать, седеющая коса перекинута на плечо. Несмотря на годы, Марин ал'Вир оставалась по-прежнему привлекательной, стройной женщиной, и все Двуречье знало ее как непревзойденную мастерицу по части всяких вкусностей. Эгвейн слышала, как в общем зале смеется отец - там он заседал вместе с остальными членами Совета Деревни.
- Ты все еще тут, дитя мое? - обратилась к Эгвейн мать - добродушно ворча, но довольная. - Ты ведь уже не первый день замужем и должна понимать, что мужу ни к чему знать, как ты тоскуешь без него. - Качнув головой, она рассмеялась: - Ну вот, уже поздно. Вот и он!
Снедаемая нетерпением, Эгвейн повернулась, взор метнулся мимо играющих на Лужайке ребятишек. Под копытами скачущего галопом коня дробно простучали балки низкого Фургонного Моста, и перед Эгвейн спрыгнул с седла Гавин. Высокий и широкоплечий, он был в шитой золотом красной куртке. Такие же золотисто-рыжие локоны, как у сестры, и изумительные темно-голубые глаза. Конечно, Гавин не отличался чарующей красотой своего единокровного брата, но сердечко Эгвейн забилось куда чаще, чем при виде Галада - Голада? Что? - и она приложила ладони к животу в тщетной попытке утихомирить гигантских бабочек.
- Ты скучала по мне? - улыбаясь, спросил Гавин.
- Капельку. - Почему я подумала о Галаде? Как будто я видела его несколько секунд назад. - Так, изредка, когда ничего занятного на глаза не попадалось. А ты по мне скучал?
Вместо ответа Гавин подхватил ее, оторвал от земли и поцеловал. Эгвейн больше ни о чем и не думала, пока он не поставил ее обратно на ватные ноги. Знамена исчезли. Какие знамена?
- Вот он, - промолвила мать, подходя к ним с младенцем на руках. - Вот ваш сыночек. Хороший мальчик! Никогда не плачет.
Гавин со смехом взял ребенка, поднял его на вытянутых руках:
- Эгвейн, у него твои глаза. Ох и повздыхают же о нем девчонки!
Эгвейн попятилась, замотав головой. Были же знамена! Красный орел и красная волчья голова. И она в самом деле видела Галада! В Башне.
- НЕЕЕЕЕЕТ!
И Эгвейн бросилась прочь, выскочив вон из Тел'аран'риода в свое тело. Она еще успела подумать, какой же глупой оказалась, позволив собственным фантазиям едва не поймать себя в ловушку, прежде чем погрузилась в свой, ничем не угрожающий ей сон. Гавин галопом промчался по Фургонному Мосту, соскочил с седла…
Выйдя из-за крытого соломой домика, Могидин с ленцой принялась гадать, в какой же глухомани находится эта маленькая деревушка. Обычно в таком захолустье не ожидаешь увидеть развевающиеся знамена. Девушка оказалась сильнее, чем предполагала Могидин, и спаслась из сплетенной ею паутины Тел'аран'риода. А ведь даже Ланфир, сколь бы кичливо о том ни заявляла, не сумела бы здесь добиться большего. Тем не менее девчонка представляет интерес лишь постольку, поскольку разговаривала с Илэйн Траканд, которая может привести к Найнив ал'Мира. Единственная причина, почему Могидин захотела избавиться от девушки, поймав ее в ловушку, заключалась в том, что Отрекшаяся не желала, чтобы кто-то свободно разгуливал по Тел'аран'риоду. И без того плохо, что приходится вынужденно делить его с Ланфир, а тут еще эта приблуда…
Но Найнив ал'Мира… Эту женщину она заставит умолять о позволении служить себе. Ее Могидин намеревалась захватить во плоти. Может, даже попросит Великого Повелителя даровать мерзавке бессмертие, чтобы эта Найнив вечно терзалась и сожалела, что посмела перейти дорогу Могидин. И выходит, она вместе с Илэйн сталкнулась с Бергитте? Вот и еще одна причина примерно наказать ее. Давным-давно, еще в Эпоху Легенд, Бергитте даже не ведала, кто такая Могидин, но сорвала столь превосходно задуманный Могидин план. А какой был великолепный замысел - захватить не кого-нибудь, а Льюса Тэрина! Но Могидин узнала ее. Да вот жалость, Бергитте - тогда ее звали Тиадра - умерла раньше, чем ее настигла месть Могидин. Не успела она тогда разобраться с дерзкой лучницей. Но смерть - не наказание и не конец, особенно если она означает жизнь тут.
Найнив ал'Мира, Илэйн Траканд и Бергитте. Этих трех она отыщет обязательно и непременно с ними разделается. И действовать будет из теней, так, что они ни о чем не догадаются, пока не окажется слишком поздно. Она покончит со всеми тремя, без исключения.
Могидин исчезла, а знамена все плескались под слабым ветерком Тел'аран'риода.

ГЛАВА 26. Салли Даэра

Ореол величия, голубой с золотом, прерывисто мерцал вокруг Логайна, а тот мешком сидел в седле. Мин не понимала, почему этот ореол в последнее время появлялся все чаще. Логайн же безучастно смотрел вперед, поверх головы черного жеребца. А раньше он то и дело оглядывал низкие, поросшие лесом холмы, горбы которых окружали путников.
Две спутницы Мин ехали вместе чуть впереди - Суан так же неуклюже, как и раньше, сидела в седле косматой Белы, а Лиане ловко управляла своей мышастой кобылой, причем больше коленями, чем поводьями. Некогда через холмы проходила дорога, теперь на нее намекала лишь неестественно прямая полоса папоротников, пробивающихся сквозь усыпанный листьями лесной подстил. Кружевные узоры папоротников пожухли, и опавшая листва сухо похрустывала и шуршала под копытами лошадей. Плотные переплетения ветвей прикрывали от полуденного зноя, но прохлады не давали. По лицу Мин, хоть сзади изредка налетал слабый ветерок, катился пот.
Вот уже пятнадцать дней они скакали от Лугарда на юго-запад, ведомые лишь настойчивостью Суан - она, мол, знает точно, куда лежит их путь. Правда, о своей цели она не распространялась - Суан и Лиане и рта не раскрывали, точно захлопнувшаяся медвежья ловушка. Причем Мин сомневалась, что даже Лиане осведомлена, куда они так стремятся. Пятнадцать дней скачки, а городки и деревни встречались все реже, расстояния между ними становились все больше, пока наконец не исчез всякий след человеческого жилья. С каждым днем Логайн все больше сникал, и с каждым днем все чаще вокруг него появлялся ореол. На первых порах Логайн ворчал, что они гоняются за блуждающим огоньком, но вскоре Суан вновь прибрала к рукам свой маленький отряд, и без всякого сопротивления - Логайн все больше погружался в себя. Последние шесть дней у него даже не хватало сил и желания спросить, куда они направляются и доберутся ли когда-нибудь хоть куда-то.
Едущие впереди Суан и Лиане начали тихонько переговариваться. Как Мин ни напрягала слух, слышала она лишь едва различимое бормотание, которое вполне могло оказаться и шорохом ветра в листве. Если она попытается подъехать ближе, наверняка либо Суан, либо Лиане велят ей приглядывать за Логайном, а то и просто примутся буравить ее взглядами, пока даже напрочь ослепшему болвану не станет понятно, что он сует свой нос в дела, которые его ничуть не касаются. И то и другое они с ней уже проделывали. Правда, Лиане время от времени поворачивалась в седле и посматривала на Логайна.
Наконец Лиане придержала Луноцветик и поотстала, пристроившись рядом с вороным жеребцом Логайна.
Жара как будто не очень ее донимала, на медном лице блестели лишь считанные капельки пота. Мин натянула поводья, отворачивая Дикую Розу в сторону и освобождая место для Лиане.
- Уже недолго, - сказала Лиане Логайну проникновенным голосом. Он не отрывал взора от бурьяна впереди вороного коня. Она наклонилась к спутнику ближе, оперлась на его руку, даже сжала ее. - Продержись еще немного, Далин. И тогда ты отомстишь. - Его глаза все так же отупело глядели на заросшую дорогу.
- Мертвец бы больше внимания обратил, - заметила Мин, нисколько не кривя душой. Мысленно она раскладывала по полочкам все, что делала Лиане, и по вечерам беседовала с ней, хотя и старалась не показывать, зачем ей все это нужно знать. Она ведь никогда не научится вести себя так непринужденно, как Лиане. Если только я в себя столько вина не волью, что соображать перестану. Однако несколько дельных советов не помешают. - Может, его поцеловать?
Лиане окинула девушку взглядом, который заморозил бы и бегущий ручей, но Мин спокойно встретила ее взор. В общении с Лиане у нее почти никогда не было затруднений, чего никак не скажешь про Суан. Немногие же шероховатости сгладились с тех пор, как бывшая Хранительница Летописей покинула Башню, и много меньше их стало с того времени, как Мин стала обсуждать с Лиане мужчин. Да и как тебя запугает женщина, которая на полном серьезе заявляет, будто есть сто семь различных поцелуев и что для женщины существует девяносто три способа касаться рукой лица мужчины? А Лиане, похоже, всей этой ерунде верит.
Вообще-то сама Мин свое предложение о поцелуе насмешкой не считала. Раньше Логайн, поднявшись первым, будил остальных ни свет ни заря, но однажды его самого пришлось вытаскивать из-под одеял. С того самого дня Лиане нежно ворковала с ним, расточала улыбки, от которых у него пар из ушей должен был бы вырываться. Мин не понимала, испытывает ли Лиане к Логайну какие-то чувства, хотя ей было трудно даже допустить подобную возможность. Или Лиане старается растормошить Логайна, не дать ему, отказавшись от всего, умереть, стремится сохранить ему жизнь - для той участи, что уготовила для него в своих планах Суан.
Вдобавок Лиане не перестала кокетничать с другими. По-видимому, у них с Суан имелся уговор: Суан ведет беседы с женщинами, а Лиане - с мужчинами; так повелось с самого Лугарда. Улыбки и взгляды Лиане дважды позволили путникам получить комнаты, хотя хозяева постоялых дворов и утверждали, будто нет ни одной свободной; в тех же двух гостиницах и еще трех в придачу Лиане добилась, чтобы им изрядно скостили счет. Еще две ночи, вместо того чтобы ютиться под кустом, путники, благодаря уловкам Лиане, удобно располагались в амбарах. Кроме того, однажды какая-то фермерская женка погналась за ними с вилами наперевес, в другой же раз их угостили необычным завтраком - фермерша швырнула в них холодной овсянкой. Однако Лиане, в отличие от остальных, считала эти инциденты забавными случаями. Но в последние несколько дней Логайн перестал реагировать на ухищрения Лиане так, как всякий другой мужчина, видевший ее более двух минут. Он вообще больше ни на что не реагировал.
Суан придержала Белу, сидя в седле по-прежнему как деревянная и выставив локти, - просто чудо, что она сумела оглянуться, не свалившись с кобылы. Кстати, на Суан жара тоже вроде как не сказывалась.
- Сегодня ты у него тоже образы видела? - На Логайна Суан едва глянула.
- Все то же самое, - терпеливо ответила Мин. Суан отказывалась понять или поверить, сколько бы девушка ни твердила ей о своих видениях. Впрочем, Лиане относилась к предсказаниям Мин со схожим чувством. Это не имело бы значения, если б Мин не увидела впервые такую ауру еще в Тар Валоне. Даже валяйся Логайн на дороге, хрипя в предсмертной агонии, Мин поставила бы все, что имела, и даже сверх того, на какое-нибудь чудесное выздоровление, оживление. Например, откуда ни возьмись появляется Айз Седай и Исцеляет Логайна. Да что угодно. То, что видела Мин, всегда оказывалось верным. Так случалось всегда. Точно так же, впервые увидев Ранда ал'Тора, девушка поняла, что безнадежно, до отчаяния влюбится в него, и точно так же она узнала, что ей придется делить любимого с еще двумя женщинами. Судьба предназначала Логайна для величия и славы, о которых не многие из людей и мечтали.
- Не смей говорить со мной в подобном тоне, - промолвила Суан, пронзив девушку холодом голубых глаз.- И так худо, что приходится кормить с ложечки этого здоровенного волосатого карпа, а тут еще ты нахохлилась, точно илька зимой. С ним, девочка, я еще могу смириться, но коли тебе своей кислой миной вздумается мне хлопот добавить, то очень скоро ты об этом пожалеешь. Я достаточно ясно выразилась?

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

- Да, Мара. - Молодей,. По крайней мере, яда и сарказма ты в свои слова добавила, издеваясь над собой, подумала Мин. Мне незачем быть кроткой, как гусочка. Лиана-то я исхитрилась окоротить, та аж с лица спала. В последней деревне доманийка предложила Мин испробовать на практике то, о чем они беседовали, на кузнеце. Высокий мужчина, недурен собой, с сильными руками и неторопливой улыбкой, но все-таки… - Я постараюсь не быть угрюмой. Хуже всего другое - Мин поняла, что старается говорить искренне. Суан лишь одним своим видом многого добивалась. Мин и вообразить не под силу, чтобы Суан обсуждала, как улыбаться мужчине. Суан бы, в упор глядя мужчине в глаза, указала, что ему делать, и ожидала, чтобы веленное исполнили быстро и точно. Именно так она со всеми и поступает. Если же она и вела себя по-другому, как с Логайном, то лишь потому, что дело было не настолько важным, чтобы настаивать на своем.
- Надеюсь, уже недалеко? - резко заговорила Лиане. Для мужчин она приберегала иной голосок. - Мне не нравится, какой у него вид. А если придется еще на ночь останавливаться… Что ж, если он и утром будет такой же квелый, как сегодня, то не знаю, как мы умудримся его на лошадь посадить.
- Если мне правильно указали дорогу, то не очень далеко, - нетерпеливо заметила Суан. В последней деревне Суан пришлось о чем-то расспрашивать. О чем именно шла речь. Мин услышать не дали, а Логайн был совершенно безучастен. Суан же не очень-то нравилось, когда ей напоминали о вынужденных расспросах. Мин не могла понять отчего. Вряд ли Суан полагает, будто Элайда пустила за ними погоню.
Сама девушка надеялась, что уже близко. Трудно сказать, как далеко к югу забрели путники, съехав с проезжей дороги, ведущей в Джеханнах. В большинстве деревень жители имели весьма слабое представление о том, где расположена их деревня, разве что не сомневались в названиях близлежащих городков. Но когда путники переправлялись через Манетерендрелле в Алтару, незадолго до того, как Суан свернула с оживленного тракта, седовласый старик-паромщик по какой-то причине долго разглядывал потрепанную карту. На карте была изображена местность до самых Гор Тумана. Если только Мин не обманывается, то, по ее прикидкам, еще немного миль - и путники достигнут другой большой реки. Либо ею будет Боэрн, а это означает, что путники уже в Гэалдане с пресловутым Пророком, собравшим вокруг себя людские толпы, либо они окажутся у Элдара, на том берегу которого - Амадиция и Белоплащники
Мин ставила на Гэалдан, с Пророком или без него. Но отряд и вправду оказался очень близко к границе. Только глупец решит искать место сбора Айз Седай еще ближе к Амадиции, чем они сейчас находятся, а Суан никогда не отличалась глупостью. В Гэалдане они или в Алтаре, Амадиция должна быть недалеко, до нее, скорей всего, несколько миль.
- Видимо, укрощение теперь всерьез за него взялось, - пробормотала Суан. - Только бы он протянул еще дня два-три…
Мин держала рот на замке; если женщина не хочет слушать, толку в разговоре не будет.
Покачав головой, Суан ткнула Белу каблуками и послала лошадь вперед, вновь возглавив отряд. Она так крепко сжимала поводья, будто ждала, что коренастая кобылка вот-вот понесет. Лиане опять принялась шелковистым голоском ластиться к Логайну. Может, у нее и впрямь какие-то чувства к нему - что ж, этот выбор ничуть не более странен, чем выбор самой Мин.
Мимо, ничуть не меняясь, скользили лесистые холмы, деревья, кусты, заросли бурьяна и ползучих растений. Старую дорогу, прямую, как стрела, отмечали папоротники. Лиане сказала, что почва там, где проходила дорога, другая - будто Мин важно знать, что да как. С ветвей на всадников иногда цокали белки, щеголявшие кисточками на ушках. Изредка раздавались птичьи трели. Что это за птицы. Мин и догадок не строила. По сравнению с Кэймлином, Иллианом или Тиром Байрлон, может, и не город, но девушка считала себя городской - а потому птица есть птица. И ей совершенно безразлично, на какой земле обычно растут папоротники.
Вновь начали поднимать голову сомнения. После Корийских Ключей они уже не раз просыпались, но раньше было проще загонять их подальше. После Лугарда пузырьки сомнений все чаще выскакивали на поверхность, и однажды Мин поймала себя на том, что думает о Суан так, как никогда не осмеливалась раньше. Разумеется, у девушки не хватало духу заикнуться Суан о своих сомнениях - даже самой себе признаться в недостатке мужества было больно. Но вдруг Суан не знает, куда направляется? Врать Суан теперь может, ведь усмирение освободило ее от Трех Клятв. Или она по-прежнему надеется, что, продолжая поиски, наткнется на какой-нибудь след того, что так отчаянно ищет? Лиане понемногу и несомненно весьма необычным образом начала устраивать свою жизнь - отделяя себя от тревог о власти, от Силы, от Ранда. Нет, Лиане не отказывалась от них совершенно, но для Суан, как считала Мин, вряд ли существует что-то другое. Белая Башня и Дракон Возрожденный составляли всю жизнь Суан, и она будет держаться за них, пусть даже ей приходится лгать самой себе.
Леса так быстро расступились перед большой деревней, что Мин от неожиданности заморгала. Опушка - Мин узнала дубы. амбровые деревья и карликовые сосны - шагов на пятьдесят отстояла от взбиравшихся на низкие холмы домов, возведенных на обкатанных речных камнях и крытых соломой. Девушка готова была биться об заклад, что очень недавно на месте поселения царствовал лес. Деревья плотным кольцом обступали дома, теснились к стенам, тут и там возле фасадов светлели свежими срезами пни. Улицы выглядели так, будто их недавно перепахали, на дороге не было плотно утоптанной земли, какая обретается за многие поколения. Мужчины настилали свежие соломенные крыши на три больших каменных куба - должно быть, гостиницы, - над дверью одной покачивалась поблекшая, побитая ветрами и дождями вывеска. Однако нигде на крышах Мин не заметила старой соломы. Для столь небольшого числа замеченных девушкой мужчин слишком много сновало туда-сюда женщин - и слишком мало играло на улице детей. Обычными для деревни были лишь витающие в воздухе запахи стряпни.
Если в первое мгновение представшая ее глазам деревня ошеломила Мин, то, сообразив, что перед ней, она чуть с седла не свалилась. Женщины помоложе - выбивающие на подоконниках одеяла или спешащие по каким-то делам - были в простых шерстяных платьях, но ни в одной деревне, какой угодно большой, не оказалось бы так много женщин в дорожных платьях из шелка или из тонкой шерсти, всех цветов и покроев. И для взора Мин и вокруг этих женщин, и вокруг большинства мужчин плавали образы, вспыхивали, меняясь и мигая, ауры. Вокруг подавляющего большинства Мин не часто что видела, но у Айз Седай и у Стражей редко когда не бывало аур хоть час. А дети, наверное, тех, кто служил в Башне. Замужних Айз Седай вообще мало, считанные единицы, однако, зная их, не приходится сомневаться, что они приложили все усилия, чтобы увести своих слуг вместе с семьями оттуда, откуда вынуждены были бежать сами.
Суан отыскала место сбора Айз Седай.
В гробовой настороженной тишине всадники въехали в деревню. Никто не проронил ни слова. Стоящие неподвижно Айз Седай провожали пришельцев внимательными взглядами, как и молодые женщины и девушки - наверняка Принятые или даже послушницы. Мужчины, за мгновение до того двигавшиеся с волчьей грацией, замерли на месте, кто сунув руку в солому, кто потянувшись за косяк - несомненно, к припрятанному там оружию. Детишки исчезли, торопливо разогнанные по домам взрослыми, которые, по всей видимости, были в Башне слугами. У Мин под столькими немигающими взглядами волосы на затылке едва дыбом не встали.
Лиане вроде обеспокоилась, искоса поглядывая на людей, мимо которых проезжала, но Суан оставалась спокойной, ни один мускул не дрогнул на ее лице. Она направлялась прямиком к самой большой гостинице с невразумительной вывеской. Возле гостиницы Суан слезла с Белы, привязала поводья к железному кольцу на каменном столбе коновязи, который, похоже, совсем недавно установили на место. Помогая Лиане спустить с седла Логайна - обычно Суан даже руки не предлагала, чтобы посадить или снять его с лошади, - Мин быстро осмотрелась. Все глядели на них, никто не шелохнулся.
- Не ожидала, что меня встретят как блудную дочь,- прошептала она Лиане,- но почему никто хотя бы "здрас-те" не скажет?
Не успела Лиане ответить, даже если и собиралась, как Суан сказала:
- Ладно. Нельзя бросать весла, хоть берег и рядом. Ведите его в дом. - И она исчезла за порогом гостиницы, а Мин и Лиане повели Логайна к двери. Тот шел без труда, но когда женщины перестали его подталкивать, сделал шаг и сразу остановился.
Такой обстановки, как в этом общем зале, Мин никогда прежде не доводилось видеть. Широкие камины, конечно, не горели, на месте выпавших камней зияли бреши. Побелка на потолке повреждена, а в больших прорехах отвалившейся штукатурки виднелась сетка обрешетки. Разномастные столы всевозможных форм и размеров стояли на рассохшемся полу, который сейчас подметали несколько девушек. Женщины, на чьих лицах возраст не оставил своей печати, сидя за столами, просматривали пергаменты, отдавали распоряжения Стражам - кое-кто из них был в меняющих цвета плащах -'или приказывали другим женщинам, среди которых были Принятые и послушницы. Прочие были для этого слишком стары - едва ли не у половины серебрилась в волосах седина, ясно указывая на прожитые годы. Здесь оказались и другие мужчины, не Стражи; они, по-видимому, были на посылках - приносили Айз Седай то пергаменты, то кубки с вином. Повсюду царила оживленная, деловитая суета. В комнате плясали ауры и ореолы - от них у Мин зарябило в глазах и разболелась голова. Девушка старалась не обращать внимания на образы, пока они не обрушились на нее и не погребли под собой. Это оказалось нелегко, но подобному приему она научилась еще в Башне, когда вокруг нее были не одна и не две Айз Седай.
Навстречу новоприбывшим направились четыре Айз Седай - воплощенное изящество и холодное спокойствие, в дорожных юбках-штанах. Для Мин увидеть эти знакомые черты было все равно что добраться до дома после долгих блужданий.
Раскосые зеленые глаза Шириам тотчас же впились в лицо Мин. Вокруг огненных волос Айз Седай вспыхнули серебристые и голубые лучи и мягкое золотое сияние - Мин не могла понять, что значит это видение. Шириам, слегка склонная к полноте, была в темно-синем шелковом платье. Она строго нахмурилась:
- Я была бы более счастлива видеть тебя, дитя мое, если б узнала, как ты обнаружила наше местонахождение. И я не против, если ты хотя бы намекнешь, каким образом тебе на ум пришла столь неразумная мысль привести его.
С полдюжины Стражей придвинулись ближе - руки на рукоятях мечей, острые глаза ни на миг не упускают Логайна из виду. А тот будто ничего вокруг не замечает.
Мин так и застыла с раскрытым ртом. Почему они спрашивают ее?
- Моя нер… - Договорить девушка не успела.
- Было бы много лучше, - ледяным тоном заговорила светлощекая Карлиния, - если бы он умер, как твердили слухи.
Холод в ее голосе был не от гнева, а от рассудочности: Карлиния принадлежала к Белой Айя. Ее платье цвета поделочной кости выглядело так, будто его слишком долго носили не снимая. На миг Мин увидела, как над темными волосами Карлинии проплыло изображение ворона; оно было больше рисунком, чем живой птицей. Девушка решила, что этот ворон - татуировка, но что значит подобное видение, она не понимала. Мин сосредоточилась на лицах, стараясь ничего больше не замечать.
- Вид у него такой, словно он вот-вот умрет, - продолжала Карлиния. - Что бы ни пришло тебе в голову, усилия твои пропали впустую. Но я тоже хотела бы узнать, как тебе стало известно о Салидаре.
Пока Айз Седай вовсю трепали Мин, Суан с Лиане стояли в стороне и переглядывались - самодовольно, с веселыми искорками в глазах. На них никто даже не смотрел.
Еще одна Айз Седай - Мирелле, смуглая красавица в зеленом шелковом платье, вышитом наискось по лифу золотыми полосами, - выскочила из-за спины Белой сестры. Обычно она всегда улыбалась, и порой эта ее все-понимающая улыбка могла поспорить и с новыми уловками из арсенала Лиане, однако сейчас улыбки на ее совершенной овальной формы лице и в помине не было.
- Выкладывай, Мин! Не стой, разинув рот, будто олух какой. - Даже среди Зеленых Мирелле славилась вспыльчивым нравом.
- Ты обязана нам рассказать, - добавила Анайя голосом много мягче и нежнее. Хотя и в нем проскальзывали раздраженные нотки. У Анайи были грубоватые черты лица и материнский вид, несмотря на свойственное Айз Седай отсутствие морщин. Она поглаживала бледно-серую юбку с видом матери, которая сдерживает себя, чтобы не схватиться за хворостину. - У нас найдется местечко и для тебя, и для тех двух девушек, но ты должна рассказать нам, как сюда добралась.
Мин встрепенулась и захлопнула рот. Ну конечно. Те две девушки. Она уже настолько привыкла к своим спутницам, к тому, какими они теперь стали, что даже не задумывалась, сколь разительно переменился облик Суан и Лиане. Мин сомневалась, что хоть одна из этих Айз Седай видела Суан и Лиане после того, как низложенных правительниц бросили в подземные темницы под Белой Башней. Лиане почти смеялась, а Суан чуть ли головой не качала, сокрушаясь о недогадливости Айз Седай.
- Вовсе не я горела желанием с вами поговорить, - сказала Мин, обращаясь к Шириам. Пусть "те две девушки" на себе почувствуют этакие взгляды, а с меня уже хватит. - Расспрашивайте Суан. Или Лиане.
Айз Седай воззрилась на Мин, будто она у них на глазах рехнулась, а та кивнула в сторону своих спутниц.
Четыре пары глаз переместились на тех, но узнавать их Айз Седай не спешили. Они разглядывали странную пару, хмурились, переглядывались. Ни один из Стражей не отвел взора от Логайна, не снял ладони с меча.
- Усмирение может вызвать подобный эффект, - наконец пробормотала Мирелле. - Я читала отчеты, в которых такое предполагалось.
- Во многих отношениях лица очень схожи, - медленно промолвила Шириам. - Можно отыскать женщин, настолько похожих на них, но кому и зачем это бы понадобилось?
Суан и Лиане уже не выглядели самодовольными.
- Мы те, кто мы есть, - решительно заявила Лиане. - Расспросите нас. Ни одна самозванка не знает всего, что известно нам.
Суан же не стала дожидаться вопросов.
- Лицо мое, может, и изменилось, однако я, по крайней мере, знаю, что делаю и почему. Готова поспорить, о вас такого не скажешь.
От ее стального тона Мин аж застонала, но Мирелле кивнула:
- Голос Суан Санчей. Это ее голос.
- Голос можно и подделать, - заметила Карлиния по-прежнему хладнокровно.
- Но насколько хорошо можно выучить воспоминания? - Анайя сурово нахмурилась. - Если это ты, Суан, то в день твоих двадцать вторых именин мы с тобой поспорили. Где это случилось и каковы были последствия нашего спора?
Суан уверенно улыбнулась Анайе:
- Во время занятий. Когда ты втолковывала Принятым, почему так много государств, выделившихся из империи Артура Ястребиное Крыло после его смерти, не сумели выжить и вскоре исчезли с лица земли. Кстати, я до сих пор с тобой кое в чем не согласна. А результат спора оказался предсказуем: два месяца я по три часа в день работала на кухне. Ты, помнится, сказала: "Надеюсь, тамошний жар перебьет и поумерит твой пыл".
Если Суан полагала, будто одного ответа окажется достаточно, то она глубоко заблуждалась. У Анайи сыскалось еще немало вопросов для обеих; от нее не отставали и Карлиния с Шириам, которые, по-видимому, были послушницами и Принятыми в одно время с допрашиваемой парочкой. Интересовались теми подробностями, о которых не узнал бы никто, решивший выдать себя за Суан или Лиане: о всяких ссорах, стычках, о проделках, удавшихся и неудавшихся, о мнениях, высказанных о разных наставницах из числа Айз Седай. Мин никогда бы не поверила, чтобы женщины, ставшие впоследствии Амерлин и Хранительницей Летописей, так часто влипали в неприятности, но у нее сложилось впечатление, что услышанное - лишь малая верхушка скрытой ото всех горы и что и сама Шириам, похоже, не уступала обеим по части проказ. Мирел-ле, самая молодая из всех, ограничивалась улыбкой и удивленными замечаниями, пока Суан не сказала что-то о том, как в ванну Саройи Седай запустили форель и как какую-то послушницу полгода учили должному поведению. Правда, Суан не очень-то вдавалась в воспоминания о тех, кто ее саму наставлял на путь истинный. Будучи послушницей, выстирала платье непонравившейся Принятой с чесоточной травой? Тайком улизнула из Башни порыбачить? Даже Принятым необходимо разрешение, чтобы покинуть владения Башни во внеурочное время. Суан с Лиане охладили, чуть ли не заморозили ведро воды и установили его так, чтобы окатило Айз Седай, которая, как они считали, несправедливо их выпорола. Судя по блеску в глазах Анайи, им крупно повезло, что тогда так и не доискались виновниц этого происшествия. Из того, что Мин знала об обучении послушниц, да в немалой степени и Принятых, этим двум женщинам просто посчастливилось продержаться в Башне так долго, чтобы суметь стать Айз Седай. А ведь сейчас Мин узнала лишь малую толику их похождений! Сколько раз с них могли буквально шкуру спустить за их выходки!
- Я убеждена. Вполне, - промолвила в конце концов Анайя, глядя на прочих Айз Седай.
Следом за Шириам кивнула и Мирелле, но Карлиния заметила:
- Тем не менее остается вопрос, что с ней делать. Она не мигая глядела на Суан, и остальные Айз Седай сразу заволновались. Мирелле кусала губу, Анайя рассматривала половицы. Шириам, разглаживая платье, как будто вовсе избегала смотреть на Суан и Лиане.
- Мы по-прежнему знаем все, что нам было известно раньше, - заявила Лиане, внезапно нахмурившись. - Мы можем быть полезны.
Суан стояла с побагровевшим лицом - Лиане, по-видимому, забавляли рассказы о выходках юных лет и о наказаниях за проделки, но самой Суан совсем не нравились эти воспоминания. Однако голос ее звучал лишь слегка напряженно, хотя она готова была взорваться:
- Вы хотели знать, как мы вас нашли. Я встретилась с одной из моих агентов, которая также работает на Голубых. Она и сказала мне о Салли Даэра.
Мин ничего не понимала. Что это за разговор о Салли Даэра? Да и кто она вообще такая? Но Шириам и остальные кивнули друг дружке. Как Мин сообразила, своими словами Суан сообщила нечто гораздо большее, чем простое объяснение, как их отыскала. Суан дала понять, что по-прежнему держит в руках сеть своих осведомителей, которые служили ей как Амерлин.
- Мин, сядь там, - сказала Шириам девушке, указав на пустой столик в углу. - Или ты все еще Элминдреда? И Логайна возьми с собой.
Шириам и три другие Айз Седай обступили Суан и Лиане и повели их в глубину общего зала. К ним присоединились еще две женщины в платьях для верховой езды, и вся группа скрылась за недавно сколоченной дверью - доски были еще свежие.
Вздохнув, Мин взяла Логайна под руку и повела к столу, усадила на грубо оструганную скамью, а сама устроилась на шатком стуле с решетчатой спинкой. Поблизости к стене прислонились два Стража. На Логайна они будто и не глядели, но Мин знала Гайдинов: они видят все и даже во сне способны выхватить мечи за один удар сердца, а то и быстрее.
Итак, даже признав Суан и Лиане, встретили их не с распростертыми объятиями. Ну а чего же она ожидала? В Белой Башне Суан и Лиане были самыми могущественными - отныне они даже не Айз Седай. Весьма вероятно, остальные просто не понимают, как себя с ними держать. Да еще и явились они с укрощенным Лжедраконом. Лучше бы Суан не врать и не строить каких-то планов насчет Логайна. Мин сомневалась, что Шириам и прочие Айз Седай окажутся столь же терпеливыми, как Логайн.
И по крайней мере, Шириам узнала Мин. Девушка снова встала, выглянула в окошко с треснутыми стеклами. Лошади по-прежнему стояли у коновязей, но кто-нибудь из Стражей, которые с виду и не следят, успеет остановить ее раньше, чем она отвяжет поводья Дикой Розы. В Башне, еще тогда, Суан ни перед чем не остановилась, лишь бы изменить обличье девушки. Как видно, напрасно. Правда, Мин не думала, что кому-то из этих Айз Седай известно о ее видениях. Эти сведения Суан с Лиане явно держали при себе и ни с кем ими не делились. Мин была бы рада до невозможности, если б так оно и оставалось. Если эти Айз Седай что-нибудь прознают, спутают ее по рукам и ногам, как прежде поступила сама Суан, и тогда Мин никогда не добраться до Ранда. И если они посадят ее на короткий поводок, Мин так и не сумеет продемонстрировать ему все, что узнала от Лиане.
Все хорошо, все просто замечательно. Она сделала большое дело - помогла Суан отыскать место сбора;
теперь важно привести Айз Седай на помощь Ранду. Но у Мин есть и своя цель, личная. Влюбить в себя мужчину, который никогда на нее дважды подряд не смотрел, причем успеть все провернуть, пока он не сошел с ума. Может, она сама ума лишилась, как суждено ему.
- Тогда из нас получится замечательная пара, - пробормотала себе под нос Мин.
Возле ее столика остановилась веснушчатая зеленоглазая девушка - должно быть, послушница.
- Поесть не хотите? Или чего-нибудь выпить? Есть жаркое из оленины и дикие груши. Может, и сыр найдется.
Она так старательно отводила взор от Логайна, что лучше уж глядела бы на него вытаращив глаза.
- Хорошо бы груш и сыру,- сказала девушке Мин. С едой два последних дня было не ахти. Путникам не часто удавалось перекусить в гостинице или на ферме, пару раз Суан ухитрилась словить рыбу в ручье, но обычно добычу охоты приносил Логайн. К тому же, по мнению Мин, сушеные бобы - не еда. - И немного вина, если есть. Но сначала я бы хотела кое-что узнать. Если не секрет, конечно, где мы? Ведь эта деревня называется Салидар?
- В Алтаре. В миле к западу - река Элдар. А на том берегу уже Амадиция. - Девушка напустила на себя извечную загадочность Айз Седай, впрочем, не очень-то убедительно. - Где лучше скрываться Айз Седай, как не там, где их и не подумают искать?
- Нам не нужно было бы скрываться, - осадила девушку смуглая молодая женщина с курчавыми волосами, остановившаяся рядом со столиком. Мин узнала ее:
это была Принятая по имени Фаолайн. Однако увидеть ее здесь Мин не ожидала, полагая, что та останется в Башне. Как представлялось Мин, Фаолайн не нравилось ничто и никто, и она часто говорила, что, став полноправной сестрой, выберет Красную Айя. Великолепный образчик последовательницы Элайды. - Зачем ты сюда явилась? Да еще с ним! Зачем она явилась? - Мин ни на секунду не усомнилась, кого Фаолайн имеет в виду. - Это она виновата, что нам приходится скрываться. Я не верю, будто она помогла бежать Мазриму Тайму, но, может, она и причастна к его бегству, раз появилась тут с ним.
- Хватит, Фаолайн, - оборвала круглолицую Принятую стройная женщина с черными волосами, волнами ниспадавшими по спине до талии. Мин показалось, что она узнала эту женщину в темно-золотистом дорожном платье из шелка. Эдесина. Вроде бы из Желтой. - Ступай, у тебя есть свои обязанности, - сказала Эдесина. - А если ты, Табия, собиралась еды принести, так тоже пошевеливайся.
Эдесина и бровью не повела на помрачневшую Фаолайн, которая присела в реверансе. А той не худо бы взять пример с уже убежавшей послушницы - Табия куда старательней сделала реверанс. Вместо этого Эдесина положила ладонь на голову Логайна. Тот, уткнувшись взором в стол, будто ничего и не замечал.
И тут глазам Мин предстало видение: на шее Эдесины внезапно сомкнулся серебристый ошейник, а потом так же внезапно разломился. Мин вздрогнула. Ей очень не нравились видения, связанные с Шончан. Во всяком случае, Эдесина каким-то образом спасется от ошейника. Даже если б Мин и хотела открыть свой дар, нет никакого смысла предупреждать женщину: все равно ничего не изменится.
- Все дело в укрощении, - промолвила немного спустя Айз Седай. - Думаю, он уже отказался от желания жить. Я для него ничего не могу сделать. А если б и могла, то вовсе не уверена, что стала бы ему помогать.
Взгляд, брошенный ею перед уходом на Мин, был очень далек от дружелюбного.
В нескольких футах в стороне остановилась элегантная статная женщина в желтовато- коричневом шелковом платье, окинула Мин и Логайна холодным взглядом бесстрастных глаз. Кируна была из Зеленых и отличалась величественными манерами. Как слышала Мин, Кируна приходилась королю Арафела сестрой, но в Башне относилась к Мин по-дружески. Мин улыбнулась, но большие темные глаза, не узнавая, скользнули по лицу девушки, и Кируна плавной походкой покинула гостиницу. Следом за ней устремились четыре Стража, ничем не похожие друг на друга мужчины - их объединяла лишь смертоносная даже с виду манера двигаться.
В ожидании сыра и груш Мин надеялась, что Суан с Лиане нашли куда более теплый прием.

ГЛАВА 27. Наука покорности

- Мы без руля и без ветрил, - без обиняков заявила Суан шести женщинам, что сидели перед ней на шести разномастных стульях.
Обстановка в комнате являла собой мешанину всего и вся. На двух больших кухонных столах у стен в аккуратном порядке лежали перья, стояли чернильницы и баночки с песком. Множество разрозненных светильников, от глазурованных плошек до позолоченных ламп, и свечи всевозможной длины и толщины были расставлены наготове - с наступлением темноты они зальют комнату ярким светом. На неровных рассохшихся половицах лежал крохотный, иллианской работы шелковый коврик - с синими, красными, золотистыми узорами. Суан и Лиане сидели напротив остальных - в центре внимания шести Айз Седай. Открытые оконные створки с потрескавшимися стеклами или фрамугами, затянутыми промасленным шелком, пропускали в комнату дуновение свежего воздуха, но развеять жару этот сквознячок не мог. Суан твердила себе, что нисколько не завидует этим женщинам за способность направлять Силу - для нее это теперь безусловно в прошлом, - но она завидовала тому, что они не потели. Лицо у нее было влажно от пота.
- Вся эта деятельность снаружи - забава и показуха, - напористо продолжала Суан. - Может, вы друг дружку дурачите. Даже обмануть Гайдинов сумеете, хотя на вашем месте я бы на это не рассчитывала. Но меня вам не провести.
Суан очень жалела, что к тем четверым Айз Седай присоединились Морврин и Беонин. Морврин, несмотря на умиротворенный, иногда затуманенный взгляд, отличало скептическое отношение ко всему. Коренастая, с седыми прядками в волосах, Коричневая сестра потребует шесть доказательств и лишь после этого поверит, что у рыб есть чешуя. А к ней в придачу еще и Беонин - симпатичная Серая, с волосами цвета темного меда и серо- голубыми глазами, такими большими, что они придавали ей слегка удивленный вид Однако по сравнению с нею Морврин покажется легковерной простушкой.
- Элайда держит Башню в кулаке, и вы знаете, что с Рандом ал'Тором она поступит совершенно неправильно, - пренебрежительно бросила Суан. - Будет чистым везением, коли она не ударится в панику и не укротит его до Тармон Гай'дон. Вам известно: какие бы чувства вы ни питали к мужчине, способному направлять Силу, Красные ненавидят их в десять раз больше. Белая Башня оказалась слабее некуда, когда должна быть сильнее всего, и в руках глупца, когда должна быть под умелым руководством. - Она сморщила нос, глядя поочередно в глаза каждой Айз Седай. - А вы сидите тут, дрейфуя со спущенными парусами. Или вы убедите меня, будто делаете нечто большее, чем бьете баклуши и пускаете мыльные пузыри?
- Лиане, ты согласна с Суан? - мягко спросила Анайя.
Суан никогда не понимала, почему эта женщина нравится Морейн. Заставить Анайю сделать что-то, чего ей не хочется, - все равно что по мешку с перьями бить. Она не спорила, не противилась, она просто молча отказывалась сдвинуться с места. Даже сидя сложив руки, Анайя походила на хозяйку, которая ожидает, когда подойдет тесто, но никак не на Айз Седай.
- Отчасти согласна, - ответила Лиане. Суан кинула на нее пронзительный взгляд, который та проигнорировала. - Что касается Элайды - полностью согласна. С Рандом ал'Тором Элайда будет обращаться неверно, так же как она плохо управляется с Башней. Что же до остального, то я понимаю: вы упорно работали, чтобы собрать здесь как можно больше сестер. И я надеюсь, вы столь же настойчиво пытаетесь решить вопрос с Элайдой.
Суан громко хмыкнула. Когда шла через общий зал, она успела разглядеть кое-какие пергаменты, которые столь тщательно и прилежно проверяли. Списки съестных припасов, распределение строевого леса для восстановления домов, назначения на вырубку деревьев, на ремонт домов и на очистку колодцев. И ничего более. Ничего, хотя бы отдаленно похожего на сообщение о действиях Элайды. Они планируют тут зимовать. И если в руки Башни угодит хоть одна Голубая, осведомленная о Салидаре, бедную женщину подвергнут допросу. Долго она не продержится, коли за дело возьмется Алвиарин, и Элайда в точности узнает, где поймать всех скопом. А те беспокоятся, как получше разбить огороды или до первых морозов запасти побольше дров!
- Тогда о чем говорить? - холодно промолвила Карлиния. - По-видимому, вам до сих пор невдомек - вы больше не Амерлин и не Хранительница Летописей. Вы даже не Айз Седай! - Кое-кто из шестерых был настолько тактичен, что напустил на себя смущенный вид. Разумеется, не Морврин и не Беонин, но остальные. Никому из Айз Седай не нравились ни разговор об усмирении, ни напоминания об этом; особенно неприятной они могли счесть эту тему в присутствии Суан и Лиане. - Я говорю об этом вовсе не из жестокости. И вопреки тому, кто ваш спутник, мы не верим выдвинутым против вас обвинениям, иначе нас бы тут не было. Но на прежнее положение среди нас вы рассчитывать не можете. И это всего лишь констатация факта.
Суан помнила Карлинию послушницей и Принятой. Раз в месяц та совершала какой- нибудь небольшой проступок, мелочь, которая наказывалась дополнительной работой на час-два. В точности один раз каждый месяц. Карлиния не хотела, чтобы ее считали зазнайкой и пай-девочкой. Иных проступков она никогда не совершала - не нарушала правил и не допускала оплошностей; ведь это нелогично! Тем не менее Карлиния никогда не понимала, почему другие девушки косились на нее как на любимицу наставниц - Айз Седай. Прорва логики и не очень-то много здравого смысла - в этом вся Карлиния.
- Хотя совершенное с вами соответствует букве закона, - мягко промолвила Шириам, - мы согласны, что сделали это злонамеренно и несправедливо, Абсолютно исказив дух закона. - Спинка стула позади ее рыжеволосой головы имела совершенно неуместное резное украшение - нечто вроде клубка сражающихся змей. - Что бы ни твердили слухи, большинство выдвинутых против вас обвинений столь зыбки, что от них можно играючи камня на камне не оставить.
- Только не от обвинения, что она знала о Ранде ал'Торе и устроила заговор с целью скрыть его от Башни, - резко вставила Карлиния.
Шириам кивнула:
- Но даже если так, подобное обвинение недостаточно весомо для последовавшего наказания. К тому же все было совершено келейно, тебе не дали ни единого шанса защитить себя. Не думай, что мы когда-нибудь повернемся к тебе спиной. О вас позаботятся. Все будет хорошо.
- Спасибо вам, - произнесла Лиане, голос ее был тихим и почти дрожал. Суан поморщилась:
- Вы даже не поинтересовались соглядатаями, которых я могу использовать. - Когда они обучались, Суан нравилась Шириам, хотя с годами и с ее возвышением между женщинами расширилась полоса разделившей их воды. "Позаботятся", вот именно! - Айлдене тут? - Анайя покачала было головой, но спохватилась. - Подозреваю, нет. В противном случае вы знали бы о происходящем побольше. Вы оставили глаза и уши без внимания, а они продолжают отсылать свои сообщения в Башню. - Осознание ситуации медленно проявлялось на лицах Айз Седай: никто из них не знал, какой пост занимает Айлдене. - Прежде чем подняться на Престол Амерлин, я возглавляла сеть осведомителей Голубой Айя. - Еще большее изумление. - Немножко усилий - и каждый агент Голубых и те, кто служил мне как Амерлин, будут отсылать свои послания вам, причем таким образом, что сами останутся в неведении о том, куда их сообщения в конце концов попадают. - Для этого, конечно, нужно изрядно потрудиться, но Суан уже мысленно набросала большую часть плана, а Айз Седай пока ни к чему знать больше. - И они могут продолжать отправлять доклады в Башню, как и те сообщения, в которых будет то, чему… вы хотите, чтобы поверила Элайда. - Суан едва не сказала "мы хотим", но вовремя прикусила язык.
Разумеется, Айз Седай пришлось не по вкусу услышанное. Немногим известны женщины, которым доверено работать с сетью агентов, но каждая из них являлась Айз Седай. Но этот рычаг был у Суан единственным, при помощи которого она стремилась пробиться в ту группу, где принимаются решения. В противном случае их с Лиане засунут в какую-нибудь хижину, приставив слугу присматривать за ними Ну, еще их станут изредка навещать Айз Седай, которым интересно обследовать женщин, подвергшихся усмирению. И так будет продолжаться, пока они не помрут. А уж при таких обстоятельствах смерти ждать недолго.
Свет, они могут нас даже замуж выдать! Некоторые полагали, будто муж и дети вполне способны заполнить пустоту, образовавшуюся в жизни женщины на месте Единой Силы. Мужей сватали не одной и не двум женщинам, усмиренным в результате несчастного случая - зачерпнувшим из саидар чрезмерно много или пострадавшим при определении предназначения тер'ангриалов. Правда, данная теория так и осталась без доказательств, поскольку те женщины, которые все же выходили замуж, всегда стремились, чтобы их и Башню, вызывающую мучительные воспоминания, разделяло как можно большее расстояние.
- Мне тоже, пожалуй, нетрудно, - робко промолвила Лиане, - связаться с теми, кто был моими соглядатаями до того, как я стала Хранительницей. Но важнее другое. У меня, как у Хранительницы Летописей, есть агенты и в самом Тар Валоне. - От удивления глаза кое у кого стали еще больше. Впрочем, у Карлинии они сузились. Лиане заморгала, взволнованно заерзала и слабо улыбнулась. - Мне всегда казалось нелепостью, что мы уделяем больше внимания настроениям в Эбу Дар или Бандар Эбане, чем обстановке у нас под носом, в самом городе.
Должны же они уразуметь значимость глаз и ушей в Тар Валоне!
- Суан. - Сидевшая в кресле с толстыми ручками Морврин подалась вперед и твердо произнесла ее имя, словно подчеркивая, что обращается к ней отнюдь не как к Престолу Амерлин. Сейчас круглое лицо Айз Седай выглядело скорее упрямым, чем безмятежным, а коренастая фигура стала угрожающей. Когда Суан была послушницей, Морврин, казалось, редко замечала проступки девушек, но уж если замечала, то сама разбиралась с провинившейся, причем так, что потом все не один день сидели прямо и ходили пристыженные, тише воды, ниже травы. - Почему мы должны поступать, как хочется тебе? Ты ведь усмирена, женщина. Кем бы ты ни была, отныне ты - не Айз Седай. Если нам понадобятся эти агенты, вы обе выложите нам все имена.
В последних словах Морврин была категоричная уверенность. Они выдадут имена - так или иначе. Выдадут, если этим шестерым потребуются имена соглядатаев.
Лиане заметно вздрогнула, но Суан выпрямилась. Стул под ней скрипнул.
- Знаю, что я более не Амерлин. Неужели вы думаете, мне неведомо, что я усмирена? Лицо мое изменилось, но не душа. Все, что я когда-либо узнала, по-прежнему у меня в голове. Воспользуйтесь этими знаниями! Во имя любви к Свету, используйте меня!
Суан глубоко вздохнула, чтобы успокоиться. Чтоб мне сгореть, если я позволю им вышвырнуть меня, точно тухлую рыбу!
Мирелле воспользовалась возникшей паузой и заговорила:
- С молодым лицом ты приобрела и характер молодой женщины. - Улыбаясь, она сдвинулась на краешек своего кресла - такому креслу с крепкой спинкой место у камина какого-нибудь фермера, если ему безразлична потрескавшаяся и пооблупившаяся лакировка. Правда, улыбка Мирелле была не такой, как обычно, одновременно томной и всезнающей, а ее темные глаза, почти такие же большие, как у Беонин, лучились сочувствием. - Уверена, Суан, никто не хочет, чтобы ты ощущала себя ненужной. И я убеждена: мы все желаем как можно лучше использовать твои знания. То, что ты знаешь, сослужит нам добрую службу.
В сочувствии Мирелле Суан не нуждалась.
- Видимо, вы забыли про Логайна, как и про то, зачем я тащила его всю дорогу от Тар Валона. - Этот вопрос она не собиралась поднимать сама. Но коли они намерены его вообще похерить… - Моя "неразумная" идея?
- Очень хорошо, Суан, - промолвила Шириам. - Итак, зачем?
- Потому что первым шагом к низвержению Элайды станет именно Логайн. Нужно показать Башне, а если понадобится, то и всему миру продемонстрировать, что Красная Айя нарочно сделала из него Лжедракона, чтобы потом схватить. - Теперь Суан несомненно завладела всеобщим вниманием. - Красные нашли его в Гэалдане за год до того, как он провозгласил себя Драконом. Но они не доставили его в Тар Валон и не укротили, а внушили ему мысль о том, что он Возрожденный Дракон.
- Ты уверена в этом? - тихо спросила Беонин с отчетливым тарабонским выговором. Она неподвижно сидела на своем высоком, с плетеным сиденьем стуле и настороженно смотрела на Суан.
- Он не знает, кто мы с Лиане такие. На пути сюда он иногда с нами разговаривал - поздно ночью, когда Мин уже спала, а ему заснуть не удавалось Прежде он ничего не говорил, поскольку думал, что за этой затеей стоит вся Башня, но он знает, что именно Красные сестры отгородили его щитом и толковали с ним о Возрожденном Драконе.
- Зачем? - спросила Морврин, и Шириам кивнула:
- Да, зачем? Любая из нас бросит свои дела, чтобы подобного мужчину непременно укротили, но для Красных эта цель - суть самой их жизни. С какой стати им создавать Лжедракона?
- Логайн не знает, - ответила Суан. - Верно, они рассчитывают на нечто большее. Захватить Лжедракона - не то же самое, что укротить глупого беднягу, который наводит ужас в лучшем случае на одну деревню. Наверное, у них имеется причина желать большего переполоха.
- Мы не хотим сказать, будто они как-то связаны с Мазримом Таимом или с кем-то из других, - быстро прибавила Лиане. - Несомненно, Элайда сама поведает вам обо всем, что вы захотите узнать.
В тишине Суан наблюдала, как Айз Седай обдумывают услышанное. Им и в голову не придет, что она лжет. Преимущество быть усмиренной. Похоже, им невдомек, что усмирение рвет все скрепы с Тремя Обетами. Верно, некоторые Айз Седай изучали усмиренных женщин, но без особого желания и с немалой осторожностью. Никому не хотелось лишних напоминаний о том, что может и с ними случиться.
Насчет Логайна Суан не волновалась. До тех пор, пока Мин открываются ее видения, тревожиться не стоит. Логайн протянет еще достаточно долго, и Суан успеет с ним переговорить. И тогда Логайн узнает, чего от него хочет Суан. Если б она раскрыла ему свой план раньше, он, того и гляди, решил бы действовать по-своему, а Суан не имела права на такой риск. Но теперь, когда Логайн вновь оказался в окружении множества Айз Седай, для него оставалась единственная возможность отомстить тем, кто его укротил. Месть, направленная лишь против Красной Айя, и только, но он и на это согласится. Рыбка в лодке лучше косяка в море.
Суан поглядела на Лиане, которая улыбалась самой слабой из всех возможных улыбок. Это хорошо. Лиане не понравилось, что Суан до сегодняшнего утра держала ее в неведении о своих планах относительно Логайна, но Суан слишком долго жила, утаивая секреты даже от друзей, и никогда даже им не открывала свои замыслы больше, чем полагала необходимым. Она надеялась, что тщательно все рассчитала и посеяла зерно сомнения - не замешаны ли Красные в дела и с другими Лжедраконами. Со временем это зернышко прорастет. В низвержении Суан заводилами были Красные Айя. Когда все кончится, Красной Айя может больше и не быть.
- Это многое меняет, - немного спустя промолвила Шириам. - Мы просто не можем следовать за Амерлин, которая причастна к такому.
- Следовать за ней! - воскликнула Суан, впервые по-настоящему изумленная. - Вы вправду рассматривали возможность вернуться и целовать кольцо Элайды? Зная, что она натворила?! И все равно собирались возвратиться?
Лиане вздрогнула, словно ей и самой хотелось прибавить несколько слов, но они с Суан уговорились, что именно та должна потерять терпение и взорваться.
Шириам будто немного смутилась, на оливковых щеках Мирелле выступили пятна, но остальные отнеслись к словам Суан совершенно спокойно, точно к солнечному зайчику.
- Башня должна быть сильна, - заявила Карлиния голосом, не уступавшем твердостью мерзлому валуну. - Дракон Возродился, близится Последняя Битва, и Башня должна быть едина.
Анайя кивнула:
- Нам понятно, почему ты неприязненно настроена к Элайде, даже ненавидишь ее. Мы все понимаем, но должны прежде всего думать о Башне и о мире. Признаюсь, я и сама недолюбливаю Элайду. Впрочем, мне и Суан не слишком нравилась. Нет необходимости любить Престол Амерлин. Не надо так глазами сверкать, Суан. Еще в послушницах у тебя язык был как напильник, а с годами не стал ласковее, скорей наоборот. Когда ты была Амерлин, то толкала сестер, куда нужно было тебе. А что к чему, объясняла крайне редко. Такое сочетание мало кому понравится.
- Я постараюсь… высказываться помягче,- сухо сказала Суан. Шириам что, полагает, будто Престол Амерлин станет с каждой сестрой обращаться как с подругой детства? - Но надеюсь, после моего рассказа ваше желание преклонить колени у ног Элайды поуменьшилось?
- Если это называется высказываться помягче, - рассеянно заметила Мирелле, - я тебя сама поучу обходительности - в случае, если мы разрешим тебе руководить нашими глазами и ушами.
- Конечно, теперь в Башню мы не вернемся, - сказала Шириам. - Не вернемся, раз нам стали известны такие обстоятельства. Нет - пока не будет смещена Элайда.
- Что бы она ни делала, Красные ее поддержат. - Беонин огласила это как непреложный факт, а не как возражение. Не составляло тайны, как возмущало Красных, что после Бонвин из Красной Айя ни разу не избирали Амерлин.
Морврин сокрушенно кивнула:
- Да и другие тоже поддержат. Те, кто слишком далеко зашел в пособничестве Элайде и не смеет поверить в возможность иного выбора. Те, кто поддерживает любую власть, сколь бы подлой та ни была. И некоторые из тех, кто решит, что мы раскалываем Башню, тогда как ее единство нужно сохранить любой ценой.
- Со всеми, кроме Красных сестер, можно договориться, - рассудительно заметила Беонин. Ее Айя ставила своей целью посредничество и переговоры.
- Видимо, Суан, у нас найдется задание для твоих агентов. - Шириам оглянулась на остальных. - Если только кто-то не считает, что нужные нам имена у нее все-таки следует вызнать?
Морврин в конце концов покачала головой - пусть и после всех. Однако она так пристально и так долго разглядывала Суан, что у той появилось ощущение, будто ее раздели догола, взвесили и обмерили.
Суан не удержалась от вздоха облегчения. Не недолгое прозябание в какой-то хижине, а жизнь со смыслом, с целью. Пусть жизнь эта окажется короткой - никто не знает, сколь долго проживет усмиренная женщина, получившая для жизни нечто иное вместо Единой Силы, - но для исполнения своей цели этого срока ей хватит. Значит, Мирелле намерена поучить ее обходительности, да? Ну-ну. Я еще покажу этой лисоглаэой Зеленой… Нет, я попридержу язык и стану радоваться, если она только поглядывать на меня будет, и не более того. Я знаю, каково все обернется. Чтоб мне сгореть, но я так и сделаю!
- Благодарю вас, Айз Седай, - промолвила Суан самым смиренным тоном, какой сумела изобразить. Когда она обратилась к ним таким образом, ей стало больно - еще одно неуместное слово, еще одно напоминание о том, что для нее безвозвратно минуло. - Я постараюсь служить как можно лучше.
Кому-кому, а Мирелле ни к чему было кивать с таким довольным видом. Суан постаралась не слышать внутреннего голоса, который заметил, что на месте Мирелле она сама поступила бы точно так же. А то и присовокупила бы еще несколько слов.
- Если мне дозволено будет предложить, - промолвила Лиане, - не стоит ждать, пока вы заручитесь достаточной поддержкой в Совете Башни, чтобы сместить Элайду. - Суан обратила на нее заинтересованный взгляд, будто услышала об этом в первый раз. - Элайда сидит в Тар Валоне, в Белой Башне, и для всего мира она - Амерлин. Вы же в данный момент - лишь горстка несогласных. Она назовет вас бунтовщицами и подстрекательницами, и, поскольку это заявление будет исходить от Престола Амерлин, мир ему поверит.
- Вряд ли мы можем помешать ей быть Амерлин, пока она не смещена, - с ледяным презрением промолвила Карлиния, откинувшись на спинку стула. Будь при ней ее шаль с белой бахромой, она наверняка бы в нее закуталась.
- Вы можете дать миру настоящую Амерлин.- Лиане обратилась не к Белой сестре, а ко всем Айз Седай, глядя на каждую по очереди, уверенная в своих словах, но в то же время и выдвигая предложение, которое они обязаны принять. На это вся надежда. Именно Суан отметила, что приемы, которые Лиане применяет на мужчинах, возможно приспособить и для воздействия на женщин. - В общем зале и на улицах я видела Айз Седай из всех Айя, кроме Красной. Пусть они изберут здесь Совет Башни, а затем Совет выберет новую Амерлин. Потом вы можете предстать перед миром в качестве истинной Белой Башни - но в изгнании. И тогда Элайда окажется узурпаторшей. А если к этому присовокупить откровения Логайна, неужели вы сомневаетесь, кого государства признают подлинной Амерлин?
Мысль укоренилась глубоко. Суан видела, как сидящие напротив нее женщины крутят эту идею и так и сяк, прикидывая со всех сторон. Что бы ни обдумывали остальные, лишь Шириам подняла голос против.
- Это будет означать, что в Башне и вправду раскол, - печально промолвила зеленоглазая Айз Седай.
- Она уже расколота, - язвительно заметила Суан и, когда все посмотрели на нее, в тот же миг прокляла свой язык.
Предполагалось, что вопрос о новой Амерлин - идея Лиане, и только ее. У самой Суан была репутация хитроумного манипулятора, и у этих шести Айз Седай вполне могут возникнуть подозрения насчет любых ее предложений. Потому-то Суан и начала язвить - они бы ей просто не поверили, заговори она в мягком тоне. Она накинулась на них, словно по-прежнему считала себя Амерлин, и позволила им поставить себя на место. Лиане же должна была выглядеть более готовой к сотрудничеству и лишь предлагать ту малость, на какую способна. Тогда Айз Седай с большей вероятностью прислушаются к ее словам. Играть свою роль для Суан не составляло труда - пока дело не дошло до мольбы. После этого ей захотелось всех Айз Седай, сколько их есть в этой деревне, вывесить вялиться на солнышке. Сидят тут в медвежьем углу, ничего не делают!
Не беспокойся, что они станут подозрительными. Они же, считают тебя шаткой опорой, надломленной тростинкой! Если все пойдет как надо, иного они не узнают. Да, опора полезная, пусть и слабая, так зачем о ней задумываться? Примириться с подобной мыслью было очень больно, но в Лугарде Дуранда Тарн наглядно продемонстрировала Суан неотвратимость этого.
- Жаль, что я сама до этого не додумалась, - продолжила Суан. - Теперь же, как я понимаю, идея Лиане дает вам способ вновь выстроить Башню, не разрушая ее до основания.
- Мне все равно не нравится это предложение. - Голос Шириам стал тверже. - Но что надо сделать, то должно быть сделано. Колесо плетет, как желает Колесо, и, будь на то воля Света, своим плетением оно лишит Элайду палантина.
- Нам понадобится снестись с сестрами, оставшимися в Башне, - задумчиво промолвила Беонин, обращаясь отчасти к самой себе. - Амерлин, которую мы изберем… она ведь должна уметь вести переговоры?
- Ей необходимо обладать логическим мышлением, - вмешалась Карлиния. - Новая Амерлин должна быть женщиной рассудительной и беспристрастной.
Морврин громко фыркнула - все даже вздрогнули.
- Шириам - первая среди нас по старшинству. И именно она удержала нас вместе, когда мы готовы были разбежаться куда глаза глядят.
Шириам энергично замотала головой, но Мирелле не дала ей заговорить - ни единой возможности.
- Шириам - превосходный выбор. Могу пообещать, что все находящиеся здесь Зеленые сестры будут за нее
Анайя открыла было рот, на лице ее явственно читалось согласие.
Пора это прекратить, пока они тут совсем от рук не отбились.
- Могу я кое-что предложить? - Суан подумала, что робость у нее получается лучше, чем смирение. Хотя это и вызывало внутреннее напряжение, она считала, что должна научиться его выдерживать. Не одна Мирелле попытается загнать меня под банку, ежели они решат, что я пытаюсь влезть выше положенного мне места. Каким бы оно ни было. Только они не попытаются - они так и сделают. Айз Седай ожидали - нет, требовали - уважения от тех, кто не принадлежал к ним. - Мне кажется, кого бы вы ни избрали, она не должна быть из числа тех, кто находился в Башне, когда меня… свергли. Разве не лучше, чтобы ту, которая вновь объединит Башню, никто не посмел обвинить, что в тот день она приняла чью-то сторону?
Если придется продолжать в том же духе, у меня просто голова расколется!
- Кто-то очень хорошо владеющий Единой Силой,- добавила Лиане. - Чем она сильнее, тем в большей степени сможет символизировать собой все то, что есть Башня. Или будет символизировать вновь, когда не станет Элайды.
Суан чуть не пнула Лиане. Эту идею предполагалось попридержать с денек и подбросить попозже, когда они в самом деле начнут перебирать имена. Они с Лиане знали о каждой сестре достаточно, чтобы отыскать какую-нибудь слабинку, нужную струнку, и ловко обольщать возможностью заполучить палантин и жезл. Суан скорей согласится голой забраться в косяк щук-серебрянок, чем позволить этим женщинам сообразить, что она пытается манипулировать ими.
- Сестра, которой не было в Башне, - кивнула Шириам - Замечательная мысль, очень здравая, Суан. Очень хорошо.
С какой поразительной легкостью они теперь принялись гладить ее по голове!
Морврин пожевала губами:
- Будет нелегко. Чтобы найти такую…
- Степень владения Силой сужает выбор. - Анайя оглянулась на остальных. - Это требование сделает ее наилучшим символом, по крайней мере для прочих сестер, но не следует также забывать, что женщина, незаурядная в Силе, часто обладает очень сильной волей. Той, кого мы выберем, подобное качество просто-таки необходимо.
Последними с этими доводами согласились Карлиния и Беонин.
Суан сохраняла непроницаемое лицо, но внутренне вовсю улыбалась. Разлом, прошедший через Башню, многое переменил, теперь по-другому думает не одна Суан. Эти женщины возглавляли сестер, собравшихся здесь, а теперь обсуждали, кого представить новому Совету Башни, как будто это не должно стать выбором самого Совета. Совсем нетрудно оказалось, пусть даже и столь мягко, убедить их, что им нужна такая новая Амерлин, какая без их слова и шагу не ступит. Всем невдомек, что и их, и ту Амерлин, которую Суан выберет себе на замену, будет наставлять на путь истинный именно Суан. Слишком долго она работала вместе с Морейн, чтобы отыскать Ранда ал'Тора и подготовить его. Суан отдала этой задаче чуть ли не всю свою жизнь - и рисковать не станет: кто-нибудь другой может напортачить и погубить все дело.
- Могу я еще кое-что предложить? - Робость совершенно не в ее натуре; нужно бы подыскать что-то иное. Суан дождалась кивка Шириам, стараясь не скрежетать зубами, и только потом продолжила: - Элайда попытается обнаружить местонахождение Ранда ал'Тора. И чем дальше на юг, тем больше слухов, что он покинул Тир. Думаю, так оно и есть. И, по-моему, я догадалась, куда он отправился.
Не было нужды говорить, что они обязаны отыскать Ранда раньше Тар Валона. Они все понимали. Естественно, не только потому, что Элайда плохо им распорядится, а потому, что если она наложит на него свои лапы, продемонстрирует его миру, отсеченного от Источника и полностью в своей власти, то всякая надежда свалить ее улетучится. Правителям известно Пророчество, пусть даже их народы о нем не ведают, - и тогда они простят ей и дюжину Лжедраконов.
- Куда? - резко спросила Морврин, лишь на миг опередив Шириам, Анайю и Мирелле.
- В Айильскую Пустыню.
На мгновение повисла тишина, потом Карлиния сказала:
- Это нелепо!
Суан проглотила сердитую реплику и улыбнулась - как она надеялась, виновато:
- Может, и нелепо. Но, будучи Принятой, я кое-что прочитала об айильцах. Гайтара Моросо полагала, что некоторые из айильских Хранительниц Мудрости способны направлять Силу. - В то время Гайтара была Хранительницей Летописей. - Однажды я ей читала книгу, ветхий томик из самого пыльного уголка библиотеки, и там говорилось, что Айил зовут себя Народом Дракона. Я припомнила это, ломая голову над тем, куда же исчез Ранд. Пророчества гласят, что "никогда не падет Тирская Твердыня, пока не явится Народ Дракона", а в захвате Твердыни участвовали и айильцы. На этом сходятся все слухи и пересуды.
Морврин попыталась вместить взглядом сразу всех женщин в комнате.
- Я припоминаю рассуждения о Хранительницах Мудрости… Тогда я только-только получила право на шаль. Будь оно правдой, это было бы захватывающе, но айильцы относятся к Айз Седай немногим лучше, чем ко всем прочим входящим в Пустыню. Насколько я понимаю, у их Хранительниц есть какой-то закон или обычай не вступать в разговоры с чужаками, поэтому почувствовать, не… - Вдруг она встряхнулась, уставясь на Суан и Лиане так, будто ее мысли вслух были их виной. - Тонкая соломинка, из нее трудно сплести корзинку. Некие строчки, оставшиеся у тебя в памяти, из невесть какой книжки, которую, по всей вероятности, написал тот, кто айильца и в глаза-то не видел.
- Очень тоненькая соломинка, - вставила Карлиния.
- Но разве не стоит послать кого-нибудь в Пустыню? - Суан с трудом превратила эту фразу в вопрос, а не в требование. Ей казалось, если она не найдет иного способа сдерживаться, то скоро совсем на пот изойдет. Суан по-прежнему держала себя в узде и игнорировала жару, но и без того туго приходилось - ведь надо было волоком тащить этих женщин к своей цели, причем чтоб они не заметили, как она запустила пятерню им в волосы и тащит, куда надо ей. - Не думаю, чтобы айильцы сделали что-то дурное Айз Седай. - Вряд ли. Главное, чтоб она оказалась пошустрее и дала им понять, что она - Айз Седай. Суан не думала, что посланнице что-то грозит. А рискнуть нужно. - Если Ранд в Пустыне, айильцам об этом известно. Не забывайте об айильцах в Твердыне.
- Наверное, - задумчиво протянула Бонвин. - Но Пустыня велика. И скольких же нам послать?
- Если Возрожденный Дракон в Пустыне, - сказала Анайя, - то о нем будет знать первый же встреченный айилец. Судя по всему, каких только событий не происходит там, где появляется этот Ранд ал'Тор. Если он в океан свалится, всплеск даже в самом захолустном уголке мира только глухой не услышит.
Мирелле улыбнулась:
- Лучше отправить Зеленую. Никто из прочих не связан узами более чем с одним Стражем, а в Пустыне два-три Гайдина очень пригодятся - когда еще айильцы признают в чужачке Айз Седай! Мне всегда хотелось увидеть живого айильца.
Во время Айильской Войны Мирелле была послушницей, а их из Башни не выпускали. Разумеется, и Айз Седай покидали ее только затем, чтобы Исцелять раненых. Три Клятвы связывали их - Единая Сила не может служить оружием, если только не атаковали Тар Валон, а то и саму Башню. А та война ни разу не перехлестывала за речные рукава на остров.
- Тебе нельзя, - сказала Шириам, обращаясь к Мирелле. - Как нельзя и ни одной участнице нашего совета. Явившись сюда, ты, Мирелле, согласилась довести дело до конца. И этот долг не имеет ничего общего с шатанием неведомо где лишь потому, что тебя скука одолела. Боюсь, пока все не завершится, мы еще досыта нахлебаемся треволнений. Больше, чем кому-то из нас хочется. - При других обстоятельствах из Шириам получилась бы замечательная Амерлин. Однако в нынешних она была излишне энергичной и решительной. Слишком уверенной в себе. - Но что касается Зеленых… Да, с этим я согласна. Две? - Она обвела взглядом пять других Айз Седай. - Чтобы наверняка?
- Кируна Начиман? - предложила Анайя, а Беонин добавила:
- Бера Харкин?
Остальные кивнули, одна Мирелле недовольно дернула плечиком. Айз Седай - не маленькая девочка, чтобы капризы показывать, но она словно губки надуть собралась.
Суан облегченно вздохнула во второй раз. Она не сомневалась: ее доводы верны. Ранд куда-то исчез, а если бы он проявился где-нибудь между Хребтом Мира и Океаном Арит, то неизбежно пошли бы слухи. И, где бы он ни находился, рядом с ним - Морейн, держит его за ошейник. Кируна с Берой не откажутся передать Морейн письмецо, а на двоих у них семь Стражей, так что убить гонцов - даже для айильцев задача не из легких.
- Нам бы не хотелось утомлять ни тебя, Суан, ни Лиане, - сказала Шириам. - Я попрошу кого-нибудь из Желтых сестер позаботиться о вас. Может, они сумеют чем-то помочь, как- нибудь облегчат ваше состояние. Нужно подыскать комнаты, где вы отдохнете.
- Если вы встанете во главе наших глаз и ушей, - заботливо добавила Мирелле, - вам нужно поберечь свои силы.
- Я не так хрупка, как вам кажется, - возразила Суан. - Будь я такой слабосильной, неужели бы дошла к вам почти через две тысячи миль? Какую бы слабость после усмирения я ни испытывала, все уже давно прошло, поверьте мне!
А правда было проста: вновь оказавшись в средоточии власти, Суан вовсе не желала лишаться возможности влиять на события. Но не могла же она так им напрямую и заявить! Все эти озабоченные взгляды, устремленные на нее и на Лиане… Ну, про Карлинию этого не скажешь, но остальные… О Свет! Того и гляди, еще приставят к нам послушницу, чтоб нас в кроватку укладывала!
Раздался стук в дверь, и тут же вошел Аринвар, Страж Шириам. Это был невысокий и, несмотря на седые виски, стройный кайриэнец; лицо его отличалось суровостью, а двигался он, словно крадущийся леопард.
- С востока сюда направляются двадцать с лишним всадников, - доложил он без всяких предисловий.
- Не Белоплащники, - заметила Карлиния, - иначе, полагаю, ты бы так и сказал.
Шириам покосилась на нее. Многие сестры оказывались весьма обидчивыми, если другая вмешивалась в их отношения с Гайдином.

Предыдущая страница 17 Следующая страница


Огни небес 18

- Нельзя дать им уйти. Иначе, весьма вероятно, не только они узнают, где мы находимся. Пойдут слухи… Аринвар, их можно захватить? Лучше всего их пленить. Мне бы не хотелось их убивать.
- И то и другое может оказаться трудным делом, - ответил Страж. - Махан говорит, они вооружены и вид у них, как у ветеранов. Каждый стоит десятерых солдат помоложе.
Морврин досадливо хмыкнула:
- Мы должны сделать либо так, либо этак. Прости меня, Шириам. Аринвар, могут ли Гайдины скрытно подвести к ним поближе кого-нибудь из сестер попроворней? Чтобы она их Воздухом оплела?
Тот еле качнул головой:
- Махан говорит, они могли увидеть наблюдавших за отрядом Стражей. И наверняка заметят, если мы попытаемся подвести к ним одну-двух из вас. Тем не менее они все равно направляются сюда.
Изумленно переглянулись не только Суан и Лиане Мало кто способен заметить Стража, который не хочет, чтобы его увидели, пусть даже на нем и нет плаща Гайдина.
- Тогда делай, что считаешь лучшим, - сказала Шириам. - Если удастся, захвати их. Но ни один не должен уйти и выдать нас.
Не успел Аринвар поклониться, положив руку на эфес меча, как позади него возник еще один мужчина, очень похожий на медведя - смуглый, высокий и массивный, с волосами до плеч и короткой бородкой, но с выбритой верхней губой. Для такой крупной фигуры его плавные движения казались странными. Подмигнув Мирелле, своей Айз Седай, он произнес с отчетливым иллианским акцентом:
- Всадники остановились, но один продолжает скакать сюда. Даже если б моя престарелая матушка упрямо это отрицала, я бы все равно с одного взгляда назвал его имя. Это Гарет Брин.
Суан уставилась на Стража; руки и ноги у нее вдруг разом похолодели. Ходили упорные слухи, что Мирелле в самом деле замужем за этим Нугелом и за двумя другими своими Стражами - что являлось открытым вызовом обычаям и законам всех стран, о которых Суан было известно. Но по закоулкам ошеломленного разума проплыла иная невероятная мысль - и на голову Суан будто мачта обрушилась. Брин - здесь?! Невозможно! Безумие! Немыслимо, чтобы кто-то мог пройти за ними по следу от той деревеньки до… Нет, этот, как раз мог. И он явно так и сделал. С него станется. Когда Суан вела свой маленький отряд на юг, то упрямо твердила себе: есть всего одна разумная причина не оставлять за собой следов - какие бы толки ни ходили о смерти прежней Амерлин, Элайде известно, что беглянки живы, и она не прекратит их выслеживать, пока не отыщет Суан и Лиане или пока ее саму не свергнут. Суан сердилась на себя - под конец ей приходилось спрашивать дорогу, однако ее, точно акула, терзала иная мысль: Элайда сумеет как-то отыскать кузнеца в той глухой алтарской деревушке. И Суан лишь надеялась, что Элайде такое не под силу. Но для Брина тот кузнец стал будто размалеванным указателем. Не ты ли говорила, что это глупой Ну вот, пожалуйста, он тут как тут!
Суан хорошо помнила, как схлестнулась с Брином, когда вынуждена была склонить его перед своей волей из-за того дела в Муранди. Согнуть его оказалось ничуть не легче, чем толстый железный прут, все равно что сжать огромную пружину, которая так и норовит вырваться, ослабь нажим хоть на миг. Суан пришлось применить всю свою силу, она вынуждена была прилюдно его унизить - чтобы он наверняка оставался согнутым, сколько ей нужно: вряд ли Брин пошел бы против своего слова, когда давал обещание, стоя на коленях, и к тому же просил у нее прощения на глазах пятидесяти свидетелей из благородного сословия. И с Моргейз-то справиться было трудно, а Суан вовсе не хотелось рисковать тем, что Брин даст Моргейз повод поступить вопреки данным ей инструкциям. Странно думать, что когда-то, чтобы приструнить Моргейз, они с Элайдой действовали сообща.
Суан с трудом взяла себя в руки. Она была точно в тумане - потрясенная, что думает о чем угодно, только не о том, о чем нужно. Сосредоточься! Паниковать еще рано.
- Вы должны отослать его прочь. Или убить. Слова еще не успели слететь с языка, но Суан уже жалела о своей ошибке. Слишком она была настойчива. Даже Стражи поглядели на нее, а уж Айз Седай… Суан никогда не представляла, как чувствует себя женщина, не имеющая поддержки Единой Силы, когда все эти строгие взгляды устремлены на нее в полную силу. Она ощущала себя голой, ее самые сокровенные помыслы словно оказались у них как на ладони. Даже понимая, что не во власти Айз Седай прочитать ее мысли, Суан так и подмывало признаться, пока они сами не начали уличать ее во лжи и перечислять ее провинности. Она надеялась, что лицо у нее не такое, как у Лиане: на щеках той жарко горели алые пятна, а глаза округлились.
- Вам известно, почему он оказался тут. - В голосе Шириам звучала холодная уверенность. - Вам обеим известно. И вы не хотите с ним встречаться. Настолько, что толкаете нас на убийство.
- Выдающихся военачальников ныне немного.- Ну-гел принялся загибать пальцы: - Агельмар Джагад и Даврам Башир, думаю, не покинут Запустения, а от Пейдрона Найола вам безусловно никакой пользы не будет. Если Родел Итуралде и жив, то, скорей всего, погряз в сваре где-то там, на осколках того, что осталось от Арад Домана. - Страж поднял руку в боевой перчатке и выставил большой палец: - И остается Гарет Брин.
- Значит, ты считаешь, что нам нужен великий полководец? - тихо спросила Шириам.
Нугел и Аринвар друг на друга и не взглянули, но Суан не покидало чувство, будто Гайдины обменялись взглядами.
- Решать тебе, Шириам, - так же тихо ответил Аринвар. - Тебе и другим сестрам. Но если вы намерены вернуться в Башню, то мы можем воспользоваться боевым опытом Брина. Если же вы склонны оставаться здесь, пока за вами Элайда не пришлет, тогда весь этот разговор ни к чему.
Мирелле вопросительно посмотрела на Нугела, тот кивнул.
- Похоже, Суан, ты была права, - мрачно заметила Анайя. - Гайдинов мы не одурачили.
- Еще вопрос, согласится ли он служить нам, - промолвила Карлиния, и Морврин кивнула, добавив:
- Мы должны заставить его увидеть наше дело под таким углом, чтобы он сам пожелал служить. Если станет известно, что мы, не успев даже начать, убили или держим пленником столь выдающегося человека, это не принесет нам ничего хорошего.
- Верно, - согласилась Беонин. - И нужно предложить Брину награду, которая накрепко привяжет его к нам.
Шириам обратила взор к Стражам:
- Когда лорд Брин доберется до деревни, ничего ему не говорите. Приведите его сюда. - Как только дверь за Аринваром и Нугелом затворилась, взгляд Шириам посуровел. Суан было знакомо выражение ее лица: от такого ясного зеленого взора послушницы падали на колени, хотя Шириам еще слова не проронила. - Та-ак. А теперь вы расскажете нам, почему Гарет Брин здесь.
Выбора не было. Если Айз Седай поймают Суан даже на микроскопической лжи, то учинят допрос с пристрастием. Суан глубоко вздохнула:
- В Андоре, возле Корийских Ключей, мы укрылись на ночь в одном сарае. Брин, оказывается, лорд в тех краях, и…

ГЛАВА 28. В капкане

Брин верхом на Путнике миновал первые каменные дома, когда к нему приблизился Страж в серо-зеленой куртке. Брин признал в мужчине Стража, едва тот сделал два шага, даже не будь вокруг столько характерных для Айз Седай лиц, которые он заметил на улицах. Что, во имя Света, столько Айз Седай делают в такой близи от Амадиции? Люди в деревнях, через которые проезжал отряд Брина, толковали, что Айлрон намерен наложить лапу на этот берег реки Элдар, а это значит, что таковы планы Белоплащников. Айз Седай вполне способны за себя постоять, но коли Найол пошлет за Элдар легион, очень многих из этих женщин ждет смерть. Если Брин не утратил напрочь способность по срезу пня определять, когда срублено дерево, то еще месяца два назад эта деревенька была во власти леса. Зачем же сюда так стремилась Мара? Брин был уверен, что найдет ее тут: в одной из деревень мужчины запомнили трех путешествующих вместе хорошеньких женщин - одна из них интересовалась, как добраться до поселка, заброшенного со времен Белоплащниковой Войны.
Страж, рослый мужчина с широким лицом, судя по бороде, иллианец, перегородил дорогу большеносому гнедому мерину Брина и поклонился:
- Лорд Брин? Я - Нугел Дроманд. Пожалуйста, пойдемте со мной. Кое-кто здесь желает с вами побеседовать.
Брин не спеша слез с коня, стащил с рук боевые перчатки и заткнул их за пояс с мечом, рассматривая тем временем поселок. Сейчас на Брине была простая желто-коричневая куртка - она удобнее в походе, чем тот шелковый серый камзол, в котором Брин пустился в путь. Естественно, от того наряда пришлось отказаться. Айз Седай и Стражи, да и прочие тоже молча наблюдали за ним, но даже те, кто с виду походил на слуг, не были удивлены. Вдобавок Дроманду известно, как его зовут. Нельзя сказать, что немногие знали Брина в лицо, но, по его подозрениям, за подобной осведомленностью кроется нечто большее. Если Мара - если они - агенты Айз Седай, это обстоятельство ни на волосок не меняло данную ими клятву.
- Веди, Нугел Гайдин.
Если Нугела и удивило подобное обращение, Страж ничем его не выдал.
Дроманд повел Брина к гостинице - или к тому, что некогда представляло собой гостиницу. Обстановка там более всего напоминала штаб во время военной кампании - суета и деловая спешка. Так бы оно. наверно, и было, если б поход возглавляли Айз Седай. Брин первым заметил Серенлу, сидевшую в уголке с рослым мужчиной - скорей всего, тем самым Далином. Заметив Брина, девушка изумленно разинула рот, а потом заморгала и Прищурилась, будто не веря своим глазам. Далин же, уставясь в никуда, будто спал с открытыми глазами. Никто из Айз Седай и Стражей словно и не заметил, как Дроманд провел гостя в дом, но Брин готов был поставить на кон свой манор и все свои земли, что любой из них видит вдесятеро больше, чем все слуги вместе взятые, которые пялились на него во все глаза. Надо было сразу развернуться и ускакать прочь, как только стало ясно, что за народ поселился в этой деревне.
Брин кланялся шести сидящим Айз Седай, которым его представлял Страж, и предусмотрительно делал зарубки в памяти - легкомысленному глупцу подобная встреча наверняка сулит беду. Но более всего Брина заинтересовали две молодые женщины, стоявшие у стены возле недавно починенного камина. Вид у обеих был как у только что наказанных девчонок. На сей раз гибкая, как ива, доманийская кокетка улыбалась скорее жалко, чем чарующе. Мара тоже была напугана - он бы сказал, до полусмерти, - но ее голубые глаза встретили его взор с прежним дерзким вызовом. Отваги у этой девушки - льву впору.
- Мы рады приветствовать вас, лорд Брин, - заговорила огненноволосая Айз Седай. Чуть склонная к полноте, с раскосыми глазами - на такую красотку загляделся бы всякий мужчина, забыв и о кольце Великого Змея на ее пальце. - Не расскажете ли нам, что привело вас сюда?
- Разумеется, Шириам Седай, - уверил ее Брин. У его плеча стоял Нугел, хотя вряд ли Шириам требовалось охранять от одного старого солдата. Он был убежден: этим шестерым уже все известно, и их лица, на которые он смотрел, рассказывая свою историю, подкрепили его уверенность. Айз Седай не позволяют другим увидеть то, чего они не хотят показать, но по крайней мере хоть одна бы да мигнула, когда он упомянул о нарушенной клятве, - если только они ранее не слышали о случившемся.
- Ужасная история, лорд Брин! Просто не верится. - Эту звали Анайей; на лице ее не было печати прожитых лет, но она больше походила на счастливую жену преуспевающего фермера, чем на Айз Седай. - Однако я удивлена, что вы так долго гнались за ними, хоть они и клятвопреступницы. - Мара вспыхнула - щеки горели огнем ярости. - Тем не менее такую клятву нельзя нарушать безнаказанно.
- К несчастью, - промолвила Шириам, - мы пока не можем позволить вам забрать их.
Значит, эти беглянки и впрямь агентки Айз Седай.
- Такую клятву нельзя нарушать, однако вы не хотите позволить им исполнить данный обет? За что ж такое бесчестие?
- Они исполнят клятву. - Мирелле бросила на парочку у камина взгляд, от которого обе девушки выпрямились. - И будьте уверены, они уже сожалеют о том, что, дав клятву, сбежали от вас. - На сей раз покраснела Амаена; а у Мары было такое лицо, что, дай ей булыжник, она его разгрызет. - Но мы пока не можем отпустить их. - Не была упомянута ни одна Айя, но Брин не сомневался: хорошенькая смуглянка наверняка принадлежит к Зеленой, а коренастая круглолицая женщина по имени Морврин из Коричневой. Иным не объяснить ни улыбку, которой Мирелле одарила Дроманда, когда тот ввел гостя в комнату, ни отсутствующий вид Морврин - та будто думала о чем-то далеком от темы разговора. - По правде говоря, они ведь не сказали, когда начнут вам служить, а у нас есть для них неотложное поручение.
М-да, вот ведь глупый номер он выкинул. Надо было извиниться, что он их потревожил, и убраться восвояси. И это тоже было бы ничуть не умнее. Он ведь знал, еще до того, как на улице к нему подошел Дроманд: вряд ли он живым уйдет из Салидара. В лесу, где Брин оставил своих людей, отряд окружило с пятьдесят Стражей, а то и с сотню. Джони со товарищи не ударят в грязь лицом, но Брин не имел права обрекать их на гибель. Стоило уводить так далеко от дома старых солдат! Но раз он оказался настолько безрассуден, что позволил паре глазок завлечь себя в капкан, можно и последнюю милю в ловушку проехать.
- Поджог, воровство, оскорбление словом и действием. Таковы их преступления, Айз Седай. Дело было вынесено на суд, приговор обвиняемым вынесен, и они дали клятву. Но я ничего не имею против, могу остаться тут, пока вы с ними не закончите. Когда Мара будет вам не нужна, она вполне может послужить мне сторожевой собакой. Я стану отмечать часы, когда она будет работать на меня, и после вычту их из срока ее службы.
Мара разгневанно открыла было рот. Но, будто зная, что она попытается заговорить, шесть пар глаз Айз Седай одновременно, будто по команде, вперились в нее. Мара дернула плечами, захлопнула рот и, стиснув прижатые к бокам кулаки, сердито воззрилась на Брина.
Казалось, Мирелле вот-вот расхохочется:
- Лучше бы, лорд Брин, выбрать другую. Судя по тому, как она на вас смотрит, вторая покажется вам куда более… приятной.
Брин ожидал, что Амаена смутится, зальется румянцем. Ничуть не бывало. И она в самом деле разглядывала его - оценивающе. Амаена даже улыбнулась Мирелле в ответ. Что ж, в конце концов Амаена - доманийка, как показалось Брину, стала ею еще в большей степени, чем когда он видел ее в последний раз.
Карлиния - такая отстранение-холодная, что рядом с ней остальные казались теплыми и сердечными, - подалась вперед. К ней, как и к той большеглазой, по имени Беонин, Брин отнесся настороженно. Участвуй он тут в Игре Домов, то сказал бы, что эти две женщины преисполнены честолюбия. Может статься, именно в Великую Игру его и втянули.
- Вам следует знать, - холодно промолвила Карлиния, - что женщина, известная вам как Мара, на самом деле - Суан Санчей, в прошлом Амерлин. Амаена же подлинно зовется Лиане Шариф, она была Хранительницей Летописей.
Брин только и сумел, что не пялиться на всех, разинув рот, точно деревенский олух. Теперь-то он понял - увидел в чертах Мары лицо Суан, смягченное молодостью. Лицо, от которого он даже отшатнулся.
- Как?.. - Большее Брин вряд ли сумел бы произнести.
- Есть некоторые вещи, о которых мужчинам лучше не знать и не пытаться узнать, - холодно ответила Шириам. - Впрочем, как и большинству женщин.
Мара - нет, Брину ничто не мешает называть ее подлинным именем - Суан усмирена. Постепенно он начал все понимать. Должно быть, дело именно в этом. А если эта доманийка с лебединой шеей была Хранительницей Летописей, то Брин готов спорить, что и она тоже усмирена. Но заговорить об усмирении в присутствии Айз Седай - вряд ли найдется более удачный способ проверить, какой ты смельчак. Кроме того, когда Айз Седай начинают говорить загадками, они ни за что не дадут прямого ответа даже на вопрос, голубого ли цвета небо.
Но они хороши, эти Айз Седай. Убаюкали его, успокоили, а потом, когда он расслабился, врезали сплеча. У Брина екнуло сердце - у него закралось подозрение, что он знает, зачем они его размягчили. Интересно бы определить, прав он или нет.
- Данную ими клятву все вами сказанное нисколько не меняет. Будь они по-прежнему Амерлин и Хранительницей Летописей, любой закон требует от них сдержать свою клятву - в том числе и закон Тар Валона.
- Поскольку вы не возражаете против того, чтобы остаться здесь, - произнесла Шириам, - пусть Суан будет при вас личной служанкой, когда она не нужна нам. Если желаете, забирайте себе троих, в том числе и Мин, которая вам, как видно, известна под именем Серенлы. - Отчего-то упоминание этого имени не понравилось Суан в той же степени, как и то, что было сказано о ней самой. Она что-то проворчала себе под нос, но тихо, чтобы никто не услышал. - И поскольку у вас нет возражений, лорд Брин… Раз вы остаетесь с нами, мы можем предложить вам службу.
- Айз Седай еще никто и никогда не упрекал в неблагодарности, - сказала Морврин.
- Служа нам, вы будете служить Свету и справедливости, - добавила Карлиния.
Беонин кивнула, произнеся серьезным тоном:
- Вы верно и с честью служили Моргейз и Андору. Служите нам так же, и вас не постигнет изгнание. О чем бы мы вас ни попросили, ничто не будет противно вашей чести. О чем бы мы ни попросили, ничто не принесет ущерб Андору.
Брин поморщился. Все правильно, он в Игре. У него порой мелькала мысль, что Даэсс Деи'мар создали Айз Седай - они как будто и во сне в нее играли. В битвах, вне всяких сомнений, проливается куда больше крови, но они и много честнее. Если Айз Седай вознамерились использовать его, то уж точно будут за ниточки дергать - так или иначе, своего они добьются. Однако пора показать этим шестерым, что он не безмозглая кукла.
- Белая Башня расколота, - скучным голосом произнес Брин. Глаза шестерых Айз Седай расширились, но заговорить никому из них он не позволил. - Все Айя расколоты. Это единственная причина, почему вы все оказались тут. Лишний меч вам совершенно ни к чему. - Брин взглянул на Дроманда, и тот в ответ утвердительно кивнул. - Поэтому единственная служба, какую вы можете от меня потребовать, - возглавить армию. Ну а сначала - создать ее. Если, конечно, у вас нет других лагерей, где много больше людей, чем я видел здесь. А отсюда очевидный вывод - вы намерены бросить вызов Элайде.
Лицо Шириам выражало досаду, Анайя явно встревожилась, а Карлиния собралась что- то сказать. Но Брин продолжал говорить. Пусть слушают - он предполагал, что в грядущие месяцы досыта наслушается их.
- Очень хорошо. Элайда мне никогда не нравилась, и я не верю, что из нее получится хорошая Амерлин. Гораздо важнее то, что я могу создать армию для захвата Тар Валона. Но вы должны понимать - дело будет долгим, и крови прольется немало. - Гарет Брин немного помолчал и продолжил: - Но вот мои условия. - Все как одна напряглись, даже Суан с Лиане, лица их стали жестче. Никто не выставляет свои условия Айз Седай. - Во- первых, командую я. Вы говорите мне, что нужно делать, но как делать - решаю я. Вы отдаете приказания мне, но я передаю их солдатам, которые будут под началом у меня, а не у вас. Однако с вашими приказами я сперва должен буду согласиться. - Несколько Айз Седай собрались было заговорить, первыми открыли рот Карлиния и Беонин, но Брин продолжил: - Я назначаю людей, я их повышаю в званиях, и я же наказываю. Никак не вы. Второе: если я скажу вам, что чего-то сделать нельзя, вы учтете мои слова. На вашу власть я посягать не намерен. - Вряд ли они потерпят такое. - Однако я не хочу зазря терять людей лишь потому, что вы не понимаете войны. - Такое случится, но, если повезет, лишь единожды. - Третье: если вы заварите эту кашу, то должны идти до конца. Я сам сую голову в петлю, как и каждый, кто последует за вами вместе со мной, и если через полгода вы решите, что Элайда в качестве Амерлин устраивает вас больше, чем война с ней, то натуго затянете эту петлю на шее каждого из нас. На нас станут охотиться как на бешеных псов, примутся травить как зайцев. Ввязываться в междоусобицу в Башне государства мира не захотят, и если вы бросите нас, за нашу жизнь никто и ломаного гроша не даст. В живых никого не оставят. Уж Элайда об этом позаботится. Если вы не согласны с этими условиями, тогда я не знаю, как и чем могу служить вам. Либо вы свяжете меня Силой по рукам и ногам, а Дроманд по вашему повелению перережет мне горло, либо меня, лишив имущества и обесчестив мое имя, объявят вне закона и вздернут на виселице - какая разница? Конец все равно один.
Айз Седай хранили молчание. Они смотрели на Брина долго-долго, пока у него между лопатками не зачесалось и он не принялся гадать, не вытащил ли Нутел кинжал, собираясь пронзить ему сердце. Потом Шириам встала, и остальные следом за ней отошли к окнам. Брин видел, как у них шевелились губы, но ничего не слышал. Если им угодно скрыть свою дискуссию покровом Единой Силы - пожалуйста. Брин сомневался, что сумеет много выжать из них. Если эти шесть женщин достаточно разумны, то уступят ему во всем, но Айз Седай могут счесть разумными и весьма странные вещи. Что бы они ни решили, он согласится с их вердиктом со всей любезностью, какую сумеет наскрести. Хорошенькую же западню он сам себе расставил!
Лиане одарила Брина взглядом и улыбкой, которые красноречивей всяких слов сказали ему: он так никогда и не узнает, от чего отказался. Брин подумал, что это была бы веселенькая погоня и его бы вовсю водили за нос. Доманийки никогда не обещают и того, на что надеешься, дают лишь столько, сколько желают сами, а в своих намерениях переменчивы, как ветер, - ни за что не угадаешь, куда он повернет в следующий миг.
А приманка в капкане пристально поглядела на Брина, широким шагом подошла к нему вплотную, вытянув шею, в упор посмотрела ему в глаза и промолвила приглушенным, разъяренным голосом:
- Зачем ты это сделал? Зачем погнался за нами? Из-за сарая?
- Из-за клятвы. - Из-за пары голубых глаз. Суан Санчей была моложе его не больше чем на десять лет, но, глядя на лицо лет на тридцать моложе, легко забыть, что эту женщину зовут Суан Санчей. Правда, глаза остались прежними - глубокой голубизны и непреклонной суровости. - Из-за клятвы, которую ты дала мне и нарушила. За это мне стоило бы удвоить срок твоей службы.
Опустив взор, она сложила руки на груди и пробурчала:
- Об этом уже позаботились.
- Ты хочешь сказать, они уже наказали тебя за клятвопреступление? Если они тебя отстегали и ты сидеть не можешь, это не считается, пока я сам этого не сделал.
Раздался смешок Дроманда, лишь отчасти шокированный - тот до сих пор боролся с воспоминаниями, кем была Суан. Впрочем, Брин не был убежден, что и сам благополучно забыл об этом. Лицо Суан побагровело - Брин даже испугался, не хватит ли ее удар.
- Мой срок уже удвоен, если не больше! Понял, ты, вонючий рыбий потрох? Ты и твои урочные часы!.. Сначала доставь всех нас троих обратно в свой манор, а потом часы отсчитывай! Раньше - ни за что, коли я должна стать твоей… твоей… сторожевой собакой! Даже если за это скостят… двадцать лет!
Значит, у них и насчет Суан есть планы - у Шириам и остальных. Брин глянул на стоящую у окна шестерку. Похоже, они разделились на две группы: Шириам, Анайя и Мирелле - с одной стороны, Морврин и Карлиния - с другой, а Беонин стоит между ними. Еще до того, как Брин переступил порог гостиницы, они готовы были выдать ему Суан с Лиане - и… Мин? - в качестве посула или в счет будущей платы. Они в отчаянном положении, а это значит, что он очутился на слабейшей стороне. Но, быть может, они отчаялись настолько, что в надежде на шанс победить дадут Брину все, что ему нужно.
- Злорадствуешь, да? - яростно промолвила Суан, едва Брин отвел взор в сторону. - А, старый хрен? Чтоб тебе сгореть, болван с рыбьими мозгами! Теперь, когда ты знаешь, кто я, тебя небось забавляет, что я стану перед тобой расшаркиваться да в ножки кланяться! - Как- то не похоже, что она решила этим заняться. По крайней мере сейчас до расшаркиваний ой как далеко. - И все почему? Потому что я вынудила тебя уступить тогда? Из-за случая с Муранди? Неужели ты настолько мелочен и низок, Гарет Брин?
Она пытается его разозлить. Суан понимала, что наговорила лишнего, и не хотела дать ему время, чтобы он успел обдумать ее слова. Может, она больше и не Айз Седай, но манипулирование людьми у нее уже в крови.
- Ты была Амерлин, - спокойно сказал Брин, - а даже короли целуют кольцо Амерлин. Не скажу, чтоб мне понравилось, как ты со мной обошлась. Можно было поговорить как- нибудь тихонько, ан нет, тебе понадобилось именно так со мной поступить. Чтоб этой сценой чуть ли не все придворные любовались. Но не забывай, гнался я за Марой Томанес, и здесь мне нужна Мара Томанес. Вовсе не Суан Санчей. Раз уж ты начала спрашивать, позволь и я спрошу - почему. Почему было так важно, чтоб я спускал мурандийцам постоянные набеги через границу?
- Потому что твое вмешательство могло тогда разрушить важные планы, - сказала Суан, выговаривая каждое слово отчетливо, напряженным голосом. - Как и сейчас - в отношении меня. Башня установила, что юный пограничный лорд по имени Дулайн в один день способен по-настоящему объединить и сплотить Муранди. С нашей, разумеется, помощью. Я не могла допустить и малейшей возможности, чтобы твои солдаты убили его. А здесь у меня по горло работы, лорд Брин. Позволь мне спокойно делать ее, и, может, ты еще увидишь победу. А вмешаешься из вредности или по злобе - и все погубишь.
- Какова бы ни была твоя работа, уверен, Шириам с прочими уж проследят, чтоб она была сделана. Дулайн? Никогда о нем не слыхал. Может, он еще не добился своей цели. - Сам-то Брин считал, что, пока не провернется Колесо и не наступит новая Эпоха, Муранди останется лоскутным одеялом, где на каждом пятачке властвует свой почти независимый лорд или леди. Мурандийцы даже называют себя то лугардцами, то миндийцами, то еще как-то и в лучшем случае лишь потом упомянут о своем государстве. Если вообще удосужатся вспомнить о такой стране, как Муранди. Лорд, который способен объединить их и на которого Суан надела ошейник, мог бы привести с собой немало солдат.
- Он… умер. - Алые пятна расцветили щеки Суан, она, кажется, боролась с собой. - Через месяц после того, как я отбыла из Кэймлина, - пробормотала она. - Убит. Во время набега за овцами какой-то андорский фермер сразил его наповал из лука.
Брин не сумел сдержаться и рассмеялся:
- Тебе следовало не меня на колени ставить, а фермеров! Ладно, тебе больше незачем утруждать себя подобными заботами. - А вот это была сущая правда. Для какой бы задачи ни приберегли Айз Седай Суан, впредь они ее и близко не подпустят к власти, никаких решений принимать не позволят. Брин почувствовал жалость к Суан. Он представить не мог, чтобы эта женщина сдалась и безвольно умерла, но она потеряла все, чего можно лишиться, разве что жизнь у нее осталась. Но с другой стороны, ему очень не по вкусу, когда его обзывают старым хреном или вонючим рыбьим потрохом. Что там еще было? Ах да, болван с рыбьими мозгами! - Отныне ты должна заботиться о том, чтобы у меня были всегда начищены сапоги и вовремя приготовлена постель. Глаза Суан превратились в узкие щелочки.
- Если тебе угодно этого, лорд Гарет Брин, то лучше бы ты выбрал Лиане. Вот она может оказаться настолько глупой!
Брин с превеликим трудом сдержал довольный смешок. Он никогда не переставал удивляться, как у женщин мозги устроены и в какую сторону вечно сворачивают их мысли.
- Ты поклялась служить мне, какой бы службы я ни потребовал, - со смешком выдавил из себя Брин. И зачем он так? Ему ведь известно, кем она была и какой она была. Но эти глаза преследовали Брина, не оставляли в покое, бросали вызов даже в безнадежной для Суан ситуации - как сейчас. - Ты еще узнаешь, Суан, что я за человек!
Брин попытался смягчить остроту своей насмешки, но, судя по тому, как Суан развернула плечи, она восприняла его слова как угрозу.
Брин вдруг сообразил, что вновь слышит голоса Айз Седай - приглушенный шепот, который сразу же стих. Они стояли вместе, глядя на него, лица - непроницаемы. Нет, не на него они глядели, а на Суан. Шесть Айз Седай провожали ее взглядами, пока она возвращалась к Лиане;
Суан чувствовала на себе эти тяжелые, давящие взоры, что будто подталкивали ее в спину, и каждый шаг делала чуть быстрее предыдущего. Когда у камина Суан опять повернулась лицом к Айз Седай, лицо ее не выражало ничего - как и их лица. Замечательная женщина. Брин не был уверен, что держался бы столь же достойно, окажись он на ее месте.
Айз Седай же явно ожидали, что он подойдет к ним. Брин так и поступил, и Шириам сказала:
- Лорд Брин, мы принимаем ваши условия без всяких оговорок и обязуемся выполнять их. Они весьма умеренны и весьма разумны.
По крайней мере у Карлинии был такой вид, словно она вовсе не считала их разумными, но какое дело до того Брину? Если понадобится, он готов отказаться от всех своих требований, кроме последнего. Но на нем он настаивал бы до конца - раз начали, обратно ходу нет.
Брин опустился на колено, уперев правый кулак в коврик, а Айз Седай окружили его кольцом; каждая положила ладонь на его склоненную голову. Брину же было все равно, воздействуют ли на него Силой, чтобы связать его с этим обетом, или хотят знать правду. Брин не был убежден, что они не могут делать и то и другое разом, но кто знает, на что способны Айз Седай? Если же они задумали нечто иное, то он никак не мог им помешать. Завлеченный в капкан парой глазок, точно какой-то деревенский лоботряс, втюрившийся по уши, до одурения. Нет, все-таки он и вправду болван с рыбьими мозгами.
- Я даю клятву и обязуюсь служить вам верой и правдой, пока Белая Башня не станет вашей… - А сам уже прикидывал в уме, планировал. Послать за реку Тэда и пару Стражей - проверить, что затевают Белоплащники. Джони. Бэрима и еще нескольких отправить в Эбу Дар. Тогда Джони не станет всякий раз, узрев "Мару" или "Амаену", застывать на месте, проглотив язык. И каждый из посланцев будет знать, как набирать солдат. - создать для вас армию и командовать вашими войсками по мере своих сил и умения…
Когда в общем зале стих низкий гул разговоров. Мин подняла взор от рисунков, которые меланхолично выводила на столе, окунув палец в вино. Как ни удивительно, Логайн тоже зашевелился, но он лишь глядел на людей в комнате, а может, и сквозь них - трудно сказать.
Первыми из задней комнаты вышли Гарет Брин и тот рослый Страж-иллианец. В настороженной тишине девушка услышала, как Брин сказал:
- Скажешь им, что тебя прислала девка из таверны в Эбу Дар, а не то они твою голову на кол насадят. Иллианец раскатисто расхохотался:
- Опасный город этот Эбу Дар! - И, вытащив из-за пояса с мечом латные перчатки, он, натягивая их, вышел на улицу.
Когда появилась Суан, вновь зашелестели тихие разговоры. Мин не расслышала, что ей сказал Брин, но она брюзжа зашагала вслед за Стражем. У Мин сжалось сердце. Наверное, Айз Седай решили, что Суан, Лиане, а с ними и Мин обязаны исполнить ту дурацкую клятву, которую столь гордо дала Суан, причем исполнить немедленно. Если б девушка сумела убедить себя, что пара Стражей, подпирающих стену рядом, не заметят, как она выйдет из гостиницы, то еще через миг она вскочила бы в седло Дикой Розы.
Наконец появились Шириам с остальными Айз Седай и Лиане. Мирелле усадила Лиане за один из столов и начала что-то обсуждать с ней, прочие же принялись ходить по комнате, останавливаясь возле каждой Айз Седай и коротко переговариваясь с ними. Что бы они им ни говорили, сказанное, вопреки хваленому бесстрастию Айз Седай, вызывало необычную реакцию - от нескрываемого потрясения до довольных ухмылок.
- Сиди тут, - бросила Мин Логайну, со скрежетом отодвигая свой расшатанный стул. Девушка надеялась, что Логайн не натворит бед. Он смотрел на лица Айз Седай, переводя взор с одной на другую, и, по-видимому, видел сейчас много больше, чем за несколько прошлых дней. - Просто подожди тут, Далин, пока я не вернусь. - Мин уже отвыкла от того, что вокруг люди, которым известно его подлинное имя. - Пожалуйста, никуда не уходи.
- Она продала меня Айз Седай. - Девушка была потрясена, услышав заговорившего после долгого молчания Логайна. Он содрогнулся и кивнул: - Я подожду.
Мин заколебалась, но если от какой-нибудь глупости Логайна не остановят два Стража, то в комнате полно Айз Седай, которые наверняка уж с ним справятся. Когда девушка добралась до входной двери, какой-то мужчина, смахивающий на конюха, уводил коренастого гнедого мерина. Она решила, что это конь Брина. Лошадей их четверки на виду не было. Всего-то и нужно - короткий рывок к свободе. Выполню я эту проклятую клятву! Выполню! Но они не смеют теперь удерживать меня вдали от Ранда! Чего хотела Суан, я сделала. Они обязаны отпустить меня к нему! Оставалась одна закавыка: что же решили относительно Мин, Суан и Лиане Айз Седай? Ведь обычно другим приходилось подчиняться их решениям.
Возвращавшаяся в гостиницу Суан чуть не сбила девушку с ног. Вид у нее был мрачнее тучи, под мышкой Суан держала скатанное одеяло, а на плече - седельные сумы.
- Приглядывай за Логайном, - еле слышно прошипела она, не замедляя шага. - Не давай никому с ним разговаривать.
И она направилась к подножию лестницы, по которой седовласая женщина, видимо, служанка, уже вела наверх Брина. Суан пристроилась за ними. Судя по взгляду, которым она буравила спину Брина, ему лучше молиться, чтобы она не дотянулась до своего поясного ножа.
Мин улыбнулась высокому стройному Стражу, который шагнул следом за ней к двери. Он стоял футах в десяти от нее, едва глядя на девушку, но у нее не было никаких иллюзий.
- Мы здесь гости. Друзья.
На улыбку тот не ответил. Проклятые каменнолицые мужики! Почему бы им хоть намеком не подсказать, о чем они думают?
Когда Мин вернулась к столику, Логайн все разглядывал Айз Седай. Вовремя же Суан захотелось заткнуть ему рот - именно тогда, когда он вновь начал проявлять признаки жизни. А Мин нужно обязательно переговорить с Суан.
- Логайн, - негромко промолвила Мин, надеясь, что ни один из Стражей у стены не услышит ее слов. Казалось, с того момента, как Стражи заняли свой пост, они даже не вздохнули, не считая того, что один из них проводил девушку к двери. - По-моему, тебе ничего не надо говорить, пока Мара не расскажет, что она задумала. Не говори ни с кем.
- Мара? - Логайн мрачно усмехнулся. - Ты хочешь сказать - Суан Санчей? - Значит, он слышал все, хотя и пребывал в оцепенении. - Разве кто-то тут захочет со мной поговорить? Только погляди на них. - И Логайн вновь принялся хмуро рассматривать Айз Седай.
Да, как видно, беседовать с укрощенным Лжедраконом ни у кого не было охоты. Не считая двух Стражей, на Логайна вообще никто внимания не обращал. Не знай Мин Айз Седай, то сказала бы, что они взволнованы. Их и раньше-то нельзя было назвать летаргически сонными, но сейчас в них будто прибавилось энергии, они переговаривались, отдавали отрывистые приказы Стражам. Бумаги, раньше внимательно просматриваемые, валялись позабытые. Шириам и те пятеро Айз Седай, что вышли с Суан, вновь вернулись в заднюю комнату, но за столом рядом с Лиане появились две переписчицы, и обе быстро- быстро водили перьями по пергаментам. И в гостиницу втекал постоянный ручеек Айз Седай, исчезая за дальней дверью из неструганых досок. Однако оттуда никто не выходил. Что бы тут ни происходило, наверняка Суан всех расшевелила.
Мин пожалела, что Суан нет рядом, но еще лучше, чтобы та оказалась где-нибудь одна, хоть на пяток минут. Несомненно, в этот самый миг она лупит своими переметными сумами Брина по голове. Нет, до этого Суан не докатится, несмотря на все свои яростные взгляды. Брин - не чета Логайну, тот превосходил старого солдата энергией и силой, да и эмоций своих не стеснялся. На время Логайн сумел перебороть Суан - но лишь за счет своих роста и стати. Брин же спокойный, сдержанный и уж никак не мелочный, но вряд ли властный. Девушка не хотела бы иметь врагом мужчину, которого она помнила по Корийским Ключам, но она не думала, что Брин долго продержится под натиском Суан. Может, он и полагает, что Суан смиренно отслужит ему весь срок, но Мин ничуть не сомневалась, кто в конце концов пойдет на поводу у другого. Ей просто нужно поговорить с Суан о Брине.
Будто откликнувшись на мысленный призыв девушки, по лестнице, тяжело ступая, спустилась Суан, зажав под мышкой какой-то белый сверток. У нее был такой вид, что, будь у нее хвост, она, точно рассерженная кошка, била бы им из стороны в сторону На миг она задержалась, глядя на Мин и Логайна, потом направилась к двери, ведущей на кухню.
- Никуда не уходи, - предостерегла Мин Логайна. - И пожалуйста, ничего не говори, пока… Суан не переговорит с тобой. - Пора бы уж Мин привыкать называть своих спутников опять настоящими именами. Логайн на девушку даже не взглянул.
Мин нагнала Суан в коридоре возле кухни; сквозь щели в рассохшемся полотне кухонной двери доносились громыхание кастрюль и тарелок, бульканье воды и скрежет отчищаемых котлов.
Глаза Суан встревоженно расширились:
- Почему ты его бросила? Он, часом, не умер?
- Судя по тому, что я видела, он вечно жить будет. Не бойся, Суан, говорить с ним никто не хочет. Но мне нужно поговорить с тобой. - Суан сунула в руки Мин белый узелок. Рубашки - Что это?
- Мерзкого Гарета Брина растреклятое белье! - огрызнулась та. - Поскольку ты тоже одна из прислужниц, то и постираешь их. Мне же надо с Логайном поговорить, а то еще опередит кто.
Суан устремилась мимо девушки, но Мин успела схватить ее за локоть:
- Можешь и мне минутку уделить! Послушай, когда Брин вошел, у меня было видение. Аура… бык, срывающий со своей шеи розы, и… Кроме ауры, ничего особо важного. До конца я и сама мало что поняла, но кое в чем разобралась.
- Что же ты поняла?
- Если хочешь остаться в живых, лучше тебе держаться к нему поближе. - Несмотря на жару. Мин пробрала дрожь. Не считая сегодняшнего случая, ей лишь единожды представало видение, которое имело толкование "если", и оба этих видения таили в себе скрытую, но смертельную опасность. Мин и без того приходилось несладко оттого, что иногда она знала, что неизбежно случится, а теперь она начала видеть еще и что может случиться… - Вот и все, что я поняла. Если он рядом с тобой - ты жива. Если же он окажется вдали от тебя или расстанется с тобой надолго, ты погибнешь. Погибнете вы оба. Не понимаю, почему в его ауре я вообще увидела что-то о тебе, но, похоже, ты вроде как часть этого ореола.
Поставь рядом подойник, и от улыбки Суан молоко в нем тотчас же скисло бы.
- Я скорей в море отплыву на дырявом корыте, полном тухлых угрей!
- Никогда бы не подумала, что он за нами погонится! Они и вправду решили нас с ним отправить?
- О нет, Мин. Он намерен повести наши войска к победе. И превратить мою жизнь в Преисподнюю Рока! Выходит, он мне жизнь спасет, вот как? Не знаю, стоит ли. - Глубоко вздохнув, Суан расправила юбки. - Когда выстираешь и выгладишь рубашки, принеси их мне. Я сама их ему отнесу. А перед тем, как спать лечь, можешь начистить его сапоги. Нам рядом с ним комнату отвели - сущую конуру! Мы будем совсем рядом, коли ему вздумается позвать нас подушки взбить! Не успела Мин возразить, как Суан ушла. Уставясь на скомканные рубашки, девушка почувствовала уверенность, что знает, на чью долю выпадут постирушки для Гарета Брина. Отнюдь не Суан Санчей. Ох, Ранд, проклятый ал'Тор! Влюбиться в него и кончить свои дни, стирая белье, вдобавок еще и не ему! Решительной походкой направившись на кухню за горячей водой и лоханью, Мин рычала не хуже Суан.

ГЛАВА 29. Воспоминания о Салдэйе

Кадир лежал в одной рубашке на своей кровати и бесцельно мял и крутил в руках большой шейный платок. В открытые настежь окна фургона щедро вливался лунный свет, но совсем мало ветерка. Хорошо, что в Кайриэне чуть прохладней, чем в Пустыне. Кадир надеялся, что в один прекрасный день вернется в Салдэйю, прогуляется по тенистому саду, где его сестра Теодора учила маленького Хаднана письму и арифметике, первым в его жизни буквам и цифрам. Кадир скучал по Теодоре так же сильно, как и по Салдэйе, где зимой, в трескучие морозы, деревья лопаются от замерзшего сока, а единственный способ передвижения - либо лыжи, либо снегоступы. А в этих южных краях весной все равно что лето, а летом чувствуешь себя точно в Бездне Рока. Пот ручьями стекал по лицу и телу.
Купец с тяжелым вздохом запустил пальцы в узенькую щелочку между кроватью и стенкой фургона, к которой та крепилась. Зашуршал сложенный в несколько раз клочок пергамента. Однако записку Кадир оставил на месте - он наизусть помнил написанные в ней слова.
"Среди чужаков ты не одинок. Путь избран".
Только эти несколько слов и, разумеется, без подписи. Собираясь сегодня вечером лечь спать, Кадир обнаружил подсунутое под дверь послание. Не более чем в четверти мили отсюда находился городок под названием Эйанрод, но купец сомневался, что айильцы позволят ему отойти от фургонов, пусть даже на ночлег, останься в городке незанятой хоть какая-нибудь постель помягче. Или его не отпустила бы Айз Седай. Но на данный момент планы Кадира вполне совпадали с намерениями Морейн. Может, ему вновь доведется узреть Тар Валон. Правда, для людей его сорта город этот - опасное место, но работа там всегда была важной и вселяла в него уверенность.
Кадир вновь вернулся мыслями к записке, хотя ему очень хотелось о ней забыть. Но он не мог себе такого позволить. Слово "избран" с уверенностью свидетельствовало, что записка - от другого Приспешника Темного. Первой неожиданностью стало то, что получил ее Кадир только сейчас, когда позади осталась большая часть Кайриэна. Два месяца назад Джасин Натаэль прилип к Ранду ал'Тору точно приклеенный - по каким-то причинам, до объяснения которых этот человек ни разу не снизошел. Новый компаньон Кадира в делах, Кейлли Шаоги, исчезла - купец подозревал, что она зарыта где-то в Пустыне, а сердце ее пронзено ножом Натаэля. Ну, туда ей и дорога! А вскоре после этого Кадира посетила одна из Избранных. Сама Ланфир! И она указала, что ему необходимо делать.
Рука Кадира непроизвольно коснулась груди, пальцы нащупали сквозь рубашку выжженные шрамы. Купец промокнул мокрое лицо платком. Какая-то часть его разума холодно отмечала, как происходило с той поры по меньшей мере раз в день, что эти рубцы - действенный способ доказать: происшедшее с ним - вовсе не заурядный сон. Не обычный кошмар. А другая часть от облегчения, что Ланфир не вернулась, едва в пляс не пускалась.
Вторая неожиданность в записке - почерк. Рука была женская, если только Кадир в своей догадке не дал маху эдак на милю, а некоторые буквы были выписаны в айильской манере - ее купец определять научился. Натаэль сказал ему, что, должно быть, среди Айил есть Приспешники Темного - они ведь есть в каждой стране, среди каждого народа. Но Кадиру не хотелось встретить собратьев в Пустыне. Айильцы ведь такой люд - могут убить, едва взглянув на тебя, а попасть с ними впросак легче легкого.
Если все сложить вместе, то записка сулит беду. Вероятно, Натаэль обмолвился какому- то айильскому Приспешнику Тьмы, кто такой Кадир, открыл подлинную личину купца. Сердито скрутив шейный платок в длинный тонкий жгут, Кадир, резко разведя руки, с щелчком натянул его Если б менестрель и Кейлли не предъявили доказательств, что в советах Приспешников Темного занимают высокое положение, Кадир убил бы обоих перед тем, как вступить в Пустыню. Единственная иная возможность заставила его почувствовать, будто нутро его превратилось в свинцовую чушку. "Путь избран". Может, "избран" - просто слово, а может, купцу таким образом сообщают, что кто-то из Избранных намерен использовать его в своих целях. Записка не от Ланфир - она бы попросту вновь переговорила с ним во сне.
Несмотря на жару, Кадир задрожал, будто в ознобе, но ему опять пришлось утереть лицо. У него было чувство, что Ланфир весьма ревниво относится к тем, кто ей служит, однако если кто-то из Избранных требует его службы, у Кадира нет другого выбора. Несмотря на все, что купцу наобещали, когда он еще мальчишкой давал свои клятвы, у него было очень мало иллюзий. Если он очутится между двумя Избранными, его раздавят, точно котенка колесом фургона. И заметят те двое даже меньше, чем возница того фургона. Как же хочется вновь оказаться дома, в Салдэйе! Как хочется вновь увидеть Теодору…
Послышалось царапанье в дверь, и Кадир мигом вскочил с кровати Несмотря на свою дородность, он был на удивление проворен, хотя и не показывал этого. Утирая лицо и шею, купец прошел мимо кирпичной печки, в которой не было никакой нужды, мимо шкафчиков и ларцов с затейливой резьбой и раскрашенными крышками. Кадир рывком распахнул дверь, и тонкая фигурка, закутанная в черный балахон, метнулась мимо него в фургон. Он кинул быстрый взгляд по сторонам, удостоверясь, что из темноты и лунных теней никто не наблюдает - возчики сопели и храпели под своими повозками, а караульные -айильцы никогда не совали носа между фургонов. Кадир быстро затворил дверь.
- Ты, Изендре, видать, перегрелась, - со смешком заметил он. - Скидывай свой балахон и устраивайся как дома.
- Нет, спасибо, - с горечью промолвила женщина из затененных недр своего капюшона. Она стояла как деревянная, но то и дело вздрагивала. Сегодня, должно быть, шерсть ее одеяния кололась больше обычного и кожа страшно чесалась.
Кадир опять хохотнул:
- Ну, как хочешь.
Как он подозревал, Девы Копья до сих пор не разрешали ей ничего носить под этими черными одеждами. Ну, кроме разве что украденных украшений. Похоже, она, как угодила в руки Дев, стала даже несколько стыдливой. Кадир никак в толк не мог взять, зачем этой женщине красть понадобилось? Почему она оказалась настолько глупа? Разумеется, Кадир ни словом, ни жестом не посмел возразить, когда вопящую Изендре за волосы поволокли от фургона, - лишь радовался, что айильцы не сочли его причастным к краже. Несомненно, алчность этой дуры только затруднила ему задачу.
- У тебя есть что сообщить об ал'Торе или Натаэле? - осведомился Кадир.
Основная часть инструкций, данных ему Ланфир, касалась именно этой парочки. Ему велено глаз с них не спускать, а Кадир знал: нет лучшего способа следить за мужчиной, чем подсунуть ему в постель женщину. Всякий мужчина выбалтывает своей подружке то, что поклялся хранить в тайне, расхваливает свои планы, открывает потаенные слабости, будь он Возрожденным Драконом или этим Рассветным малым, как его зовут аийльцы.
Изендре явственно содрогнулась.
- По крайней мере я могу подобраться поближе к Натаэлю. - Подобраться к нему поближе? Однажды ночью Девы поймали Изендре, когда та пыталась подкрасться к его палатке, и с тех пор они каждый вечер ее чуть ли не силком туда впихивают. Вечно она старается все приукрасить без всякой надобности. - Правда, он мне ничего особенного не говорит. Подожди. Наберись терпения. Храни молчание. Приспосабливайся к судьбе - что бы это ни значило. Это он говорит всякий раз, как я пытаюсь вопрос задать. А сам почти все время хочет лишь играть музыку, какой я никогда не слыхивала, да любовью заниматься.
Большего о менестреле она сказать не могла. В сотый раз Кадир задавался вопросом, зачем Ланфир понадобилось следить за Натаэлем. Ведь, судя по всему, он возвысился среди Приспешников Темного настолько, насколько сие возможно, будучи всего ступенькой ниже самих Избранных.
- Иными словами, тебе еще не удалось заползти в постель к ал'Тору? - сказал Кадир, пройдя мимо женщины и усаживаясь на кровать.
- Нет. - Изендре передернуло.
- Так постараться надо! И как следует, ясно? Изендре, я уже начал уставать от неудач, а наши хозяева, в отличие от меня, не так терпеливы. Он всего лишь мужчина, какими бы звонкими титулами его ни называли. - Сама так часто хвасталась ему, что с легкостью заполучит любого мужчину, какого пожелает, и заставит его делать то, что ей угодно. И вот какой правдой обернулось ее бахвальство. Незачем было красть драгоценности - Кадир купил бы ей все, чего бы она ни захотела. Он и покупал ей гораздо более дорогие подарки, чем мог себе позволить. - Не каждую же секунду следят за ним эти проклятые Девы, а как только ты окажешься у него под боком, он не даст тебя в обиду. - Достаточно лишь попробовать такой лакомый кусочек. - Я верю в тебя и ничуть не сомневаюсь в твоих способностях.
- Нет. - Пожалуй, сейчас ее ответ прозвучал еще короче.
В раздражении Кадир скручивал платок в жгут и снова разматывал.
- Изендре, слово "нет" наши господа слышать не любят. - Кадир имел в виду их повелителей из числа Приспешников Темного, а никоим образом не каких-то там лордов или леди: конюх мог приказывать благородной леди, а нищий бродяга - городскому судье. Но подобные приказы исполнялись не менее точно и послушно, чем повеления какой- нибудь титулованной особы, обычно даже с большим рвением. - И нашей госпоже такой ответ тоже не понравится.
Изендре била дрожь. Рассказу Кадира о Ланфир она не поверила, пока тот не продемонстрировал ей ожоги на груди. После чего одно лишь упоминание о Ланфир в корне подавляло всякое сопротивление со стороны Изендре. На этот раз она залилась слезами.
- Я не могу, Хаднан. Когда мы сегодня остановились, я думала, что в городке у меня получится лучше, чем в палатках, но они поймали меня раньше, чем я к нему и на десять шагов подобралась. - Она откинула капюшон, и Кадир от удивления даже рот раскрыл, когда лунный свет заиграл на ее наголо обритой голове. Даже бровей не было. - Они обрили меня, Хаднан. Аделин, Энайла, Джолиен. Держали меня и сбривали каждый волосок, Хаднан. И еще отхлестали крапивой! - Она закачалась, словно молодое деревце под сильным ветром, всхлипывая и бормоча трясущимися губами: - У меня все чешется, от плеч до колен. И жжет так, что я и чесаться не могу! Они сказали, что заставят меня на себе крапиву носить, если я даже взглянуть в его сторону посмею. Хаднан, они так и сделают! Да! Сказали, что отдадут меня Авиенде, и рассказали, что она со мной сделает. Я не могу, Хаднан! Нет, больше не могу.
Ошеломленный, он смотрел на нее. У Изендре были такие роскошные темные волосы. Однако она все равно оставалась красивой; голова, лишенная волос, будто гладкое яйцо, только придавала Изендре какой-то экзотический облик. Слезы и обвисшие щеки лишь самую чуточку портили ее красоту. Если б она сумела хоть на одну ночь оказаться в постели ал'Тора… Нет, этого не будет. Девы сломили ее. Кадиру и самому доводилось ломать волю людей, и он хорошо знал эти признаки. Желание избежать большего наказания стало готовностью подчиняться приказу. Разум никогда не признает, что из страха бежит от чего-то, поэтому очень скоро Изендре убедит себя, будто искренне желает подчиняться, в самом деле не хочет ничего другого, кроме как угодить Девам.
- А при чем тут Авиенда? - пробормотал Кадир. Когда же Изендре ощутит желание признаться во всех своих грехах?
- Ал'Тор спит с ней с самого Руидина! Ясно тебе. дурень? Она каждую ночь с ним проводит. Девы считают, что она выйдет за него замуж. - Даже сквозь ее всхлипы ухо Кадира уловило обиду и ярость. Ей не понравилось, что другая добилась успеха там, где она сплоховала. Несомненно потому-то раньше Изендре ничего ему и не рассказывала.
Несмотря на свирепый блеск глаз, Авиенда была красива и, не в пример большинству Дев, полногруда, однако он поставил бы не на нее, а на Изендре, если бы только… Лунный свет, вливавшийся в окна, падал на Изендре - та стояла с поникшими плечами, дрожа с головы до пят, взахлеб всхлипывая, слезы катились по ее щекам - у нее не нашлось сил даже их утереть. Стоит Авиенде нахмуриться, и она в ноги ей повалится!
- Ну ладно, ладно, - мягко сказал Кадир. - Не можешь, значит, не можешь. У тебя есть шансы выудить что-нибудь из Натаэля. Знаю, у тебя получится.- Встав, купец взял женщину за плечи, легонько разворачивая лицом к двери.
От прикосновения Изендре вздрогнула, отшатнулась, но к двери повернулась.
- Натаэль на меня и глядеть-то теперь не захочет, - раздраженно произнесла она, икая и всхлипывая. В любой миг Изендре готова была вновь разрыдаться, но ласковый тон Кадира, кажется, немного успокоил ее. - Хаднан, я вся красная. Красная, будто целый день голой на солнце пролежала. И мои волосы… Пройдет вечность, пока они отрастут хо…
Изендре шагнула к двери, взор ее упал на ручку двери, и в тот же миг Кадир скрутил платок в жгут и захлестнул его вокруг шеи женщины. Он старался не слышать режущие слух хрипы, отчаянное шарканье ног по полу. Ее ногти впились в его руки точно когти, но он смотрел прямо перед собой. Даже с открытыми глазами Кадир видел Теодору - так бывало всегда, когда он убивал женщину. Кадир любил сестру, но она узнала, кем он был, и молчать не стала бы. Изендре яростно замолотила пятками, но через некоторое время - Кадиру эти минуты показались вечностью - движения ее замедлились, стали судорожнее, и наконец она затихла и мертвой тяжестью повисла у него на руках. Кадир туго стянул концы скрученного в жгут платка и держал так, считая до шестидесяти, затем выпустил тело из удавки. Еще немного, и Изендре призналась бы во всем. Призналась, что была Другом Темного. И выдала бы его, сама пальцем бы на него указала.
Пошарив на ощупь в рундуках, Кадир вытащил мясницкий нож. Избавиться от тела непросто, но, к счастью, от мертвой крови будет немного, а эту малость впитает черное одеяние. Может, он отыщет женщину, подсунувшую ему под дверь записку. Если она окажется не очень хороша собой, то наверняка у нее есть подруги, тоже Приспешницы Темного. Натаэлю, скорей всего, глубоко наплевать, если к нему станет ходить айилка. Сам Кадир, говоря откровенно, скорей согласился бы с гадюкой ложе разделить, чем с айилкой, - змея, пожалуй, менее опасна. К тому же против Авиенды шансы у айилки могут быть повыше, чем у Изендре. Стоя на коленях и орудуя ножом, Кадир тихонько напевал себе под нос колыбельную, которой научила его Теодора.

ГЛАВА 30. Пари

Легкий ночной ветерок лениво пробежал через маленький городок Эйанрод и стих. Ранд сидел на каменном парапете широкого низкого моста в центре городка. Он счел бы ветерок жарким, однако после горнила Пустыни его вряд ли можно назвать таким. Скорее теплым для ночной поры, но не настолько, чтобы Ранд расстегнул красную куртку. Речка под мостом и в лучшие-то времена не была широкой, а теперь и вовсе уменьшилась до половины своей обычной ширины, однако Ранд с удовольствием наблюдал, как поток неспешно несет воду на север, как на темной мерцающей глади играют отбрасываемые бегущими по небу облаками лунные тени. Вообще-то именно поэтому он сидел тут ночью: чтобы полюбоваться немного бегущим потоком. Своих малых стражей он уже выставил, окружив ими айильский лагерь, который, в свою очередь, сам кольцом опоясал городок. А мимо выставленных айильцами дозорных не пролетит незамеченным и воробей. Вполне можно потратить часок, наслаждаясь созерцанием реки, а потом Ранд, успокоенный ее течением, вернется к своим делам.
Наверняка эта ночь лучше той, когда ему пришлось приказать Морейн уйти - иначе он не смог бы позаниматься с Асмодианом. Она даже принесла ему ужин и, пока он ел, все говорила и говорила, словно хотела втиснуть ему в голову все, что знала сама, словно желала успеть рассказать ему обо всем до того, как они достигнут столицы Кайриэна. Он не выдержал бы ее мольбы - она и в самом деле умоляла его разрешить ей остаться! - так случилось предыдущей ночью. Для такой женщины, как Морейн, подобное поведение столь неестественно, что он согласился, просто чтобы прекратить ее упрашивания. Очень может быть, поэтому-то Морейн так и поступила. Куда лучше провести час, слушая тихое мелодичное журчание реки. Если Ранду улыбнется удача, Морейн махнет рукой на свои наставления и не станет сегодня приставать к нему.
Воду под мостом и траву на обоих берегах разделяли полосы высохшей и потрескавшейся глины в восемь-десять шагов шириной. Ранд вгляделся в облака, набегавшие на луну. Из этих облаков можно попробовать вызвать дождь. Оба городских фонтана пересохли, большая часть колодцев засорена так, что и не вычистить, а в трети оставшихся лежат пыль и песок. Хотя "попробовать" - верное слово. Однажды Ранд сумел вызвать дождь - вся загвоздка в том, чтобы вспомнить, как ему это удалось. Если он вспомнит, то не обрушит с неба ливень, грозящий обернуться наводнением, и на этот раз не поднимется буря, с легкостью переламывающая деревья.
Асмодиан помочь бессилен, по-видимому, он вообще мало что знает о погоде. На каждый прием, которому Асмодиан научил Ранда, обязательно отыскивалось два других, которые юноше оказывались не по зубам. Неудачи Ранда заставляли Асмодиана горестно вскидывать руки либо нервно облизывать губы и отделываться обещаниями. Когда-то Ранд полагал, что Отрекшимся ведомо все, что они чуть ли не всемогущи. Но коли остальные похожи на Асмодиана, то у них есть и слабые места, и пробелы в знаниях. На деле могло быть и так, что Ранд кое о чем уже знал поболе их. Если не всех, то по крайней мере некоторых. Задача в том, чтобы понять, кого именно. Семираг была почти столь же беспомощна в управлении погодой, как и Асмодиан.
Ранда пробрала дрожь, словно ночь сделалась такой же, как в Трехкратной Земле. Этого Асмодиан не говорил ему никогда. Нет, лучше слушать плеск воды и ни о чем не думать. Если он вообще хочет сегодня ночью уснуть.
К Ранду приблизилась Сулин и оперлась о парапет. Шуфа ее лежала на плечах, открывая короткие седые волосы. Сухощавая Дева была вооружена как для битвы' - лук и стрелы, копья, нож и щит. Сегодня ночью она возглавляла охрану Ранда. Еще две дюжины Фар Дарайз Май непринужденно сидели на корточках на мосту шагах в десяти поодаль.
- Странная ночь, - произнесла Сулин. - Мы играли, и вдруг каждая стала выбрасывать одни шестерки.
- Прошу прощения, - не подумав, ляпнул Ранд, и Сулин кинула на него странный взгляд. Конечно же, она ничего не поняла; он не распространялся об этом. Рябь, что он вызывал, будучи та'вереном, расходилась самым причудливым, непредсказуемым образом. Узнай об этом айильцы, даже им захотелось бы держаться от него подальше, милях эдак в десяти, не меньше.
Сегодня под тремя Каменными Псами разверзлась земля и они свалились в змеиное логово, но все укусы - а их было несколько дюжин - пришлись в одежду. Ранд знал: это из-за него. Из-за него почти невероятное стало возможным. Седельник Тал Нетин выжил в тайенской бойне - а потом споткнулся в самый полдень о камень и, упав на ровную, поросшую мягкой травой землю, сломал себе шею. Ранд опасался, что и в этом случае он всему виной. С другой стороны, Бэил и Джеран, пока Ранд на ходу перекусывал с ними днем сушеным мясом, договорились положить конец многолетней кровной вражде своих кланов, Шаарад и Гошиен. Они по-прежнему недолюбливали друг друга и как будто не совсем понимали, что сделали, но все было чин чином: произнесены торжественные клятвы, даны водные обеты - один вождь держал свою чашу так, чтобы из нее пил второй. А для Айил водный обет сильнее любой другой клятвы;
сменится не одно поколение, прежде чем Шаарад и Гошиен осмелятся на набег, чтобы увести друг у друга овец, коз или коров.
Ранд задумался, не послужат ли эти случайные воздействия к его выгоде - может, дело к этому и подошло? Что еще случилось сегодня такого, что можно приписать воздействию та'верена. Ранд не знал - он никогда не расспрашивал и с большой охотой ни о чем подобном не слышал бы. Бэилы и Джераны лишь отчасти примирят Ранда со смертью Талов Нетинов.
- Что-то я несколько дней не видел ни Энайлы, ни Аделин, - заметил Ранд. Лучше перевести разговор хотя бы и на эту тему - ничем не хуже и не лучше прочих. К тому же эта парочка, казалось, особо ревностно стремилась охранять его. - Они что, захворали?
Пожалуй, взгляд, который бросила на юношу Сулин, стал еще более озадаченным.
- Они вернутся, когда усвоят, что им довольно в куклы играть. Ранд ал'Тор.
Он открыл было рот и вновь закрыл его. Пусть айильцы - люди необычные, и по урокам Авиенды они представлялись крайне странным народом, однако это уже просто нелепо, все границы переходит.
- Ладно, скажи им, что они взрослые женщины и должны вести себя соответственно.
Даже в лунном свете он назвал бы улыбку Сулин довольной.
- Да будет так, как угодно Кар'а'карну. Интересно, что Сулин хотела этим сказать? Она окинула Ранда мимолетным взглядом, задумчиво пожевала
губами и промолвила:
- Сегодня вечером ты еще не ел. Еды для всех пока вдоволь, и если ты намерен голодать, то этим никому не набьешь живота. Если ты не будешь есть, люди встревожатся, уж не захворал ли ты. А так оно и будет.
Ранд тихонько, с хриплым присвистом рассмеялся. В одну минуту - кар'а'карн, а в следующую… Если он и сходит за едой, то, скорей всего, Сулин погонит кого-нибудь за ужином для него. А потом еще и накормить попытается.
- Хорошо, я поем. Морейн уже, должно быть, спать легла. - На сей раз озадаченный взгляд айилки доставил Ранду маленькую радость - он умудрился-таки сказать нечто такое, чего она не поняла
Когда Ранд спрыгнул с парапета, до его слуха донесся цокот копыт по мощенной камнем улице - кто-то шагом ехал к мосту. Все Девы мгновенно вскочили на ноги, закрыв лица вуалями и взяв луки на изготовку. Рука Ранда непроизвольно двинулась к поясу, но меча там не было. Айильцы и без того чувствовали себя неловко, когда на марше Ранд вез у своего седла такую непривычную для них вещь. поэтому он не видел необходимости еще больше оскорблять их обычаи, нося меч у пояса. Кроме того, лошадей немного, и идут они шагом.
Вскоре появились всадники, окруженные эскортом из пятидесяти айильцев. Верховых насчитывалось не больше двадцати, и они с унылым видом тяжело сидели в седлах. На большинстве всадников были шлемы с кованым околышем и кирасы, под которыми виднелись тайренские куртки с пышными полосатыми рукавами. Двое едущих впереди были в богато украшенных позолотой панцирях, над забралами шлемов покачивались большие белые плюмажи, а в прорезях рукавов блестели в лунном свете атласные вставки. С полдюжины воинов в хвосте процессии были ниже тайренцев и не столь крупного сложения, в темных куртках и шлемах, походивших на колокола, с вырезом для лица. У двоих из них за спиной крепились на коротких древках маленькие флажки, называемые кон. Такими флажками у кайриэнцев пользовались в бою офицеры - чтобы отличаться от простых солдат, - а также личные вассалы какого-нибудь могущественного лорда.
Заметив Ранда, тайренцы с плюмажами на шлемах ошеломленно уставились на него, изумленно переглянулись, потом слезли с лошадей и опустились перед ним на колени, зажав шлемы под мышкой. Они оказались молоды, немногим старше Ранда, оба с темными подстриженными бородками, остроконечными, по моде знати Тира. На их латах виднелись вмятины, позолота местами была оббита - они уже успели скрестить мечи с врагом. На окружающих айилок ни один и головы не повернул, лишь изредка бросали взгляд искоса - словно, если не обращать на Дев внимания, те пропадут. Девы опустили вуали, хотя с виду без колебаний готовы были проткнуть стоящих на коленях мужчин копьем или пронзить стрелой.
К тайренцам подошел Руарк и встал позади них, сопровождал вождя сероглазый айилец, помоложе и чуть выше его. Мангин принадлежал к Джиндо Таардад и был в числе тех, кто отправился к Тирской Твердыне. Джиндо и задержали всадников.
- Милорд Дракон, - вымолвил пухлый, розовощекий юный лорд, - сгори моя душа, но неужели они держат вас в плену? - Его спутник, которому, несмотря на щегольскую бородку, придавали простецкий облик фермера оттопыренные уши и нос картошкой, то и дело нервно смахивал падающие на лоб волосы. - Они сказали, что ведут нас к какому-то там Рассветному человеку. К кар'а'карну. Что-то такое насчет вождей, если я еще помню, чему меня наставник учил. О, простите меня, милорд Дракон. Я - Эдорион из Дома Селорна, а это - Истин из Дома Андиама.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

- Я - Тот-Кто-Пришел-с-Рассветом, - негромко сказал Ранд. - И Кар'а'карн. - Теперь он узнал их: молодые лорды, которые, пока он был в Твердыне, все время бражничали, играли в карты да за женщинами ухлестывали. У Истина от слов Ранда глаза чуть на лоб не полезли; Эдорион же несколько секунд, не меньше, выглядел потрясенным, потом медленно кивнул, словно его вдруг осенило и он уловил скрытый прежде смысл. - Встаньте. Кто ваши кайриэнские спутники? - Интересно поглядеть на кайриэнцев, которые не кинулись во все лопатки от Шайдо, да и от любого айильца. Но что касаемо этого, раз они прибыли вместе с Эдорионом и Истином, то могут стать первыми его сторонниками, которых он встретил в этой стране. Если, конечно, отцы этих двух благородных тирских отпрысков выполнили его приказы. - Пусть подойдут.
Поднимаясь, Истин удивленно заморгал, Эдорион же лишь чуть замешкался и, обернувшись, крикнул:
- Мересин! Дарикайн! Сюда! - Все равно что псов окликнул. Флажки кайриэнцев качнулись - они медленно спешились.
- Милорд Дракон… - Истин замялся, облизывая губы, словно от жажды. - Вы… послали айил против Кайриэна?
- Значит, они напали на столицу? Руарк кивнул, а Мангин сказал:
- Если верить им, Кайриэн еще держится. Или еще держался три дня назад. - Не приходилось сомневаться, что, по его мнению, город давно пал. И менее всего Мангина волновала судьба столицы древоубийц.
- Я их не посылал, Истин, - сказал Ранд, когда к тирским лордам присоединились два кайриэнца. Они опустились на колени, сняли шлемы - это оказались молодые люди одного возраста с Эдорионом и Истином, волосы их были обриты на макушке и висках до ушей;
темные глаза настороженно сверкали. - На столицу напали мои враги - Шайдо. Я хочу спасти Кайриэн, если его еще можно спасти.
Ранду опять пришлось велеть встать, на сей раз кайриэнцам, с айильцамн он успел позабыть об обычаях по эту сторону Хребта Мира - обыкновении кланяться налево- направо да то и дело на колени бухаться. Ему пришлось также попросить представить их, но кайриэнцы назвались сами. Лейтенант, лорд Мересин из Дома Даганред, - его кон был испещрен вертикальными волнистыми линиями красного и белого цветов - и лейтенант, лорд Дарикайн из Дома Анналлин, кон которого целиком покрывали красные и черные квадратики. Странно, что они оказались лордами. Хотя лорды в Кайриэне возглавляли войска и командовали солдатами, они не брили себе головы и не поступали на военную службу. Или так было раньше - ныне, по-видимому, многое изменилось.
- Милорд Дракон! - Мересин чуть запнулся на этих словах. И он, и Дарикайн были светлокожими, стройными, с узкими лицами и длинными носами, но Мересин казался немного массивнее товарища. И, судя по виду, за последнее время они изрядно оголодали. Мересин торопливо, будто боясь, что его прервут, заговорил: - Милорд Дракон, Кайриэн продержится. Еще несколько дней, наверное, десять или двенадцать, но. если вы хотите спасти город, нужно спешить!
- Поэтому мы и отправились из города, - сказал Истин, пронзив Мересина мрачным взглядом. Оба кайриэнца ответили ему не менее угрюмыми взорами, но к недовольству и вызову в их глазах примешивалась покорность. Истин пятерней смахнул со лба густые волосы. - За подкреплением, милорд Дракон. Разослали во все стороны небольшие отряды. - Он поежился, несмотря на бисеринки пота на лбу, и голос его стал глухим и отстраненным: - Когда мы пустились в путь, нас было больше. Я видел, как упал Бэрен. Он так кричал - копье попало ему в живот. Больше он никогда не срежет колоду… Мне бы сейчас кружку крепкого бренди.
Эдорион, хмурясь, вертел в обтянутых латными перчатками руках свой шлем.
- Милорд Дракон, город, может, и продержится еще немного, но даже если эти айильцы станут сражаться с теми, то весь вопрос в том, успеете ли вы привести их вовремя. Лично я думаю, что десять-двенадцать дней - излишне оптимистический срок. По правде сказать, за подмогой я отправился лишь потому, что считал: погибнуть от копья куда лучше, чем попасть в их лапы живьем, когда они прорвутся за стены. Столица переполнена беженцами, удиравшими от айильцев. В городе не осталось ни одного голубя, ни одной собаки. Думаю, в скором времени там и крыс не останется. Единственно, что хорошо, - пока у стен этот Куладин, никто, похоже, и не думает зариться на Солнечный Трон. О нем уже никто не волнуется.
- На второй день он призвал нас сдаться Тому-Кто-Пришел-с-Рассветом, - вставил Дарикайн, за что удостоился от Эдориона строгого взгляда. Тот явно был недоволен, что его перебили.
- И Куладин устраивает себе потеху с пленниками, - сказал Истин. - Там, где из лука не дострелить, но со стен все видно. И откуда хорошо слышны вопли несчастных. Испепели Свет мою душу, но я не пойму, то ли он желает нашу волю сломить, то ли просто так забавляется. Время от времени они разрешают крестьянам бежать к городу, а потом расстреливают всех из луков. когда бедолаги считают, что вот-вот окажутся в безопасности. Если, конечно, Кайриэн можно назвать безопасным местом. Всего лишь крестьяне, но… - Он не договорил и нервно сглотнул, словно только сейчас вспомнил, как Ранд относится к "всего лишь крестьянам". Ранд просто смотрел на Истина, но тот будто съежился и едва слышно вновь забормотал о бренди.
Эдорион воспользовался возникшей паузой:
- Милорд Дракон, главное, что столица продержится до вашего прихода, если вы сумеете добраться до города побыстрее. Первый штурм мы отбили с трудом из-за того, что загорелась Слобода…
- Пламя чуть не перекинулось на город, - встрял Истин. Насколько помнил Ранд, дома в Слободе, которая представляла собой город вокруг стен Кайриэна, были в большинстве своем деревянными. - Не будь поблизости реки, пожар обернулся бы сущим бедствием.
Второй тайренец продолжил, едва дав договорить приятелю:
- …но лорд Мейлан хорошо спланировал оборону, и у кайриэнцев, похоже, на время сыскалось мужество. - Последние слова заставили нахмуриться Мересина и Дарикайна, но Эдорион то ли не заметил их сердитых взглядов, то ли сделал вид, что не заметил. - Если повезет, семь дней, самое большее - восемь. Если вы сумеете… - Тяжелый вздох, и Эдорион будто весь сдулся. - Я не видел ни одной лошади, - заметил он словно про себя. - Айильцы верхом не ездят. А пешим маршем вам не привести людей вовремя.
- Сколько? - спросил Ранд у Руарка.
- Семь дней.
Мангин кивнул, а Истин рассмеялся:
- Сгори моя душа, да мы столько верхом сюда добирались! Если вы полагаете, будто способны за такой срок проделать тот же путь пешими, то, должно быть…- Почувствовав на себе взгляды айильцев. Истин откинул с лица прямые волосы. - В этом городишке есть бренди?
- Сейчас важно, не как быстро сумеем добраться мы, - тихо промолвил Ранд, - а как быстро успеете проделать обратный путь вы - если спешите нескольких своих людей и освободившихся лошадей возьмете заводными. Я хочу, чтобы Мейлан и Кайриэн знали: помощь идет. Но, кто бы ни отправился с этой вестью, нужно быть уверенным, что он будет держать язык за зубами, если его схватят Шайдо. Незачем Куладину знать больше того, что он сумеет узнать сам.
Истин побледнел - лицо у него стало светлее, чем у кайриэнцев.
Мересин и Дарикайн дружно упали на колени, схватили Ранда за руки и принялись их целовать. Он не отнимал рук, насколько хватило терпения. Один из советов Морейн, кстати, весьма здравый, заключался в том, чтобы не оскорблять людских обычаев, сколь бы странными или даже отталкивающими они ни казались - если только тебе не нужно до зарезу так поступить, но и в таком случае лучше дважды подумать.
- Мы пойдем, милорд Дракон, - еле слышно вымолвил Мересин.- Благодарю вас, милорд Дракон. Спасибо! Пред Светом клянусь, я скорее умру, чем скажу хоть слово - только отцу или Благородному Лорду Мейлану.
- Да пребудет с вами Благодать, милорд Дракон, - добавил второй кайриэнец. - Да пребудет с вами Благодать и да осияет вас вечно Свет! Я - ваш, до самой смерти.
Ранд позволил и Мересину заявить о своей верности милорду Дракону до гроба, а потом решительно высвободил руки и велел обоим лейтенантам встать. Ему не понравилось, как они смотрели на него. Эдорион окликнул их как своих гончих, но люди не должны так смотреть ни на кого - по-собачьи преданно, точно на милостивого хозяина.
Эдорион глубоко вдохнул, надув розовые щеки, потом медленно выпустил воздух:
- Полагаю, если выберусь из этой передряги живым, то могу и кое-что выиграть с этого. Милорд Дракон, заранее извините, если ненароком обижу, но не желаете ли заклад поставить? Пари - на тысячу золотых крон, что и в самом деле сумеете за семь дней обернуться?
Ранд обалдело уставился на Эдориона. Да он игрок под стать Мэту!
- У меня и сотни крон серебром не будет, не говоря уже о тысяче зо…
Тут вмешалась Сулин.
- У него есть заклад, тайренец, - твердо заявила она. - Пари принято, если ты поставишь десять тысяч чистоганом.
Эдорион рассмеялся:
- По рукам! И если проиграю, мне не жалко будет ни медяка! А вдруг я не доживу, чтобы выигрыш получить? Подумать страшно! Мересин, Дарикайн, идемте. - По-прежнему это звучало так, будто он собак к ноге подзывал. - Мы выступаем.
Ранд подождал, пока эти трое кланялись и пятились;
когда они отошли подальше, к своим лошадям, он повернулся к седоволосой Деве:
- Что ты имела в виду? Откуда это у меня тысяча золотых крон? Я в жизни никогда в глаза не видел тысячу крон, не говоря уж о десяти тысячах!
Девы переглянулись, словно решив, что Ранд помешался. Точно так же переглянулись и Руарк с Мангином.
- Пятая часть сокровищ, которые были в Тирской Твердыне, принадлежит тем, кто захватил Твердыню, и они по праву получат ее, когда смогут забрать причитающуюся им долю. - Сулин говорила тоном, каким ребенку втолковывают простейшие факты повседневной жизни. - Тебе, как вождю и тому, кто командовал в битве, полагается десятая часть от той доли. Тир покорился тебе как вождю, поэтому по праву победителя одна десятая Тира тоже твоя. И ты говорил, что мы можем брать в этих странах пятую часть - ты ее назвал… э-э… налог. - Она запнулась на непривычном слове - налогов айильцы не знали. - Десятая часть этого - тоже твоя, как кар'а'карна.
Ранд покачал головой. Во всех беседах с Авиендой ему и в голову не приходило спрашивать, имеет ли эта пресловутая пятая часть отношение к нему; он ведь не айилец. кар'а'карн там или нет. Ему представлялось, что эти пятые доли его никак не касаются. Хорошо, пусть это не налог, но он может использовать эти деньги, как короли поступают с налогами. К несчастью, и о налогах, и о том, как с ними обращаться. Ранд имел крайне смутное представление Пожалуй, надо у Морейн поинтересоваться - этот вопрос она упустила в своих поучениях Возможно, сочтя его очевидной вещью, она решила, что он и без ее лекций это знает
Вот Илэйн наверняка известно, на что идут налоги, и уж приятнее получить совет от нее, чем от Морейн Жаль, он не знает, где она сейчас Скорей всего, как и прежде, в Танчико - Эгвейн рассказывала Ранду немного, лишь неизменно передавала всякие добрые пожелания Как бы ему хотелось усадить Илэйн и заставить объясниться по поводу тех двух писем Нет, странные все-таки существа эти женщины, что Дева Копья, что Дочь- Наследница Андора Не считая, быть может. Мин Она хоть и посмеивалась над Рандом, но никогда не заставляла его думать, будто разговаривает с ним на каком-то чудном языке Сейчас бы она смеяться не стала Если он когда-нибудь теперь увидит Мин, то девушка на сотню миль убежит, лишь бы убраться подальше от Возрожденного Дракона
Эдорион спешил своих людей, взял под уздцы одну из лошадей, а остальных связал за поводья, в том числе и коня Истина Свою лошадь Эдорион явно приберегал для последнего рывка через боевые порядки Шайдо, Мересин и Дарикайн точно так же поступили со своими солдатами Хотя это и означало, что у кайриэнцев будет всего по две запасные лошади на каждого, кажется, ни одному из них не пришло в голову взять какую-нибудь из лошадей тайренцев Под звонкий цокот копыт трое всадников, сопровождаемые эскортом Джиндо, рысцой тронулись на запад
Стараясь ни на кого не смотреть. Истин потихоньку начал двигаться к солдатам, которые обеспокоенно топтались в кольце айильцев у начала моста Мангин поймал лорда за краснополосатый рукав
- Погоди, мокроземец, ты нам расскажешь о ситуации в Кайриэне.
Вид у Истина сразу стал такой, словно он сейчас без сознания свалится.
- Уверен, он ответит на все ваши вопросы, если вы у него спросите, - отрывисто проговорил Ранд, особо подчеркнув последнее слово.
- Его только попросят ответить, - отозвался Руарк, беря тайренца за другую руку. Со стороны казалось, будто Руарк с Мангином держат на весу человека много ниже их ростом. - Предупредить защитников города - верное решение. Ранд ал'Тор, - продолжал Руарк, - но обязательно нужно выслать вперед разведчиков. Бегом они доберутся до Кайриэна одновременно с теми верховыми, а потом, на обратном пути, встретят нас и сообщат, как Куладин расположил Шайдо.
Ранд почувствовал на себе взоры Дев, но смотрел он на Руарка.
- Громоходцы? - предложил он.
- Шамад Конд, - согласился Руарк. Вождь с Мангином развернули Истина - они и в самом деле держали его на весу - и двинулись к остальным солдатам.
- Попросить! - крикнул вслед вождям Ранд. - Он ваш союзник и верный мне человек!
Он не знал, относится ли последнее к Истину в полной мере - еще и об этом нужно спросить у Морейн. Кстати, Ранд был не вполне уверен, действительно ли Истин надежный союзник. Ведь отец его. Благородный Лорд Ториан, предостаточно интриговал против Ранда, тем не менее Ранд не допустит, чтобы обращение с Истином даже отдаленно походило на методы Куладина.
Руарк обернулся и кивнул.
- Ты всей душой радеешь о своих людях, Ранд ал'-Тор. - Голос Сулин был ровен, как оструганная доска.
- Стараюсь, - ответил ей Ранд. На эту приманку его не поймают. Кто бы ни отправился на разведку к Шайдо, вернуться могут не все, вот в чем дело. - Ну, пожалуй, сейчас можно и поесть. И поспать нужно.
До полуночи вряд ли больше двух часов осталось, а в эту пору года солнце по-прежнему восходит рано. Девы последовали за Рандом, настороженно приглядываясь к каждой тени, словно ожидая нападения. То и дело в лунных отсветах мелькали их проворные пальцы - Девы переговаривались на своем языке жестов. Но, казалось, Айил ожидали нападения всегда, в любую минуту.

ГЛАВА 31. Далекие снега

Улицы Эйанрода шли прямо и пересекались под прямыми углами, кое-где они прорезали холмы, образовывая аккуратные террасы, выложенные камнем. Крытые шифером каменные дома выглядели угловатыми, словно бы целиком состояли из одних вертикальных линий. Эйанрод не пал перед Куладином; когда здесь пронеслись Шайдо, в городе уже не было жителей. Тем не менее очень многие дома превратились в пустые, разрушенные скорлупки с обугленными балками, в том числе и большая часть обширных трехэтажных зданий из мрамора, украшенных балкончиками, - они, по словам Морейн, принадлежали купцам. На улицах валялись обломки домашней утвари, обрывки одежды, черепки битой посуды, осколки оконного стекла, среди прочего мусора на глаза попадались то сапог, то игрушки, то разные инструменты.
Пожары свирепствовали в городке не раз, это Ранд мог определить и сам: по состоянию почерневших стропил и по тому, что в одних местах запах гари был сильнее, в других слабее. Но Лан, оглядев пожарища, мог расчертить карту прошедших здесь боев - город не раз переходил из рук в руки. Вероятнее всего, его захватывали и отбивали разные Дома, оспаривающие Солнечный Трон, хотя, судя по облику улиц, последними Эйанрод захватили разбойники. По Кайриэну бродило слишком много банд, не подчинявшихся никому и сохранявших верность лишь одному властелину - золоту.
К купеческому особняку Ранд и направлялся - на большей из двух городских площадей над безмолвствующим фонтаном с круглой пыльной чашей высились три просторных этажа серого мрамора, с тяжелыми балконами и широкими ступенями, обрамленными толстыми прямоугольными каменными перилами. Ранду не хотелось упускать нежданно выпавший шанс поспать на настоящей кровати, и он лишь надеялся, что Авиенда предпочтет остаться в палатке. Чья это будет палатка, его или Хранительниц Мудрости, Ранда мало волновало - лишь бы не слышать ее дыхания в нескольких шагах от себя, тщетно стараясь уснуть. В последнее время Ранду начало мерещиться, что он слышит биение ее сердца - даже когда саидин не касается! Но на тот случай, если девушка не усидит в палатке, он предпринял кое-какие меры предосторожности.
Девы остановились у ступеней, обежали здание, окружив его часовыми. Ранд опасался, что они назовут дом Кровом Дев, пусть и на одну ночь, поэтому, выбрав его для себя из тех немногих строений, где имелась крыша и уцелела большая часть окон, он сказал Сулин, что объявляет этот особняк Кровом Братьев Винного Ручья. Тот, кто не пил из Винного Ручья, что в Эмондовом Луге, не имеет права войти. Сулин окинула Ранда взглядом, ясно дав понять, что разгадала его задумку, но ни одна из Дев не последовала за ним в широкие двери, будто целиком состоявшие из узких вертикальных панелей.
Внутри, в больших комнатах, было пусто, хотя в просторной прихожей, где высокий оштукатуренный потолок был отделан строгим узором в виде простых квадратов, гай'шайн расстелили для себя одеяла. Даже если б Ранд и захотел, удержать гай'шайн за порогом было выше его сил - точно так же, как он не мог избавиться от Морейн, если она еще не спит и, неровен час, заявится к нему. Сколь бы строго Ранд ни приказывал не тревожить себя, Айз Седай всегда изыскивала повод, чтобы Девы пропустили ее к нему, а оставляла его исключительно после недвусмысленного распоряжения уйти.
Ранд еще и дверь не закрыл, как, приветствуя его, встали гай'шайн - гибкие мужчины и стройные женщины. Спать они не лягут, пока не уснет он, и даже потом будут по очереди бодрствовать, на случай, если Ранду ночью что-то понадобится. Он пытался приказывать им не делать так, но велеть гай'шайн не служить, как того требует обычай, все равно что пинать тюк с шерстью - как сильно ни пинай, нога утопает в податливом нутре, и больше ничего. Ранд махнул им рукой и стал подниматься по мраморным ступеням. гай'шайн подобрали в брошенном городке кой-какую мебель, даже отыскали где-то кровать и пару пуховых перин, и Ранд предвкушал, как сейчас умоется, а потом…
Открыв дверь в спальню. Ранд остолбенел. Вовсе не в палатке решила ночевать Авиенда. Она стояла возле умывальника с разномастными облупленными тазиком и кувшином, сжимая в одной руке мочалку, а в другой брусок желтого мыла. Одежды на девушке не было. Авиенда казалась ошеломленной явно не меньше Ранда - она тоже замерла на месте.
- Я… - Девушка судорожно сглотнула, не отводя больших зеленых глаз от лица Ранда. - У меня не получилось устроить парильню в этом… городе, поэтому я собралась испробовать ваш способ… - Авиенда вся состояла из упругих мускулов, плавных изгибов и мягких выпуклостей; тело ее влажно блестело. Ранд не предполагал, что у нее такие длинные ноги. - Я думала, ты дольше пробудешь на мосту. Я… - Голос девушки чуть не сорвался на крик, глаза панически расширились. - Я не нарочно! Я не подстраивала, чтоб ты увидел меня! Мне нужно быть подальше от тебя. Как можно дальше! Я должна!
Неожиданно возле девушки возникла мерцающая вертикальная линия. Она расширилась и словно раскатилась в створ ворот. В открывшийся проем в комнату ударил порыв ледяного ветра, несущего с собой завесу плотного снегопада.
- Как можно дальше от тебя! - завопила Авиенда и одним прыжком сиганула в бушующую метель.
Ворота тотчас же начали сужаться, сворачиваться, но, не осознавая этого. Ранд направил Силу и заблокировал их - они успели уже уменьшиться вдвое. Он не понял, что именно сделал и как, но был уверен: это ворота для Перемещения, о котором ему рассказывал Асмодиан, но которому не мог научить. Раздумывать было некогда. Куда бы ни убежала Авиенда, отправилась она голой прямиком в снежный буран. Ранд затянул, скрепил сплетенные потоки, сорвал с кровати одеяла и швырнул их к одежде девушки на ее тюфячок, сгреб в охапку одеяла, одежду и ковры - сколько сумел - и нырнул в проем, отстав от Авиенды на считанные секунды.
В ночном воздухе кружились белые хлопья, стонал и выл ледяной ветер. Даже в коконе Пустоты Ранд ощутил, что дрожит всем телом. Мельком он различил во мраке какие-то разбросанные там и сям очертания и решил, что это деревья. Никаких запахов он не чуял, только холодный воздух. Впереди что-то двигалось, фигуру скрадывали темнота и буран - он бы и не заметил ее, но в Пустоте глаза его обретали большую зоркость. Авиенда, бегущая во всю мочь. Ранд. прижимая к груди толстый узел, затопал следом за ней, по колено проваливаясь в снег.
- Авиенда! Стой! - Он боялся, что крик его отнесет воющий ветер, но девушка услышала его оклик. И припустила еще пуще. Превозмогая себя, Ранд поднажал, оступаясь и увязая сапогами в снегу, который становился все глубже. Следы босых ног Авиенды быстро заметало снегом. Если он потеряет ее из виду в этаком…
- Стой, ты, дура! Убить себя хочешь? - Его голос точно подстегивал ее, и девушка неслась изо всех сил.
С мрачной решимостью Ранд зло подгонял и подгонял себя, он пошатывался и чуть не падал - ветер и снежные заряды сбивали с ног. Юноша спотыкался о сугробы, налетал сослепу на деревья. Нельзя отрывать взгляда от Авиенды. Надо лишь благодарить судьбу, что деревья в этом лесу - или что это такое? - редкие.
В Пустоте проносились мысли, идеи, предположения и тут же отбрасывались. Попытаться успокоить буран - а в результате, возможно, превратить воздух в лед. Оградиться от снегопада щитом Воздуха - а что делать с сугробами под ногами? Можно Огнем растопить для себя тропинку - и брести потом вместо снега по грязной жиже. Если только не…
Ранд направил, и снег перед ним растаял полосой в спан шириной. И эта полоса побежала вместе с ним. Заклубился пар, падающий снег теперь исчезал, не долетая фута до песчаной почвы. Жар земли Ранд ощущал и через подошвы сапог. Тело до самых лодыжек содрогалось от пронизывающего до костей мороза, а ступни вспотели, обжигаемые раскалившейся землей. Но теперь Ранд нагонял беглянку. Еще пяток минут и…
Вдруг расплывчатая фигура, за которой он бежал, исчезла, словно девушка провалилась в яму.
Не отрывая взора от того места, где видел ее в последний раз, Ранд изо всех сил рванул вперед. Внезапно он зашлепал по щиколотку в ледяном потоке, потом вода поднялась еще выше. Растаявший снег открывал взору все больше воды, а впереди медленно отступала кромка льда. Пар над черной водой не поднимался. Широкий ручей или река - слишком большой поток, чтобы та малость Силы, которую он направлял, хоть на волосок согрела быстротечный поток. Должно быть, Авиенда выбежала на лед и провалилась, но он не спасет девушку, если пойдет напролом. Преисполненный саидин. Ранд едва замечал холод, но зубы неудержимо стучали.
Вернувшись на берег и устремив взор туда, где, как ему казалось, ухнула под лед Авиенда, Ранд направил потоки Огня на все еще чистый от снега участок земли подальше от ручья, пока песок не расплавился, не потек, светясь белым. Даже в такой метели этот пятачок какое-то время останется горячим. Узел Ранд бросил в снег рядом - жизнь девушки зависит от одеял и ковров, их ни в коем случае нельзя потерять. Потом он отошел в сторону от тропы-проталины, на белый покров, и лег на живот. Ранд медленно выполз на заметенный снегом лед.
Ветер с визгом набросился на него, без труда кусая сквозь куртку. Руки онемели сразу, ноги тоже скоро окоченеют; дрожь прекратилась, лишь изредка тело сотрясалось в судороге. В бестрепетном спокойствии Пустоты Ранд понимал, что происходит: в Двуречье случались бураны, пожалуй, не менее жестокие, чем этот. Он замерзал. Если он вскоре не отыщет теплого уголка, то будет спокойно наблюдать из Пустоты за тем, как умирает. Но если умрет он, погибнет и Авиенда. Если уже не погибла.
Ранд скорее почувствовал, чем услышал потрескивание льда под своим весом. Вытянутые вперед руки окунулись в воду. Похоже, та самая полынья, но из-за кружащегося снега мало что было видно. Он принялся шарить в полынье, водя окоченевшими руками из стороны в сторону, расплескивая стылую воду. У кромки льда пальцы на что-то наткнулись, и он заставил их сжаться, чувствуя, как ломаются в кулаке смерзшиеся волосы.
Надо ее вытащить. Он пополз обратно, волоча девушку за собой. Она понемногу мертвым грузом выскальзывала из воды. Не волнуйся, если ее льдом оцарапает. Лучше пораниться, чем замерзнуть или утонуть. Надо ползти обратно. Не останавливайся, не смей. Если сдашься, она умрет. Шевелись же, чтоб тебе сгореть! Ползком. Переставлять ноги, отталкиваться одной рукой. Вторая намертво вцепилась в волосы Авиенды. Нет времени ухватиться получше - а она все равно ничего не чувствует. Слишком долго тебе все доставалось с легкостью. лорды падают на колени, гай'шайн за вином для тебя бегают, и Морейн делает то, что ты ей велишь. Обратно. Пора наконец и самому что-нибудь сделать, если еще на что-то способен. Шевелись же, ты, растреклятая безотцовщина, козел охромелый! Пошевеливайся!
Внезапно ступням стало больно, боль полезла вверх по ногам. Ранд не сразу оглянулся и скатился с пятачка расплавленного песка, над которым еще парило. Усики дыма от затлевших было штанов тут же унесло ветром.
Нашарив брошенный рядом узел. Ранд с головы до ног закутал Авиенду в ее одежду, в пледы, в тюфячок, в одеяла - во все, что успел сгрести тогда в охапку. Каждая тряпочка сбережет крупицу тепла, а значит, и жизни.
Глаза девушки были закрыты, она не двигалась. Ранд немножко раздвинул одеяла и приложил ухо к ее груди. Сердце билось так редко, что он сомневался, в самом ли деле слышал удары. Мало было даже четырех одеял и полудюжины пледов, а направить в Авиенду тепло, как он поступил с землей, невозможно - даже уменьшив до предела поток, он скорей убьет девушку, а не согреет. Сквозь пелену метели Ранд ощущал плетение, которым заблокировал ворота, - в миле, а то и в двух отсюда. Если попытаться сквозь вьюгу донести к ним девушку, погибнет они оба. Им нужно укрытие, и нужно оно именно здесь.
Ранд направил потоки Воздуха, и снег начал двигаться по земле вопреки ветру, выстраиваясь в толстые прямоугольные стены трех шагов в длину, с проемом для двери в одной. Стены росли все выше, снег уминался, утрамбовывался, пока не заблестел точно лед. Выше человеческого роста пластами намело снежную крышу. Подхватив Авиенду на руки. Ранд, пошатываясь, шагнул в темень новообретенного убежища, свивая и завязывая сплетение, - в углах заплясали язычки пламени, заливая берлогу светом. Он зачерпнул еще чуток и направил, заделывая снегом дверной проем.
Едва ветер остался за стенами, сразу стало как будто теплее, но все равно этого недостаточно. Используя прием, показанный Асмодианом, Ранд сплел Воздух и Огонь, и воздух вокруг согрелся. Закрепить плетение он не решился - если уснешь, воздух слишком нагреется и хижина растает. Кстати, и те язычки пламени тоже опасно оставлять без присмотра. Но Ранд совсем выбился из сил и продрог до костей, а потому не сумел бы надежно контролировать больше одного плетения.
Почву внутри он расчистил, еще возводя снежную хижину. На голой песчаной земле виднелись редкие бурые листья, которых он не узнал, да какие-то неряшливого вида низкие высохшие сорняки, которые тоже не были ему знакомы. Отпустив согревавшее воздух плетение. Ранд направил Силу, изгнав из земли стужу, и опять взялся за первое плетение. Хватило Ранда еще только на одно - он ухитрился нежно уложить Авиенду на землю, а не уронить ее.
Ранд запустил руку под одеяла, пощупал щеку девушки, плечо. Волосы оттаяли, и тоненькие струйки побежали по лицу. Сам он замерз, но Авиенда была вообще как ледышка. Ей необходима каждая частичка тепла, которую Ранд может для нее найти, а нагреть воздух в укрытии еще сильнее юноша не смел. Стены изнутри и так уже подтаяли и слегка блестели от потеков выступившей на них влаги. Каким бы окоченевшим он себя ни чувствовал, тепла в нем больше, чем в теле Авиенды.
Быстро раздевшись. Ранд забрался под одеяла к девушке, накинув сверху мокрую одежду - как-никак она поможет удержать тепло. Усиленная Пустотой и саидин способность к осязанию заставляла его еще сильнее чувствовать лежащее рядом девичье тело. Ее кожа гладкостью и нежностью превосходила шелк. По сравнению с ней и атлас был… Не думать! Ранд убрал влажные пряди с лица Авиенды. Надо бы высушить их, но вода больше не казалась такой холодной, да и все равно под рукой не было ничего, кроме одеял и одежды. Глаза Авиенды были закрыты, грудь медленно вздымалась в такт дыханию. Девушка лежала, уткнувшись лицом ему в грудь, голова ее покоилась на его руке. Ее можно было назвать спящей, если б на ощупь Авиенда не казалась самой зимой. Такая мирная, тихая, совсем не сердитая. Такая красивая. Прекрати об этом думать, пришла откуда-то издалека, из окружающего Ранда ничто команда, строгий приказ. Говори с ней.
Он попытался заговорить о первом, что ему пришло в голову, - об Илэйн, о смятении, в которое его повергли два ее письма, но вскоре из Пустоты вслед за мыслями о золотоволосой Илэйн приплыли и воспоминания о том, как они с ней целовались в укромных уголках Твердыни. Не думай о поцелуях, балбес! Ранд принялся рассуждать о Мин. О Мин он в подобном ключе никогда не думал. Ну, несколько снов не в счет. Мин надавала бы ему пощечин, попытайся он полезть к ней с поцелуями, а то бы еще на смех подняла и обозвала шерстеголовым олухом. Только оказалось, что всякий раз, как речь заходила о любой женщине, Ранд сразу же вспоминал, что сейчас он обнимает женщину, на которой нет ни нитки. Наполненный Силой, он чуял ее запах, каждый дюйм ее тела ощущал столь же явственно, будто гладил руками все эти соблазнительные изгибы прекрасного тела… Пустота затрепетала. О Свет, ты же только хочешь ее согреть! Что за свинские мысли? Гони их. прочь, нахал!
Стараясь отогнать незваные мысли. Ранд заговорил о своих надеждах на Кайриэн, о том, что хочет принести туда мир и покончить с голодом. Он хочет повести за собой государства без ненужного кровопролития. Но и этот разговор шел определенным путем, неизбежно подводя к Шайол Гул, где ему суждено встать против Темного и погибнуть - если верны Пророчества. Представлялось малодушием сказать, что он надеется каким-то образом выжить. Но может, сумеет? А айильцам трусость неведома - даже самый худший из них храбр как лев. "Разлом Мира убил слабых, а Трехкратная Земля убила трусов". Так говорил Бэил; Ранд как сейчас слышал его слова.
Ранд принялся вслух размышлять о том, где они могли оказаться, куда их нелегкая занесла из-за бессмысленного, безрассудного бегства Авиенды. Куда-то далеко-далеко, в необычные края, где в это время года валит снег. Это даже не безрассудный побег, хуже. Просто безумие какое-то. Однако Ранд понимал, что бежала девушка от него. Сбежала - от него! Как же Авиенда должна ненавидеть его, раз кинулась бежать как можно дальше, невесть куда, вместо того чтобы просто велеть ему уйти и дать ей спокойно искупаться!
- Надо было мне постучаться. - Куда? В дверь собственной спальни? - Я знаю, тебе в тягость находиться рядом со мной. Не хочешь, значит, и не надо. Чего бы ни требовали Хранительницы, что бы они ни говорили, ты вернешься к ним в палатки. И тебе больше не нужно будет приходить ко мне. А если даже ты придешь, я… Я тебя отошлю. - Почему он заколебался? Она же окатывала его то яростью, то холодом, то горечью, но спящая… - Что за сумасшедшая выходка! Ты же могла себя убить. - Он гладил девушку по волосам и, казалось, не мог остановиться. - Если ты еще когда-нибудь учудишь нечто подобное, хоть и менее глупое, я тебе шею сверну. Тебе ведь не понять, как мне будет не хватать по ночам твоего дыхания! - Не хватать? Да она его с ума свела! Похоже, он совсем спятил. Надо с этим кончать. - Ты уйдешь, вот и все. Пусть даже мне придется отослать тебя обратно в Руидин. Хранительницы Мудрости не станут мне перечить, если я буду говорить как Кар'а'карн.. Больше тебе не придется от меня убегать.
Рука, которой Ранд никак не мог перестать гладить ее волосы, замерла - девушка зашевелилась. Он вдруг осознал, что она теплая. Очень теплая. Надо бы для приличия завернуться в одеяло и отодвинуться. Авиенда открыла глаза - чистые, пронзительно- зеленые, серьезно смотрящие на Ранда. Она словно ничуть не удивилась и не отстранилась. Он разжал объятья, начал было откатываться в сторону, но она запустила руку ему в волосы и больно сгребла их в горсть - если б Ранд отодвинулся хоть на дюйм, она выдрала бы ему клок волос с корнем. Объясниться Ранду Авиенда не дала.
- Я обещала своей почти сестре присматривать за тобой. - Похоже, девушка говорила не только ему, но и себе - тихим, почти лишенным эмоций голосом. - Чтобы защитить свою честь, я бежала как могла. А ты последовал за мной даже сюда. Кольца не лгут, и я больше не могу убегать. - Голос девушки стал решительным и твердым. - И больше я бегать не буду.
Ранд, стараясь расцепить ее пальцы на своем виске, попытался спросить, что она мелет, но Авиенда второй рукой прихватила волосы Ранда на другом виске и притянула его губы к своим. На этом всякие разумные мысли повылетали из его головы; вдребезги разбилась Пустота, саидин ускользнула прочь. Ранд сомневался, что сумеет остановиться, даже если б и захотел, только у него и в мыслях такого не было, а Авиенда определенно этого не хотела. На самом деле последнее, что мелькнуло у него в голове, была мысль, что вряд ли он ее сумеет остановить. Потом довольно долго никаких связных мыслей у него и в помине не было.
Спустя достаточно много времени - часа два, а может, и три. Ранд не знал - он лежал, укрытый одеялами, на пледах, закинув руки за голову, и смотрел, как Авиенда разглядывает и ощупывает скользкие белые стены. Удивительно, но они очень хорошо удерживали тепло, не требовалось вновь обращаться к саидин - ни для того, чтобы не впустить холод, ни для того, чтобы согреть воздух. Встав с одеял, девушка всего-навсего расчесала и пригладила пальцами темно-рыжие волосы и теперь ничуть не стыдилась своей наготы. Конечно, немного поздновато смущаться и стыдиться этакой малости, как отсутствие одежды. Ранд изрядно поволновался, что поранит ее, вытаскивая из воды, но ссадин у Авиенды оказалось меньше, чем у него, и каким-то образом царапины нисколько не портили красоты девушки.
- Что это? - спросила она.
- Снег.
Как можно доходчивей Ранд объяснил, что такое снег, но Авиенда лишь покачала головой, отчасти изумленно, отчасти недоверчиво. Тому, кто вырос в Пустыне, падающая с неба замерзшая вода должна представляться столь же невероятным явлением, как и летящая. Согласно записям и изустным преданиям, единственный в Пустыне дождь прошел, когда его вызвал сам Ранд.
Ранд не сдержал вздоха сожаления, когда Авиенда стала через голову надевать сорочку.
- Как только вернемся. Хранительницам Мудрости надо будет поженить нас.
Он по-прежнему чувствовал плетение, благодаря которому ворота оставались открытыми.
Авиенда просунула голову в ворот сорочки и воззрилась на Ранда. Не враждебно, но и без одобрения. Хотя и решительно.
- Что заставило тебя подумать, будто мужчина имеет право просить меня об этом? Кроме того, ты принадлежишь Илэйн.
Через минуту он догадался захлопнуть рот.
- Авиенда. мы только что… Мы вдвоем… Свет, да теперь мы обязаны пожениться! Нет, я поступаю так не потому, что должен, - торопливо прибавил он. - Я хочу этого.
Вообще-то в последнем Ранд был не слишком уверен Ему казалось, что он мог бы и ее полюбить, но ему также казалось, что он и Илэйн любит. И, неизвестно по какой причине, еще и Мин сюда приплелась Да ты распутник не хуже Мэта! Но хоть раз Ранд наконец может поступить правильно.
Авиенда же фыркнула и пощупала свои чулки, проверяя, высохли ли они, потом уселась и начала их надевать.
- Эгвейн говорила мне о ваших двуреченских обычаях, и о тех, что со свадьбой связаны
- Ты хочешь год ждать? - недоверчиво спросил Ранд.
- Год. Да, я именно об этом. - Раньше Ранд не отдавал себе отчета, что женщина, надевая чулок, так выставляет ногу на обозрение. Странно, что это зрелище оказалось столь волнующим и захватывающим после того, как он видел ее, нагую, мокрую от пота и… Ранд сосредоточился на том, что говорит Авиенда, и постарался внимательнее слушать ее. - Эгвейн говорила, что подумывала испросить у своей матери разрешение выйти за тебя замуж, но прежде чем она обмолвилась об этом, ее матушка сказала, что ей надо еще с годик подождать, пусть даже она уже заплетает косу. - Авиенда задумчиво нахмурилась, подтянула колено под самый подбородок. - Верно? Эгвейн говорила, девушке не позволяют заплетать косу, пока она по годам не может замуж идти. Понимаешь, о чем я толкую? У тебя вид, как у… рыбы. Морейн ее в реке поймала.
В Пустыне рыб не водилось, айильцы знали о них только из книг.
- Конечно, понимаю, - промолвил Ранд. На самом деле он ничего не понял, точно напрочь ослеп и оглох. Поерзав под одеялами, он постарался придать голосу как можно больше уверенности: - Вообще-то… Ну, обычаи - вещь запутанная, и я не совсем уверен, о каких из них ты говоришь.
Девушка подозрительно покосилась на него, но айильские обычаи были такими замысловатыми, что Авиенда поверила его словам. В Двуречье ты год "ходишь", потом, если придешься ко двору, обручаешься и наконец женишься. Вот и весь обычай.
Авиенда продолжала одеваться.
- Я вот о чем. Девушка в этот год спрашивает согласия у матери. И позволения у Мудрой. Не могу сказать, что понимаю это. - Белая блуза, которую Авиенда надевала через голову, на мгновение приглушила ее слова. - Если он ей нравится и она считается взрослой, чтоб идти замуж, зачем ей разрешение? Ну, теперь понятно? По моим обычаям, - голос Авиенды не оставлял сомнений, что для нее значимы лишь они, - мне выбирать, спрашивать тебя или нет. А я спрашивать не стану. Согласно же твоим обычаям, - застегивая пояс, Авиенда недоверчиво покачала головой, - я не получила согласия своей матери. А тебе, подозреваю, нужно разрешение твоего отца. Или, раз твой отец умер, отца- брата? Ну вот, разрешения нам никто не давал, значит, и пожениться мы не можем. - Авиенда сложила косынку и начала ее повязывать.
- Понятно, - слабым голосом отозвался Ранд. Любой парень в Двуречье, сунувшийся к отцу за этаким дозволением, напросился бы на отменную взбучку и несколько дней ходил бы с красными ушами. Когда же он подумал о парнях, обливавшихся холодным потом в тревоге, вдруг кто-то - кто угодно! - ненароком прознает, что они делали с девушками, на которых хотят жениться… Что касается последнего, Ранд припомнил, как Найнив застигла Кимри Левин и Бэра Даутри на сеновале отца Бэра. Кимри уже лет пять с косой ходила, но когда с ней закончила разбираться Найнив, за дочку взялась сама миссис Левин. С бедняги Бэра Круг Женщин чуть заживо шкуру не спустил, и это еще цветочки по сравнению с тем, что за жизнь они устроили Кимри в тот месяц, который сочли самым коротким сроком, какой молодым приличествует дожидаться свадьбы. Втихомолку, чтобы не дошло до ушей Круга Женщин, рассказывали как шутку: первую неделю после свадьбы ни Бэр, ни Кимри сидеть не могли. Ранд подозревал, что Кимри запамятовала спросить согласия у матери.
- Но, в конце концов, Эгвейн не может знать обо всех обычаях мужчин, - продолжил Ранд. - Женщины же не знают всего. Ну так вот, раз это начал я, то мы должны пожениться. И никаких согласий тогда не требуется.
- Ты это начал? - Фырканье Авиенды было выразительно и многозначительно. Таким фырканьем, хмыканьем и подобными звуками женщины, будь то айилки, андорки, да откуда угодно родом, обычно пользуются как стрекалом - уколоть, подтолкнуть, похлопать. - Все равно это не имеет значения, поскольку мы поступаем по айильским обычаям. Больше это не повторится. Ранд ал'Тор. - Его удивило - и обрадовало - сожаление, которое он услышал в ее голосе. - Ты принадлежишь почти сестре моей почти сестры. Теперь у меня к Илэйн глох. Но это не твоя забота Ты собираешься тут вечно валяться? Я слышала, что мужчины потом становятся ленивы, но осталось не так долго ждать, когда кланы будут готовы к утреннему маршу. Ты должен быть там. - Внезапно она застыла, будто громом пораженная, и тяжело опустилась на колени. - Если мы сумеем вернуться… Я не помню точно, как проделала ту дыру. Ранд ал'Тор. Ты должен найти выход.
Ранд сказал, что заблокировал ее ворота и чувствует, что они по-прежнему открыты. У Авиенды будто гора с плеч свалилась, она даже улыбнулась ему. Однако, когда девушка уселась, скрестив ноги, и принялась расправлять юбки, Ранду стало ясно, что она не намерена поворачиваться к нему спиной, пока он будет одеваться.
- Ты - мне, я - тебе. Все честно, - подождав достаточно, пробормотал Ранд и вылез из-под одеял.
Он старался выглядеть таким же беспечным, какой была Авиенда, но получалось у него из рук вон плохо. Даже отвернувшись от девушки, Ранд ощущал на себе ее взгляд - будто она пальцем по его спине водила. И вообще, какое она имела право говорить ему, как он хорош сзади?! Он-то о ее красоте никаких замечаний себе не позволил! Так или иначе, а сказала она это только для того, чтобы он вспыхнул. Нарочно, чтоб смутить. Женщины ведь на мужчин так не глядят. И они не спрашивают. у матерей разрешения… У Ранда появилась мысль, что жизнь с Авиендой не стала легче и проще. Ни капельки.

ГЛАВА 32. Короткое копье

Обсуждать было почти нечего. Даже если снаружи до сих пор свирепствует буран, они все равно могут добраться до врат, приспособив вместо плащей одеяла и пледы. Авиенда принялась их делить, а Ранд потянулся к саидин, наполняя себя жизнью и смертью, расплавленным пламенем и жидким льдом.
- Пополам раздели, - сказал он девушке. Он знал, что голос его холоден и бесстрастен. Асмодиан утверждал, что Ранд способен и на большее, но пока ему не удавалось этого добиться.
Авиенда кинула на него удивленный взгляд, но сказала только:
- Тебе надо больше, чем мне.
Спорить смысла не было. По своему опыту, начиная с жизни в Эмондовом Луге и вплоть до общения с Девами, Ранд знал: если женщина хочет для тебя что-то сделать, единственный способ ей помешать - связать ее по рукам и ногам, особенно когда она готова чем-то пожертвовать. Удивительно, что яду в голосе Авиенды не слышалось, ничего нелестного она не обронила и о всяких мягкотелых и изнеженных мокроземцах. Может, из случившегося между ними и вышло что-то хорошее, не считая приятных воспоминаний. Неужели она правду сказала, что это больше не повторится? Однако Ранд подозревал: Авиенда имела в виду в точности то, что сказала.
Сплетя поток Огня в палец толщиной, Ранд вырезал в одной стене контур двери, расширил щель сверху. К его изумлению, внутрь ворвался дневной свет. Отпустив саидин, Ранд обменялся пораженными взглядами с Авиендой. Он понимал, что утратил ощущение хода времени - Ты даже о времени года представление потерял! - но они с Авиендой не могли пробыть в снежной берлоге так долго. Где бы они ни очутились ныне, до Кайриэна очень и очень далеко.
Ранд толкнул снежную глыбу, но та не шевельнулась. Пришлось навалиться спиной, упершись пятками, и как следует налечь. Когда же ему в голову пришло, что то же самое куда проще сделать с помощью Силы, ледяной блок запрокинулся, увлекая Ранда за собой; в лицо хлынул холодный бодрящий воздух и режущий глаза дневной свет. Однако кусок стены не упал, а застыл под углом, подпертый наметенным вокруг убежища сугробом. В узкую щель между хижиной и ледяной глыбой Ранд, лежа на спине, сумел разглядеть лишь другие сугробы - укрывшие редкие, чахлые деревца, которых юноша не признал, и наметенные, по всей видимости, вокруг валунов или кустов.
Ранд открыл рот и тут же забыл, что собирался сказать:
по воздуху не выше пятидесяти футов над ним пронеслось нечто - серая тварь с кожистой шкурой, куда крупнее лошади, медленно взмахивая большими крыльями, летела, вытянув вперед роговую морду. Оснащена тварь была когтистыми лапами и болтавшимся позади тонким, как у ящерицы, хвостом. Ранд невольно вывернул голову, проследив за полетом твари над деревьями. На спине ее сидели два человека; несмотря на то что их фигуры были полностью закутаны в странные одеяния с капюшонами, не оставалось сомнений, что они внимательно разглядывают землю под собой. Если б Ранд высунулся еще на полголовы и если б полет крылатой твари не пролегал над самым убежищем, наблюдатели наверняка заметили бы юношу.
- Брось одеяла, - сказал Ранд Авиенде, скатившись внутрь. В двух словах он объяснил ей, что увидел. - Может, они и по-доброму настроены, а может, и нет, но выяснять у меня как- то нет желания. - Он сомневался, что вообще хочет встречаться с людьми, которые разъезжают верхом на этаких зверюгах, будь они самые разлюбезные. Если они вообще люди. - К вратам мы прокрадемся. Как можно быстрее, но главное - тайком.
Как ни странно, Авиенда не спорила. Ранд высказал это свое наблюдение, помогая девушке выбраться по ледяной глыбе. Она приняла руку Ранда, что само по себе было удивительно, и даже не кинула на юношу сердитого взгляда. На его замечание Авиенда ответила:
- Ранд ал'Тор, я не спорю, когда ты говоришь дело. Что-то он не припоминал, чтобы Авиенда так поступала. Вокруг расстилалась плоская равнина, укрытая толстым снежным одеялом, но на западе высились острые, с белыми шапками горы, пики их были укутаны облаками. Определить, что горы располагались на западе, труда не составило - всходило солнце, из-за океана виднелась треть золотого шара. Ранд во все глаза глядел на океан. Уклон местности открывал ему вид на волны, клочьями прибойной пены разбивающиеся в яростном беге о скалистый, усыпанный валунами берег - где-то в полумиле от убежища. Океан - на востоке, протянувшийся в бесконечность, к самому горизонту и к солнцу. Если бы недостаточно было снега, то океан на востоке ясно говорил: Ранд с Авиендой оказались в стране, которой он не знал.
Девушка зачарованно уставилась на белые барашки, на катящиеся валы, шумно ударяющиеся о скалы. Потом, когда до нее дошло, что это такое, она нахмурилась и посмотрела на Ранда. Океана Авиенда никогда не видывала, но карты-то видела.
Ранд и сам брел с трудом и порой пробивал себе дорогу в глубоких сугробах, иногда утопая в них по пояс, но юбки - неподходящий наряд для ходьбы по снегу. Ранд подхватил девушку на руки, и Авиенда задохнулась от неожиданности, возмущенно сверкнув зелеными глазами.
- Нам нужно идти быстрее, чем ты тащишь юбки, - заявил ей Ранд. Яростный огонек потух, но Авиенда не закинула руку ему на шею, как он втайне надеялся. Вместо этого она скрестила руки на груди, нацепив на лицо маску долготерпения. Совершенно другой Авиенда не стала, какие бы теперь ни произошли с ней перемены. Однако Ранд не понимал, почему подумал об этом с облегчением.
Он бы мог, конечно, как во время метели, протаять тропинку в снегу, но если появится еще какая-нибудь летающая тварь, полоса чистой земли прямиком приведет к ним. Поодаль справа между сугробов пробежала лисица, время от времени настороженно поглядывая на Ранда и Авиенду. Она была совершенно белая, за исключением черного кончика пушистого хвоста. Кое-где снег прочерчивали кроличьи следы, смазанные там, где зверьки прыгали. Один раз Ранд приметил отпечатки лап кошки - судя по ним, она не меньше леопарда. Возможно, тут водятся животные еще крупнее, может, есть и какие-нибудь нелетающие родичи той крылатой твари. Столкнуться с ними Ранду нисколько не улыбалось, но тогда есть шанс, что те… летуны… примут пропаханную Рандом борозду за след такого животного.
Он по-прежнему двигался от дерева к дереву, жалея, что стоят они редко и их так мало. Разумеется, будь иначе, в метель Ранд мог бы и не отыскать Авиенду… Она хрюкнула, хмуро покосившись на него, и он ослабил хватку, сообразив, что слишком прижал ее к себе. Но лесок погуще сейчас пришелся бы кстати. Однако, поскольку Ранд хоронился за деревьями, первым чужаков заметил именно он.
Менее чем в пятидесяти шагах, отрезав Ранду путь к вратам - а если быть точнее, то, насколько он чувствовал удерживающее их плетение, у самых врат, - находилось четверо верховых и более двадцати пеших. Всадниками оказались женщины, кутавшиеся в длинные плотные плащи, подбитые мехом. У двух всадниц на левом запястье посверкивали серебристые браслеты, которые длинным поводком из такого же металла соединялись с блестящими ошейниками, туго охватывавшими горла двух других женщин. Последние, в серых одеждах, без плащей, стояли возле всадниц. Остальные пешие были мужчинами в темных кожаных одеждах и доспехах, раскрашенных зеленым и золотым. Доспехи представляли собой перекрывающие друг друга щитки на груди и спине, такие же пластины защищали руки снаружи и бедра спереди. Под наконечниками копий виднелись зелено- золотые кисти, длинные щиты были раскрашены в те же цвета. Шлемы походили на головы каких-то огромных насекомых, за жвалами виднелись лица. Один из воинов, вне всяких сомнений, офицер - ни щита, ни копья у него не было, а за спиной виднелся слегка изогнутый меч с длинной, для двух рук, рукоятью. Щитки его лакированных доспехов имели серебряную окантовку, а тонкие зеленые плюмажи, точно усики-антенны, лишь усиливали сходство раскрашенного шлема с головой чудовищного жука. Теперь Ранд знал, где они с Авиендой. Подобные латы он уже видел. И женщин в таких ошейниках.
Опустив девушку за деревцем, слабо походившим на искривленную ветрами сосну - только ствол был серый и гладкий, испещренный черными штришками, - Ранд показал Авиенде на отряд, и та молча кивнула.
- Те две женщины, что на привязи, могут направлять, - прошептал он. - Сумеешь их отсечь? - И торопливо добавил: - Только не обнимай пока Источник. Хоть они и пленницы, все равно предупредят остальных, а если даже и нет, то женщины с браслетами сумеют определить, что те почувствовали тебя.
Авиенда странно взглянула на Ранда, но времени на глупые вопросы - мол, откуда ему все это известно - тратить не стала. Но тот знал - рано или поздно расспросы еще предстоят.
- Женщины с браслетами тоже способны направлять, - ответила девушка так же тихо. - Правда, ощущение очень странное. Слабое. Как будто они никогда того не делали. Не представляю, как так может быть.
А Ранд понимал. У Шончан те, кто, как считается, способен направлять Силу, называются дамани. Но даже если эти две всадницы ухитрились каким-то образом ускользнуть из сетей Шончан и стали сул'дам - а из того немногого, что знал Ранд, выходило, что это не так-то легко, поскольку Шончан подвергали тщательным проверкам всех женщин до единой в течение всех лет, когда у них может впервые проявиться способность направлять, - то они никогда и ни за что не посмеют выдать себя.
- Можешь оградить щитом всех четырех?
Авиенда окинула Ранда весьма самодовольным взглядом:
- Конечно, могу. Эгвейн научила меня управляться с несколькими потоками зараз. Я могу заблокировать их, закрепить потоки и затем опутать этих женщин потоками Воздуха - они и не поймут, что происходит. - Легкая самоуверенная улыбка Авиенды исчезла. - Я сумею по-быстрому с ними справиться и с их лошадьми тоже, но остальными придется заняться тебе, пока я не приду на помощь. Если хоть один ускользнет… Наверняка они добросят досюда свои копья, а если хоть одно пригвоздит тебя к земле… - Девушка пробормотала что-то себе под нос, словно сердясь, что не может договорить. Наконец она взглянула на него - во взоре полыхала такая ярость, какой он давно не видел. - Эгвейн рассказывала мне об Исцелении, но ей известно мало, а мне и того меньше.
Из-за чего она теперь разъярилась, интересно знать? -Легче солнце понять, чем женщину, мрачно подумал Ранд. Так говаривал Том Меррилин, а супротив правды не попрешь.
- Твое дело - отсечь от Источника этих женщин, - сказал он Авиенде. - Но по моему сигналу. Остальное сделаю я.
Пусть думает, что он хвастается, но ведь потоки-то можно не разделять, а просто сплести один сложный поток Воздуха и им притянуть руки к телу, спутать ноги лошадей, а заодно и людям ноги связать. Глубоко вдохнув, Ранд крепко ухватился за саидин, тронул Авиенду за руку и направил.
Шончан разразились потрясенными воплями. Эх, зря он не подумал о кляпах, но они с Авиендой доберутся до врат раньше, чем крики привлекут кого-то еще. Не отпуская Источник, Ранд схватил Авиенду за руку и, не слушая ворчания девушки, что она и сама идти может, чуть ли не волоком потащил ее за собой. По крайней мере, так он протаптывал для нее тропку, а им нужно поторапливаться.
Шончан примолкли, глядя, как Ранд с Авиендой двигаются вперед, обходя их. Две женщины, которые не были сул'дам, яростно боролись с плетением Ранда, в пылу борьбы капюшоны свалились с их голов. А он не затягивал плетение, а скорее удерживал его. Все равно перед уходом придется распустить его, по той простой причине, что даже шончан нельзя бросать беспомощными, связанными на снегу. Если они и не замерзнут до смерти, то нельзя забывать о той большой кошке, чьи следы он видел. А где одна такая зверюга, наверняка найдутся и другие.
С вратами все было в порядке, но вместо комнаты в Эйанроде глазам Ранда предстал серый провал. И вдобавок врата казались уже, чем он помнил. Хуже того - он видел плетение этой серой завесы. Она была сплетена из саидин. Через Пустоту скользнула яростная мысль. Он не знал, что предпринять. Однако эта серая завеса легко могла оказаться ловушкой для шагнувшего во врата. Причем ловушкой, сплетенной одним из мужчин-Отрекшихся. Скорее всего, Асмодианом. Ведь, предав Ранда Отрекшимся, он, наверно, сможет вновь занять свое место среди них. Однако о том, чтобы остаться тут, не могло быть и речи. Только бы Авиенда вспомнила, как сплела врата в первый раз, - тогда она сумела бы открыть и другие; но раз не вспоминается, придется воспользоваться этими, ловушка они или нет.
На груди серого плаща одной из всадниц была эмблема: черный ворон на фоне одинокой башни. С ее сурового лица глядели темные глаза, которые буравами стремились вонзиться Ранду в череп. У второй, помоложе, пониже ростом и посветлее лицом, однако с более царственной осанкой, на зеленом плаще блестела серебром оленья голова. Мизинцы ее перчаток для верховой езды были неестественно длинными. Заметив бритые виски женщины, Ранд сообразил, что эти пальчики оканчиваются длинными, специально отращиваемыми ногтями, несомненно покрытыми лаком. И длинные ногти, и бритые виски - признаки шончанской знати. Солдаты с застывшими лицами стояли как одеревенелые, но за челюстями-забралом насекомоподобного офицерского шлема сверкали голубые глаза, а пальцы в латной перчатке корчились, тщетно стремясь добраться до меча.
Ранда не очень-то интересовали шончане, но дамани он не хотел тут оставлять. По крайней мере, он даст им шанс бежать. Пускай они смотрят на него будто на дикого зверя с оскаленными клыками, но они не по доброй воле стали пленницами, с которыми обращаются немногим лучше, чем с домашними животными. Ранд коснулся ошейника ближайшей дамани, и его будто ударили - рука онемела чуть не по локоть; Пустота на миг дрогнула, и через него хлестнула саидин - точно буран, только в тысячу крат сильнее. От прикосновения Ранда к ошейнику дамани забилась в конвульсиях, закричала, ее короткие, пшеничного цвета волосы мотались из стороны в сторону, а соединенная с ней сул'дам захрипела, покрывшись мертвенной бледностью. Не удержи их оковы Воздуха, обе рухнули бы наземь.
- Попробуй ты, - сказал Ранд Авиенде, растирая и разминая руку. - Должно быть, женщина может без опаски касаться этой штуки. Я не знаю, как она расстегивается. - Ошейник выглядел цельным, непонятно как, без швов и пайки, соединенным с привязью и браслетом. - Но раз его надели, значит, есть способ и снять.
С вратами что-то произошло, и несколько лишних мгновений значения не имеют. Неужели это Асмодиан?
Авиенда покачала головой, но принялась ощупывать ошейник второй женщины.
- Стой спокойно, - буркнула девушка, когда дамани, бледная девушка лет шестнадцати- семнадцати, попыталась отдернуться. Если на Ранда женщины в ошейниках глядели, как на дикого зверя, то на Авиенду уставились, точно на оживший ночной кошмар.
- Она - марат'дамани, - взвыла девушка. - Спасите Сэри, госпожа! Пожалуйста, госпожа! Спасите Сэри!
Другая дамани, постарше, годящаяся первой в матери, неудержимо зарыдала. Невесть по какой причине Авиенда ожгла Ранда сердитым взглядом, потом посмотрела на девушку и, зло бурча себе под нос, продолжала возиться с ошейником.
- Это он, леди Морса, - вдруг негромко заговорила сул'дам, обращаясь к старшей дамани. Произношение было протяжным, немного невнятным - Ранд понимал ее с трудом. - Я достаточно долго носила браслет и могу сказать: эта марат'дамани заблокировала Джайни, не более того.
Морса не удивилась. Когда она устремила взор на Ранда, в ее голубых глазах вспыхнул ужас. Она его узнала. Объяснение этому могло быть лишь одно.
- Вы были в Фалме, - сказал Ранд. Если войти во врата первым, Авиенда, пусть лишь на мгновение, останется сзади.
- Да, была. - Знатная шончанка была на грани обморока, но ее тягучий, невнятный голос был преисполнен холодности и властности. - Я видела и тебя, и то, что ты сделал.
- Смотрите, чтоб я тут такого же не сотворил. Не мешайте мне, и я оставлю вас в покое. - Авиенду нельзя посылать впереди себя - Свет знает куда. Не будь эмоции столь далеки, Ранд бы поморщился, глядя, как недовольно кривится Авиенда, трудясь над ошейником. Во врата им придется войти вместе, и надо быть готовыми ко всему.
- Леди Морса, многое из того, что случилось в землях великого Ястребиного Крыла, держится в тайне, - промолвила женщина с суровым лицом. На Морсу она смотрела теперь столь же безжалостным взглядом, как до того на Ранда. - Ходят слухи, что Непобедимая армия вкусила горечь поражения.
- Ныне ты ищешь истину в слухах, Джалиндин? - язвительно спросила Морса. - Взыскующий лучше всех обязан знать, когда необходимо хранить молчание. Императрица воспретила заговаривать о Коринне, пока о том сама вновь не заведет речи. Если ты - или я - позволим себе зайти так далеко, чтобы назвать город, где высадился тот экспедиционный корпус, нам вырвут языки. Вероятно, тебе по душе оказаться безъязыкой в Башне Воронов? Тогда даже Слухачи твоей мольбы о пощаде не услышат и не обратят внимания на твои вопли.
В лучшем случае из всего разговора Ранд понял два слова из трех, и не странный акцент был тому виной. Жаль, что у него нет времени послушать Коринне. Возвращение. Так шончане в Фалме называли свою попытку захватить страны за Океаном Арит, ту землю, где жил Ранд, они считали эти земли своими по праву. Прочее - Взыскующий, Слухачи, Башня Воронов - оставалось загадкой. Но, по всей видимости, Возвращение отозвано - по крайней мере, в настоящее время. Это стоило знать.
А врата уменьшались. Может быть, стали на палец уже, чем несколько мгновений назад. Закрыться им не позволял поставленный Рандом распор: как только Авиенда распустила свое плетение, врата начали смыкаться, они и сейчас стремились захлопнуться.
- Быстрее, - сказал он Авиенде, и та кинула на него весьма "терпеливый" взгляд - все равно что булыжником между глаз звезданула
- Я стараюсь, Ранд ал'Тор, - ответила она, продолжая мудрить с ошейником.
По щекам Сэри катились слезы, она беспрерывно глухо стонала, словно айилка намеревалась ей горло перерезать.
- Ты едва не убил тех двух, да и себя заодно, быть может. Когда ты притронулся к тому ошейнику, я почувствовала, как в обеих женщин дико хлынула Сила. Так что предоставь мне этим заниматься, и если сумею, то я все сделаю. - Бормоча проклятия, Авиенда взялась за ошейник сбоку.
Ранд подумал, не заставить ли сул'дам снять ошейники. Если кому и известно, как избавиться от этих штуковин, то уж, скорей всего, им. Но, взглянув на решительные хмурые лица, понял: увещеваниями тут не обойтись. А если он не может убить женщину, то вряд ли станет пытать ее, чтобы вынудить поступить по своему желанию.
Ранд со вздохом посмотрел на затопившую проем врат серую пелену. Новые нити- потоки были, как видно, вплетены в его собственные - он не смог бы рассечь одни, не затронув остальных. Пройдешь во врата - сработает западня; однако если отсечь серую завесу, ловушка, может, и не захлопнется сразу, но, того и гляди, врата сомкнутся раньше, чем у них с Авиендой будет шанс в них прыгнуть. Похоже, прыгать придется вслепую, один Свет ведает куда.
Морса ловила каждое слово, которыми обменивались Авиенда с Рандом, а теперь задумчиво рассматривала обеих сул'дам, однако Джалиндин не сводила глаз с лица аристократки.
- В тайне хранится многое из того, что не следует укрывать от Взыскующих, леди Морса, - заявила она.- Взыскующие Истину обязаны знать все.
- Ты забываешься, Джалиндин, - рявкнула Морса, ее руки в перчатках дергались. Не будь локти и запястья женщины притянуты к бокам, шончанка размочалила бы и разорвала поводья. А пока она надменно вскинула голову и свысока взглянула на Джалиндин: - Тебя послали ко мне, потому что Сарек возомнил о себе и зарится на Серенгада Дай и Туэль, не спрашивая, что императрица…
Джалиндин бесцеремонно прервала ее:
- Если кто и забывается, леди Морса, то это вы, коли думаете, будто неподвластны Взыскующим Истину. Я лично подвергла допросу и пытке как дочь, так и сына Императрицы, да благословит ее Свет, и в награду за то, что я вырвала из них признания, она позволила мне лицезреть свою особу. Неужели ты смеешь полагать, будто твой мелкий Дом выше детей самой Императрицы?
Морса по-прежнему сидела выпрямившись, впрочем, выбора у нее и не было, но лицо благородной леди посерело, и она нервно облизнула губы:
- Императрица, да осияет ее вечно Свет, уже и так знает куда больше того, что я могу рассказать. Я вовсе не хотела намекнуть, будто…
Взыскующая вновь перебила ее, вывернув голову и обратившись к солдатам, словно Морсы тут и не было:
- Женщина по имени Морса отныне под арестом Взыскующих Истину. Как только мы вернемся в Меринлое, она будет допрошена. Под арестом также эти сул'дам и дамани. Кажется, они скрывают слишком многое, чего утаивать не следовало.
На лицах перечисленных женщин отразился ужас, о реакции остальных можно было судить по Морсе. С распахнутыми в ужасе глазами на внезапно вытянувшемся лице она осела в седле, насколько позволяли невидимые путы, не произнеся ни слова протеста. Вид у нее был такой, будто ей хотелось закричать, но она уже приняла случившееся и смирилась.
Джалиндин обратила свой беспощадный взор на Ранда:
- Она назвала тебя Ранд ал'Тор. Если сдашься мне, Ранд ал'Тор, с тобой будут хорошо обращаться. Откуда бы ты ни явился, если убьешь нас, можешь не помышлять о бегстве. Идут повсеместные поиски маратдамани, которая ночью направляла Силу. - Взгляд Взыскующей на миг коснулся Авиенды, потом она снова посмотрела на Ранда: - Тебя тоже отыщут, это неизбежно. Но ненароком тебя могут убить. В этом округе бунт. Не знаю, как с мужчинами вроде тебя обращаются в ваших краях, но в Шончан твои страдания облегчат. Здесь, используя свою силу, ты способен снискать великую славу и честь.
Ранд рассмеялся ей в лицо, и Джалиндин оскорбление воззрилась на него:
- Убить тебя я не могу, но клянусь, самое меньшее с тебя надо заживо кожу содрать! - Попади он в руки шончанам, ему незачем будет тревожиться, что его укротят. В Шончан мужчин, способных направлять Силу, убивают. Нет, не казнят. Просто травят, загоняют, точно дикого зверя, и, едва увидев, расстреливают издали.
Затянутые серым врата сузились еще на палец - теперь Ранд с Авиендой вместе с трудом в них протиснутся.
- Оставь ее, Авиенда. Нужно уходить. Авиенда отпустила ошейник Сэри и раздраженно глянула на Ранда, но взор ее скользнул мимо него к вратам, и она, подхватив юбку, тяжело зашагала к нему по снегу, бормоча что-то о замерзшей воде.

Предыдущая страница 19 Следующая страница


Огни небес 20

- Будь готова к чему угодно,- сказал девушке Ранд, обнимая ее за плечи. Себе он твердил, что обнял ее, чтоб наверняка вместе пройти во врата. А вовсе не потому, что ему это нравится. - Не знаю к чему, но будь наготове. - Девушка кивнула, и он скомандовал: - Давай!
Вместе они прыгнули в серое марево, Ранд отпустил плетение, удерживающее Шончан, чтобы наполнить себя взбурлившей саидин…
…и, споткнувшись, приземлился в своей опочивальне, залитой светом ламп. Они очутились в Эйанроде. За окнами густела тьма.
У стены возле двери сидел, скрестив ноги, Асмодиан. Источника он не касался, но Ранд все равно быстро поставил щит между ним и саидин. Не отпуская Авиенду, юноша повернулся и обнаружил, что врата исчезли. Нет, не исчезли - Ранд по-прежнему видел свое плетение и то, что, как он считал, должно быть плетением Асмодиана, - но там, казалось, ничего не было. Не медля ни секунды, он рассек свое плетение, и врата неожиданно появились - стремительно сужающаяся полоса, в которой виднелись заснеженная равнина и Шончан. Леди Морса обмякла в седле, Джалиндин выкрикивала приказы; копье с бело- зеленой кистью всунулось в отверстие, и врата тут же сомкнулись. Ранд инстинктивно направил Воздух, подхватывая его потоком неожиданно заколебавшееся копье - кусок в два фута длиной. Древко оканчивалось гладким срезом - точно обработанное каким-то мастеровым. Поежившись, Ранд порадовался, что не пытался убрать серый барьер - чем бы он ни был - до прыжка во врата.
- Хорошо, что ни одна из сул'дам вовремя не очухалась, - промолвил он, взяв в руку обрубленное копье. - Иначе нам вслед досталось бы нечто похуже.
Краешком глаза Ранд следил за Асмодианом, но тот просто сидел с несколько болезненным видом. Откуда ему знать, не вздумается ли Ранду проткнуть этим копьем ему горло. Однако фырканье Авиенды было подчеркнуто критическим.
- По-твоему, я их отпустила? - возбужденно заговорила она. Девушка решительно высвободилась из-под его руки, но Ранд был уверен: ее горячность - не из-за него. Во всяком случае, не потому, что он ее обнимал. - Я как могла туго затянула ограждавшие их щиты Они твои враги, Ранд ал'Тор. Даже те, кого ты назвал дамани. Они - верные псы, которые скорей убили бы тебя, чем воспользовались свободой. С врагами ты должен быть беспощаден, а не мягок.
Она права, подумал Ранд, взвешивая копье в руке. Он оставил у себя за спиной врагов, с которыми очень возможна встреча одним вовсе не прекрасным днем. Он должен быть суровей, тверже. Иначе его сотрут в порошок раньше, чем он доберется до Шайол Гул.
Девушка принялась оправлять юбки, голос ее стал почти непринужденным.
- Я заметила, ты не стал спасать ту бледнолицую Морсу от ее судьбы. А то ты на нее так пялился, я уж решила, что ты запал на ее большие глаза и округлую грудь.
Ранд изумленно вытаращился на Авиенду, изумление медленно обтекало кокон пустоты, облепляя, точно патока Таким тоном она могла бы говорить, что суп сварился. Ему вдруг стало интересно, каким таким образом он должен был заметить грудь Морсы - она ведь куталась в подбитый мехом толстый плащ!
- Надо было ее забрать, - сказал он. - Порасспросить о Шончан. Боюсь, они мне еще доставят хлопот.
Появившаяся в глазах Авиенды опасная искорка погасла. Она открыла было рот, но прикусила язык, косясь на Асмодиана, когда Ранд жестом остановил ее. Он чуть ли не видел в ее глазах громоздящиеся кучей невысказанные вопросы о Шончан. Насколько Ранд знал Авиенду, начав, она не остановится, пока не выпотрошит его до конца и не выудит из него даже те крупицы, которых он и сам не припомнит. Что, кстати, не так уж плохо. Но в другое время После того, как Ранд выжмет несколько ответов из Асмодиана. Авиенда права. Он должен быть суровым
- Ты поступил очень умно, - сказала Авиенда, - спрятав сделанную мною дыру. Если б сюда заглянула гаишайн, то через эту дыру искать тебя отправилось бы с тысячу сестер по копью.
Асмодиан кашлянул:
- Одна из гаишайн приходила. Кто-то по имени Сулин велел ей проверить, чтобы вы, милорд Дракон, поели. Она принесла поднос с едой и хотела войти к вам. Чтобы не пустить ее сюда и не позволить ей обнаружить ваше отсутствие, я взял на себя смелость сказать ей, будто вы и молодая женщина не желаете, чтобы вас беспокоили.
Слегка напряженные уголки его глаз привлекли внимание Ранда.
- И что?
- Только мои слова она восприняла несколько странно Громко расхохоталась и убежала. Несколько минут спустя под окном собралось десятка два Фар Дарайз Май, они с час или больше кричали и били копьями в щиты. Должен заметить, милорд Дракон, кое-какие из их советов изумили и смутили даже меня.
Ранд почувствовал, как у него запылали щеки - это случилось по ту сторону распроклятого мира, а Девы все равно узнали! Но Авиенда только глаза сузила.
- У нее такие же волосы и глаза, как у меня? - Девушка не стала дожидаться кивка Асмодиана. - Должно быть, это моя первая сестра Ниелла - Она заметила удивление и вопрос на лице Ранда и ответила раньше, чем он успел спросить: - Ниелла - ткачиха, а не Дева. С полгода назад ее захватили Девы из Чарин в набеге на Крепость Сулара. Она пыталась отговорить меня от принятия копья и всегда хотела, чтоб я замуж вышла. Я отошлю ее обратно к Чарин, отстегав плетью по заднице - по удару за каждую, кому она рассказала!
Авиенда направилась вон из комнаты, но Ранд поймал ее за руку:
- Мне нужно с Натаэлем потолковать. А до рассвета, по-моему, не так много времени…
- Часа два, наверно, - вставил Асмодиан.
- …поэтому спать придется немного. Если решишь поспать, то ты не против на остаток ночи устроить себе постель где-нибудь в другой комнате? Все равно тебе нужны новые одеяла.
Авиенда коротко кивнула и лишь потом высвободила руку и захлопнула за собой дверь. Наверняка она не сердится, что он выставил ее из своей спальни. Да и как ей гневаться, ведь сама сказала, что случившееся между ними больше не повторится? Тем не менее Ранд был рад, что он - не Ниелла.
Поигрывая укороченным копьем, Ранд обернулся к Асмодиану.
- Необычный скипетр, милорд Дракон, - заметил тот.
- На что-нибудь сгодится. - Чтобы напоминать:
где-то там еще есть Шончан. Впервые Ранду захотелось, чтоб голос его звучал еще холоднее, чем это возможно с Пустотой и саидин. Он должен быть суровым. - Прежде чем я решу, не насадить ли тебя на этот вот вертел, ответь: почему ты никогда не упоминал о таком трюке? Делать что-то невидимым? Если б я не видел потоков, ни за что бы не догадался, что врата по-прежнему на месте.
Асмодиан сглотнул, заерзал, не уверенный, не исполнит ли Ранд свою угрозу. Впрочем, Ранд и сам не был в этом уверен.
- Милорд Дракон, вы никогда не спрашивали! Тут дело в искривлении лучей света. У вас всегда так много вопросов, трудно улучить момент побеседовать о чем-то еще. Теперь-то вы должны понимать, что я целиком разделю вашу судьбу. - Облизнув губы, он встал. Пока на колени. И принялся бормотать: - Я почувствовал ваше плетение - любой бы в миле его почувствовал… Никогда не видывал ничего подобного… Я не знаю никого, кто способен заблокировать закрывающиеся врата, кроме Демандреда и, быть может, Семираг… и Льюса Тэрина. Я почувствовал плетение и пришел. А пробраться мимо Дев - штука непростая, вот я и применил тот же прием… Теперь вы должны понять, что отныне я ваш. Милорд Дракон, я ваш верный слуга.
Повторялось то, что говорили кайриэнцы. С этим, как и со многим прочим, необходимо покончить. Ранд взмахнул обрубком копья:
- Встань. Ты же не собака. - Но, когда Асмодиан медленно поднялся, Ранд приставил длинный, похожий на меч наконечник копья к его горлу. Нужно быть суровым. - Отныне всякий раз, как мы будем беседовать, ты станешь рассказывать мне две вещи, о которых я не спрошу. Запомни - каждый раз. Если я только подумаю, будто ты от меня что-то утаиваешь, ты рад будешь попасть в руки Семираг.
- Как скажете, милорд Дракон, - запинаясь, вымолвил Асмодиан. Он готов был кланяться и целовать Ранду ноги.
Чтобы не позволить ему и вправду так поступить, Ранд отошел к кровати, на которой не осталось одеял, сел на податливую перину и стал рассматривать копье.
Хорошая мысль, надо сохранить его. Если и не как скипетр, то как напоминание. Сколь многое нужно держать в голове, и про Шончан забывать нельзя. Эти дамани… Не окажись рядом Авиенды, которая отсекла их от Источника…
- Ты однажды пробовал показать мне, как женщину отгородить щитом от Источника. Тогда у тебя не получилось. Попробуй показать мне, как избегать потоков, которых я не вижу, как парировать их. - Как-то Ланфир рассекла его плетение столь же аккуратно и ловко, точно ножом.
- Это нелегко, милорд Дракон. Для практики нужна еще и женщина.
- У нас есть два часа, - холодно произнес Ранд, распуская щит, ограждавший Асмодиана. - Постарайся. Очень-очень постарайся.

ГЛАВА 33. Разногласия о красном платье

Найнив стояла с завязанными глазами, прислонясь к широкой доске. Нож, скользнув по ее волосам, с глухим стуком воткнулся в дерево. Найнив вздрогнула. Как бы ей хотелось, что-бы у нее была пристойная коса, а не эти локоны до плеч. Если этот клинок хоть одну прядку срезал… Глупая женщина, пожалела она себя. Дура, дурнее не придумать. Глаза закрывал сложенный в несколько раз шарфик, и она видела лишь узенькую полоску света внизу. За темнотой плотных складок свет казался ярким. Хотя день уже скатился к вечеру, было еще достаточно светло. Наверняка Том не стал бы метать ножи, если бы считал, что стемнело и он не видит отчетливо цель. Второй клинок вонзился у другого виска; Найнив чувствовала, как он вибрирует. Ей показалось, будто он почти коснулся ее уха. Она готова была самолично убить и Тома Меррилина, и Валана Люка. А то и любого мужчину, который под руку подвернется, - просто из принципа.
- Груши! - крикнул Люка, словно и не стоял в тридцати шагах от нее. Должно быть, он думает, что, если ей завязали глаза, она не только ослепла, но и оглохла.
Покопавшись в кошеле на поясе, Найнив достала грушу и аккуратно пристроила ее себе на макушку. Нет, она точно ослепла. Слепая дура! Еще две груши, и Найнив осторожно, стараясь не задеть очерчивающие ее ножи, вытянула руки в стороны, держа груши за черенки. Возникла пауза. Найнив открыла было рот, собираясь сказать Тому Меррилину, что, если он ее зацепит, она…
Тук-тук-тук! Ножи летели так стремительно, что Найнив чуть не заорала, да только горло у нее сжало, точно в кулаке. В левой руке она еле удержала черешок, другая груша слабо покачивалась, пронзенная ножом, а третья, на голове, истекала соком на волосы.
Сдернув шарфик, Найнив зашагала к Тому и Люка - оба лыбились будто помешанные. Не успела она излить все вскипевшие от гнева слова, как Люка восхищенно заговорил:
- Ты великолепна, Нана! Твоя храбрость невероятна, ты просто превыше всякого восхищения. - Кланяясь, он взмахнул своим нелепым красным шелковым плащом и приложил ладонь к сердцу. - Я назову это "Роза среди шипов". Но по правде, ты много прекраснее какой-то заурядной розы.
- Мало храбрости стоять пень пнем. - Роза, она? Вот сейчас она ему покажет шипы. Обоим покажет. - Послушай-ка меня, Валан Люка…
- Какая отвага! Ни разу не вздрогнула! Скажу прямо, у меня бы духу не хватило на такое. А ты себя вела столь смело!
А вот это сущая правда, сказала себе Найнив.
- Я не храбрее обычного, - промолвила она помягче. Трудно орать на мужчину, который настойчиво твердит тебе, какая ты отважная. И уж всяко лучше слушать такие похвалы, чем идиотский лепет про всякие розы. Том, будто увидев нечто забавное, разглаживал длинные белые усы согнутым пальцем.
- Платье. - Люка показал в улыбке все свои зубы. - Ты будешь великолепна и просто неотразима в…
- Нет! - отрубила она. Как бы много Люка ни обрел в ее глазах, он потерял все, вновь заведя разговор на эту тему. Кларин приготовила платье, в которое Люка желал облачить Найнив, - из темно-красного шелка, еще краснее его плаща. Найнив считала, что такой цвет выбран для того, чтобы была не заметна кровь, если у Тома дрогнет рука.
- Но, Нана, красота в опасности - ничто так не притягивает людей. - Голос Люка превратился в нежное мурлыканье, словно он шептал ей на ушко нежности. - От тебя будет глаз не отвести, от твоих красоты и отваги у каждого сердце сильнее забьется.
- Если оно тебе так нравится, - твердо сказала Найнив, - сам и носи.
Не говоря о цвете, она не станет выставлять на всеобщее обозрение так много, независимо от того, считает Кларин такой вырез приличным или нет. Найнив видела платье Лателле, в котором та выступает, все в черных блестках, с воротом до подбородка. Она могла бы надеть что-то похожее… О чем она думает? Она же ни в какую соглашаться не намерена. На эту пробу Найнив согласилась просто для того, чтобы Люка прекратил каждый вечер скрестись в дверь фургона, пытаясь уговорить ее на выступление.
Люка был очень ловок и понимал, когда надо менять тему.
- Что у нас тут случилось? - спросил он, вдруг весь обратившись в нежную заботливость.
Найнив отшатнулась, когда он коснулся ее заплывшего глаза. Но Люка крайне не повезло, что он завел речь именно об этом. Лучше бы продолжал убеждать ее влезть в то красное платье.
- Мне не понравилось, как сегодня утром он смотрел на меня из зеркала. Вот я и врезала.
Ее негромкий тон и оскаленные зубы заставили Люка отдернуть руку. Судя по боязливому блеску в его темных глазах, он подозревал, что Найнив опять может ударить. Том яростно разглаживал усы, стараясь сдержать смех и покраснев от натуги. Он-то, конечно, знал, что случилось. Скорей всего. И как только она уйдет, он не преминет посвятить Люка в свою версию событий. Мужчины не могут не сплетничать; это у них от рождения, и женщинам из них этого ни за что не выбить.
Свет дня потускнел, и много сильнее, чем предполагала Найнив. Красное солнце сидело на верхушках деревьев на западе.
- Если ты хотя бы попробуешь, когда будет так же темно… - прорычала Найнив, грозя Тому кулаком. - Уже сумерки давно!
- По-моему, - промолвил тот, приподняв кустистые брови, - это значит, что ты не прочь попробовать, если я ничего не буду видеть? - Конечно, он шутит. Наверное, шутит.- Как хочешь, Нана. Отныне - только при лунном свете.
Прогалина, где они - или один Том. чтоб ему сгореть заодно с Люка! - практиковались, располагалась в стороне от лагеря, к северу от дороги. Понятно, почему Люка привел их сюда - не хотел расстраивать своих животных, пронзи один из ножей Тома сердце Найнив. А потом он, вероятно, скормил бы ее труп своим львам. Единственное, почему ему так хочется вырядить Найнив в то платье, - чтобы беспрепятственно пялиться жадными глазами на то, что она не имеет намерения показывать никому, кроме Лана - чтоб и ему тоже, упрямцу безмозглому, сгореть! Жаль, что его тут нет - она бы еще и не то сказала! Будь он тут, она была бы уверена, что ему никакая опасность не грозит. Найнив обломала веточку собачьей ромашки и принялась сшибать бурым сухим перистым стеблем вылезшие из лиственного ковра головки бурьяна.
Прошлой ночью, по словам Илэйн, Эгвейн сообщила ей о войне в Кайриэне, о стычках с бандитами, с кайриэнцами, считающими любого айильца врагом, с андорскими солдатами, пытающимися завоевать для Моргейз Солнечный Трон. В этих стычках участвовал и Лан: стоило Морейн упустить его из виду, как он, по-видимому, сразу ввязывался в драку, будто чувствовал, где будет горячо. Найнив никогда бы не поверила, что ей самой захочется, чтоб Айз Седай держала Лана на коротком поводке, подле себя, но сейчас она не возражала бы против этого.
Этим утром Илэйн по-прежнему беспокоилась из-за того, что в Кайриэне солдаты ее матери, что они сражаются с айильцами Ранда, но Найнив больше тревожили разбойники. Если верить Эгвейн, в случае, если кто-то признавал у бандита украденную вещь, мог поклясться, что видел, как тот убил человека или сжег хотя бы сарай, Ранд вешал злодея. Нет, сам он за веревку не тянул, но какая разница? И еще Эгвейн сказала, что, наблюдая за казнью, он сохранял холодное и безжалостное, точно горный утес, лицо. А на Ранда это совсем не похоже. Он был мягким, добрым мальчиком. Что бы ни случилось с ним в Пустыне, ничего хорошего это ему не дало, он только хуже стал.
Ладно, Ранд отсюда далеко, а у нее - и у Илэйн - забот хватает. И они ничего не сумели придумать. Меньше мили к северу - река Элдар, через которую переброшена арка единственного каменного моста, возведенного на высоких металлических опорах без пятнышка ржавчины. Наверняка остатки прежних времен, может даже, и предыдущей Эпохи. Найнив добралась до моста к середине дня, сразу, как они сюда прибыли, но не обнаружила на реке ни одной подходящей лодки. Вдоль заросших тростником берегов сновали небольшие рыбачьи челны, скользили какие-то необычные маленькие узкие лодчонки, в которых мужчины гребли, стоя на коленях, странными веслами. Найнив разглядела и плоскодонную баржу, причаленную так, точно в иле застряла, - похоже, на обоих берегах ила и грязи было предостаточно, хотя кое-где он засох и эта корочка уже потрескалась, что и неудивительно при такой-то жаре. Однако ничего такого, на чем можно уплыть вниз по реке с той быстротой, с какой желала Найнив. Правда, нельзя сказать, что она знает, куда же им нужно отправиться.
Как ни ломала Найнив голову, она не могла вспомнить название местечка, где вроде назначен сбор Голубых сестер. Она свирепо стегнула по вертопрашке, и коробочка растения взорвалась белыми перышками семян, которые плавно опустились на землю. Вполне вероятно, что этих Айз Седай там уже и нет. даже если и были. Но эта деревня - единственная ниточка, единственное безопасное место, кроме Тира. Только б название вспомнить!
Единственная хорошая вещь в путешествии на север то, что Илэйн перестала кокетничать с Томом. С тех пор как четверо беглецов присоединились к этому странному зверинцу, никаких заигрываний. По крайней мере, хоть это хорошо. Если только Илэйн нарочно не решила вести себя как ни в чем не бывало. Вчера Найнив поздравила девушку с тем, что та вроде опомнилась, так Илэйн холодно ответила: "Пытаешься выведать, не стою ли я между тобой и Томом? Так, Найнив Для тебя он тоже староват, и, по-моему, ты повсюду любовную рассаду высаживаешь, многим головы кружишь. Впрочем, ты вполне взрослая и сама решаешь, что к чему. Том мне нравится, и, думаю, я ему тоже. Он для меня точно второй отец. Если тебе угодно с ним флиртовать, я разрешаю. Но мне вообще-то представлялось, что ты менее ветрена".
Поутру Люка рассчитывал переправиться на тот берег, а Самара - городок за рекой, уже в Гэалдане - не место для Найнив с Илэйн. Большую часть дня, после того как зверинец разбил лагерь неподалеку от дороги, Люка провел в Самаре, выбирая место для своего представления. Его немало тревожило, что еще несколько зверинцев расположилось близ городка и что не у него одного припасено кое-что кроме животных. Потому-то он и проявлял все большую настойчивость, уговаривая Найнив позволить Тому метать ножи. Ей еще повезло, что ему не втемяшилось в башку упрашивать ее ходить по канату с Илэйн, а то и объединить канат и ножи. Кажется, у Люка лишь одно в голове: чтоб его представление было самым лучшим, самым грандиозным. Ничего важнее для него не существовало. Но у самой Найнив наибольшую тревогу вызывало то обстоятельство, что в Самаре обосновался Пророк; его сторонники заполонили город, жили в многочисленных палатках, в выстроенных вокруг хижинах и лачугах, превратив свой лагерь в целый город, превосходящий размерами далеко не маленькую Самару. Самара была окружена высокой каменной стеной, большая часть домов сложена тоже из камня, многие трехэтажные, и черепичных и шиферных крыш больше, чем соломенных.
Обстановка на этой стороне Элдара ничуть не лучше. По пути сюда колонна миновала три бивака Белоплащников - сотни белых палаток выстроились ровными рядами. И наверняка путники не видели лагерей, подобных этим трем. На этом берегу Белоплащники, а на другом Пророк и, быть может, грозящий вот-вот вспыхнуть бунт, а у Найнив нет ни малейшего представления, куда отправиться, и никакого средства передвижения, кроме как на мотающемся фургоне, который едет не быстрее, чем она идет на своих двоих. Найнив жалела, что тогда позволила Илэйн уговорить себя бросить карету. Не заметив поблизости ни одного стебля - необезглавленными остались лишь те, что были в паре шагов от нее, - Найнив переломила прутик собачьей ромашки пополам, потом еще, пока обломки не стали длиной всего в ладонь, и швырнула их наземь. Как бы ей хотелось проделать то же самое с Люка! И с Галадом Дамодредом, из-за которого им пришлось сюда бежать! И с ал'Ланом Мандрагораном, потому что его нет тут! Нет, конечно, не то чтобы он ей нужен. Но с ним рядом ей было бы… уютней. Или спокойней.
В лагере было тихо, возле фургонов на маленьких костерках готовился ужин. Петра кормил черногривого льва, палкой просовывая через решетку громадные куски мяса. Львицы свою долю уже слопали и теперь сидели рядышком, точно подружки на посиделках, порыкивая, если кто-то слишком близко подходил к клетке. Найнив остановилась возле фургона Алудры; вынеся наружу столик, Иллюминаторша склонилась над деревянными ступкой и пестиком и, что-то бормоча, готовила какую-то смесь. Трое из Шавана приветственно заулыбались Найнив, взмахами рук приглашая присоединиться к ним. Но не Бруг, который по-прежнему сердито глядел на Найнив исподлобья, хотя она и дала ему мази для распухшей губы. Может, стоило и остальных так же приложить, тогда бы они прислушались к Люка - и, что важнее, к ней! - и наконец раскумекали, что ей их улыбки и даром не нужны. Очень плохо, что мастер Валан Люка сам не в состоянии следовать собственным наставлениям. Лателле повернулась к Найнив от клетки с медведями и натянуто улыбнулась. Улыбка ее скорее походила на презрительную усмешку. Но главным образом Найнив смотрела на Керандин, которая подравнивала тупой ноготь одного из громадных серых средит инструментом, смахивающим на напильник по металлу.
- Вот она-то, - заметила Алудра, - умело использует и руки, и ноги, разве нет? Не гляди на меня так сердито, Нана, - добавила она, отряхивая руки. - Я тебе не враг. Вот, держи. Обязательно попробуй эти новые огневые палочки.
Найнив с крайней осторожностью приняла из рук темноволосой женщины деревянную коробочку. Такой кубик она запросто могла уместить в одной ладони, но взяла его обеими руками.
- По-моему, ты их чиркалками называла.
- Можно и так, а можно этак. Огневые палочки - это ведь лучше говорит о том, зачем они нужны, верно? Я хорошенько зачистила маленькие отверстия, куда вставляются палочки, и они больше не воспламеняются о дерево. Хорошая идея, верно? И головки, у них теперь новый состав. Опробуй их и скажи мне, каковы они. Хорошо?
- Да, конечно. Спасибо.
Найнив поскорее улизнула, пока Алудра не всучила ей еще одну коробочку. Найнив держала подарок так, словно он мог взорваться, причем она не исключала подобного поворота дел. Алудра всем раздавала на пробу свои чиркалки, огневые палочки, или как там она их обзовет в следующий раз. Да, лампу или костер от них зажечь можно. А еще они вспыхивают, если потереть их друг о друга голубовато-серыми головками или одной из них чиркнуть по чему-нибудь шершавому. Но сама Найнив лучше обойдется старым дедовским способом: сталью о кремень или уголек, должным образом уложенный в коробочку с песком. Куда безопаснее.
Найнив уже поставила ногу на ступеньку фургона, в котором они с Илэйн жили, как к ней подбежал Джуилин. Он не сводил взора с ее подбитого глаза. Найнив ожгла Джуилина таким злым взглядом, что бедняга отшатнулся и сдернул с головы свою дурацкую шапку, похожую на перевернутое ведерко.
- Я за рекой побывал, - сказал Джуилин. - В Самаре с сотню, а то и больше Белоплащников. Просто наблюдают. А с них не спускают глаз гэалданские солдаты. Просто неусыпно за ними следят. Но одного из Белоплащников я узнал. Того парня, который в Сиенде сидел напротив "Света истины".
Найнив улыбнулась Джуилину, и тот поспешно отступил еще на шаг, опасливо поглядывая на нее. Галад в Самаре. Только этого и не хватало.
- Вечно ты, Джуилин, приносишь радостные вести. Надо было тебя в Танчико оставить, а еще лучше - на причале в Тире. - Ну, это совсем несправедливо. Лучше пусть он предупредит о Галаде, чем Найнив, завернув за угол, наткнется на этого королевского отпрыска. - Спасибо, Джуилин. По крайней мере, теперь мы точно знаем о нем и постараемся не попадаться ему на глаза.
Едва ли можно было назвать кивок Джуилина достойным ответом на любезную благодарность; он поспешил прочь, нахлобучив на голову свою шапку, словно ожидал, что Найнив ему сейчас в глаз звезданет. Нет у мужчин ни манер, ни воспитания.
В фургоне было много опрятнее, чем сразу после того, как Том с Джуилином его купили Облупившуюся местами краску начисто соскребли - мужчины ворчали, занимаясь этим, - а шкафчики и крохотный столик, накрепко привинченный к полу, были до блеска смазаны маслом. Маленькая кирпичная печка с железной трубой еще ни разу не пригодилась - ночи теплые, а начни они тут готовить, так от Джуилина с Томом стряпни больше не добьешься. Но в печке очень удобно пристроились их сокровища, все эти кошели и ларчики с драгоценностями. А в замшевом мешочке хранилась печать - его Найнив затолкала как можно глубже и с той поры к нему не притрагивалась.
Когда Найнив поднялась в фургон, Илэйн, сидевшая на узкой кровати, сунула что-то под одеяла, но, прежде чем подруга успела задать вопрос, девушка воскликнула:
- Твой глаз! Что с тобой стряслось?
Волосы Илэйн пришлось еще раз вымыть с куриным перчиком - у корней черных прядей проглянули слабые намеки на золото. Процедуру надо будет повторять каждые несколько дней.
- Керандин ударила меня, когда я не ожидала, - буркнула Найнив. При воспоминании о гадостном привкусе разваренного кошачьего папоротника и толченого листозная у нее язык скрутило. Нет, не поэтому Найнив отпустила Илэйн на последнюю встречу в тел'аран'риод. Она вовсе не избегает Эгвейн. Только потому, что именно Найнив совершила большую часть путешествий в Мир Снов между встречами с Эгвейн, будет справедливо дать Илэйн испытать свои силы. Только и всего.
Коробок с огневыми палочками Найнив осторожно убрала в шкафчик, поместив рядом с двумя другими Тот, от которого чуть пожар не занялся, уже давно выкинули.
Найнив не понимала, почему скрывает от подруги правду. Очевидно, Илэйн еще не выходила из фургона, иначе бы уже все знала. В лагере, вероятно, только она и Джуилин оставались в неведении о случившемся - Том уже наверняка поделился с Люка всеми отвратительными подробностями.
- Я… спросила Керандин о дамани и о сул'дам. Убеждена, она знает больше, чем рассказала. - Найнив помедлила, ожидая, что Илэйн выскажет свои сомнения:
мол, не попросила, а скорей потребовала, и шончанка и так рассказала все ей известное, и ни с дамани, ни с сул'дам она особо не общалась. Но Илэйн молчала, и Найнив поняла, что лишь надеется оттянуть возможным спором свое признание. - Она заявила, что больше ничего не знает, и слегка рассердилась, поскольку я немного потрясла ее за плечи. Ты с ней очень много соглашалась! А она пальцем у меня перед носом грозила! - Однако Илэйн продолжала просто смотреть на нее - почти немигающие, холодной голубизны глаза. Найнив с огромным трудом удержалась и не отвела взора. - Она… каким-то образом ухитрилась бросить меня через плечо. Я встала и врезала ей, а она двинула мне кулаком и сбила наземь. Вот так у меня и получилось с глазом. - Ладно, теперь-то можно и остальное дорассказать. Все равно Илэйн вскоре обо всем услышит, лучше уж самой ей поведать, хоть Найнив готова была язык себе вырвать. - Конечно, я не собиралась ей такого спускать! Вот мы и сцепились. - Ну, потасовкой это не назовешь, если Найнив только и могла, что не сбежать. Самая горькая правда заключалась в другом. Керандин лишь окоротила ее и подлейшей подножкой бросила на землю - совсем нечестно, так как для нее это все равно что с ребенком справиться. У Найнив же шансов против Курандин было ровно как у того ребенка. Если б никто не смотрел, она бы направила Силу - для этого Найнив уж точно рассвирепела. Если б никто не смотрел хоть один миг! Лучше б Керандин до крови ее кулаками оттузила. - А потом Лателле дала ей хворостину. Ты же знаешь, как эта женщина ко мне относится! - Совершенно не обязательно говорить, что Керандин засунула голову Найнив под фургонную оглоблю, да так и держала все это время. С Найнив подобным образом последний раз обращались, когда ей еще шестнадцать было. Тогда она полный кувшин воды на Нейсу Айеллин вылила. - Так или иначе, Петра нас разнял. - И кстати, очень вовремя. Рослый здоровяк просто поднял эту парочку за шкирку, точно котят. - Керандин извинилась, и все. - Да, верно, Петра заставил шончанку извиниться, но и Найнив вынудил прощения попросить, отказываясь разжать мягкую, но стальную хватку на ее загривке, пока та не поступила, как он требовал. Найнив со всей мочи врезала ему точнехонько в живот - он и бровью не повел, а она себе руку отбила. - В общем, больше ничего особенного. Думаю, Лателле распустит байку о случившемся. Все распишет по-своему! Вот ее не мешало бы как следует встряхнуть. Уж ее бы я так вздула!
Рассказав правду, Найнив почувствовала себя лучше, но на лице Илэйн отразилось сомнение, и недоверие подруги заставило Найнив сменить тему.
- А что это ты прячешь? - Найнив протянула руку и откинула одеяло. Ее взору предстал серебристый ай'дам, который они взяли у Керандин. - Света ради, зачем тебе понадобилось этим любоваться? А если и захотелось, прятать-то зачем? Мерзкая штука, не пойму, как ты вообще можешь к ней притрагиваться! Но если хочется, дело твое.
- Не будь так строга, - промолвила Илэйн. И расплылась в улыбке, явно довольная и взволнованная. - По-моему, я могу сделать такой же.
- Сделать такой же! - Найнив понизила голос, надеясь, что никто не прибежит проверять, кого тут убивают, но суровости в нем не убавилось. - О Свет, зачем? Вырой лучше выгребную яму. Сделай навозную кучу! По крайней мере, они хоть на что-то путное годятся.
- Я же не собиралась и правда ай'дам делать. - Илэйн выпрямилась, вздернув подбородок в своей чопорной манере. По-видимому, она обиделась и сохраняла теперь ледяное спокойствие. - Но это тер'ангриал, и я раскусила, как он действует. Вижу, тебе не помешает хотя бы одну лекцию прочесть. Ай'дам связывает двух женщин; вот почему сул'дам тоже должна иметь способности направлять. - Девушка слегка нахмурилась: - Хотя это странная связь. Совсем иная. Обычно вся мощь делится на двоих или больше и одна из них ведет остальных, а в этом случае одна получает полный контроль над другой. Думаю, потому-то дамани и не может сделать ничего такого, что не угодно сул'дам. И мне непонятно, нужна ли вообще эта привязь. Браслет и ошейник способны действовать и без нее точно так же.
- Действовать так же,- сухо произнесла Найнив.- Ты очень многое изучила для той, которая не намерена создавать ничего подобного. - Илэйн даже смутиться не соизволила - ни стыда у девчонки, ни совести! - Ну и к чему бы ты эту вещь приспособила? Не стану утверждать, что неверно пойму тебя, коли ты нацепишь эту штуковину на шею Элайде. Упрекать явно не буду, но все равно эта штуковина мерз…
- Неужели не понятно? - перебила Илэйн, высокомерие ее снесло накатившим лихорадочным возбуждением. Девушка подалась вперед, положила руку на колено Найнив. Глаза ее сияли, она так и излучала восхищение собой. - Найнив, это же тер'ангриал! И я, по- моему, могу его сделать. - Она проговорила каждое слово медленно и отчетливо, потом засмеялась и взахлеб продолжила: - Если я могу сделать такой, то и другие могут! Может быть, я даже способна создать ангриал или са'ангриал. За тысячи лет в Башне ни у кого не было такого дара! - Выпрямившись, она задрожала и приложила пальцы к губам. - Я никогда не задумывалась о том, чтоб самой сделать что-нибудь. Что-нибудь полезное. Какую-то нужную вещь. Помнится, я видела как-то мастера, он изготавливал для дворца несколько стульев. Они не были ни золочеными, ни с затейливой резьбой - стулья предназначались для слуг. Но я видела гордость в его глазах! Гордость за то, что он сделал, - за хорошо изготовленную вещь. Наверное, мне бы понравилось такое чувство. О, если б нам только была известна хоть доля того, что знают Отрекшиеся! В их головах - знания Эпохи Легенд, а они поставили их на службу Тени. Только представь, что бы мы могли сделать! Что бы мы сумели создать! - Илэйн глубоко вздохнула, уронила руки на колени, но ее восторгу не было конца. - Что ж, если так, то я разгадаю, как был возведен Белый Мост. На что угодно спорим! Здания будто из дутого стекла, а сами прочнее стали. И квейндияр, и…
- Попридержи коней, - посоветовала Найнив. - Белый Мост отсюда по меньшей мере милях в пятистах-шестистах, а коли ты удумала на печати направлять, то лучше еще разок умом пораскинуть. Кто знает, что случится? Пусть печать лежит в мешочке, в печке, пока мы не отыщем местечко поукромнее.
Очень странно, что Илэйн так воспылала подобным желанием. Найнив и сама не прочь поиметь чуток знаний Отрекшихся - и лучше бы подальше от них. Но если ей нужен стул, то проще заказать его столяру. Самой ей никогда не хотелось смастерить что-либо своими руками, ну, исключая приготовление мазей или припарок. Когда Найнив стукнуло двенадцать, мать перестала делать вид, что учит ее рукоделию, особенно раз стало очевидно, что дочке все равно, шьет ли она прямой шов или еще что. Да и вообще, как ни бейся - ничего не добьешься. А что до стряпни… Сама Найнив считала себя хорошей поварихой, но дело в другом. Она знала, что для нее важнее всего. Целительство - вот что она полагала важным. Срубить мост может всякий мужчина, вот пусть он этим и занимается. Так она и заявила Илэйн. И тут Найнив спохватилась:
- С тобой да с твоим ай'дам я чуть было не забыла тебе главного сказать. На том берегу реки Джуилин видел Галада.
- Кровь и растреклятый пепел, - пробормотала Илэйн, а когда Найнив вздернула брови, очень твердо добавила: - Найнив, я не хочу выслушивать нотации о своих манерах. Что же будем делать?
- Как я понимаю, мы можем остаться на этом берегу, и тогда Белоплащники станут искать нас здесь, гадая, почему мы отстали от зверинца. Или минуем мост и будем надеяться, что там не поднимется бунт из-за этого Пророка и что Галад не выдаст нас. Или попытаемся купить лодку и отправиться вниз по реке. Не лучший выбор. И Люка непременно захочет получить свои сто марок. Золотом. - Найнив старалась не хмуриться, но ей все равно было обидно. - Ты ему пообещала, и, по-моему, будет нечестно улизнуть, не расплатившись.
Знай Найнив, куда направиться, сама так и поступила бы, ни на миг не задумавшись.
- Конечно, нет, - произнесла шокированная таким предположением Илэйн. - Но нам не следует волноваться из-за Галада, по крайней мере, пока мы со зверинцем. Галад к нему и близко не подойдет. Он считает жестоким запирать зверей в клетки. Охотиться на них или есть он ничуть не против. Важно в клетки не сажать.
Найнив покачала головой. Вся правда в том, что Илэйн нашла бы какой-нибудь способ задержаться хоть на денек, даже будь у них возможность уйти. Она в самом деле хочет танцевать на канате на глазах у толпы. И желает этого больше всех прочих артистов. И похоже, самой Найнив не миновать ножей Тома. Но то проклятущее платье я ни за что не надену!
- Первая же лодка, в какую поместится четыре человека, - сказала Найнив. - Мы ее наймем. Торговать же по реке не прекратили!
- Это хорошо, но еще знать бы, куда направиться. - Голос девушки звучал слишком мягко, пожалуй, даже вкрадчиво. - Знаешь ли, можно просто в Тир отправиться. Не нужно цепляться за что-то одно просто потому, что ты… - Она умолкла, но Найнив поняла, что собиралась сказать Илэйн. Просто потому, что Найнив упряма. Просто потому, что она в ярость приходит оттого, что не в силах вспомнить какого-то названия. Не может - как ни старается! А она намерена вспомнить, как зовется эта деревенька, и отправится туда, даже если там ее ждет гибель. Но, пожалуй, правда в ином. Она непременно отыщет этих Айз Седай, которые могут поддержать Ранда, и приведет их к нему, но не побредет в Тир, будто жалкая беженка, стремящаяся укрыться от невзгод.
- Я вспомню, - промолвила Найнив ровным голосом. Оно кончалось на "бар". Или то было "дар"? Или "лар"? - Я обязательно вспомню! И раньше, чем тебе надоест красоваться перед невесть кем, расхаживая по канату. - И то платье я ни за что не надену!

ГЛАВА 34. Серебряная стрела

Сегодня вечером черед готовить выпал Илэйн, а это означало, что все кушанья будут непростыми, вопреки тому обстоятельству, что ужинали на табуретках подле костерка, под стрекот сверчков в ближнем лесу и повторяющийся тонкий крик какой-то ночной птицы, прячущейся в густеющем сумраке. Суп был подан холодный, в виде желе, посыпанный мелко нарезанным зеленым феррисом. Свет знает, где Илэйн раздобыла феррис и эти крохотные луковички, которые добавила к бобам. Говядина была нарезана столь тонкими ломтиками, что они казались чуть ли не прозрачными, и эти ломтики начинены морковкой, сладкими бобами, луком-резанцем и козьим сыром. А на десерт оказался припасен даже небольшой медовый кекс.
Все было очень вкусно, хоть Илэйн и сокрушалась, что ничего не удалось приготовить сообразно всем требованиям, будто полагала, что ей под силу воспроизвести изысканные блюда - вершины кулинарного искусства поваров из королевского дворца Кэймлина. Найнив была уверена, что девушка вовсе не набивается на комплименты. Илэйн с порога отмела бы всякие похвалы и в глаза сказала, что, по ее мнению, правильно, а что нет. Том с Джуилином ворчали, что мяса, мол, маловато, но Найнив подметила, что оба не только уписывали за обе щеки и подчистили все до крошки, но и выглядели разочарованными, когда исчезли последние горошинки. А ведь когда стряпала Найнив, они почему-то всегда ужинали в гостях, у других фургонов. А уж коли черед заниматься ужином выпадал кому- то из мужчин, всякий раз это оказывалось либо рагу, либо еще что-то из мяса и бобов, да вдобавок так наперченное, что язык чуть волдырями не покрывался.
Ужинали они, конечно, не одни. Пятым к костерку пристроился Люка, он притащил табуретку с собой и расположился подле Найнив, а для пущего эффекта расправил свой красный плащ и вытянул длинные ноги в сапогах с отворотами, выставив напоказ икры. Хозяин зверинца являлся к их костерку чуть не каждый вечер. Как ни странно, его не было ни разу, когда ужин готовила Найнив.
Честно говоря, и впрямь лестно и занятно ловить на себе его взгляды, когда рядом куда более красивая Илэйн, но у Люка имелись на то мотивы. Тем не менее сидел он чересчур близко - сегодня Найнив уже трижды переставляла свой табурет, но Люка как ни в чем не бывало, даже ни разу не сбившись на полуслове, придвигался к ней вновь. И хозяин зверинца беспрерывно сравнивал ее с разнообразными цветами, отдавая свое предпочтение отнюдь не последним. Он будто и не видел подбитого глаза Найнив, чего не мог не заметить только слепой. И не забывал твердить, как прекрасна будет Найнив в том красном платье, перемежая свои слова восхищенной похвалой ее храбрости. Дважды Люка соскальзывал на предложения, что им вдвоем, мол, неплохо бы пройтись при лунном свете, однако намеки его были так завуалированы, что Найнив не была до конца уверена в смысле сказанного, пока не задумалась как следует.
- Тот наряд придаст твоей беспримерной отваге совершенство, - настойчиво ворковал Люка в ушко Найнив, - однако он и на четверть не приблизится к тому великолепию, воплощением которого ты являешься, ибо от зависти, как ты идешь подле залитого луной потока, восплачет расцветающая ночью лилия-дара, что случится и со мною, и это незабываемое зрелище превратит меня в барда, дабы под той же луной я сумел воспеть и восхвалить твои прелести.
Найнив заморгала, пытаясь распутать его витиеватые речи. Люка же, видимо, решил, что ее ресницы затрепетали по несколько иной причине. Посему, пока он не успел нежно потрепать ей ушко, женщина будто ненароком ткнула ему локтем под ребра. Каковы бы ни были его намерения, Люка закашлялся, утверждая, будто крошка от кекса не в то горло попала. Да, Найнив признавала, что Люка весьма хорош собой - Хватит, об этом! - и ноги у него красивые - Да о чем ты думаешь, пялясь на его ноги?! - но он, должно быть, считает ее безмозглой дурочкой. Нет, наверное, все дело в его проклятом представлении.
Пока Люка откашливался, Найнив вновь пересела подальше от него, но не слишком, чтоб не показать, будто убегает. Впрочем, вилку она держала наготове - вдруг тому вздумается возобновить уговоры. Том внимательно рассматривал тарелку, хотя на белой глазури не было ничего, кроме разводов соуса. Джуилин еле слышно насвистывал нечто бессвязное, с нарочитым вниманием уставясь в гаснущий костер. Илэйн смотрела на подругу и качала головой.
- Очень мило, что вы решили поужинать с нами, - заметила Найнив и поднялась. Люка тоже тут же вскочил, в отсветах огня его глаза сверкнули надеждой. Найнив взгромоздила свою тарелку поверх той, что он держал в руке. - Том с Джуилином только спасибо скажут, коли вы хотите помочь им помыть посуду. - У Люка начала медленно отвисать челюсть, а Найнив обернулась к Илэйн: - Уже поздно, а завтра, наверное, мы рано переправимся через реку.
- Конечно, - пробормотала Илэйн со слабым намеком на улыбку. Она поставила свою тарелку поверх тарелки Найнив и направилась за подругой в фургон. Найнив готова была обнять ее, пока та не промолвила: - Вообще-то незачем было поощрять его.
Лампы в стенных кронштейнах ярко вспыхнули.
Найнив уперла кулаки в бедра.
- Поощрять! Да если я и могла поощрить его меньше, так это ножом в бок ткнуть! - Фырканьем подчеркнув свое отношение к Люка, Найнив нахмурилась на светильники. - В следующий раз воспользуйся огневыми палочками Алудры. Чиркалками. Вот забудешься однажды и направишь Силу в самый неподходящий момент. Что тогда случится? Где мы окажемся? Побежим во все лопатки, чтоб шкуру спасти, а за нами погонится сотня Белоплащников?
Но Илэйн, эту упрямицу, не желающую признавать своей промашки, не так-то просто оказалось сбить с выбранной ею темы.
- Может, я и младше тебя, но иногда мне кажется, что о мужчинах мне известно побольше твоего. Ты, видно, столько за всю жизнь не узнаешь. Для мужчины вроде Валана Люка твои жеманные отсаживания, как сегодня, все равно что просьба продолжать ухаживания. Если б ты огрызалась, как в первый день - ты ему тогда чуть нос не оттяпала, - он, может, и отступился бы. Ты же не попросила его отстать, даже словом о том не обмолвилась! Нет, ты ему улыбаться продолжаешь. Найнив, что он должен подумать? Ты ведь никому целыми днями не улыбалась!
- Я стараюсь держать свой нрав в узде, - пробормотала Найнив. Все жаловались на ее характер, и вот теперь, когда Найнив стремится перебороть его, Илэйн на это сетует! Но ведь Найнив не такая дура, чтобы поддаться на комплименты Люка. Нет, она не такая большая дура.
Илэйн рассмеялась, глядя на нахмурившуюся подругу:
- Ой, да ладно, Найнив! Лини бы про тебя сказала:
"Восходящее солнце руками не удержишь".
Сделав над собой усилие, Найнив согнала хмурое выражение с лица. Она излишне круто взялась за себя. Разве я не доказала сейчас, что способна сдерживаться? Найнив протянула руку:
- Позволь мне взять кольцо. Люка и вправду завтра с самого утра намерен переправиться через реку, и я хочу немножко поспать, после того как закончу с делом.
- Думаю, сегодня лучше идти мне. - В голосе Илэйн слышалась неподдельная забота. - Найнив, ты входила в Тел'аран'риод практически каждую ночь, кроме тех, когда я с Эгвейн встречалась. Кстати, у той Бэйр на тебя зуб. Мне пришлось сказать, почему ты там больше не бываешь, и она заявила, что незачем тебе отдыхать, сколь бы часто ты ни входила туда. Если только ты не сделала что-то не то. - Тревога сменилась решимостью, и теперь уже сама Илэйн уперла кулаки в бедра. - Мне пришлось выслушать вместо тебя целую лекцию, и приятного в ней было мало. А Эгвейн еще стояла рядом и на каждое слово кивала. Так вот, я считаю, что сегодня я…
- Пожалуйста, Илэйн. - Найнив не опускала протянутой руки. - У меня накопились вопросы к Бергитте, а ее ответы позволят о многом подумать. - Так оно и было - в каком-то отношении.
У Найнив всегда были вопросы к Бергитте. И никак это не связано с тем, что Найнив избегает Эгвейн и Хранительниц. Просто так получается, что она часто отправлялась в тел'аран'риод, и потому именно Илэйн попадает на встречи с Эгвейн.
Илэйн вздохнула, но выудила перекрученное кольцо из-за выреза платья.
- Спроси ее еще раз, Найнив. А то очень тяжело смотреть в глаза Эгвейн. Она видела Бергитте. Она ничего не сказала, но так на меня смотрела… Еще хуже было после встречи, когда Хранительницы ушли. Тогда она вполне могла спросить меня, но не спросила. Потому-то и было много хуже. - Девушка хмуро наблюдала, как Найнив подвешивает маленький тер'ангриал на снятый со своей шеи кожаный шнурок, рядом с тяжелой печаткой Лана и кольцом Великого Змея. - Тогда почему, по-твоему, никого из Хранительниц не было с ней? Ничего особо важного мы в кабинете Элайды не узнали, но ведь они могли бы отправиться в Башню из чистого любопытства. В присутствии Хранительниц Эгвейн даже заговаривать о том случае не желает. Если я, как ей кажется, собираюсь упомянуть о той вылазке, она так на меня зыркает! Можно подумать, сейчас по уху врежет!
- Сдается мне, они намерены по возможности избегать Башни. - И на это у Хранительниц благоразумия хватает. Если б не желание Исцелять, Найнив и сама держалась бы подальше и от Башни, и от Айз Седай. Она не хочет становиться Айз Седай; она просто надеется больше узнать об Исцелении. И помочь.Ранду, разумеется. - Илэйн, они свободные женщины. Даже если бы Башня не была в самой гуще событий - а так оно и есть, - разве им хочется, чтобы Айз Седай шлялись по Пустыне, выискивая, кого бы увести в Тар Валон?
- Надеюсь, что так. - Голос Илэйн выдавал, что девушка не все понимает. Она считает Башню чем-то великим и не в состоянии уразуметь, почему какая-то женщина сторонится Айз Седай. Навечно скрепленная с Белой Башней - так они говорят, надевая кольцо тебе на палец. И слова с делом у Айз Седай не расходятся. Однако глупая девчонка этих кандалов не видит.
Илэйн помогла подруге раздеться, и Найнив, оставшись в рубашке, вытянулась, зевая, на узкой койке. День был долгим, и, как ни удивительно, крайне утомительно оказалось стоять неподвижно, пока кто-то невидимый метает в тебя ножи. Она смежила веки, и всякие праздные мысли поплыли у нее в голове. Илэйн заявляла, что когда как дура вела себя с Томом, то нарабатывала нужные навыки. Правда, со стороны ничуть не глупее выглядит их нынешнее отношение друг к другу: добродушный отец с любимицей-дочкой. Может, и самой Найнив не худо попрактиковаться с Валаном, совсем чуточку. Нет, это уж совсем глупо. Пусть мужчины на других заглядываются - Лану об этом лучше и не думать! - Найнив же вовсе не ветрена и знает, что значит постоянство. Просто она не наденет то платье. Ни за что - вырез чересчур велик.
Смутно она услышала, как Илэйн сказала:
- Не забудь еще раз у нее спросить. Сон объял Найнив.
Она стояла у фургона, вокруг царила ночь. Луна висела высоко, по, лагерю протянулись тени от плывущих по небу облаков. Стрекотали сверчки, кричали ночные птицы. Сверкнули желтые глаза - львы провожали взглядами прошедшую мимо клеток Найнив. Беломордые медведи горбились за железной решеткой темными буграми. Длинная коновязь предстала пустой - лошадей, как и собак на поводках под фургоном Кларин и Петры, не было; пятачок, где в мире яви стояли с'редит, тоже был пуст. Найнив уже понимала, что в этом мире имеют двойников лишь дикие звери, но, что бы ни утверждала шончанка, Найнив с трудом верила, что эти серые громадины одомашнены так давно, что больше не считаются дикими.
Внезапно до Найнив дошло, какое на ней платье. Ярко-красное, прямо-таки неприлично обтягивающее бедра, а прямоугольный вырез настолько низок, что Найнив казалось, она вот-вот выскочит из платья. Кто вообще так наряжается? Разве что Берелейн! И то вообразить трудно. Ну, для Лана Найнив, пожалуй, его надела бы. Если они одни будут. Засыпая, она ведь о Лане думала? Ведь думала, да?
Во всяком случае нельзя, чтобы Бергитте увидела ее в этаком наряде. Она-то считает себя воином, и чем больше времени Найнив проводила с ней, тем отчетливей понимала, что некоторые представления - и замечания - Бергитте ничем не лучше мужских. Даже хуже. Смесь Берелейн и забияки из таверны. Замечания имели место не всегда, но они нещадно били по Найнив, когда бы она ни позволила своим праздным мыслям вырядить себя в нечто вроде такого платья. Найнив сменила его на двуреченское платье из добротной шерсти, накинула на плечи простую шаль, вовсе не нужную; волосы вновь оказались заплетены в приличествующую честной женщине косу. Найнив собралась уже окликнуть Бергитте, как та шагнула откуда-то из сумрака.
- Почему ты сменила платье? - спросила Бергитте, опершись на свой серебряный лук. На плечо воительницы спускалась замысловатая золотистая коса, и лунные блики пробегали по ее луку и стрелам. - Помнится, я как-то надела точь-в-точь такое же. Отвлекла внимание на себя, чтобы Гайдал сумел проскользнуть мимо. Стражники аж глаза выпучили - вылитые лягушки! Было очень забавно. Особенно потом, когда я в этом платье с Гайдалом танцевала. Что-что, а танцевать он всегда ненавидел, но, чтобы не подпустить ко мне других мужчин, весь вечер со мной оттанцевал. - Бергитте тепло рассмеялась. - Тем вечером я у него в волчок пятьдесят золотых солидов выиграла. Он буквально ни на миг глаз с меня не сводил - куда там в костяшки свои смотреть! Странные они, эти мужчины. Можно подумать, он никогда меня не видел…
- Может, и так, - строго оборвала ее Найнив, плотнее кутая плечи в шаль. Она собралась задать свой первый вопрос, когда Бергитте сказала такое, от чего у Найнив всякие мысли о расспросах из головы повылетали:
- Я нашла ее.
- Где? Она тебя не видела? Можешь меня туда отвести? Чтоб она не заметила? - От страха у Найнив заныло под ложечкой - интересно, что бы сказал о ее храбрости толстый олух Валан Люка, увидь он ее сейчас? Но она была уверена, что вспыхнет от ярости, едва заметит Могидин. - Если тебе удастся подвести меня поближе… - Бергитте подняла руку, и Найнив умолкла.
- Сомневаюсь, чтоб она видела меня, иначе вряд ли бы я тут стояла. - Теперь золотокосая девушка была серьезна как никогда. Когда та проявляла свои качества воина, Найнив чувствовала себя рядом с ней намного увереннее. - Если хочешь, я могу ненадолго подвести тебя к ней поближе, но она не одна. По меньшей мере… Сама увидишь. Только без шума, и не вздумай ничего предпринять против Могидин. Там есть и другие Отрекшиеся. Ее ты, может, и сумеешь уничтожить, но под силу ли тебе одолеть пятерых?
Холодный дрожащий страх в животе Найнив подступил теперь и выше, к груди. И сполз в колени. Пятеро! Лучше бы порасспросить Бергитте, что она видела и слышала, и этим ограничиться. А потом вернуться в свою постель - и… Но Бергитте смотрела на нее. Не спрашивала, каков ее ответ, а просто смотрела. Готовая сделать то, что скажет Найнив.
- Я буду молчать. А о Силе даже думать не стану. - Только не с пятью Отрекшимися неподалеку. К тому же сейчас она и искры направить не могла бы. Найнив постаралась стоять так, чтоб колени друг о дружку не стучали. - Когда ты будешь готова - пожалуйста.
Бергитте перехватила свой лук за середину и положила ладонь на руку Найнив…
…и у той перехватило дыхание. Они стояли посреди ничто, вокруг - бесконечная тьма, не поймешь, где верх, где низ, а шагни в сторону - и падение будет вечным. Голова у Найнив кружилась, но она заставила себя посмотреть туда, куда указывала Бергитте.
Ниже во тьме стояла Могидин, в облачении столь же черном, как и окружающий ее мрак; склонив голову, она внимательно слушала. Еще ниже, под ней, будто на плавающем в черноте участке сверкающе белого изразцового пола, располагались четыре громадных стула с высокими спинками, и все разные. Как ни странно, Найнив слышала каждое слово, произнесенное сидевшими на этих стульях, причем так явственно, словно находилась среди них.
- …никогда трусом не был, - говорила симпатичная пухленькая женщина с волосами цвета солнца, - так почему начал трусить?
Облаченная словно в серебристо-серый туман и сверкающие самоцветы, женщина привольно восседала на стуле из драгоценной кости, резьба изображала группу обнаженных акробатов. Четыре мужских фигурки поддерживали сиденье, а руки незнакомки покоились на спинах стоящих на четвереньках женщин; двое мужчин и две женщины поддерживали шелковую подушечку подголовника, а все прочие были вырезаны в таких позах, которые, как казалось Найнив, едва ли способно принять человеческое тело. Разглядев же, что некоторые из резных фигурок изображают нечто большее, чем акробатические трюки, она вспыхнула от смущения.
Коренастый мужчина среднего роста, с багровым шрамом через все лицо и короткой квадратной бородкой, сердито склонился вперед. Его стул из тяжелого дерева был вырезан в виде колонн из латников и лошадей в броне, на треугольной оконечности спинки кулак в стальной перчатке сжимал молнию. Обильная позолота на красном кафтане мужчины восполняла недостаток отделки стула - с плеч вдоль рукавов спускались золотые завитушки.
- Никто не называл меня трусом, - резко бросил он. - Но коли мы станем продолжать в том же духе, он доберется прямиком до моей глотки.
- Таков и был первоначальный замысел, - раздался мелодичный женский голос. Говорившую Найнив не видела - ее скрывала высокая спинка стула, который казался изготовленным из цельного белоснежного камня и серебра.
Второй мужчина, рослый, с белыми прядями на висках, отличался особой красотой. Он поигрывал чеканным золотым кубком, откинувшись на спинку трона, иным словом изукрашенное драгоценными камнями творение не назовешь. Золото просматривалось лишь кое-где, намеком, но Найнив ни капельки не сомневалась, что под сверкающими рубинами, изумрудами и лунными камнями - чистое золото. Массивное кресло только добавляло смуглолицему внушительности.
- Он сосредоточится на тебе, - глубоким голосом промолвил высокий мужчина. - Если понадобится, тот, кто близок ему, умрет - явно по твоему приказу. Он кинется на тебя. И пока он будет заниматься тобой, мы втроем, соединившись узами, захватим его. Разве что- нибудь в этом плане изменилось?
- Ничего не изменилось. - прорычал мужчина со шрамом. - А менее всего мое доверие к вам. Я обязательно буду в цепи, или считайте все конченным сейчас.
Золотоволосая женщина рассмеялась, запрокинув голову.
- Бедняжка, - с издевкой промолвила она, поведя в его сторону рукой в кольцах. - По- твоему, он не заметит, что ты будешь в нашей цепочке? Не забывай, у него есть учитель. Хоть и плохой, но все же не круглый дурак. В следующий раз еще попроси привлечь к делу достаточное число этих несмышленышей из Черной Айя. Они образуют кольцо из тринадцати и уступят контроль над собой тебе или Равину.
- Если Равин доверяет нам настолько, чтобы связаться с нами узами, и готов позволить вести кому-то из нас, - произнесла тем же мелодичным голосом невидимая женщина, - то и ты можешь выказать такое же доверие. - Рослый мужчина глядел в свой кубок, а облаченная в дымку женщина снова заметно улыбнулась. - Если ты не способен поверить, что мы не сговоримся против тебя, - продолжал тот же голос, - тогда поверь, что мы будем следить друг за другом, чтобы никто из нас не предал. Ты ведь согласился со всем этим, Саммаэль. Почему же теперь начал юлить?
Найнив вздрогнула, когда Бергитте коснулась ее руки. и они вновь оказались возле фургонов, луна так же сияла сквозь облака. Окружающее казалось почти обыденным по сравнению с тем, где Найнив довелось побывать немногим ранее.
- Почему… - начала было Найнив, но ей пришлось сглотнуть вставший в горле комок. - Почему ты перенесла нас оттуда? - Сердце ее рвалось из груди. - Нас заметила Могидин?
Найнив так увлеченно следила за другими Отрекшимися - те являли собой причудливую смесь обыденности и чужеродности, - что совсем позабыла приглядывать за Могидин. Бергитте покачала головой, и у Найнив вырвался нервный вздох облегчения.
- Едва ли я хоть на миг отвела от нее взор, а она ни единым мускулом не шевельнула, - промолвила Бергитте. - Но мне не нравится, когда я настолько открыта. Если б она взглянула вверх, или кто-то из тех четверых…
Найнив, как она ни куталась в свою шаль, бил озноб.
- Равин и Саммаэль. - Как бы ей хотелось, чтоб голос ее не был таким хриплым. - Других ты не узнала?
Разумеется, Бергитте их узнала; глупо было спрашивать, но Найнив от потрясения была сама не своя.
- Спинка стула скрывала Ланфир. Другая - Грендаль. Не считай ее глупой лишь потому, что она развалилась в кресле, при виде которого смутится и содержатель клетушек Сендзе. Она хитра, а своих любимых зверюшек использует в ритуалах, от которых самый грубый солдат, какого я знала, поклялся бы и близко к женщине не подходить.
- Грендаль хитра, - раздался голос Могидин, - но не слишком.
Бергитте крутанулась на голос, мелькнула в лунном свете серебряная стрела, почти натянулся серебряный лук - и лучницу вдруг отшвырнуло прочь. Она пролетела шагов тридцать и тяжело врезалась в фургон Найнив. Удар был настолько силен, что Бергитте отбросило шагов на пять от фургона. Она упала наземь и замерла.
Найнив отчаянным рывком потянулась к саидар. Сквозь ярость пробивался страх, но гнева хватало - однако она будто налетела на невидимую стену, отделившую ее от теплого свечения Истинного Источника. Найнив едва не взвыла. Что-то схватило ее за щиколотки, дернуло ноги назад и оторвало от земли; руки закинуло вверх и за спину, пока запястья не коснулись над головой лодыжек. Одежда, превратившись в порошок, ссыпалась с тела, а коса, запрокидывая голову, оттянулась назад, к ягодицам. Найнив лихорадочно попыталась вырваться из сна. Ничего не произошло. Она висела в воздухе, сложенная пополам, будто какое-то пойманное существо. Каждый мускул ее был растянут до предела, до боли. Мелкая дрожь била Найнив;
пальцы ее, коснувшись ступней, слабо дернулись. Найнив подумала, что, если рискнет пошевелить еще чем-то, переломит себе хребет.
Как ни странно, страх исчез. Да и поздно теперь бояться. Найнив была уверена, что сумела бы действовать с нужной быстротой, если б не ужас, спеленавший ее в тот самый миг, когда требовалось действовать. Хотела же она одного: дотянуться до горла Могидин и сжать его изо всех сил. Ну и какой сейчас от этого толк? Каждый вдох и выдох болью отзывались в груди и в горле.
Могидин встала туда, где Найнив могла ее видеть. Свечение саидар злой насмешкой над бессилием жертвы окутывало Отрекшуюся.
- Деталь кресла Грендаль, - заметила она. Одеяние Могидин, как и у Грендаль, было точно из тумана, становилось то черной мглой, то почти прозрачной дымкой, а то превращалось в сверкающее серебро. Отделка же менялась почти постоянно. Найнив уже видела Отрекшуюся в таком наряде в Танчико. - Сама бы я о таком не подумала, но иногда у Грендаль есть… чему поучиться. - Найнив зло посмотрела на Могидин, но та будто не заметила. - Поверить не могу, что ты в самом деле вознамерилась выслеживать меня. Неужели ты возомнила себя ровней мне? Только потому, что единожды тебе крупно повезло застать меня врасплох? - Она язвительно рассмеялась. - Если б ты знала, скольких усилий мне стоило тебя отыскать. А ты явилась ко мне сама. - Могидин обежала взором фургоны, задержала взгляд на львах и медведях и опять повернулась к Найнив: - Зверинец? Отыскать тебя будет легко. Впрочем, вряд ли мне теперь это понадобится.
- Тебе же хуже, чтоб ты сгорела, - огрызнулась Найнив. Как сумела. Сложенная вдвое, она с трудом выталкивала из себя слова. Найнив не осмеливалась посмотреть в сторону Бергитте - да и головы повернуть не могла. Однако, вращая глазами, будто то ли от страха, то ли от ярости, она успела кое-что разглядеть. Внутри у Найнив сразу сделалось холодно и пусто, хотя она и висела распяленная, точно овечья шкура на просушке. Бергитте лежала, распростершись на земле, из колчана у пояса высыпались серебряные стрелы, а серебряный лук валялся в спане от неподвижной руки. - Повезло, говоришь? Коли тебе не удалось бы сейчас, точно крысе, прошмыгнуть за мной, я бы порола тебя, пока ты не заверещишь! Я бы тебе шею свернула, как куренку. - Если Бергитте погибла, то у Найнив остался всего один шанс, да и тот слабый. Рассердить Могидин, чтобы та в ярости быстро ее убила. Если б только был хоть какой-то способ предупредить Илэйн! Что ж, тогда предостережением ей станет смерть Найнив. - Помнишь, ты говорила, что сделаешь из меня приступочку, на лошадь залезать? И как я сказала, что ты у меня пойдешь на то же самое? Сразу после того, как я тебя отлупила. Когда ты хныкала и умоляла пощадить тебя. Готова была что угодно мне предложить. Ты, бесхребетная трусиха! Дерьмо ты из ночного горшка! Ты, кусок… - И тут что-то плотное вползло в рот Найнив, придавив язык и широко раздвинув челюсти.
- Ты так проста и предсказуема, - пробормотала Могидин. - Уж поверь, ты меня достаточно разозлила. Не думаю, что использую тебя в качестве приступочки. - От ее улыбочки по телу Найнив мурашки побежали. - Пожалуй, я тебя в лошадь превращу. Здесь это очень даже возможно. В лошадь, в мышь, в лягушку… - Она помолчала, прислушиваясь. - Или в сверчка. И всякий раз, как окажешься в тел'аран'риоде, ты будешь лошадью, пока я не пожелаю иного. Или кто-то другой, обладающий необходимыми познаниями. - Могидин вновь замолчала, вид у нее был чуть ли не сочувствующий. - Нет, не буду давать тебе ложных надежд. Ныне нас осталось только девять, тех, кому ведомы тайны подобных уз, и вряд ли тебе захочется попасть в руки кому-то из них. Ничуть ни меньше, чем ко мне. Каждый раз, как я буду приводить тебя сюда, ты будешь лошадью. Получишь собственное седло, уздечку. Я даже стану тебе гриву расчесывать. - Косу Найнив чуть с корнем не выдрало. - Разумеется, ты и тогда будешь помнить, кто ты такая. Думаю, наши прогулки доставят мне удовольствие, чего не скажешь о тебе. - Могидин вздохнула поглубже, и платье ее, потемнев, заблестело в слабом свете. Найнив не была уверена, но ей почудилось, будто оно сделалось цвета свежей крови. - Из-за тебя я вынуждена обратиться к Семираг. Потом, когда с тобой будет покончено, я смогу всецело отдаться делам поважнее. Та маленькая желтоволосая девчонка с тобой? Она тоже с этим зверинцем?
Кляп исчез изо рта Найнив.
- Одна я, ты, безмозглая… Боль. Найнив будто били - от лодыжек до плеч, удары сыпались по всему телу. Она пронзительно взвыла. Опять. Она попыталась стиснуть зубы, но собственный нескончаемый вопль врезался в уши. Она всхлипнула, слезы бесстыдно катились по щекам; Найнив безнадежно ждала следующей порции боли.
- Она с тобой? - терпеливо спросила Могидин. - Не теряй время, не пытайся заставить меня тебя убить. Не выйдет. Ты еще проживешь много лет, служа мне. Я тебя вышколю, и твоим весьма жалким способностям найдется какое-нибудь применение. Лучше не запирайся. Иначе те ощущения, что ты испытываешь сейчас, могут показаться лаской любовника. А теперь отвечай мне.
Найнив с трудом перевела дыхание.
- Нет, - прорыдала она. - Когда мы покинули Танчико, она убежала с одним мужчиной. По годам он ей в дедушки годится, но у него были деньги. Мы прослышали, что случилось в Башне, - Найнив была уверена, что об этом Могидин известно, - и она побоялась возвращаться.
Отрекшаяся засмеялась:
- Восхитительная байка! Я почти понимаю, что так привлекает Семираг, когда она ломает чью-то волю и дух. Да, ты, Найнив ал'Мира, доставишь мне массу удовольствия. Но сначала ты приведешь ко мне эту девицу, Илэйн. Отгородишь ее щитом, свяжешь, принесешь и положишь к моим ногам. Знаешь почему? Потому что некоторые вещи в тел'аран'риоде и в самом деле сильнее, чем в мире яви. Потому-то ты и будешь тут холеной белой кобылой, когда бы мне ни захотелось тебя сюда привести. И отсюда ты уносишь с собой в мир яви не только раны. Еще и принуждение. Подумай над моим повелением. Недолго, поскольку эта мысль скоро станет твоей собственной. Подозреваю, что девушка приходится тебе подругой. Но ты приведешь ее ко мне, как любимую… - Могидин вскрикнула, когда наконечник серебряной стрелы неожиданно возник под ее правой грудью.
Найнив мешком шмякнулась на землю. Удар, будто молотом по животу, вышиб из легких весь воздух. Силясь вздохнуть, Найнив старалась заставить истерзанные мускулы действовать и сквозь боль прорывалась к саидар.
С трудом поднимаясь на ноги, Бергитте неверной рукой нашаривала в колчане стрелу.
- Беги, Найнив! - Это был невнятный крик. - Беги!
Голова Бергитте то и дело склонялась набок, а поднятый серебряный лук дрожал в ее руках.
Сияние вокруг Могидин усилилось, пока не стало похоже, будто ее объяло слепящее солнце.
Ночь накрыла Бергитте океанской волной, обрушив на девушку черноту. Мрак схлынул, и поверх опавших опустевших одежд упал серебряный лук. Одежда истаяла, точно выжигаемый солнцем туман, остались лишь сверкающие под луной лук и стрелы.
Могидин, тяжело дыша, упала на колени, обеими руками схватившись за древко пробившей ее насквозь стрелы. Свечение вокруг Отрекшейся померкло и погасло. Потом она исчезла, и на то место, где она стояла, упала серебряная стрела с темным пятном крови.
Минула, как показалось Найнив, целая вечность, прежде чем она сумела встать на четвереньки. Плача, она подползла к оружию Бергитте. На этот раз слезы вызвала вовсе не боль. Стоя на коленях нагая - и ей была безразлична ее нагота, - Найнив схватила лук.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

- Прости,- вымолвила она сквозь рыдания.- О-о, Бергитте, прости меня! Бергитте!
И не было ей ответа, только горестно крикнула ночная птица.
Лиандрин вскочила на ноги, когда с грохотом распахнулась дверь спальни и в гостиную ввалилась Могидин;
по ее шелковой сорочке расплывалась кровь. К Отрекшейся кинулись Чесмал и Тимэйл, подхватили под руки, помогая Могидин устоять на ногах, но Лиандрин осталась подле ее кресла. Остальных Черных сестер не было. Насколько знала Лиандрин, их вполне могло не быть и в Амадоре. Могидин говорила только то, что полагала нужным знать своим слугам, а за вопросы, которых не любила, наказывала.
- Что случилось? - запричитала Тимэйл. Коротким взглядом Могидин вполне могла бы испепелить ее на месте.
- У тебя есть какие-то хилые способности к Исцелению, - ломким голосом сказала Отрекшаяся, обратившись к Чесмал. Кровь окрасила ее губы, нарастающим ручейком стекала из уголка рта. - Займись. Сейчас же, тупица!
Темноволосая гэалданка без промедления возложила руки на голову Могидин. Лиандрин презрительно усмехнулась про себя. Сияние окружило Чесмал, чье миловидное личико пошло от волнения пятнами; страх и тревога исказили и тонкие черты лисьей мордочки Тимэйл. Подумать только, какие они преданные! Какие послушные милые собачки. Могидин приподнялась на цыпочки, вскинув голову. Глаза ее распахнулись, тело била крупная дрожь; Отрекшаяся, словно ее в лед сунули, учащенно дышала широко раскрытым ртом.
Несколько мгновений - и все было кончено. Сияние вокруг Чесмал пропало, и пятки Могидин опустились на синий узорчатый ковер. Не поддерживай Отрекшуюся Тимэйл, она и свалиться могла бы. При Исцелении малую долю сил отдавала та, которая направляла; остальное оно отнимало у того, кого Исцеляли. Как бы тяжела ни была рана, кровь остановилась, но сил у Могидин осталось мало, словно несколько недель она лежала больной. Сдернув с пояса Тимэйл золотисто-кремовый шарфик из тонкого шелка, она вытерла им рот. Чесмал помогла ей повернуться к двери в опочивальню. И вот Отрекшаяся оказалась спиной к Лиандрин, вдобавок еще и ослабевшая.
И Лиандрин ударила, собрав все силы, какие только смогла, вложив в свой удар те крохи знаний, которые сумела добыть, поняв, что с ней сделала эта женщина.
В тот же миг саидар заполнила Могидин точно потоп. Наскок Лиандрин наткнулся на барьер, отсекший ее от Источника, и пропал втуне. Потоки Воздуха подцепили Лиандрин и швырнули на стенные панели, да так, что у нее клацнули зубы. Распластанная, беспомощная, Лиандрин застыла у стены.
Чесмал и Тимэйл смятенно переглянулись, не понимая, что же произошло. Они продолжали поддерживать Могидин, а та подошла к Лиандрин, по-прежнему невозмутимо утирая рот шарфиком Тимэйл.
Могидин направила Силу, и кровь на ее сорочке почернела и сухими чешуйками осыпалась на ковер.
- В-вы не поняли. Великая Госпожа, - срывающимся голосом вымолвила Лиандрин. - Я только помочь хотела, чтоб вам лучше спалось. - Впервые в жизни то, что она вновь заговорила как простолюдинка, ничуть не обеспокоило ее. - Я всего-то… - Она придушенно осеклась, когда поток Воздуха схватил ее язык и вытянул меж зубов. Карие глаза Лиандрин выкатились из орбит. Еще чуток потянуть, и…
- Оторвать его? - Могидин изучала лицо Лиандрин, но говорила будто сама с собой. - Пожалуй, нет. Какая жалость для тебя, что эта женщина, ал'Мира, заставила меня думать на манер Семираг. Иначе я могла бы попросту убить тебя. - Неожиданно она принялась скреплять щит узлом, тот становился все сложнее и запутанней, пока Лиандрин совершенно не сбили с толку изгибы и петли. А узел продолжал затягиваться и сплетаться. - Ну вот, - довольным тоном сказала немного погодя Могидин. - Тебе очень долго придется искать кого-нибудь, кому под силу распутать это плетение. Но для поисков у тебя не будет ни малейшей возможности.
Лиандрин ищуще уставилась в лицо Чесмал, потом - Тимэйл, в поисках хоть какого-то намека на сочувствие, на жалость. Глаза Чесмал были холодны и строги; глаза Тимэйл сверкали, и она улыбалась, водя кончиком языка по губам. И улыбка ее не сулила ничего доброго.
- Ты думала, что немного узнала о принуждении, - продолжала Могидин. - Я тебя еще кое-чему научу. - Лиандрин задрожала, глаза Могидин заполнили все ее поле зрения, голос вползал в уши, гулко отзываясь в голове. - Живи. - Мгновение прошло, и от улыбки Отрекшейся Лиандрин прошиб холодный пот, бисеринками выступивший на лице. - У принуждения много ограничений, но если приказать кому-то что-то сделать и запечатлеть повеление в самой глубине разума, то такой приказ останется действенным на всю жизнь человека. Ты будешь жить, как бы тебе ни хотелось расстаться с жизнью. И об этом ты тоже не раз задумаешься. Много ночей ты проплачешь, желая умереть и ощущая свое бессилие.
Поток, удерживающий язык Лиандрин, исчез, и она, успев лишь сглотнуть, опять заговорила:
- Пожалуйста, Великая Госпожа, клянусь, я нисколько не хотела… - От пощечины Могидин в голове у нее зазвенело, перед глазами заплясали серебристо-черные пятнышки.
- Однако есть… своя прелесть… в том, чтобы сделать нечто подобное собственноручно, - прошептала Отрекшаяся. - Осмелишься просить еще?
- Пожалуйста, Великая Госпожа…- От второй пощечины мотнулась голова, разметались волосы.
- Еще?
- Пожалуйста… - Третья чуть не вывихнула челюсть. Щека у Лиандрин горела как в огне.
- Если ты настолько неизобретательна, мне незачем тебя слушать. Слушать будешь ты. Кажется, то, что я для тебя придумала, привело бы в восторг и саму Семираг. - Улыбка Могидин предвещала еще меньше хорошего, чем улыбка Тимэйл. - Ты будешь жить, неусмиренная, но осознавая, что сможешь вновь направлять, если только сумеешь найти ту, которая распустит отсекший тебя щит. Однако это только начало. Эвон, пожалуй, обрадуется новой судомойке, и, уверена, супруга Арене захочет подольше и пообстоятельнее побеседовать с тобой о своем муже. Вероятно, твое общество им настолько понравится, что сомневаюсь, чтоб в ближайшие годы тебя выпустили за порог этого дома. И все эти долгие-долгие годы ты будешь сожалеть об одном: что не служила мне верно и преданно.
Лиандрин замотала головой, губы ее беззвучно шептали "нет" и "пожалуйста" - говорить она не могла, только плакать.
Повернув голову к Тимэйл, Могидин сказала:
- Позаботься о ней и отведи к ним. И скажи, пусть не убивают и не увечат ее. Я желаю, чтобы она верила, что может избежать своей судьбы. Даже тщетная надежда позволит ей жить - и страдать.
Опираясь на руку Чесмал, Отрекшаяся двинулась прочь, а потоки, удерживающие Лиандрин распяленной у стены, исчезли.
Ноги Лиандрин подломились, точно соломенные, она рухнула на пол. Однако щит остался - Лиандрин тщетно билась об него, ползя за Могидин и стараясь уцепиться за краешек ее шелковой сорочки, и судорожно всхлипывала:
- Сжальтесь, Великая Госпожа…
- Они - со зверинцем, - сообщила Могидин Чесмал. - Сколько вы ни искали, все без толку, пришлось мне самой их найти. Обнаружить же зверинец будет нетрудно.
- Я буду верно служить, - плакала Лиандрин. От страха ее руки и ноги будто в воду превратились, и ползком она не поспевала за Могидин. А ни Отрекшаяся, ни Чесмал даже не оглядывались на нее, ползущую позади. - Свяжите меня узами, Великая Госпожа. Что угодно сделайте! Я буду вашей верной собакой!
- На север направляется много зверинцев. - сказала Чесмал, в ее голосе слышалось желание загладить свой промах. - И все - в Гэалдан, Великая Госпожа.
- Тогда я должна отправиться в Гэалдан, - проговорила Могидин. - Ты раздобудешь лошадей порезвей и отправишься… - Дверь опочивальни отсекла остальные ее слова.
- Я буду преданной собакой, - всхлипывала Лиандрин, скорчившись на ковре. Приподняв голову, она сморгнула слезы и увидела, что Тимэйл глядит на нее, улыбается и потирает руки. - Мы могли бы одолеть ее, Тимэйл. Втроем, вместе, мы могли бы…
- Втроем? - засмеялась Тимэйл. - Тебе бы толстяка Эвона одолеть! - Глаза ее сузились, она изучала оградивший Лиандрин щит. - Да ты, считай, все равно что усмирена!
- Пожалуйста, выслушай! - Лиандрин тяжело сглотнула, но, как ни старалась, голос ее все равно оставался хриплым, хоть и жарким от нетерпения, когда она продолжила с лихорадочной быстротой: - Помнишь, мы говорили о раздорах, которые должны иметь место среди Избранных. Если Могидин так таится, она наверняка прячется от других Избранных Если мы схватим ее и передадим им, только подумай, какое место мы займем. Нас возвысят над королями и королевами! Мы сами можем стать Избранными!
На мгновение - о, благословенное, чудесное мгновение! - по детскому личику Тимэйл пробежало облачко сомнения. Но потом она отрицательно покачала головой:
- Ты никогда не знала, как высоко можно поднимать взор. Кто тянется к солнцу, рискует сгореть. Нет, думаю, я не сгорю, потянувшись чересчур высоко. Я буду делать так, как мне велено. Собью с тебя спесь, сделаю податливей и подготовлю для Эвона. - Неожиданно она улыбнулась, обретя в хищном оскале еще большее сходство с лисой. - То-то он удивится, когда ты приползешь ему ноги лобызать.
Тимэйл еще не приступила, а Лиандрин уже начала кричать.

ГЛАВА 35. Вырванная

Илэйн лежала на боку, подперев голову ладонью, черные волосы рассыпались по руке. Позевывая, девушка смотрела на Найнив. Что за нелепость! Зачем той понадобилось настаивать, чтобы тот, кто не отправляется в Тел'аран'риод, оставался бодрствовать? Илэйн не знала, сколько времени прошло для Найнив в Мире Снов; сама она пролежала тут добрых два часа, и ни книжку почитать, ни рукодельем заняться - вообще ничего не сделать, только смотреть на женщину, вытянувшуюся на узкой кровати рядом. Исследовать ай'дам толку нет - и так уже выяснено все, что можно. Илэйн даже попробовала заняться Исцелением спящей - наверное, употребила все свое знание Исцеления. Если б Найнив не спала, вряд ли бы она согласилась на такой опыт - она вообще невысоко ценила способности Илэйн в этой области, хотя, быть может, и разрешила бы девушке попробовать свои силы. Так или иначе, синяк под глазом у Найнив исчез. По правде говоря, для Илэйн выполненная задача оказалась самым сложным Исцелением, какое она когда-либо предпринимала, и этим, пожалуй, все ее искусство и исчерпывалось. Делать было абсолютно нечего. Будь у Илэйн серебро, она попыталась бы изготовить ай'дам; но, чтобы получить необходимое количество этого металла, нужно переплавить все монеты из кошелей. Да и Найнив отнюдь не обрадуется этому, как и второму ай'даму. Если б Найнив посвятила в их дела Тома и Джуилина, Илэйн могла бы позвать Тома и побеседовать с ним, чтоб не так скучно было.
А какие они с Томом вели прекрасные разговоры! Илэйн они доставляли неведомую прежде радость. Будто отец передает дочери свои знания. Девушка никогда не предполагала, что Игра Домов столь глубоко укоренилась в Андоре - хорошо хоть не так охватила своими путами, как некоторые другие страны. Если верить Тому, этих козней совершенно избежали лишь Пограничные Земли. Там не оставалось времени на заговоры и интриги - на севере Запустение, и чуть ли не ежедневно - набеги троллоков. Теперь у них с Томом просто чудесные разговоры, теперь, когда он уверен, что она не вешается ему на шею. При этом воспоминании она вспыхнула: раз или два у нее мелькала мысль влезть к нему в объятия, но, к счастью, до дела так и не дошло.
- Бывает, и королева ногу зашибет, но разумная женщина на дорогу смотрит, - тихонько процитировала девушка. Нет, Лини все-таки весьма разумная женщина. Илэйн была убеждена: больше она такой ошибки не допустит. Она знала, что ошибается часто, но редко повторяет одну и ту же ошибку. Наверное, придет такой день, когда промахов у нее будет гораздо меньше, вот тогда она будет достойна занять трон после своей матери.
Вдруг Илэйн села на кровати. Из закрытых глаз Найнив текли слезы, сбегая по щекам и вискам, а то, что Илэйн приняла за слабый храп или сопение - что бы Найнив ни утверждала, она и вправду храпит, - оказалось сдавленным, тоненьким рыданием. Этого не должно быть! Будь Найнив ранена, на теле появилась бы рана, хотя боль она почувствовала бы только после пробуждения.
Наверное, лучше ее разбудить. Однако Илэйн, уже протянув руку к подруге, заколебалась. Разбудить кого-то, находящегося в тел'аран'риоде, - дело не из простых: не всегда помогает даже ледяная вода в лицо, не говоря уже о том, чтоб за плечо потрясти. Да и Найнив вряд ли будет в восторге, если ее кулаками будить - слишком свежо воспоминание, как ей Керандин синяков наставила. Знать бы, что у них в самом деле произошло. Нужно будет у Керандин спросить. Что бы ни стряслось сейчас, Найнив в любой момент и сама могла выйти из Мира Снов. Если только… Эгвейн говорила, Хранительницы Мудрости способны удерживать других в Тел'аран'риоде против воли. Впрочем, если они и научили Эгвейн такому, секретов этого приема она не открыла ни Илэйн, ни Найнив. Если кто-то удерживает теперь Найнив, мучает ее, это не может быть ни Бергитте, ни Хранительницы. Впрочем, Хранительницы могут наказать Найнив, если поймают ее там, где, по их мнению, ей быть не положено. Но раз это не они, тогда лишь…
Илэйн взяла Найнив за плечи, собираясь встряхнуть подругу как следует. Если это не сработает, придется остудить хорошенько кувшин воды, вон на столе стоит, или самым глупым образом похлопать ее по щекам. Но тут Найнив резко раскрыла глаза.
И сразу же начала в голос плакать - большего отчаяния Илэйн слышать не доводилось.
- Я убила ее! О-о, Илэйн, своей дурацкой гордостью я убила ее… Возомнила, будто могу… - Слова заглушились всхлипами: Найнив давилась слезами.
- Кого ты убила?
Не Могидин же - смерть этой женщины никак не могла привести Найнив в подобную печаль. Илэйн собиралась уже обнять Найнив, утешить ее, как раздался стук в дверь.
- Отошли их, - промямлила Найнив, сжавшись на кровати в дрожащий клубочек.
Вздохнув, Илэйн подошла к двери и распахнула ее, но не успела она и слова вымолвить, как из ночи мимо девушки в фургон протиснулся Том - мятая рубаха наспех заправлена в штаны. На руках он нес кого-то, с головой завернутого в плащ, виднелись лишь голые женские ступни.
- Она вдруг оказалась тут, - сказал Джуилин, входя следом за менестрелем. Он словно не верил ни единому своему слову. Оба были не обуты, а Джуилин - по пояс голый, и Илэйн заметила, что на его худой груди не растет ни волоска. - Я проснулся на секунду, и вдруг она… появилась голая, как в час рождения, а потом как стояла, так и упала, точно обрезанная сеть.
- Она жива, - промолвил Том, укладывая завернутую в плащ незнакомку на кровать Илэйн, - но едва-едва. Жизнь еле теплится - я с трудом услышал биение сердца.
Нахмурившись, Илэйн откинула капюшон плаща - и, не веря своим глазам, уставилась на лицо Бергитте, бледное и измученное.
Найнив, как ватная, сползла с соседней кровати и опустилась на колени возле бесчувственной Бергитте. Лицо ее блестело от слез, но хныкать она перестала.
- Она жива, - еле слышно прошептала Найнив. - Она жива. - Она вдруг словно сообразила, что стоит в одной сорочке на виду у двух мужчин, но едва взглянула на них и сказала лишь: - Гони их прочь, Илэйн. Я ничего не могу делать, пока они тут таращатся, будто бараны.
Том с Джуилином покосились друг на друга и слегка покачали головами, но, когда Илэйн знаком попросила их уйти, без сетований попятились к двери.
- Она… друг, - сказала им Илэйн. У нее было ощущение, что она движется как во сне, плывет без всяких чувств. Как так может быть? - Мы о ней позаботимся. - Как такое вообще могло случиться? - И никому ни слова.
От взглядов, которыми Илэйн окинули Том с Джуилином, когда она закрывала за ними дверь, девушка вспыхнула. Конечно, они все понимали куда лучше, незачем было им так говорить. Но мужчинам иногда нужно напоминать о самых элементарных вещах, даже Тому.
- Найнив, Света ради… - начала Илэйн, поворачиваясь, и осеклась, когда сияние саидар окружило стоящую на коленях подругу.
- Чтоб ей сгореть! - прорычала Найнив, яростно направляя Силу. - Чтоб ей веки вечные гореть за то, что она сделала! - Илэйн распознала потоки, сплетаемые для Исцеления, но только это и определила. - Я найду ее, Бергитте, - бормотала Найнив. Доминировали пряди Духа, но в плетении были и Вода, и Воздух, даже Земля и Огонь. Выглядело все неизмеримо сложно, словно вышивали канителью каждой рукой по платью и одновременно еще два - ногами. Вслепую. - Она у меня поплатится! - Сияние вокруг Найнив все нарастало и нарастало, усилившись так, что потускнели лампы, и вскоре глядеть на нее было больно, пришлось прищуриться. - Клянусь! Светом клянусь, и надеждой на свое спасение и возрождение клянусь, я найду ее! - Гнев в голосе Найнив стал иным, более глубоким. - Не получается… С ней не случилось ничего такого, что требует Исцеления. С ней все так хорошо, как только вообще может быть. Но она умирает! О Свет, я чувствую, как из нее жизнь ускользает, покидает ее! Чтоб сгорела, сгинула эта Могидин! Чтоб ее испепелило! И меня с ней заодно!
Тем не менее Найнив не сдавалась. Плетение продолжало разрастаться, усложняться, соединенные потоки вплетались в Бергитте. Но женщина лежала безжизненно, золотая коса свесилась с кровати до полу, и движение грудной клетки становилось все медленнее.
- Может, я ей помогу, сумею для нее что-то сделать, - медленно промолвила Илэйн. Нужно бы испросить разрешения, но так бывало не всегда. Случалось, это делали столь же часто как с согласия, так и без него. И нет причины, чтобы это не получилось с женщиной. Если не считать того, что Илэйн никогда не слыхала, чтобы такое действие производили на ком-то, кроме мужчин.
- Хочешь соединить нас с тобой? - Найнив и головы не повернула от лежащей на кровати женщины, ни на миг не прекратила своих стараний с помощью Силы вдохнуть жизнь в Бергитте. - Да, хорошо. Делай. Я не знаю как. Но контролировать потоки предоставь мне. Я не понимаю и половины того, что делаю в эту самую минуту, но знаю, что я могу это сделать. А тебе и синяка не Исцелить.
Илэйн поджала губы, но свое замечание попридержала.
- Нет, не соединиться я хочу. - Ее изумило, какое количество саидар зачерпнула Найнив. Если у старшей подруги не получается Исцелить Бергитте с помощью такой мощи, то небольшая прибавка со стороны Илэйн ничего не решит. К тому же девушка сомневалась, что сумеет соединить себя и Найнив требуемыми узами. Всего раз она соединялась для совместных действий, и тогда это проделала Айз Седай, чтобы показать ученице, на что оно похоже, и вовсе не объясняла, как это делать. - Прекрати, Найнив. Ты же сама сказала, что не получается. Перестань, дай-ка я попробую. Если не выйдет, тогда ты можешь…
Что она может? Если Исцеление действует, то все понятно, а если нет… Нет смысла пробовать вновь и вновь, если не получилось сразу.
- Что попробуешь? - огрызнулась Найнив, однако неловко отодвинулась, освобождая место для Илэйн. Плетение Исцеления пропало, но не сияющий нимб вокруг Найнив.
Не отвечая ей, Илэйн положила ладонь на лоб Бергитте. Как и при Исцелении, для того, что Илэйн намеревалась сделать, был необходим физический контакт, и она дважды видела этот процесс в Башне: Айз Седай прикасалась ко лбу мужчины. Сплетенные тогда Айз Седай потоки Духа были сложны, хотя и не столь замысловаты, как у Найнив минуту назад. Некоторые из совершенных действий Илэйн понимала не до конца, а кое-какие не понимала совсем, но внимательно наблюдала из своего укромного убежища, как формируется плетение. А глядела девушка во все глаза потому, что в голове у нее было полно всяких сказаний, разных глупых повествований о любви… Вскоре Илэйн села на кровать напротив и отпустила саидар.
Найнив хмуро посмотрела на нее, а потом озабоченно склонилась над Бергитте. Она по- прежнему лежала без сознания, но краски на ее лице вроде стали поярче, дыхание ровнее, самую чуточку.
- Что ты сделала, Илэйн? - Найнив не сводила взора с Бергитте, но свечение вокруг нее мало-помалу гасло. - Это не Исцеление! Кажется, теперь я и сама могу такое сделать, но это не Исцеление.
- Жить она будет? - слабым голосом спросила Илэйн. Между ней и Бергитте не образовалось никакой видимой связи, никаких потоков, но девушка чувствовала, как та слаба. Ужасно слаба. Илэйн узнает, когда умрет Бергитте, даже если будет спать, даже если окажется за сотни миль от нее.
- Не знаю. Она больше не угасает, как раньше, но я не знаю. - От усталости голос Найнив стал глуше, и в нем заметнее слышалась боль - словно она делила с Бергитте ее страдания. Морщась, Найнив встала, развернула одеяло в красную полоску и накрыла им лежащую. - Что ты такое сделала?
Обессиленная, Илэйн долго молчала - Найнив неловко прилегла рядом с ней на кровать.
- Связала узами, - наконец вымолвила Илэйн. - Я… связала ее узами с собой. Как Стража. - Недоверие в глазах подруги задело Илэйн, и она поспешила объяснить: - Исцеление никак не помогало. Надо было придумать что-то другое. Ты же знаешь, какие преимущества получает Страж при связывании узами с Айз Седай. Один из тех даров - сила, энергия. Страж продолжает действовать, когда другой мужчина свалится без сил и умрет. Он выживает после ранений, для других смертельных. Ничего другого я придумать не смогла.
Найнив глубоко вздохнула:
- Что ж, твоя идея сработала куда лучше, чем получилось у меня. Женщина-Страж. Интересно, что бы об этом сказал Лан? А почему бы и нет? Если какой женщине такое и по плечу, так это Бергитте. - Поморщившись, Найнив подобрала под себя ноги; она неотрывно смотрела на Бергитте. - Ты обязана хранить это в тайне. Стоит кому-нибудь прознать, что Принятая связала с собой узами Стража, то, каковы бы ни были обстоятельства…
Илэйн содрогнулась.
- Знаю, - коротко отозвалась она горячим шепотом. Усмирением подобный поступок не грозит, но каждой Айз Седай захочется устроить провинившейся такую жизнь, что та станет мечтать об усмирении. - Найнив, что случилось?
Ей еще долго казалось, что подруга снова расплачется, - подбородок Найнив дрожал, трясущиеся губы что-то беззвучно шептали. Когда же она заговорила, голос ее был как стальной, в разъяренном лице - столько муки, что ее ничем не скрыть. О происшедшем она рассказывала скупыми словами, в самых общих чертах, пока речь не зашла о появлении среди фургонов Могидин. Это она описала в подробностях, какую бы боль ни доставляли детали.
- Меня будто выпороли, - горько завершила рассказ Найнив, касаясь гладкой, без всяких рубцов кожи на руке. Хоть никаких следов и не осталось, рука подрагивала. - Не понимаю, почему шрамов нет. Я же чувствовала каждый удар! Но плетей я заслужила - за свою глупость, за дурацкую гордость! За то, что слишком перепугалась, струсила и не сделала, что обязана была. Меня по заслугам стоило бы вздернуть, как ветчину в коптильне. Будь какая-то справедливость, я бы так и висела там, а Бергитте не лежала бы на этой кровати и мы не терялись бы в догадках, жива она или нет. Если б только я знала больше! Будь у меня хоть на пять минут знания Могидин, я бы сумела Исцелить ее! Наверняка!
- Если б ты по-прежнему болталась там, - практично заметила Илэйн, - то вряд ли бы проснулась и защитила меня. Не сомневаюсь, Могидин позаботилась бы об этом. Ей ведь известно: чтобы ты могла направлять, тебя надо разозлить. Она слишком хорошо нас знает, не забывай. И я сомневаюсь, что хоть что-то заподозрила бы, пока бы она с тобой не закончила. Мне вовсе не улыбается приехать точнехонько в лапы Могидин. Тебя подобный оборот тоже не радует. - Найнив на нее не смотрела. - Должно быть, Найнив, это некая связь, что-то вроде уз с ай'дам. Так она заставила тебя чувствовать боль, не оставив на теле следов. - Найнив продолжала сидеть с мрачным - куда мрачнее! - видом. - Найнив, Бергитте жива. Для нее ты сделала все, что могла, и она, да будет на то воля Света, выживет. Во всем виновата Могидин, вовсе не ты. Глуп тот солдат, который винит себя за гибель своих товарищей в битве. А мы с тобой - солдаты в битве, но ты - не дура, поэтому хватит вести себя по-дурацки.
Только тогда Найнив взглянула на Илэйн, насупившись и сверкнув глазами, а через мгновение отвернулась от нее.
- Ты не понимаешь. - Голос Найнив упал почти до шепота. - Она… она… из тех героев, которые связаны узами с Колесом Времени, им назначено судьбой возрождаться вновь и вновь, становясь легендами. А на этот раз, Илэйн, она не родилась. Ее просто насильно вырвало из Тел'аран'риода. Уцелела ли ее связь с Колесом? Или ее и от него оторвало? Оторвана от всего, что она заслужила своей небывалой доблестью и отвагой. И все из-за моей гордыни! По-мужски глупого упрямства! Ну зачем, зачем я уговорила ее выслеживать Могидин?!
Илэйн надеялась, что эти вопросы не успеют прийти подруге в голову, по крайней мере пока та не оправится от потрясения.
- Откуда ты знаешь, как сильно ранена Могидин? Может, она умерла.
- Надеюсь, что нет, - чуть ли не прорычала Найнив. - Я хочу, чтобы она заплатила… - Она глубоко вздохнула, но, вместо того чтобы придать ей сил, этот вздох будто отнял у нее последнюю энергию. - Я бы не стала полагаться на то, что она умрет. Стрела Бергитте не попала ей в сердце. Чудо, что она вообще в нее попала - ведь еле на ногах держалась! Если б меня так отшвырнуло да о фургон ударило, я бы вообще не поднялась. После того, что Могидин со мной сотворила, я даже встать не могла. Нет, она жива, и лучше считать, что она Исцелит свою рану и с утра кинется нас разыскивать.
- Найнив, ей все равно нужно время от раны оправиться. Тебе это не хуже меня известно. Да и откуда ей знать, где мы? По твоим словам, у нее хватило времени понять, что это зверинец. Большего она разглядеть не успела.
- А если разглядела? - Найнив яростно потерла виски, словно ей было трудно думать. - Что, если ей в точности известно, где мы находимся? Вышлет еще за нами Приспешников Темного. Или сообщит Друзьям Темного в Самаре!
- Люка обозлен, потому что вокруг города уже одиннадцать зверинцев, и еще три готовы перебраться через мост. Найнив, после такой раны для восстановления сил потребуется несколько дней, даже если Могидин отыщет Черную сестру для Исцеления или кого-то из Отрекшихся. И сколько еще дней уйдет, чтобы проверить пятнадцать зверинцев! Это если позади нас по той же дороге не направляются в Гэалдан другие. А если еще и из Алтары… Если она кинется за нами или отправит одного или нескольких Приспешников Темного, то мы уже предупреждены. У нас есть несколько дней - мы вполне можем отыскать лодку и отплыть вниз по реке. - Девушка немного помолчала, раздумывая. - В твоем мешке с травами не найдется чего-нибудь, чтобы твои волосы перекрасить? На что угодно спорю - ты ведь в тел'аран'риоде косу носишь? У меня там волосы всегда своего цвета. Если ты свои распустишь, как сейчас, да они еще и другого цвета станут, то отыскать нас будет много труднее.
- Повсюду Белоплащники, - вздохнула Найнив.- Галад… Пророк этот… Ни одной лодки. Будто все и вся сговорились задержать нас тут! Чтоб Могидин было легче нас искать. Илэйн, я так устала. Устала бояться неизвестно кого за очередным поворотом. Устала бояться Могидин. Кажется, я даже думать ни о чем уже не в силах. Что ты говоришь? Мои волосы? Нет, ничего нет. Нечем мне их перекрасить.
- Тебе необходимо поспать, - решительно заявила Илэйн. - И без кольца. Дай его мне. - Найнив заколебалась, но Илэйн просто ждала, протянув ладонь, пока Найнив не сняла крапчатое каменное кольцо со шнура на шее. Упрятав кольцо в свой кошель, Илэйн продолжила: - Теперь ложись-ка тут, а я за Бергитте присмотрю.
Найнив посмотрела на лежащую на кровати женщину и покачала головой:
- Я не могу спать. Мне… надо побыть одной. Пройтись. - С трудом, будто и впрямь избитая, она встала, сняла с колышка свой темный плащ и накинула его поверх ночной сорочки. У двери Найнив задержалась. - Если она захочет меня убить, - бесцветным голосом промолвила она, - наверное, я не стану противиться.
Со скорбным лицом Найнив босиком ушла в ночную темень.
Илэйн помешкала, не зная, какой из женщин больше нужна ее забота, а потом поудобнее устроилась на кровати. Что бы она сейчас ни говорила Найнив, как бы ее ни утешала, той лучше не станет. Пусть поразмыслит в одиночестве, не надо ей мешать. Найнив поймет и сообразит, что винить надо Могидин, а ее вины в случившемся нет. Она должна понять это сама.

ГЛАВА 36. Новое имя

Илэйн долго сидела, разглядывая спящую Бергитте. По крайней мере казалось, что она спит. Раз Бергитте зашевелилась, пробормотав полным отчаяния голосом: "Подожди меня, Гайдал. Подожди. Я иду, Гайдал. Подожди…" Слова стихли, дыхание вновь стало
медленным. Стало ли оно глубже? Выглядела женщина по-прежнему бледной как смерть. Лучше, чем раньше, но в измученном лице - ни кровинки.
Спустя примерно час вернулась Найнив. к ногам ее прилипла земля и сосновые иголки. На щеках блестели свежие слезы.
- Не могу больше там, - промолвила она, вешая плащ обратно на колышек. - Ты ложись, спи. Я за ней присмотрю. Я за ней буду ухаживать.
Илэйн медленно встала, расправляя юбки. Может быть, если Найнив посидит и приглядит немного за Бергитте, ей это на пользу пойдет.
- Да мне тоже спать не хочется. - Илэйн чувствовала опустошенность и усталость, но сна не было ни в одном глазу. - Пожалуй, я тоже немного прогуляюсь.
Найнив лишь кивнула и заняла место Илэйн на кровати, свесив ноги сбоку. Взор ее был прикован к Бергитте.
К удивлению Илэйн, Том с Джуилином тоже не спали. Они развели возле фургона маленький костерок и сидели на земле друг против друга, скрестив ноги и покуривая трубки с длинными чубуками. Том заправил как следует рубашку, а Джуилин накинул куртку на голое тело и закатал рукава. Илэйн обвела лагерь быстрым взглядом и только потом присоединилась к спутникам. В темном и тихом лагере не было ни движения, горел лишь этот костерок, да в окошках их фургона виднелся свет ламп.
Пока девушка усаживалась и расправляла юбки, ни один из мужчин не проронил ни слова; потом Джуилин посмотрел на Тома, тот кивнул, и ловец воров поднял что-то с земли и протянул Илэйн:
- Я нашел это там, где она лежала. Как будто из ее руки выпало.
Илэйн нерешительно взяла серебряную стрелу. Казалось, из серебра было даже оперение.
- Своеобразная вещица, - как ни в чем не бывало заметил Том, не вынимая трубки изо рта. - А если присовокупить сюда косу… Отчего-то коса упоминается в каждом сказании. Правда, мне встречались некоторые предания, в которых она, по-моему, все же могла быть главной героиней - под другими именами и без косы. И кое-какие, в которых коса была, но звали ее по-иному.
- А мне все равно, какие там сказания, - вмешался Джуилин. Он был возбужден куда больше Тома. А разволновать любого из них не так-то легко. - Это она, да? Плохо, конечно, если это не она. Подумать только, женщина возникает вот так, из ниоткуда, голая… Но если… Во что вы нас втравили? Ты и На… Нана?
Джуилин и в самом деле встревожен не на шутку - ошибок он никогда не допускал, и лишние слова и имена с языка у него не срывались. Том же просто ждал, что-то бубня с трубкой в зубах.
Илэйн повертела стрелу в руках, прикидываясь, будто рассматривает ее.
- Она - друг, - наконец вымолвила девушка. Пока Бергитте не освободит ее от обещания, нужно держать слово. - Она не Айз Седай, но помогает нам. - Мужчины глядели на нее, ожидая более подробных объяснений. - Почему вы не отдали эту стрелу Найнив?
Том с Джуилином опять переглянулись. М-да, похоже, мужчины целый разговор могут взглядами вести, по крайней мере, когда рядом женщины. Они явно обменялись, хоть и не произнеся ни слова, своими мнениями о том, как Илэйн хранит тайны. Особенно когда они уже почти обо всем догадались. Но Илэйн дала слово.
- Она выглядела очень расстроенной, - рассудительно ответил Джуилин, посасывая трубку, а Том вынул свою изо рта и распушил белые усы:
- Расстроенной? Да она выскочила в сорочке с совершенно потерянным видом! А когда я спросил, не могу ли чем-то помочь, она голову мне вовсе не откусила. Наоборот, разрыдалась у меня на плече! - Он провел ладонью по полотняной рубашке, проворчав что- то о мокрой ткани. - Илэйн, она извинилась за каждое злое слово, за каждый упрек, брошенный мне, а чего-то иного я от нее, пожалуй, и не слыхал. Заявила, будто ее нужно высечь или вроде ее высекли. В общем, тяжело было понять, что она мямлила. Называла себя трусихой, упрямой дурой. Не пойму, в чем дело, что с ней неладно, но она сама на себя не похожа.
- Когда-то я знавал женщину, которая вела себя очень похоже, - промолвил Джуилин, уставясь в пламя. - Проснувшись, она обнаружила в своей спальне грабителя и ударила его ножом в сердце. Только вот когда она зажгла лампу, выяснилось, что то был ее муж. Его лодка рано вернулась к причалу. Вот в таком состоянии, как сейчас Найнив, она ходила с полмесяца. - У губ Джуилина пролегли складки. - Потом повесилась.
- Мне очень не хочется возлагать эту неприятную ношу на твои плечи, дитя, - нежно добавил Том, - но если ей можно помочь, то из нас это способна сделать только ты. Я знаю, как выбить мужчину из колеи безысходности, как вырвать его из горестей. Надо пнуть его хорошенько или напоить и подыскать ему красо… - Он громко закашлялся, стараясь притвориться, будто это случайно, и огладил усы согнутым пальцем. В том, что он относился к Илэйн как к дочери, был один минус: теперь он иногда говорил с ней как с двенадцатилетней девчонкой. - Так или иначе, главное, что я не очень-то представляю, как все это с ней провернуть. И если Джуилин с радостью готов усадить ее к себе на колени да приголубить, то сомневаюсь, что она к его нежностям с пониманием отнесется.
- Да я скорей рыбу-клыкача соглашусь приголубить, - пробурчал ловец воров, но не так резко, как заметил бы такое вчера. Джуилин был озабочен не меньше Тома, хоть и в меньшей степени согласен это признать.
- Я сделаю, что смогу, - заверила Илэйн мужчин, по-прежнему крутя в руках стрелу. Том с Джуилином хорошие люди, и ей не хотелось ни лгать им, ни скрывать от них происходящее. Конечно, если это не будет совершенно необходимо. Найнив утверждала, что мужчинами нужно руководить - для их же блага, но сейчас дело зашло уж слишком далеко. Нет, нельзя вести человека навстречу опасностям, о которых тот даже не подозревает.
Поэтому Илэйн и рассказала. О тел'аран'риоде и освободившихся Отрекшихся, о Могидин. Разумеется, она выложила Тому и Джуилину не все. О некоторых событиях в Танчико вспоминать было крайне стыдно. Тайну Бергитте девушка сохранила, и незачем было вдаваться в детали того, что Могидин сделала с Найнив. Поэтому объяснить происшедшее сегодняшней ночью оказалось несколько затруднительно, но Илэйн справилась. Она поведала спутникам обо всем, что им, по ее мнению, требовалось знать, причем рассказанного вполне хватило, чтобы они впервые более или менее ясно поняли, против кого и чего предстоит бороться.
Не только против Черных Айя - от одной этой новости Том с Джуилином уставились друг на друга как оглоушенные, - но и против Отрекшихся! Причем одна из них, весьма вероятно, лично выслеживает Илэйн с Найнив. Илэйн ясно дала спутникам понять, что и за ними обоими Могидин тоже будет охотиться, и любому, волей-неволей оказавшемуся между охотником и жертвой, грозит немалая опасность, как и тому, кто останется рядом с девушками.
- Теперь вам все известно, - заявила Тому и Джуилину Илэйн. - Выбор за вами: остаться или уйти.
Выбирать Илэйн предоставила им, поостерегшись при этом смотреть на Тома. Девушка отчаянно надеялась, что он останется, но она не позволит ему думать, будто просит его об этом - даже взглядом.
- Я не научил тебя и половине того, что тебе необходимо знать, чтобы стать хорошей королевой, как твоя мать. - Том старался говорить брюзгливо, но испортил все впечатление, убрав узловатым пальцем прядку крашеных волос со щеки девушки. - Так легко, дитя, тебе от меня не отделаться. Уж не обессудь, я хочу увидеть тебя мастерицей Даэсс Дэй'мар, даже если придется бубнить в ухо, пока ты не оглохнешь. Я не успел научить тебя даже ножом владеть. Мать твою пытался научить, но она всегда говорила, если понадобится, то она, мол, может вызвать человека с ножом. Зря она так это воспринимала. Глупо.
Илэйн подалась вперед и чмокнула его в морщинистую щеку. Том заморгал, кустистые брови взлетели вверх, потом старый менестрель улыбнулся и сунул трубку в рот.
- Можешь и меня тоже поцеловать, - сухо промолвил Джуилин. - Ранд ал'Тор мои потроха рыбам скормит, если я не возвращу вас ему в том же виде, целыми и невредимыми, какими вас отпустили.
Илэйн вскинула подбородок.
- Джуилин, меня не интересует отношение к этому Ранда ал'Тора. - Возвратить ее? Ну и ну! - Отвечай за себя! Ты останешься, только если сам того желаешь. И я не освобождаю ни тебя - ни тебя, Том! - от вашего обещания поступать так, как вам будет сказано. - После замечания ловца воров Том ухмыльнулся, и теперь изумленный вид менестреля доставил девушке маленькую радость. Она вновь повернулась к Джуилину: - Или ты следуешь за мной, и за Найнив, разумеется, отдавая себе полный отчет, какие нам противостоят враги, или собирай манатки, садись на Лентяя и скачи на все четыре стороны Коня я тебе отдам.
Джуилин сидел прямо, точно проглотил свой посох, смуглое лицо потемнело еще больше.
- Я в жизни никогда не бросал женщину в опасности. - Он наставил чубук на Илэйн, точно копье или меч. - Попробуй отошли меня, и я пойду за тобой по пятам, точно кильватерная струя за парусником.
Ну, не совсем то, чего бы хотелось Илэйн, но сойдет.
- Хорошо. Значит, договорились. - Девушка встала, держась прямо, напустив на себя слегка холодный вид. В руке она сжимала серебряную стрелу. Ей думалось, что мужчины наконец-то уяснили, кто тут главный. - Скоро утро. - Неужели Ранд вправду набрался наглости и велел Джуилину вернуть ее обратно? Да и Тому не помешает чуток помучиться вместе с сотоварищем. И поделом ему, нечего так скалиться. - Потушите костер и марш спать. Немедленно. Нет, Том, никаких отговорок. Если не поспите, завтра от вас никакого толку не будет.
Подчинившись, мужчины принялись ногами закидывать огонь землей, но, поднимаясь по гладким деревянным ступенькам в фургон, Илэйн расслышала слова Тома:
- Порой совсем как мать говорит.
- Тогда я рад, что не знаком с ней, - проворчал в ответ Джуилин и предложил: - Подкинем монетку, кто первый на страже стоит?
Том что-то буркнул, соглашаясь.
Илэйн чуть назад не повернула, но поймала себя на том, что улыбается. Мужчины! Эта мысль была приятной и грела душу. Хорошее настроение исчезло сразу же, как девушка вошла в фургон.
Найнив сидела на краешке кровати, обхватив себя руками. Глаза ее, устремленные на Бергитте, то и дело закрывались. Ноги до сих пор были грязны.
Стрелу Бергитте Илэйн запрятала в шкафчик, за какими-то мешочками из грубой холстины, кажется, в них хранился сухой горох. По счастью, Найнив на подругу и не глянула. Девушка считала, что в данный момент Найнив вовсе не нужно видеть серебряную стрелу. Тогда что же нужно?
- Найнив, тебе давно пора ноги вымыть и спать лечь. Найнив качнулась в сторону Илэйн, сонно моргая:
- Что? Ноги? Зачем? Мне нужно за ней смотреть.
Что ж, придется действовать постепенно.
- Твои ноги, Найнив. Они испачканы. Вымой их. Нахмурив брови, Найнив опустила взор, уставилась на свои грязные ноги, потом кивнула. Она налила в тазик воды из большого белого кувшина, причем порядочно расплескала на пол, потом сполоснула ноги и вытерла их. Затем, однако, вновь уселась на прежнее место.
- Я должна быть при ней. На случай… Мало ли что… Она раз вскрикнула. Гайдала звала.
Илэйн насильно уложила подругу на тюфяк, придержала за плечи:
- Тебе нужно поспать, Найнив. У тебя глаза слипаются. Не будешь же ты их пальцами держать.
- Надо - и буду, - угрюмо пробурчала Найнив, пытаясь сесть вопреки усилиям Илэйн. - Я должна за ней присматривать, Илэйн. Должна!
По сравнению с Найнив та парочка у костра была послушной и разумной. Даже если у Илэйн и имелись возражения или предубеждение, все равно невозможно напоить Найнив или привести к ней… какого-нибудь красавчика, хоть девушка и готова была пойти на такие меры. Оставался хороший пинок. Сочувствие и здравый смысл не оказали на Найнив никакого действия.
- Все, Найнив, я по горло сыта твоей угрюмостью и жалостью к себе, - твердо заявила Илэйн. - Ты сейчас же отправишься спать, и утром только посмей хоть слово сказать о том, какая ты жалкая и ничтожная. Если не будешь вести себя как здравомыслящая женщина, каковой ты и являешься, я попрошу Керандин подбить тебе оба глаза, вместо того фингала, от которого я тебя избавила. За что, кстати, ты мне даже спасибо не сказала. А
теперь
марш спать!
Найнив недоверчиво таращила глаза - по крайней мере слезы разом высохли, - но Илэйн закрыла их подруге пальцами. Они с легкостью закрылись, и, вопреки тихим ворчливым возражениям, очень скоро дыхание Найнив стало глубоким и медленным - дыханием сна.
Илэйн погладила Найнив по плечу и выпрямилась. Она надеялась, что сон у подруги мирный и снится ей Лан, но любой сон для нее лучше бессонного бдения. Борясь с зевотой, девушка наклонилась к Бергитте. Она не могла определить, стали ли лучше ее дыхание или цвет лица. Остается только ждать и надеяться.
Свет ламп, по-видимому, не беспокоил ни Бергитте, ни Найнив, поэтому Илэйн оставила их гореть и села на пол между кроватями. Непотушенные лампы помогут ей не уснуть, впрочем, девушка не очень-то понимала, зачем ей нужно бодрствовать. Она сделала все, что могла, как и Найнив. Илэйн задумчиво прислонилась спиной к передней стенке фургона, и вскоре подбородок ее медленно опустился на грудь.
Сон оказался приятным, хотя и странным. Ранд стоял перед ней на коленях, а она возлагала ему на голову ладонь и связывала его узами как своего Стража. Как одного из своих Стражей - она ведь обязана теперь выбрать Зеленую Айя, раз у нее появилась Бергитте. Были там и другие женщины, лица их менялись при каждом взгляде на них. Найнив, Мин, Морейн, Авиенда, Берелейн, Аматера, Лиандрин и другие, которых она не знала. Кем бы они ни были, Илэйн понимала, что будет делить с ними Ранда, потому что во сне была уверена в этом так же, как Мин в своих видениях. Девушка не до конца осознавала связанные с этим чувства - некоторые из увиденных лиц ей хотелось ногтями разодрать, но коли таково предопределение Узора, значит, так тому и быть. Однако только у Илэйн будет с ним то общее, чего никогда не будет у других: узы между Стражем и Айз Седай.
- Где это место? - спросила Берелейн, с черными, как вороново крыло, волосами и такая ослепительно красивая, что Илэйн подмывало зарычать. На Берелейн было красное платье с низким вырезом, какое Люка желал надеть на Найнив, Первенствующая всегда одевалась вызывающе откровенно. - Проснись! Это не тел'аран'риод.
Илэйн вздрогнула, очнулась и увидела над собой перегнувшуюся через край кровати Бергитте. Она слабо сжимала руку девушки. Лицо Бергитте было слишком бледным и влажным от испарины, словно после приступа лихорадки, но пронзительные голубые глаза внимательно глядели на Илэйн.
- Это не тел'аран'риод. - Это не был вопрос, но Илэйн кивнула, и Бергитте с протяжным вздохом упала обратно на постель. - Я все помню, - прошептала она. - Я здесь сама собой, и я все помню. Все по-иному. Гайдал неизвестно где, еще ребенок или, в лучшем случае, мальчик-подросток. Даже если я его отыщу, что он подумает о женщине, которая ему в матери годится? Если не старше. - Она сердито потерла глаза, пробормотав: - Я не плачу. Я никогда не плачу. Я помню это, и да поможет мне Свет. Я никогда не плачу.
Илэйн опустилась на колени возле кровати Бергитте.
- Ты отыщешь его, Бергитте. - Она говорила очень тихо. Найнив, кажется, все еще спала - раздавался приглушенный размеренный храп. Но ей нужно отдохнуть, незачем вновь этим терзаться. - Обязательно отыщешь. И он тебя полюбит. Я знаю, так и будет.
- Думаешь, все дело в этом? Я бы осталась рядом с ним, даже не люби он меня. - Блеснувшие глаза подвели Бергитте и выдали ее ложь. - Илэйн, я буду нужна ему, а рядом- то меня и не окажется. Он всегда излишне смел, и для него это не всегда к добру. А я все время была осторожна за нас двоих. А может случиться и худшее. Он отправится искать меня, не понимая, чего ищет, не понимая, почему чувствует себя ущербным. Илэйн, мы всегда вместе. Две половинки целого. - По лицу Бергитте покатились слезы. - Могидин сказала, что заставит меня рыдать целую вечность, и она… - Вдруг ее лицо исказилось; из горла вырвались сдавленные хриплые рыдания.
Илэйн обвила руками высокую женщину, бормоча слова утешения, которые, как она понимала, в такой ситуации бесполезны. Как бы себя чувствовала она, если б у нее Ранда отобрали? Еще чуть-чуть, и от подобной мысли Илэйн сама уткнулась бы носом в макушку Бергитте и заплакала вместе с ней.
Илэйн не знала, сколько прошло времени, пока Бергитте не выплакалась, но наконец она отстранила Илэйн и села, утирая пальцами слезы.
- Я никогда себя так не вела, разве что когда была совсем маленькой. Никогда. - Вывернув шею, Бергитте взглянула на Найнив, спящую на соседней кровати. - Могидин ее сильно поранила? Не видывала, чтобы так руки выворачивали, с того времени как турагцы захватили Мариш. - Должно быть, вид у Илэйн был весьма озадаченный, поскольку Бергитте объяснила: - В другую Эпоху это было. Она ранена?
- Нет. В основном пострадало не тело, дух. Своим выстрелом ты позволила ей спастись, но вот потом… - Илэйн не могла себя заставить рассказать. Слишком много ран, и слишком они еще свежи. - Она себя винит. Думает, что… все случившееся - ее вина. Потому что она попросила тебя помогать.
- Если б она меня не попросила, то Могидин уже сейчас учила бы ее умолять и в ногах валяться. У Найнив осторожности не больше, чем у Гайдала. - Сухой тон Бергитте был странен по сравнению с ее мокрыми щеками. - Она же не за волосы меня в это втянула. Если она заявляет, что за последствия отвечать нужно ей, значит, претендует на право отвечать за мои поступки. - Кажется, в голосе Бергитте звучал гнев. - Я - свободная женщина и сама собой распоряжаюсь. За меня она не решала.
- Должна сказать, ты все случившееся приняла лучше, чем… я бы смогла.- Вымолвить "лучше, чем Найнив" у Илэйн язык не повернулся, хоть это и было правдой.
- Я всегда говорила: коли идешь на виселицу, брось толпе шутку, а палачу - монету и даже в петле улыбайся. - Улыбка Бергитте была мрачной. - Могидин захлопнула западню, но шею мне не перебила. Может, до того как все кончится, я ей сюрпризец преподнесу. - Улыбка исчезла, и Бергитте принялась хмуро рассматривать Илэйн. - Я могу… чувствовать тебя. Кажется, даже с закрытыми глазами, даже будь ты в миле от меня, я сумею указать, где ты находишься.
Илэйн глубоко вздохнула и заговорила, точно головой в омут кинулась:
- Я связала тебя узами, ты теперь Страж, - быстро произнесла она. - Ты умирала, а Исцеление не помогало, вот и… - Бергитте смотрела на нее. Больше она не хмурилась, но ее пронзительный взор приводил в замешательство. - Другого выбора не было, Бергитте. Иначе ты бы просто умерла.
- Страж, - задумчиво произнесла Бергитте. - Помнится, я вроде слышала сказания о женщине-Страже, но было это в такой давней жизни, о которой мне больше ничего не вспомнить.
Илэйн снова пришлось набрать воздуха в легкие, на сей раз слова она подбирала с трудом и с трудом же их произносила:
- Тебе стоит знать и другое. Рано или поздно ты все равно узнаешь, а от людей, которые имеют право знать, я решила ничего не скрывать - разве что будет крайне необходимо. - Третий вздох. - Я - не Айз Седай. Я всего лишь Принятая.
Золотоволосая женщина долго-долго глядела на Илэйн, потом медленно покачала головой:
- Принятая… В Троллоковы Войны я знавала Принятую, которая связала себя узами с юношей. Барашелле на следующий день должна была пройти испытание на звание полноправной Айз Седай и несомненно получила бы шаль, но она боялась, что женщина, прошедшая испытание накануне, заберет парня себе. В Троллоковы Войны Башня по необходимости старалась как можно скорее пополнять ряды Айз Седай.
- И что случилось? - не удержалась от вопроса Илэйн. Барашелле? Имя казалось ей знакомым.
Барабаня пальцами по одеялу, лежащему на груди, Бергитте повернула голову на подушке и приняла насмешливо-сочувственный вид.
- Не стоит и говорить, что все открылось и девушке, разумеется, не позволили пройти испытание. Оправданием для подобного проступка не стала даже война. Ее заставили передать узы бедолаги другой, а чтобы обучить терпению, отправили на кухню, к поварятам да судомойкам. Слышала, будто провела она там три года, а когда наконец получила шаль, то Престол Амерлин самолично выбрала ей Стража - упрямого, как вросший в землю валун, мужчину с морщинистым лицом. Звали его Анси-лан. Встречала я обоих несколько лет спустя, и, честно сказать, не знала, кто из них кем командует. И по- моему, Барашелле этого тоже не знала.
- Да, мало приятного, - пробормотала Илэйн. Три года на… Стоп. Барашелле и Ансилан? Не может же это быть той же самой историей? Неужели они - та пара? В том сказании не говорится, что Барашелле была Айз Седай! Но Илэйн сама читала два варианта и еще один слышала от Тома, и во всех трех Барашелле столь долгой тяжкой службой добивалась любви Ансилана. М-да, два тысячелетия изрядно поменяли повествование.
- Да, приятного мало, - согласилась Бергитте и вдруг с невинным видом испуганно округлила глаза. - Наверное, раз ты хочешь сохранить эту страшную тайну, ты не будешь сурова со мной? Ведь некоторые Айз Седай так помыкают своими Стражами! А то еще я проговорюсь, дабы спастись от этакой участи…
Илэйн невольно вздернула подбородок:
- Это очень похоже на угрозу. А к угрозам, от кого бы они ни исходили - от тебя или еще от кого, - у меня свое отношение. Если ты думаешь…
Бергитте поймала запястье Илэйн и виновато перебила девушку. Хватка ее оказалась на удивление сильной.
- Пожалуйста… Я вовсе не хотела этого. Гайдал утверждает, будто чувство юмора у меня как у камня, брошенного в круг сёдза. - При имени Гайдала по ее бледному лицу пробежало облачко, потом оно рассеялось. - Ты спасла мне жизнь, Дочь-Наследница Андора. Я сохраню твой секрет и буду служить тебе Стражем. И, если ты согласна, буду тебе подругой.
- Я буду горда назвать тебя своей подругой.- Круг сёдза? Ладно, можно и в другой раз спросить. Бергитте, может, и оправилась немного, раз силенок стало больше, но ей нужен отдых, а не расспросы. - И своим Стражем. - Видно, и впрямь придется выбрать Зеленую Айя. Не говоря уже обо всем прочем, это единственный способ связать узами Ранда ал'Тора. Сон по-прежнему не шел из головы девушки, и она намеревалась так или иначе убедить Ранда согласиться. - Может, ты постараешься… смягчить свое чувство юмора?
- Постараюсь.- Бергитте будто соглашалась с предложением сдвинуть гору. - Но раз я стала твоим Стражем, пусть и в тайне ото всех, я буду неусыпно о тебе заботиться. А у тебя глаза просто слипаются. Самое время тебе поспать. - Брови и подбородок Илэйн двинулись было вверх, но Бергитте не позволила ей и слова вымолвить. - Среди многого прочего в обязанности Стража входит говорить своей Айз Седай, когда она чересчур безжалостна к себе. А также одарить некоей долей разумной осторожности, когда той вздумается вдруг прогуляться в Бездну Рока. И оберегать ее жизнь изо всех своих сил. Все это я буду делать для тебя. Когда я рядом, Илэйн, не страшись - я всегда оберегаю тебя со спины.
Да, и верно, Илэйн нужно поспать, но и Бергитте ОТДОХНУТЬ надо не меньше. Илэйн потушила лампы, уложила женщину поудобней и дождалась, пока та уснет;
правда, случилось это не раньше, чем Бергитте удостоверилась, что Илэйн устроила постель для себя - раскатала на полу между кроватями одеяла, бросила поверх подушку. Возник легкий спор, кто ляжет на полу, но Бергитте была еще слишком слаба, и потому Илэйн без особого труда убедила ее остаться в кровати. Ну, все же пришлось немного потрудиться. Ладно хоть Найнив не проснулась - так и похрапывала тихонько.
Сама Илэйн, что бы она ни говорила Бергитте, уснула не сразу. Той ведь и носу из фургона не высунуть, пока не найдется, что ей надеть, - Бергитте выше и Илэйн, и Найнив. Сидя между кроватями, Илэйн принялась распускать подол на своем темно-сером дорожном платье. Хорошо, если утром будет время быстренько надставить подол и заметать его. Сон одолел девушку, когда она едва управилась с половиной работы.
Ей вновь приснилось, как она связывает узами Ранда, причем сон этот являлся не единожды. Иногда Ранд охотно склонялся перед ней, иногда приходилось поступать с ним, как с Бергитте. а раз она даже проникла тайком в его опочивальню, когда юноша спал. Теперь одной из тех женщин была и Бергитте. Илэйн, правда, была не очень-то против. Она нисколько не возражает против нее, или Мин, или Эгвейн, или Авиенды, или Найнив, хотя Илэйн не представляла себе, как к последнему отнесется Лан. Но вот другие… Илэйн приказывала Бергитте в меняющем цвета плаще Стража отволочь Берелейн и Элайду на кухню года на три, как вдруг две эти женщины накинулись на нее с кулаками. Девушка проснулась и обнаружила, что это на нее наступила Найнив; она потянулась к Бергитте, желая посмотреть, как та. В маленькие окошки сочился мягкий серый свет. Скоро утро.
Проснувшись, Бергитте заявила, что чувствует себя сильной и здоровой как обычно и вдобавок голодна как волк. А Илэйн не понимала, закончила ли Найнив с самобичеванием. Рук она не заламывала, ничего не говорила, но, пока Илэйн умывалась и рассказывала о бродячем зверинце - почему им нужно еще какое-то время провести в нем, - Найнив торопливо очистила от кожуры и косточек красные груши и желтые яблоки, нарезала сыру и подала все это на тарелке вместе с кубком разбавленного вина, в которое добавила меду и пряностей. Она бы Бергитте с ложечки накормила, позволь ей та. Найнив сама занималась волосами Бергитте, пока от белого куриного перчика те не стали такими же черными, как у Илэйн, которая свои тоже в настое ополоснула. Потом Найнив отдала женщине лучшие свои чулки и сорочку и была заметно разочарована, когда мягкие туфли Илэйн подошли Бергитте лучше. Найнив, высушив полотенцем и вновь заплетя волосы Бергитте в косу, настояла на своем и надела на нее серое шелковое платье - в бедрах и груди его надо выпустить, но с этим можно и погодить. Найнив даже вызвалась сама подшить подол, но скептический взгляд Илэйн заставил старшую подругу пойти на попятный и заняться умыванием. Найнив яростно мылила лицо, бормоча, что шьет ничуть не хуже других. Когда хочет.
Когда три женщины наконец-то вышли из фургона, над деревьями на востоке выглянул пронзительно золотой краешек восходящего солнца. В такую рань наступающий день казался обманчиво приятным. На небе не было ни облачка, а к полудню воздух станет горячим, как в печке.
Том с Джуилином запрягали лошадей, весь лагерь был охвачен предотьездной суетой. Лентяй уже оказался оседлан, и Илэйн взяла себе на заметку: не худо будет самой заговорить о том, что верхом сегодня поедет она, пока никто из мужчин не влез в седло. Впрочем, если Том или Джуилин опередят ее, она не особенно огорчится. Сегодня днем она впервые пойдет по канату на глазах у сотен людей. Люка продемонстрировал девушке костюм для выступления, при виде которого у нее от волнения сердечко забилось чаще, но она не станет стонать и сетовать, как Найнив.
Через лагерь скорым шагом прошествовал Люка, он всех поторапливал и выкрикивал никому не нужные указания; красный плащ развевался за его спиной.
- Лателле, разбуди этих проклятых медведей! Я хочу, чтобы они, когда мы через Самару поедем, на задних лапах стояли и рычали. Кларин, за собачками своими на этот раз приглядывай, ладно? Если какая из них опять за кошкой погонится… Бруг, ты со своими братцами кувыркаешься перед моим фургоном. Запомнил? Перед моим фургоном! Это должно быть торжественное шествие, а не соревнование, кто из вас быстрее заднее сальто делает! Керандин, следи за кабанолошадьми, не отпускай их от себя. Надо, чтоб люди от изумления охали да рты раскрывали, а не убегали в ужасе сломя голову! Люка остановился возле фургона, сердито глядя на Найнив и столь же недовольно - на Илэйн, посему Бергитте мало что досталось.
- Как мило и великодушно, что вы, досточтимая На-на и миледи Морелин, соблаговолили отправиться вместе с нами. Мне казалось, вы решили спать до полудня. - Он кивнул на Бергитте: - А это, верно, подружка из-за реки пришла, языком с вами потрепать? Нет уж, для гостей у нас времени нет. Я намерен немедленно выступить и днем уже дать представление.

Предыдущая страница 21 Следующая страница


Огни небес 22

По-видимому, этот нагоняй поначалу ошеломил Найнив, но к концу второго предложения она глядела на Люка с не меньшей злостью. Как бы робко и застенчиво она ни вела себя с Бергитте, по отношению к другим характер ее, похоже, оставался прежним.
- Мы будем готовы в дорогу не позже прочих, и тебе это известно, Валан Люка. Кроме того, час или два - разницы никакой. На том берегу собралось столько народу, что если на твое представление придет один из сотни, то зрителей будет сколько тебе и не снилось! А если нам захочется не спеша позавтракать, можешь просто стоять, баклуши бить и ждать. Если бросишь нас, не получишь того, чего ты так хочешь.
Она самым явным образом намекала на обещанные сто золотых марок, но впервые напоминание о награде не возымело действия на хозяина зверинца.
- Довольно людей? Довольно людей! Женщина, людей требуется завлекать, заманивать! Чин Акима здесь уже три дня торчит, а у него есть парень, который мечами и топорами жонглирует. И девять акробатов. Девять! У двух женщин, о которых я в жизни не слыхал, есть акробатки - такое на висячих веревках вытворяют, что у братьев Шавана глаза на лоб полезут! И на толпу никогда нельзя полагаться! Силлия Керано выпустила мужчин, у которых лица размалеваны, как у придворных шутов. Они друг друга водой обливают и лупят по башке дубинами, а народ лишний серебряный пенни платит, чтоб на них полюбоваться! - Вдруг он с задумчивым прищуром устремил взор на Бергитте: - Не желаешь ли, мы тебе лицо раскрасим? Среди шутов Силлии женщин нет. И еще кого- нибудь из укротителей лошадей, пожалуй. Наверняка кто-то из них пожелает раскраситься. Это не больно, надутой дубинкой ударить, и я заплачу тебе… - Задумавшись, Люка умолк - расставаться с деньгами он любил не больше Найнив.
И Бергитте во время возникшей паузы промолвила:
- Я не шут и дурака для потехи валять не буду. Я - стрелок.
- Стрелок… - пробурчал Люка, разглядывая глянцевито блестящую черную косу, перекинутую на левое плечо. - И зовешься ты, полагаю, не иначе как Бергитте. Кто ты такая? Небось из тех идиотов, что за Рогом Валир по миру носятся? Пусть даже эта вещь и существует, разве кто-то другой не может ее отыскать? Обязательно они! Был я в Иллиане, когда Охотники обеты давали, - их на Великой Площади Таммаз тысячи столпились. Но со славой, какую можешь обрести ты, ничто не сравнится, не затмит аплодисментов…
- Я - стрелок, красавчик, - решительно прервала излияния Люка Бергитте. - Принеси лук, и ставлю сотню крон золотом против одной твоей, что выстрелю лучше, чем ты или любой, кого укажешь.
Илэйн ожидала, что Найнив сейчас разорется, ведь если Бергитте проиграет, ее ставку покрывать им. И, что бы Бергитте ни говорила, Илэйн не верила, что лучница уже в достаточной мере оправилась. Тем не менее Найнив лишь на миг зажмурилась, глубоко вдохнула и медленно выдохнула.
- Ох уж мне эти женщины! - прорычал Люка. Всем своим видом Том с Джуилином показывали, что совершенно с ним согласны. - Два сапога пара вы с леди Морелин или с Наной, как бы их ни звали по-настоящему. - Он взмахнул своим шелковым плащом, широким жестом указывая на суетящихся вокруг людей и лошадей. - Вероятно, от вашего острого глаза, Бергитте, это ускользнуло, но мне вскоре предстоит представление, а мои конкуренты уже ощипывают Самару, точно банда карманников, каковыми, в сущности, и являются.
Бергитте улыбнулась, слегка изогнув губы:
- Боишься, красавчик? Ну, можем договориться иначе: ты ставишь серебряный пенни.
Люка медленно наливался багровой краской - Илэйн думала, хозяина зверинца сейчас удар хватит. Ворот куртки вдруг стал слишком тесен для его шеи.
- Я пошлю за своим луком, - чуть ли не прошипел он. - Можешь отработать сотню марок, выступая с разрисованным лицом. Или клетки чистить будешь. Мне все равно!
- Ты уверена? Сил-то хватит? - спросила Илэйн у Бергитте, когда Люка, ворча, удалился. Она сумела разобрать единственное слово - "женщины", причем повторялось оно не раз и не два.
На женщину с косой Найнив глядела так, точно желала, чтобы разверзлась земля и поглотила ее - не Бергитте, а ее саму. Возле Тома и Джуилина почему-то собралось несколько укротителей лошадей.
- А у него симпатичные ноги, - заметила Бергитте, - но высокие мужчины мне никогда не нравились. Прибавь смазливое лицо - и они становятся просто невыносимыми.
К группе мужчин присоединился Петра, шириной плеч превосходивший любого. Он что- то сказал, пожав руку Тому. И Шавана тоже там оказались. И Лателле, что-то предвкушая, говорила с Томом, то и дело кидая мрачные взгляды на Найнив и женщин рядом с ней. Когда Люка вернулся с луком без тетивы и колчаном со стрелами, до предотъездных сборов никому не было дела. Фургоны, лошади, клетки, даже стреноженные кабанолошади были брошены, люди сгрудились вокруг Тома и ловца "воров. Следом за Люка все двинулись из лагеря, немного поот-став для приличия.
- Я покажу, как надо стрелять, - сказал Люка, вырезая на стволе дерева на уровне своей груди белый крест. К нему отчасти вернулось его щегольство, и он с важным видом отмерил пятьдесят шагов. - Я сделаю первый выстрел, чтобы ты поняла, с чем придется иметь дело.
Бергитте выдернула лук из его руки и отошла еще на пятьдесят шагов. Люка пялился ей вслед. Она покачала головой, держа в руках лук, потом, уперев его в обутую в мягкую туфлю ногу, одним плавным движением согнула лук и надела тетиву, и лишь тогда опомнившийся Люка подошел к ней вместе с Илэйн и Найнив. Бергитте вытянула стрелу из колчана, который тот держал, кинула на нее быстрый, оценивающий взгляд и отбросила в сторону, точно мусор. Люка сдвинул брови и открыл было рот, но она уже выкинула и вторую стрелу. Еще три полетели на усыпанную листьями землю, пока наконец Бергитте не воткнула одну острием вниз в мягкую почву перед собой. Из двадцати одной она отобрала всего лишь четыре стрелы.
- У нее получится, - прошептала Илэйн, стараясь говорить поубедительней.
Найнив кивнула с отсутствующим видом; если придется выплатить Люка сотню золотых крон, то вскоре они вынуждены будут продавать украшения, подаренные Аматерой. Письма-векселя почти бесполезны, как Илэйн уже объяснила Найнив, - воспользоваться ими все равно что пальцем указать Элайде, где они недавно находились или находятся сейчас. Найди я вовремя нужные слова, то не допустила бы этого. Как мой Страж, Бергитте должна делать, что я ей велю. А сделает? Девушке было ясно, что подчинение не является составной частью уз. Интересно, эти Айз Седай, за которыми Илэйн подглядывала, заставляли своих Стражей еще и клятвы приносить? Поразмыслив сейчас над этим, она решила, что одна из них так и поступила.
Бергитте наложила стрелу на тетиву, подняла лук и отпустила тетиву, с виду даже не целясь. Илэйн скривилась, но стальной наконечник ударил в самый центр вырезанного белого креста. Стрела еще дрожала, когда вплотную к ней вонзилась вторая. Бергитте немного подождала - чтобы две стрелы замерли. По толпе зрителей прокатилось "ох", когда третья расщепила первую, а последняя повторила то же самое с другой. Воцарилась полная тишина. Одна стрела - можно списать на случай. Но две…
Люка выглядел совершенно обалдевшим, с отвисшей челюстью он хлопал выпученными глазами, пялясь на дерево, потом перевел взор на Бергитте, опять на дерево, снова на Бергитте. Она протянула ему лук, но хозяин зверинца лишь слабо мотнул головой.
Внезапно он отшвырнул колчан прочь и с радостным воплем широко раскинул руки:
- Никаких ножей! Стрелы! С сотни шагов!
Найнив привалилась к плечу Илэйн, когда Люка принялся живописать, чего он хочет, но не возразила ни словом, ни писком. Том с Джуилином собирали деньги; большинство отдавали им монеты со вздохом или со смехом, но Джуилину понадобилось схватить Лателле за локоток, когда та попыталась улизнуть под шумок, и за монетами в свой кошель она полезла лишь после гневных слов ловца воров. Вот, значит, о чем они там шушукались! Нужно будет с ними строго поговорить. Но это потом.
- Нана, тебе незачем проходить через эти муки, - сказала Илэйн Найнив. Та загнанно смотрела на Бергитте.
- Наш выигрыш? - напомнила Бергитте, когда Люка, сбив дыхание, закончил наконец свою красочную речь.
Он скорчил кислую мину, медленно запустил руку в свой кошель, выудил оттуда монету и кинул лучнице. Илэйн почудилось, будто в луче солнца блеснуло золото. Бергитте проверила монету и бросила ее обратно:
- С твоей стороны заклад был серебряный пенни. Глаза Люка округлились в изумлении, но в следующий
миг он, смеясь, насильно всунул золотую крону в ладонь
женщины:
- О чем ты говоришь? Ты стоишь каждого медного грошика! Пожалуй, сама королева Гэалдана явится взглянуть на представление, если будешь выступать ты. Бергитте и ее стрелы! Мы их серебром выкрасим, и лук в придачу!
Илэйн отчаянно захотелось, чтобы Бергитте обернулась к ней. Принять предложение Люка - все равно что поставить для Могидин дорожный указатель.
Но Бергитте, ухмыляясь, подбросила монету на ладони.
- Если лук раскрасить, то он, и без того неважный, совсем негодным станет, - сказала она наконец. - И зовите меня Майрион. Так меня когда-то называли. - Опершись на лук, она улыбнулась шире: - А красное платье мне можно раздобыть?
Чуть не взмокшая от волнения Илэйн облегченно перевела дух. Найнив же вся просто позеленела - со стороны казалось, что ей совсем худо.

ГЛАВА 37. Представления в Самаре

Чуть ли не в сотый раз Найнив приподняла локон и, глядя на него, вздохнула. Сквозь стенки фургона низким гулом доносились гомон и смех из сотен, если не из тысяч глоток, в нем почти тонула отдаленная музыка. Все время, пока зверинец шествовал по улицам Самары, она провела в фургоне вместе с Илэйн и нисколько не была этим огорчена - взгляды, бросаемые иногда в окошко, убедили, что ей вовсе не хочется оказаться в плотной людской толпе, радостно вопящей и еле-еле расступавшейся, чтобы пропустить кавалькаду. Но всякий раз, как Найнив бросала взор на свои теперь медно-рыжие волосы, ей хотелось делать сальто, крутиться колесом вместе с братьями Шавана - что угодно, только не перекрашивать волосы.
Стараясь не смотреть на себя, Найнив тщательно закуталась в простую темно-серую шаль, повернулась и вздрогнула - в дверях стояла Бергитте. Во время шествия она ехала в фургоне с Кларин и Петрой, и Кларин отдала ей запасное красное платье, которое приготовила для Найнив по указке Люка. А Люка распорядился об этом загодя, не дожидаясь согласия Найнив. Теперь в этом платье Бергитте и ходила, перекинув через плечо черную крашеную косу, спускавшуюся ей на грудь. Низкого квадратного выреза она словно и не замечала. Лишь взглянув на Бергитте, Найнив еще туже стянула шаль вокруг плеч - еще на ноготок больше выставить напоказ светлую грудь, и можно забыть о всяких, даже самых слабых претензиях на соблюдение приличий. Впрочем, и сейчас говорить о благопристойности подобного наряда было просто смешно. При виде Бергитте у Найнив скрутило живот - но вовсе не из-за одежды или приличий.
- Если решила носить такое платье, зачем прикрываться? - Бергитте вошла и закрыла за собой дверь. - Ты ведь женщина. Почему бы не гордиться этим?
- Если ты считаешь, что так лучше, - неуверенно ответила Найнив и отпустила шаль. Та медленно соскользнула на локти, открыв точь-в-точь такое же платье. Найнив почувствовала себя голой. - Я только думала… Думала… - Стиснув в кулаках шелковые оборки по бокам, чтоб руки лежали на месте, Найнив заставила себя не отводить взора от Бергитте. Так чуть-чуть легче - даже если знать, что на ней точно такой же наряд.
Бергитте поморщилась:
- А если мне захочется, чтоб ты еще на дюйм опустила вырез?
Лицо Найнив стало одного цвета с платьем, она открыла рот, но заговорить сумела не сразу. Потом все же произнесла осипшим голосом:
- Ни на дюйм ниже. Посмотри на свое. Его и на десятую дюйма нельзя опустить! Три быстрых, сердитых шага, и Бергитте слегка наклонилась, вплотную приблизив лицо к лицу Найнив.
- А если я скажу, что хочу, чтобы ты так сделала? - рявкнула она, оскалив зубы. - Если я захочу размалевать тебе лицо, чтобы у Люка были собственные шуты? Сдеру с тебя одежду и раскрашу с головы до пят? Хорошенькая из тебя тогда получится мишень! Все мужики в пятидесяти милях окрест прибегут на такое диво поглазеть!
Найнив безмолвно двигала челюстью, но не произносила ни слова. Ей очень хотелось зажмуриться - может, когда она вновь откроет глаза, все случившееся окажется кошмарным сном и сгинет.
Сокрушенно мотнув головой, Бергитте уселась на кровать, оперлась локтем на колено и устремила на Найнив пронзительные голубые глаза:
- Это необходимо прекратить. Когда я взгляну на тебя, ты вздрагиваешь. Ты готова услужить мне во всем по единому моему жесту, даже движению ресниц. Я посмотрю на табурет - ты уже несешь его мне. Облизну губы - суешь кубок с вином мне в руки прежде, чем я соображу, что хочу пить. Ты бы спину мне мылила и тапочки надевала, если б я тебе разрешила! Найнив, я не чудовище, не больная, не грудное дитя.
- Я лишь пытаюсь… - покорно начала Найнив и испуганно дернулась, когда Бергитте рявкнула:
- Что пытаешься? Унизить меня?!
- Нет. Нет, все не так. Я виновата…
- Ты присваиваешь себе ответственность за мои поступки, - яростно перебила ее Бергитте. - Это я первая заговорила с тобой в тел'аран'риоде. Это я решила помочь тебе. Я решила выслеживать Могидин. И я взяла тебя взглянуть на нее. Я, Не ты, Найнив, а я сама! Я - не твоя марионетка, не твоя гончая из своры. И никогда ею не буду.
Найнив с трудом сглотнула и еще крепче вцепилась в юбки. У нее нет никакого права сердиться на эту женщину. Вообще никакого права. А вот Бергитте вправе гневаться.
- Ты сделала, как я просила. Моя вина, что ты… что ты здесь. Это моя вина!
- Разве я упомянула о вине? Ничего подобного я не вижу. Лишь мужчины и девчонки с куриными мозгами находят вину там, где ее нет, а ты - ни то и ни другое.
- Из-за своей глупой гордости я возомнила, что снова сумею ее одолеть, и из-за моей трусости она… она смогла… она… Если б я не была так перепугана, что и плюнуть не могла, то что-нибудь да сделала бы.
- Трусость? - Глаза у Бергитте расширились в откровенном недоверии, в голосе послышалось презрение. - И ты? Мне казалось, у тебя больше здравого смысла и ты не станешь равнять страх с трусостью. Ты могла бы бежать из тел'аран'риода, когда Могидин отпустила тебя, но ты осталась, чтобы бороться. Ты не смогла - в этом нет твоей вины. Стыдиться нечего. - Глубоко вздохнув, Бергитте потерла лоб, потом подалась вперед: - Слушай меня внимательно, Найнив. За все происшедшее я тебя нисколько не виню. Я видела, но не могла пошевелиться. Если б Могидин связала тебя узлом или выпотрошила, как рыбу, я бы все равно не чувствовала своей вины. Я сделала все, что могла и когда могла. Ты поступила точно так же.
- Это не одно и то же. - Найнив попыталась изгнать из голоса пыл. - Это моя вина, что ты оказалась тут. Только моя. Если ты… - Она замолкла, опять сглотнула. - Если ты… промахнешься… когда сегодня будешь стрелять, то я хочу, чтоб ты знала - я пойму.
- Я никогда не промахиваюсь, - сухо отчеканила Бергитте, - и в тебя целиться не буду. Она начала доставать из шкафчика и выкладывать на маленький столик недоделанные стрелы, ошкуренные древки, стальные наконечники, каменную баночку с клеем, тонкую бечевку, серые гусиные перья для оперения. Как только удастся, Бергитте собиралась и новый лук себе смастерить. Лук Люка она обозвала узловатым суком, что слепой идиот обломал в глухую полночь со свилеватого дерева.
- Найнив, ты мне нравилась, - сказала Бергитте, выложив свои принадлежности для работы. - Колючки и все такое, без прикрас. Но такая, какой стала теперь, ты мне разонравишься…
- Теперь у тебя нет причин меня любить, - жалким голосом промолвила Найнив, но Бергитте продолжала говорить, не поднимая на нее взора:
- …и я не позволю тебе унижать меня, умалять мои поступки и решения, беря на себя ответственность за них. У меня было несколько подруг, но у большинства из них характер как у снежных призраков.
- Мне бы хотелось, чтоб когда-нибудь ты назвала меня своим другом. - Что это, Света ради, за снежные призраки? Несомненно, нечто из прошлых Эпох. - Я бы никогда не посмела обидеть тебя. Я просто…
Бергитте не обращала на нее внимания, разве что голос повысила. Она будто поглощена была своими стрелами.
- Я с удовольствием полюблю тебя, неважно, какие чувства будут у тебя ко мне. Но этого не случится, пока ты снова не станешь собой. Смириться с тобой, с бесхребетной нюней, коли ты такая теперь, я смогу. Я воспринимаю людей такими, какие они есть, а не такими, какими хотела бы видеть. Иначе я с ними расстаюсь. Но ты - не такая, какая есть, и мне ни к чему выслушивать причины, почему ты прикидываешься не пойми чем. Так вот, Кларин поведала мне о твоей стычке с Керандин. Теперь я знаю, как поступить в следующий раз, когда ты назовешь мое решение своим. - Она энергично взмахнула ясеневым прутом, свистнул рассекаемый воздух. - Уверена, Лателле счастлива будет принести побольше розог.
Найнив заставила себя разжать челюсти, с трудом, как сумела, смягчила тон.
- Со мной ты вправе поступать, как тебе угодно. - Кулаки, комкавшие подол, дрожали сильнее, чем голос.
- Ага, характер прорезался? Самый краешек? - Бергитте усмехнулась, весело и в то же время с поразительной жестокостью. - Сколько ждать, когда он ярким пламенем полыхнет? Если понадобится, я сколько угодно розог переломаю. - Ухмылка пропала, лицо Бергитте стало серьезным. - Я или заставлю тебя понять правильность всего, или прогоню прочь. Иного выбора нет. Илэйн я не могу покинуть и не покину. Эти узы - честь для меня, и я исполню свой долг. И я не позволю, чтобы ты думала, будто можешь решать за меня или полагать мои решения своими. Я сама по себе, а не твой придаток. А теперь ступай. Мне нужно закончить эти стрелы, если я хочу иметь такие, которые будут лететь верно. Убивать тебя я не желаю, не хочу, чтобы это даже случайно произошло. - Откупорив баночку с клеем, Бергитте склонилась над столом. - Выходя, не забудь сделать реверанс, как пай- девочка.
Найнив спустилась по ступенькам и только тогда дала выход гневу, яростно стукнув кулаком по колену. Да как она смеет?! Неужели думает, что может просто?.. Неужели она думает, что Найнив смирится с… А ведь ты готова была снести все, что ей захочется с тобой сделать, тихонько прошептал внутренний голос. Я сказала, что она может меня убить, огрызнулась Найнив, а не измываться надо мной и втаптывать в грязь! Того и гляди, вскоре все станут угрожать ей той проклятой шончанкой! Фургоны остались сторожить несколько укротителей лошадей, облаченных в домотканые одежды; они стояли возле высоко натянутого парусинового тента, которым огородили место для представления Люка. С обширного луга, поросшего бурой травкой, хорошо просматривалась находящаяся в полумиле отсюда Самара - серые каменные стены, приземистые надвратные башни; из-за стен торчали крыши - соломенные и черепичные - нескольких зданий повыше. Повсюду возле стен, точно грибные семейки, приютились целые поселки избушек, хижин и лачуг - в них жили приверженцы Пророка, и они на несколько миль в округе ободрали все деревья то ли для костров, то ли для своих хибар.
Вход для зрителей располагался с другой стороны, а тут стояла парочка укротителей лошадей с увесистыми дубинками - дабы отбить охоту у тех, кто желает поглазеть на представление на дармовщинку и попробует пробраться через вход для выступающих. Так же, кстати, поступали и прочие хозяева зрелищ. Сердито ворча, Найнив едва не отдавила ноги охранникам, широким решительным шагом направившись мимо них, пока их идиотские ухмылки не дали ей понять, что шаль по-прежнему висит у нее на локтях. Она резанула парней кинжальным взглядом, и улыбки стерлись с их лиц. Лишь тогда Найнив медленно прикрылась, как того требуют приличия. Ни к чему этим оболтусам думать, будто им по плечу заставить ее заорать и подпрыгнуть. Один - кожа да кости и нос в пол- лица, - придержал парусиновый полог, и она окунулась в шум и гвалт.
Повсюду толклись люди, галдящие и кружащиеся скопления мужчин, женщин, детей потоками расползались от одного аттракциона к следующему. Кроме средит, все выступали на сколоченных по указанию Люка деревянных подмостках. Самая большая толпа обступила кабанолошадей Керандин - громадные серые животные, вытянув вверх длинные хоботы, делали стойку на передних ногах, даже малышка. Меньше всего зрителей привлекли собачки Кларин - хоть и прыгали они друг через дружку, и кувыркались, и заднее сальто- мортале проделывали. Порядочно народу останавливалось возле клеток поглазеть на львов и мохнатых, смахивающих на капаров, на оленей с причудливо закрученными рогами - водились они в Арафеле, Салдэйе и Арад Домане, - на многоцветных птиц Свет знает откуда родом, на каких-то косолапых, с бурым мехом созданий, большеглазых и с круглыми ушками. Последние мирно объедали листочки с зажатых в передних лапах зеленых веточек. Откуда взялись эти зверьки. Люка каждый раз рассказывал по-разному; Найнив подозревала, что он этого не знает. Пока еще Люка даже не придумал для них названия, которое ему бы понравилось. Не меньше охов и ахов, чем средит, вызывала огромная, в четыре человеческих роста змея с иллианских болот, хотя она просто лежала бревно бревном в своем загоне и, кажется, даже спала. Однако Найнив доставило удовольствие, что медведи Лателле, которые, стоя на задних лапах, катались на больших деревянных шарах, обращали на себя немногим больше внимания, чем прыгавшие собачки. На медведей здешний люд мог и в местных лесах насмотреться, пускай у этих даже и морды белые.
В дневном свете Лателле сверкала черными блестками, Керандин - синими, а Кларин - зелеными, хотя больше всего стекляруса было нашито на платье Лателле. Однако все их платья имели ворот под самый подбородок. Разумеется, рядом выступали и Петра с Шавана, наряженные лишь в ярко-синие штаны, но ничего необыкновенного в их номерах не было - все дело в мускулах. Вполне понятно. Четверо акробатов стояли на плечах друг у друга. Неподалеку от них Петра выжал над головой длинную перекладину с массивными железными шарами на концах - ее поднесли и дали ему в руки двое мужчин. Петра тут же принялся вращать перекладину на руках, а потом закрутил ее вокруг шеи и даже вокруг торса.
Том и жонглировал факелами, и глотал огонь. Восемь пылающих факелов образовывали ровный круг, потом в каждой его руке оказалось по четыре факела. Он принялся по очереди ловко засовывать их пылающими концами себе в рот - будто глотал огонь - и вынимал факелы погасшими, причем с таким видом, словно съел что-то вкусное. Найнив никак не могла уразуметь, каким образом менестрель себе усов не подпалил, не говоря уже о том, что не обжег горло. Движение запястий - и погасшие факелы, сложившись точно веер, вспыхнули вновь. Немного погодя они образовали над головой жонглера два пересекающихся кольца. На Томе была коричневая куртка, в которой он ходил каждый день, хотя Люка и выдал ему расшитый блестками красный камзол. Судя по тому, как менестрель приподнял кустистые брови, он не понял, почему Найнив, проходя мимо, сердито покосилась на него. Ну конечно, он-то в своей обыденной куртке.
Найнив принялась торопливо проталкиваться сквозь плотную, нетерпеливо гудящую толпу, обступившую два высоких шеста с туго натянутой между ними веревкой. Чтобы пробиться в передний ряд, Найнив пришлось как следует поработать локтями, хотя, когда шаль соскользнула у нее с плеч, женщины, кидая на нее недобрые взоры, оттаскивали мужчин с дороги. Не будь Найнив занята - краснея, она то и дело оправляла шаль, - она отвечала бы не менее сердитым взглядом.
Возле шестов обеспокоенно хмурил брови Люка - ну ни дать ни взять муж у комнаты роженицы. Рядом с ним стоял плотно сбитый мужчина с бритой головой, лишь на темени качался седой хохолок. Найнив протиснулась к Люка, встав по другую сторону. У бритоголового вид был просто злодейский - длинный шрам через всю левую щеку, вместо одного глаза повязка с нарисованным красным, зло глядящим оком. Мало у кого здесь Найнив заметила оружие более серьезное, чем поясной нож, но за спиной у этого висел меч, длинная рукоять торчала над правым плечом. Почему-то он показался Найнив смутно знакомым, но все мысли ее сейчас были заняты канатом. При виде шали Люка нахмурился, потом улыбнулся Найнив и попытался приобнять ее за талию.
Пока Люка, судорожно глотая воздух, старался восстановить дыхание после доброго тычка локтем, а Найнив поправляла шаль, чтобы выглядеть хотя бы пристойно, из толпы напротив, пошатываясь, вышел Джуилин - коническая шапка залихватски сдвинута набекрень, куртка расстегнута, один рукав чуть ли не по земле волочится, в руке скособоченная деревянная кружка. Преувеличенно осторожной походкой человека, в голове которого больше вина, чем мозгов, он приблизился к веревочной лестнице, ведущей на помост наверху одного из шестов, и воззрился на нее с живейшим интересом.
- Давай! - крикнул кто-то. - Сверни себе, дураку, шею!
- Погоди, приятель! - окликнул очухавшийся Люка. Он выступил вперед, расточая улыбки и взмахивая полой плаща. - Тут не место человеку, у которого в брюхе полно…
Поставив кружку наземь, Джуилин взобрался по лестнице и, покачиваясь, выпрямился на платформе. Найнив затаила дыхание. К высоте Джуилину не привыкать, голова у него не кружилась, да и немудрено - он почти всю жизнь гоняется за ворами по крышам Тира, но все же…
Джуилин растерянно повернулся; со стороны казалось, что он настолько пьян, что о лестнице то ли уже не помнит, то ли не видит ее. Взгляд его зацепился за канат. Нерешительно он поставил ногу на узенькую опору и тут же отдернул ее. Сдвинув шляпу на затылок, задумчиво почесал макушку, принялся разглядывать туго натянутую веревку. Потом вдруг просветлел лицом - его словно озарило. Он медленно опустился на четвереньки и, покачиваясь, пополз по веревке. Люка заорал, чтоб он спускался, а толпа разразилась хохотом и довольными криками.
Дойдя до половины, Джуилин остановился, неловко зашатался и оглянулся. Взор его упал на кружку, что он оставил внизу, и больше от нее не отрывался. Очевидно, Джуилин размышлял, как теперь спуститься. Медленно, с нарастающей осторожностью он встал лицом туда, откуда пришел. Его шатало. Испуганный вздох пролетел по толпе, когда нога Джуилина сорвалась и он упал, каким-то образом зацепившись за канат одной рукой и коленом. Люка подхватил свалившуюся тарабонскую шапку и принялся кричать всем, что этот человек сумасшедший, что в случившемся его, Люка, винить нельзя и он ни за что не отвечает. Найнив крепко стиснула кулаки и прижала их к животу - она не могла представить себя там, наверху, даже от одной мысли об этом ей худо делалось. Нет, этот мужчина - болван! Бесшабашный круглый дурень!
Джуилин с видимым усилием уцепился за канат другой рукой, подтянулся и двинулся, перехватывая руками, по канату. К дальней платформе. Доползя до помоста, он встал. Шатаясь, Джуилин отряхнул куртку, попытался ее оправить - кончилось тем, что теперь он всунул в рукав правую руку, а левую, наоборот, выдернул. И тут заметил свою кружку, оставшуюся у основания второго шеста. Радостно вскинув руку и указав на кружку пальцем, Джуилин опять шагнул на канат. На этот раз не меньше половины зрителей закричали. чтобы он возвращался, что лестница у него позади;
другие взахлеб хохотали, несомненно предвкушая, как этот пьянчуга навернется с верхотуры. А Джуилин шагал плавно, ловко соскользнул по веревочной лестнице, подхватил свою кружку и сделал большой глоток. Только когда Люка нахлобучил на голову Джуилину красную шляпу и они оба поклонились - причем Люка так размахивал своим плащом, что канатоходец оказывался позади него, - зрители сообразили, что увиденное было частью представления. После ошеломленной тишины толпа разразилась бурей аплодисментов, радостных кличей и смехом. Найнив же ожидала, что они озвереют, поняв, как их одурачили. А мужчина с хохолком, даже когда смеялся, выглядел сущим злодеем.
Оставив Джуилина стоять возле лестницы, Люка вернулся на свое место между Найнив и одноглазым с хохолком.
- Я и не сомневался, что все пройдет хорошо. - На удивление, говорил Люка весьма самодовольным тоном и опять несколько раз слегка поклонился толпе, словно это он шагал по канату.
Найнив исподлобья окинула его кислым взглядом, но выдать ядовитое замечание, так и просившееся с языка, не успела - растолкав толпу, к Джуилину вышла Илэйн. Девушка подняла руки вверх и опустилась на колено.
Найнив неодобрительно поджала губы и нетерпеливо подергала свою шаль. Что бы она ни думала о красном платье, которое неизвестно как обнаружила на себе, - она, честно говоря, так до конца и не понимала, как оказалась в нем, - костюм Илэйн ей представлялся еще хуже. Дочь-Наследница Андора была облачена в снежно-белую короткую курточку, сверкавшую белыми блестками, и такого же цвета обтягивающие кожаные штаны.
Найнив до конца не верила, что Илэйн и вправду появится в этаком… наряде на людях, но была слишком поглощена собственным платьем, посему и мнения своего не высказала. Курточка и штаны девушки навели Найнив на мысли о Мин. Она никогда не одобряла, что Мин носит мальчишескую одежду, но костюм Илэйн из-за нашитых блесток выглядел еще более… возмутительным и вызывающим.
Джуилин придержал веревочную лестницу, пока Илэйн взбиралась наверх, хотя необходимости в том не было - влезла она туда сноровисто, нисколько не уступая ему в ловкости. Потом Джуилин смешался с толпой, а девушка замерла на помосте, купаясь в оглушительных аплодисментах: все словно восхищались одним лишь ее появлением на платформе. А когда она ступила на канат - тот показался еще тоньше, чем под ногой Джуилина, - Найнив затаила дыхание и бросила раздумывать об одежде Илэйн, о себе самой, вообще обо всем.
Илэйн шагала по канату, раскинув в стороны руки, и она вовсе не направляла Силу, создавая себе мост из Воздуха. Она шла медленно, аккуратно ставя одну ступню перед другой, ни разу не покачнувшись, а опора ей - лишь канат. Направлять чересчур опасно, коли Могидин получила, пусть и тоненькую, ниточку к тому, где находятся те, кого она ищет. В Самаре могли быть Отрекшиеся или Черные сестры - они-то почувствуют любое плетение. А коли их там и нет, то могут появиться в любой момент. Очутившись на дальней платформе, Илэйн подождала, пока смолкнут аплодисменты и крики, и только потом отправилась обратно. Аплодисментов ей было куда больше, чем досталось в награду Джуилину; почему так, Найнив не понимала. Не доходя до конца, девушка плавно развернулась, прошлась обратно, вновь повернулась. И пошатнулась, еле устояв. Найнив будто кто горло сдавил. Медленным ровным шагом Илэйн дошла по канату до дальней платформы и замерла там, пережидая гром оваций и оглушительные крики.
Найнив сглотнула, почувствовала, как вновь застучало сердце, и с трудом перевела дыхание, но она знала, что это еще не все.
Подняв руки над головой, Илэйн неожиданно сделала колесо на канате - взметнулись черные пряди, мелькнули на солнце затянутые в белую кожу ноги. Найнив вскрикнула и вцепилась в локоть Люка, а девушка оказалась на дальнем помосте, запнувшись при приземлении и едва не свалившись.
- В чем дело? - пробурчал Люка под дружное "ах!" толпы. - Ты же видела не раз! Она каждый вечер это проделывала, с тех пор как мы покинули Сиенду. И, сдается мне, немало где еще.
- Ну да, - слабо вымолвила Найнив. Взор ее был устремлен на Илэйн, и она почти не заметила, как рука Люка скользнула по ее спине, обнимая за плечи. Во всяком случае если и заметила, то ничего не предприняла. Найнив пыталась переубедить девушку, отговорить от выступления, сослаться на растянутую лодыжку, но Илэйн настояла на своем, заявив, что много тренировалась с Силой и теперь подобная поддержка ей уже незачем. Может, Джуилин-то без такой страховки и обойдется - по-видимому, так оно и было, - но ведь Илэйн никогда не доводилось ночами карабкаться по крышам.
Обратное колесо прошло великолепно, приземление тоже было безукоризненно, но Найнив не отводила взгляда и не выпускала из пальцев рукава Люка. Выждав новую, показавшуюся нарочитой паузу для аплодисментов, Илэйн опять вернулась на канат - и снова повороты с поднятой ногой, быстрые взмахи ею, причем казалось, что нога вытянута чуть ли не все время. Потом последовала медленная стойка на руках - девушка вытянулась точно кинжал, устремив обутые в белые тапочки ножки в небо. И заднее сальто - от которого толпа охнула, а Илэйн закачалась из стороны в сторону, сохраняя равновесие. Этому трюку, как и стойке на руках, Илэйн научил Том Меррилин.
Краешком глаза Найнив приметила в двух шагах поодаль седого менестреля; он смотрел на Илэйн, привстав на цыпочки. Вид у Тома был гордый, как у павлина. Он готов был в любой момент броситься вперед и подхватить девушку, если та сорвется. А если она сверзится оттуда, в этом будет часть его вины. Нечего было учить ее всем этим штучкам!
Еще один, последний проход колесом - ноги в белом мелькали и вспыхивали блестками на солнце быстрее прежнего. А Найнив про этот проход никто ни единым словечком не обмолвился! Она бы тут же своим острым и злым язычком освежевала Люка и выпотрошила, если б он не заворчал сердито, что если Илэйн, мол, прибавила этот элемент для пущих аплодисментов, то это лучший способ свернуть себе шею. Последняя остановка, шквал аплодисментов, и Илэйн наконец-то спустилась.
Толпа с криками кинулась к девушке, и вокруг нее, точно под действием Силы, тотчас же возникли Люка и четыре укротителя лошадей с дубинками, но Том, даром что хромой и старый, все равно опередил всех.
Найнив подпрыгивала, как могла, чтобы поверх голов хотя бы разглядеть Илэйн. Напуганной девушка не казалась, как и застигнутой врасплох проявлением столь бурных чувств зрителей; множество дрожащих рук тянулось к ней мимо окруживших ее охранников, чтобы потрогать и убедиться, что она жива и невредима. Высоко подняв голову, раскрасневшаяся от волнения и выступления, девушка шла к выходу в сопровождении столь необычного эскорта и все-таки ухитрялась сохранить спокойный и царственный вид и грацию. Как ей, одетой таким образом, это удавалось, Найнив просто представить себе не могла.
- Лицом как треклятая королева, - пробурчал себе под нос одноглазый. Он не кинулся вперед вместе с прочими, а просто стоял на месте, и людской поток обтекал его. Вид у одноглазого, одетого в обычную, из грубой шерсти, темно-серую куртку, был твердый и непоколебимый, и он мог нисколько не бояться, что его собьют с ног и потопчут. Того и гляди, еще меч в ход пустит. - Чтоб мне сгореть, как фермеру-овцееду, но храбрости у нее, треклятой, в самый раз с той проклятой королевой поделиться хватит.
Найнив раскрыла рот. глядя ему вслед, - он уже широко шагал сквозь толпу. Дело было вовсе не в его несдержанной манере говорить. Точнее, не только поэтому Найнив уставилась на него. Она вспомнила, где видела этого человека - одноглазого, с хохолком на макушке, который и двух предложений связать не мог без проклятий или брани.
Позабыв про Илэйн - уж она-то в полной безопасности, и ей ничего не угрожает, - Найнив начала проталкиваться за одноглазым через людское море.

ГЛАВА 38. Старый знакомый

Из-за толпы Найнив нагнала одноглазого не так быстро, как хотела. Ворчала она всякий раз, как натыкалась то на какого-то зеваку, уставившегося на представление, то на няньку, волочащую за руки детишек - причем каждый тянул ее в совершенно разные стороны. Одноглазый же едва смотрел по сторонам, лишь ненадолго задержался возле громадной змеи и львов, а потом добрался до кабанолошадей. Этих зверей он, должно быть, уже видел раньше - они находились возле входа для зрителей. Вдобавок всякий раз, когда средит. поднимался на задние ноги, как вот сейчас, громадные головы взрослых животных, оснащенные длинными бивнями, были видны снаружи, из-за парусиновой ограды, и тогда у входа в балаган становилось заметно теснее.
Под большой красной вывеской, на которой вычурными золотыми буквами с обеих сторон было выведено "Валан Люка", двое укротителей лошадей собирали входную плату. Зрители проходили по одному между двумя толстыми веревками и опускали деньги в прозрачные кувшины из дутого стекла. Кувшины были толстостенными и потрескавшимися - на иные, получше. Люка ни за что не раскошелился бы, - монеты видны, но к ним не прикоснуться. По мере заполнения стоявшие у входа кувшины с серебряными пенни опорожняли в окованный железом ящик через прорезанное сверху отверстие. Ящик был обмотан крепкой цепью, и у входа его поставил Петра. Еще двое укротителей лошадей - широкоплечие, с переломанными носами и выбитыми суставами кулачных бойцов, с буграми мышц на руках - стояли поблизости с увесистыми дубинками, дабы напирающая толпа вела себя в рамках приличий. И, как подозревала Найнив, присмотреть, не вздумает ли кто на денежки покуситься. Доверчивым Люка не назовешь, тем более он мало кому доверял, когда дело касалось звонких монет. Тугим он был человеком, точно кожица на яблоке, - никого прижимистее Найнив не встречала.
Потихоньку она протиснулась поближе к мужчине с седым хохолком. Вот он-то без проблем оказался возле с'редит, в первом ряду - помогли шрам и разрисованная повязка на глазнице, не говоря уже о мече за спиной. Сейчас одноглазый с ухмылкой разглядывал громадных серых животных - Найнив почудилось на его каменном лице удивление.
- Уно? - Вроде бы так звали мужчину.
Он повернул голову, взглянул на Найнив. Когда она поправила шаль, вернув ее на место, он поднял взор на лицо, но Найнив не сказала бы, что он ее узнал. От второго его глаза, раскрашенного багрово и зло, ей стало немного не по себе.
Керандин взмахнула стрекалом, что-то неразборчиво скомандовала, и средит Мер повернулся, а самка, Сэнит, поставила ноги на широкий горб его спины. Тот остался стоять, малышка же Нерин уперлась передними ногами в спину Сэнит.
- Я видела тебя в Фал Дара, - сказала Найнив. - А потом еще на Мысе Томан, мельком. После Фалме. Ты был с… - Она не знала, сколь много можно сказать, когда вокруг такая прорва народу бок о бок трется. А слухи о Возрожденном Драконе ходили по Амадиции повсюду, и кое-кому наверняка известно его имя. - С Рандом.
Живой глаз Уно сощурился - на другой Найнив старалась не смотреть. Немного погодя седоволосый кивнул:
- Лицо помню. Никогда бы не забыл хорошенькой мордашки. Но, проклятие, волосы другие! Наина?
- Найнив, - отрезала она.
Уно покачал головой, разглядывая Найнив с головы до пят, и. прежде чем она успела хоть что-то сказать, схватил ее за руку и чуть ли не поволок за собой. Конечно же, укротители лошадей у входа узнали Найнив, и парни со свернутыми носами уже двинулись к одноглазому, угрожающе поднимая свои дубинки. Найнив яростно отмахнулась от них, одновременно вырывая локоть из сильных пальцев. Высвободиться удалось лишь с третьей попытки, и то больше, пожалуй, потому, что Уно сам ослабил хватку. Руки у него были ровно кузнечные клещи. Мордовороты с дубинками заколебались и отошли обратно, заметив, что Уно отпустил девушку. По-видимому, они ясно представляли себе, что для Валана Люка более ценно и что они обязаны охранять в первую очередь.
- Что ты делаешь? - возмутилась Найнив, но Уно лишь знаком велел ей следовать за собой. Поглядывая на нее, он только слегка укоротил свой широкий шаг и двинулся через толпу, ожидавшую у входа возможности попасть на представление. У Уно были кривоватые ноги и походка человека, более привычного к седлу, чем к пешему передвижению. Недовольно бурча, Найнив подобрала юбки и зашагала за Уно в сторону городка.
Неподалеку раскинули свои бурые парусиновые стены еще два бродячих зверинца, а за ними среди лачужных деревушек виднелись еще несколько. Впрочем, не слишком близко от городских стен. По-видимому, губернатор - так тут называли женщину, которую Найнив именовала бы мэром, хотя она никогда не слыхала о женщине-мэре,- предписала зверинцам располагаться не ближе чем в полумиле от города, дабы обезопасить его в случае, если какое-то из животных вырвется на волю.
Вывеска над входом ближайшего балагана гласила:
"Майрин Гом". Буквы были кричащего зеленого и золотого цветов. Над вывеской легко можно было заметить двух женщин, цеплявшихся за веревку, что свисала с высокой решетчатой конструкции из шестов. Когда Люка поставил свои стены, ничего похожего здесь и в помине не было. По-видимому, то, что встающие на дыбы кабанолошади на время показывались над гребнем ограды, возымело какой-никакой эффект, завлекая зрителей на представление Люка. Те женщины изгибались и принимали такие позы, что навели Найнив на малоприятные мысли о Могидин и о том, что та с ней сделала. К тому же эти две женщины каким-то немыслимым образом ухитрялись удерживаться на веревке, друг против друга, в горизонтальной стойке на руках. Толпа, нетерпеливо ожидающая под вывеской госпожи Гом, когда впустят на представление, оказалась почти такой же, как у ограды Люка. Над стенками прочих балаганов не было видно ничего - насколько заметила Найнив, - и зрителей возле них было куда меньше.
Уно отказывался отвечать на вопросы Найнив и не обмолвился ни словом, лишь грозно хмурил брови. Наконец они выбрались из людской сутолоки и оказались на наезженной до каменной твердости проселочной дороге. Тогда Уно соизволил открыть рот.
- Проклятие, я лишь пытаюсь сказать, - прорычал он, - что надо вывести тебя туда, где мы могли бы спокойно поговорить. Где нас не раздерет на распоганые куски всякий растреклятый народ, который кинулся бы лобызать тебе проклятый подол, едва узнав, что ты знаешь лорда Дракона. - Вокруг на тридцать шагов не было ни души, но Уно огляделся, не подслушивает ли кто. - Кровь и распроклятый пепел, женщина! Разве тебе неизвестно, что это за народец? У них в башках мозгов меньше, чем у козла! Половина из них считает, будто за ужином с ними ежевечерне сам Создатель беседует! Проклятие! А другая половина думает, что он и есть этот проклятый Создатель!
- Я буду благодарна, мастер Уно, если ты станешь выражаться пристойнее. И я не против, чтобы ты шел помедленнее. Мы же не наперегонки бежим. И вообще, куда ты направляешься, и с какой стати я должна идти с тобой?
Уно выкатил на нее свой глаз, угрюмо хмыкнул:
- Ну да, я тебя помню. Та, с растре… с острым язычком. Раган думал, что ты можешь прокля… бычка своим языком с десяти шагов освежевать и разделать. Чаена и Нангу, те думали, что и с пятидесяти. - Хорошо хоть шаг он поумерил.
Найнив остановилась как вкопанная:
- Куда и зачем?
- В город. - Уно и не думал останавливаться. Он продолжал шагать, взмахами руки подгоняя женщину. - Не знаю, что за растрек… что ты тут делаешь, но помню, что ты была заодно с той женщиной, в голубом.
Зло бурча себе под нос, Найнив подхватила юбки и вновь заспешила за старым солдатом; выбора не было - иначе ничего не услышишь. А Уно продолжал, словно спутница все время шла рядом:
- Место это растрек… не для вас это место. Думаю, я сумею по всяким прок… по сусекам наскрести деньжат. Хватит, чтоб отправить вас в Тир. Если верить слухам, лорд Дракон там. - Он вновь с опаской оглянулся. - Если только вместо этого вы не пожелаете отправиться на остров. - Должно быть, он имеет в виду Тар Валон. - Тут и еще один трек… странный слух дошел. Мир, чтоб это только слух и был! - Уно был родом из страны, где мира не знали три тысячи лет, и шайнарцы пользовались этим словом как клятвой и обетом, а также и как ругательством. - Говорят, будто прежнюю Амерлин сместили. Может, и казнили. Кое-кто поговаривал, что там были бои и сожгли весь… - Он помолчал, глубоко вздохнул и скривился: - Весь город.
Шагая рядом, Найнив изумленно рассматривала Уно. Она не видела его почти год и прежде в лучшем случае перекинулась с ним не больше чем двумя словами, тем не менее он… Ну почему мужчины вбили себе в голову, будто женщине обязательно нужен мужчина, который станет за ней приглядывать? Да мужчине без помощи женщины даже рубашку не застегнуть!
- Спасибо, но мы поступаем так, как считаем нужным. Ну, может, тебе известно, когда здесь пристанет какой-нибудь корабль? Торговец какой-нибудь, что вниз по реке плывет?
- Мы? Разве женщина в голубом или в коричневом с тобой? - Наверно, он имеет в виду Морейн и Верин. Он и вправду весьма осторожен.
- Нет. Ты Илэйн помнишь? - Уно отрывисто кивнул, а Найнив тут же одолел приступ озорства: этого мужчину, казалось, ничем не проймешь, и он явно собирался возложить на свои плечи заботы о ее благополучии. - Ты ее только что видел. Сказал, что у нее лицо… - Подражая голосу Уно, она ворчливо, с хрипотцой пробурчала: - У нее лицо как у проклятой королевы.
Уно споткнулся на ровном месте, чем Найнив была очень довольна, и зыркнул по сторонам столь зло, что даже два Белоплащника сочли за благо объехать одноглазого стороной, держась подальше от него, хотя сами, естественно, изо всех сил притворялись, что дело не в его сердитом взгляде.
- Она? - недоверчиво рыкнул шайнарец. - Но, проклятие, у нее ж волосы чернее воронова… - Уно покосился на Найнив и через миг вновь зашагал по проселку, бурча себе под нос: - Распроклятая девчонка - королеве дочь. Вот гадство, самой королеве! И что, проклятие, ноги этак напоказ выставлять! - Найнив согласно закивала. Пока он не добавил: - До чего вы, проклятые южане, чудной народ! Просто напрочь из ума выжили. Стыда совсем лишились! О приличиях вообще никакого понятия! Ни на проклятый гран!
Кому-кому, но не ему о благопристойности речь заводить. Ладно, одеваются шайнарцы вполне пристойно, но Найнив краснела при одном воспоминании, что в Шайнаре мужчины и женщины подчас вместе купаются и относятся к этому с той же легкостью, как к трапезе за одним столом.
- Послушай, разве тебя матушка никогда не учила, как положено разговаривать?
Настоящий глаз Уно уставился на Найнив столь же мрачно, как и нарисованный. Шайнарец расправил плечи. В Фал Дара и Уно, и все прочие вели себя с Найнив как с особой знатного рода или как с кем-то лишь на ступеньку ниже леди по положению. Разумеется, за леди ее сейчас, в этаком-то платье, вряд ли примешь, да и волосы ее имели такой оттенок, какого в природе ни за что не встретишь. Потому Найнив оправила шаль на плечах, затянула концы и сложила руки, чтобы шаль не сползала. Серая шерсть была жутко неуместна на такой жаре, и сухой Найнив себя при всем желании назвать не могла. Хоть она никогда не слыхала, чтоб кто-то умер, употев до смерти, ей казалось, что она вполне может оказаться
первой.
- Что ты-то тут делаешь, Уно?
Шайнарец огляделся вокруг и лишь потом ответил. Озираться, впрочем, необходимости не было: всего-то движения на дороге - случайная повозка, запряженная волами, несколько человек в домотканой фермерской одежде, а то и поплоше, два-три всадника. И никому, казалось, не хотелось и на шаг к Уно приближаться - он выглядел человеком, который из прихоти прохожему запросто глотку перережет.
- Женщина в голубом дала нам имя человека в Джеханнахе и велела ждать, пока не пришлет иных указаний. Но когда мы приехали, эта женщина в Джеханнахе умерла и ее схоронили. Совсем уже старуха была. Во сне умерла, а из родственников никто никогда не слышал имени женщины в голубом. Тогда-то Масима и начал с народом говорить, и… Ну, не было проку сидеть там и ждать приказов. А если они и придут, мы все равно о них не узнаем. А рядом с Масимой мы держимся просто потому, что он нас подкармливает и не дает загнуться. Но никто, кроме Барту и Ненгара, к его трепотне не прислушивается. - Уно возмущенно мотнул головой, седой хохолок сердито закачался.
Найнив вдруг сообразила, что в речи Уно не проскользнуло ни единого проклятия.
- Может, ты изредка ругаться будешь? - Найнив вздохнула. - Хоть через предложение? - Шайнарец благодарно улыбнулся ей - от возмущения Найнив чуть руками не всплеснула. - Откуда это у Масимы деньги взялись, когда у остальных из вас и гроша ломаного нет? Найнив помнила Масиму - смуглый угрюмец, который не любил никого и ничего.
- Ну, он - тот самый растреклятый Пророк, которого все слушать рвутся. Не хочешь с ним встретиться?
Похоже, Уно и впрямь решил предложения считать, по крайней мере у Найнив сложилось именно такое впечатление. Она глубоко вздохнула. Видимо, Уно понял ее буквально.
- Если хочешь, он вам и распроклятую лодку найдет. В Гэалдане, если Пророк чего-то требует, то обычно получает желаемое. Нет, желаемое Пророк в конце концов получает всегда, так или иначе. Он был хорошим солдатом, но кто бы мог подумать, что он может стать кем-то вроде этого? - Шайнарец хмурым взором окинул невзрачные деревушки и людское скопище, огороженные балаганы и город впереди.
Найнив заколебалась. Внушающий страх Пророк, мутящий толпу и подбивающий к бунту, и это - Масима? Но он-то и в самом деле предрекал пришествие Возрожденного Дракона! Найнив с Уно дошли почти до самых городских ворот, и хоть вскоре ей нужно вставать под стрелы Бергитте, еще есть время. Люка был весьма разочарован, когда лучница все же настояла, чтоб ее называли Майрион. А если Масима и вправду сумеет раздобыть лодку, направляющуюся вниз по реке… Может, даже сегодня. С другой стороны, бунт - всамделишный, со счетов не сбросишь. Если слухи и раздули все десятикратно, все равно в городах и поселках к северу отсюда погибли сотни людей. Всего лишь сотни.
- Только не напоминай ему, что ты как-то связана с тем проклятым островом, - продолжал Уно, многозначительно глядя на спутницу. Теперь, когда Найнив задумалась об этом, она поняла, что шайнарец, по всей вероятности, не знает, как она на самом деле связана с Тар Валоном. В конце концов, женщины уходят оттуда, и не становясь Айз Седай. Многие отправляются туда, желая получить помощь, ответы на свои вопросы. Уно знал, что она каким-то боком замешана в дела Тар Валона, но не более того. - К женщинам оттуда он испытывает столь же добрые чувства, что и Белоплащники. Но если держать растреклятый язык на привязи, то, глядишь, сам он не вспомнит, и все пройдет гладко. Для того, кто родом из деревни Лорда Дракона, Масима, наверное, заставит построить проклятую лодку.
Толпа у распахнутых городских ворот стала плотнее, сжатая приземистыми серыми башнями. В город и из него шли и ехали верхом мужчины и женщины - во всевозможных одеждах, от неопределенного рванья до вышитых золотой и серебряной канителью кафтанов и шелковых платьев. Сами ворота, толстые, обитые железными полосами, охранял караул из дюжины копейщиков в чешуйчатых туниках и круглых стальных шлемах с небольшими коваными полями. На деле стража больше всего внимания уделяла группке Белоплащников вдвое меньше их числом. Эти в ленивых позах тоже стояли возле ворот. Остальные солдат интересовали мало. И как раз Белоплащники - в белоснежных одеждах и сверкающих кольчугах - внимательно разглядывали людской поток.
- С Белоплащниками хлопот много? - тихонько спросила Найнив.
Уно пожевал губами, будто собираясь сплюнуть, глянул на Найнив и передумал.
- А где от них, поганцев, бед нет? С одним из тех бродячих балаганов была женщина, которая всякие фокусы показывала. Ну, ловкость рук там и все такое. Четыре дня назад толпа этих потрошителей голубей, простаков с овечьими мозгами, чтоб их всех разорвало, разнесла в клочья весь балаган. - А Валан Люка о таком-то даже и не заикнулся! - Мир! И чего им понадобилось? Вот ту самую женщину! Вопили, будто она… - Тут Уно зырк-нул на спешащий мимо люд и понизил голос: - Будто она - Айз Седай. И Приспешницей Темного называли. Как я слышал, пока узел на веревке вязали и несчастную к ней тащили, ей успели шею сломать. Но все равно труп вздернули. Масима обезглавил заводил, но настоящие зачинщики - Белоплащники. Они толпу подзуживали да натравливали. - Разъяренный глаз теперь мало чем отличался от нарисованного на повязке собрата. - Проклятие, по мне, так чересчур много вешают и голов рубят! Масима, чтоб ему пусто было, мерзавцам Белоплащникам не уступит, коли надо под каждым проклятым камнем Друзей Темного искать!
- Через предложение, - проворчала Найнив, и тут-то шайнарец и вправду смущенно покраснел.
- Не знаю даже, о чем я думаю, - сварливо пробурчал Уно. - Нельзя же тебя туда вести. Там то ли празднество какое, то ли бунт, через три шага или карманник, или грабитель, и женщине после наступления темноты на улицу лучше не выходить. - Более всего прочего Уно был потрясен последним обстоятельством. В Шайнаре женщина чувствовала себя в безопасности в любом месте, в любое время, ей не угрожала никакая опасность, за исключением, разумеется, троллоков и Мурддраалов. Любой мужчина готов был умереть, защищая ее. - Очень опасно. Лучше отведу-ка я тебя обратно. Когда будет возможность, вернусь за тобой.
Опять за нее решают. Отдернув руку, чтобы шайнарец не успел ее остановить, Найнив быстро зашагала к воротам.
- Идем, Уно, нечего время попусту терять. Если отстанешь, то так тут, и останешься.
Уно нагнал Найнив, тихо ворча что-то об упрямстве женщин. Когда Найнив уразумела, о чем столь нелицеприятно отзывается шайнарец и что он, по всей видимости, не считает, будто ее пожелание поменьше браниться относится к его беседе с самим собой, она перестала прислушиваться к его бормотанию.

ГЛАВА 39. Встречи в Самаре

Белоплащники у ворот уделили Уно и Найнив не больше внимания, чем любому другому в бесконечном людском потоке: окинули обоих холодным подозрительным взглядом - ищущим, однако быстрым. Что-нибудь иное было невозможно - слишком много народа, да и стражники в броне, наверное, не просто так тут стоят. Нельзя сказать, чтобы Найнив чем-то выделялась из толпы, разве что своими мыслями. Кольцо Великого Змея и тяжелая золотая печатка Лана лежали в самой глубине кошеля, так как из-за низкого выреза платья она не могла носить их на шнуре на шее, но Найнив чуть ли не ожидала, что Чада Света способны по наитию опознать женщину, прошедшую обучение в Башне. У нее гора с плеч свалилась, когда, ощупав ее, ледяные бесчувственные взоры обратились на других.
Солдаты обратили на миновавшую их парочку не больше внимания, чем Белоплащники: Найнив прикрыла плечи шалью, и хмурое лицо Уно, верно, тоже помогло стражникам отвернуться и вновь уставиться на Белоплащников, но не ему бы первым хмурить брови. Не его это право. Это дело Найнив.
Еще раз обернув плечи сложенной шалью, Найнив затянула ее концы на талии. Шаль обтянула и подчеркнула грудь больше, чем хотелось, и все равно не полностью скрыла вырез, однако так куда лучше, чем в одном платье. По крайней мере не придется тревожиться, что шаль в любой момент соскользнет. Если б только в ней не было так жарко! Должна же погода вскоре перемениться. Этот город не настолько далеко к югу от Двуречья!
Как ни странно, Уно терпеливо ждал, пока она занималась своим нарядом. Найнив не знала, что и подумать, вряд ли это простая учтивость - на его лице со шрамом читалось слишком большое терпение. Но вскоре они вместе зашагали в Самару. В бурлящий хаос.
Надо всем висел неумолчный гул, звуки сливались в неразличимый гомон. Мощенные шероховатым камнем улицы были запружены людьми, они стояли чуть ли не плечом к плечу, занимая все пространство от крытых шифером таверн до конюшен с соломенными кровлями, от постоялых дворов с заурядными рисованными вывесками вроде "Синего быка" или "Пляшущего гуся" до лавочек, вывески над которыми не имели слов, лишь красовались там нож с ножницами, тут рулон ткани, здесь весы золотых дел мастера или бритва цирюльника, или горшок, или фонарь, или сапог. Встречались лица светлокожие, как у андорцев, смуглые, как у Морского Народа, некоторые чистые, некоторые грязные, кафтаны с высокими воротниками, отложными воротниками, вообще без воротников, либо невзрачно-однообразные, либо ярких, кричащих цветов, простые и расшитые, обтрепанные и недавно сшитые, покрой был во многом знаком, а во многом непривычен. Попался прохожий с раздвоенной бородой, на нем был простой синий кафтан, на груди которого висели серебряные цепочки. Еще двое носили косички - мужчины с черными косами над каждым ухом, спускавшимися ниже плеч! - и крохотные медные колокольчики, вшитые в красные рукава курток и в отвороты высоких, до середины бедер, сапог. Из какой бы страны их ни занесло сюда, шутами они не были - глаза этих двоих были суровы и проницательны, как у Уно, и за спинами у них висели кривые мечи. Голый по пояс мужчина с ярко-желтым кушаком - кожа его имела темно-коричневый оттенок, более глубокий, чем у выдержанного дерева, а руки затейливую татуировку - наверно, принадлежал к Морскому Народу, хотя не носил ни сережек в ушах, ни колечек в носу.
Женщины были в той же степени несхожи между собой - волосы, от вороного до бледно- желтого, почти белого, цвета, заплетены в косы, или распущены, или собраны в пучок, или коротко подстрижены, или доходили до плеч, до пояса. Материя платьев разнилась от потертой шерсти до тонкого льна и блестящего шелка, кружевные воротнички подпирали подбородок, иные были богато украшены вышивкой, а вырезы встречались даже ниже, чем у платья, что носила Найнив. Ей попалась на глаза и меднокожая доманийка в чуть ли не прозрачном алом одеянии, которое окутывало ее до самой шеи, но не скрывало почти ничего! Найнив заинтересовало, насколько безопасно эта женщина будет чувствовать себя после наступления темноты.
В этой кружащей людской массе редкие Белоплащники и солдаты терялись; как и всем прочим, им приходилось пробивать себе дорогу. Запряженные волами повозки и влекомые лошадьми фургоны еле плелись по хаотически пересекающимся улицам; носильщики, то и дело покрикивая, тащили через толпу портшезы. Попадались лакированные экипажи, запряженные четверками или шестерками лошадей, украшенных плюмажами. Кареты с трудом пробирались по улицам, а ливрейные лакеи и охранники в стальных шишаках тщетно пытались расчистить путь. На каждом углу, где не было акробата или жонглера - чье искусство вряд ли обеспокоило бы Тома или братьев Шавана, - играли музыканты, кто с биттерном, кто с флейтой или цитрой. И всегда возле выступающего стоял другой мужчина или женщина с шапкой для подаяния. Повсюду бродили нищие в отрепьях, то и дело дергая прохожих за рукав и протягивая чумазые ладони. Вокруг сновали уличные торговцы с лотками, где было все, от булавок и ленточек до груш. Крики разносчиков терялись в общем сумбуре.
Когда Уно свернул в переулок, где толпа если и казалась меньше, то лишь по сравнению с другими улицами, у Найнив уже кружилась голова. Перед тем как последовать за шайнарцем, она приостановилась, оправляя сбившуюся в толкотне одежду. Здесь к тому же было чуток потише. Никаких уличных артистов, меньше торговцев и нищих. От Уно нищие держались подальше, даже после того, как он швырнул горсть медяков стайке уличных сорванцов. Найнив не винила попрошаек за такое отношение. Просто облик у шайнарца был вовсе
не… милосердный.
Здесь городские дома стискивали узкие улочки и переулки и, хоть и были они всего двух- и трехэтажными, нависали над ними, затеняли, погружая в сумрак. Но небо было еще светлым, до сумерек оставалось несколько часов. Времени предостаточно, чтобы успеть вернуться на представление. Если понадобится. Повезет, так к закату Найнив с Илэйн могут взойти на борт речного судна.
Найнив вздрогнула, когда к Уно вдруг присоединился еще один шайнарец - меч за спиной, бритая голова с темным хохолком волос на макушке. Лет ему было немногим больше, чем самой Найнив. Уно, не замедляя шага, представил их друг другу и коротко объяснил товарищу ситуацию.
- Да пребудет с тобой мир, Найнив, - сказал Раган с улыбкой, на щеках у него появились ямочки. На одной щеке белел треугольный шрам. Даже улыбаясь, он выглядел суровым воином; впрочем, встречать изнеженного шайнарца Найнив не доводилось. В соседстве с Запустением неженке не выжить, ни мужчине, ни женщине. - Я помню тебя. Волосы тогда были другие, правильно? Ну и ладно. Ничего не бойся. Мы доставим тебя целой и невредимой к Масиме. а потом - куда тебе будет угодно. Только не упомяни при нем о Тар Валоне. - Никто из прохожих не взглянул на троицу дважды, но Раган все равно понизил голос: - Масима считает, что Башня постарается взять под контроль Лорда Дракона.
Найнив покачала головой. Еще один глупый мужчина, которому взбрело в голову о ней позаботиться. Хорошо хоть, он не втягивает ее в разговор; в том настроении, в каком сейчас пребывала Найнив, она живо познакомила бы его со своим неласковым языком, даже заикнись он просто о жаре. Она чувствовала себя так, будто у нее по лицу ручьями течет пот, и чему удивляться, коли в такую погоду она шаль на себе таскает. Вдруг Найнив припомнила, как Раган отзывался, по словам одноглазого, о ее языке. На Рагана она вряд ли взглянула больше одного раза, но тот пристроился к Уно с другого бока, словно спрятался за укрытие, и опасливо косился на женщину. Ох уж эти мужчины!
Улочки становились все уже и уже, и хотя тянувшиеся вдоль них каменные здания ниже не становились, все чаще путникам представали не фасады, а глухие стены да неровные серые ограды, за которыми угадывались маленькие дворики. Наконец путники свернули в переулок, где, идя в ряд, едва стен плечами не касались. В дальнем конце переулка стояла лакированная золоченая коляска, окруженная солдатами в чешуйчатых доспехах. На полпути между Найнив и коляской лениво стояли у стен домов и прохаживались по переулку какие-то мужчины. Было их много, одетых кто во что горазд - штаны и куртки всевозможных цветов. Большинство держали в руках дубины, копья и мечи, столь же разномастные, как их одежда. Они вполне могли оказаться шайкой уличных грабителей, но ни один из шайнарцев не замедлил шага, и Найнив не отставала от своих спутников.
- На улице, куда дом фасадом выходит, полно растреклятых придурков, которые надеются разглядеть мелькнувшего в проклятом окне Масиму. - Голос Уно предназначался только для уха Найнив. - Единственный способ войти - через заднюю дверь. - Он умолк, когда они приблизились к поджидавшей впереди разношерстной компании - теперь те уже могли их услышать.
Двое из них с виду казались солдатами - в шлемах со стальными коваными полями и туниках с нашитыми металлическими бляхами, с мечами у бедра и копьями в руках, - но подошедшую троицу больше рассматривали другие, и они-то и поигрывали оружием. Глаза у них были тревожные, чересчур внимательные, чуть ли не горящие лихорадочным блеском. Сейчас Найнив впервые обрадовалась бы устремленным на себя откровенно плотоядным взорам. Этим же мужчинам было безразлично, кто перед ними - женщина или лошадь.
Ни слова не говоря, Уно и Раган расстегнули перевязи мечей, сняли со спины и вручили их вместе со своими кинжалами толстощекому мужчине, который, судя по добротному кафтану из синей шерсти и штанам, некогда был преуспевающим лавочником. Одежда была хорошей, но, хоть и чистая, выглядела поношенной и помятой, словно в ней спали, не снимая, целый месяц. Очевидно, шайнарцев толстощекий знал. Найнив же он оглядел с головы до ног, особо задержав нахмуренный взор на ее поясном ноже, потом тем не менее кивком указал на узкие деревянные воротца в каменной стене. Пожалуй, больше всего обескураживало то, что никто - ни шайнарцы, ни охранники - не издал ни звука.
По ту сторону стены открылся маленький мощеный дворик, где в щели между плитами пробивалась трава. Высокий каменный дом - три обширных этажа из светлого камня, широкие окна, украшенные завитушками фронтоны и подоконники - должно быть, в Самаре являлся одним из лучших. Как только воротца закрылись, Раган тихо промолвил:
- На Пророка покушались.
До Найнив не сразу дошло, что Раган объясняет, почему они сдали оружие при входе.
- Но вы-то ведь его друзья! - возразила она. - Вы все вместе шли к Фалме с Рандом. - Лордом Драконом она называть его не будет.
- Вот потому-то, будь оно трижды неладно, нас вообще впустили, - мрачно отозвался Уно. - Говорил же я тебе, мы не понимаем всего того, что… делает Пророк.
Еле заметная пауза и быстрый взгляд на воротца - Уно явно опасался чужих ушей - сказали о многом. Прежде звучало "Масима". А Уно не из тех, кто с легкостью смиряет свой язык.
- Самое главное, следи за тем, что говоришь, - наставлял Найнив Раган, - и тогда, скорей всего, ты получишь помощь, какая тебе нужна.
Найнив кивнула - согласно, как и любой другой на ее месте; она вполне понимала разумные вещи, хоть никто и не имел права набиваться к ней со своей помощью. Раган и Уно с сомнением переглянулись. Надо бы эту парочку засунуть в один мешок с Томом и Джуилином и хорошенько отстегать всех.
Насколько красив был дом, настолько грязной оказалась кухня. Среди запустения и грязи хозяйничала костлявая седая женщина; единственное чистое, что увидела Найнив, идя через кухню с шайнарцами, были ее серое платье и какого-то блеклого цвета фартук. Цыкая зубом, старуха лишь на миг оторвала взгляд от маленького котелка с супом над крохотным огоньком в одном из широких очагов. На крючьях висела пара побитых котлов, а поместилось бы на них десятка два. С краю широкого стола на синем лакированном подносе стояла одинокая щербатая глиняная миска.
За кухней стены украшали в меру пристойные гобелены. За последний год Найнив кое- чему научилась и теперь, окинув опытным взглядом все эти сцены пиров, оленьих, медвежьих и кабаньих охот, определила, что гобелены не из лучших. Вдоль стен выстроились стулья и столы, сундуки и ларцы, темную лакировку испещряли красные полосы, поблескивала перламутровая инкрустация. И гобелены, и мебель оказались в равной мере пыльными, а пол, выложенный красными и белыми изразцами, явно подметали лишь для проформы. Углы и карнизы высокого оштукатуренного потолка украшали спирали и занавесы паутины.
Слуг Найнив и шайнарцы не встретили - вообще никого, пока не наткнулись на худосочного оборванца, сидевшего на полу возле открытой двери. Слишком большая засаленная куртка из красного шелка не гармонировала с грязной рубашкой и поношенными шерстяными штанами. У одного из потрескавшихся сапог в подметке была дыра, а из прорехи во втором торчал палец. Сидящий протянул руку, шепча:
- Осияет ли вас Свет и возносите ли вы хвалу во имя Лорда Дракона? - В его устах эта странная фраза прозвучала как вопрос. Он жалобно и сварливо скривил узкое лицо, столь же грязное, как и его рубашка. Однако продолжал говорить точно так же: - Пророка нельзя сейчас беспокоить? Он занят? Вам надо немножко подождать?
Уно терпеливо кивнул, а Раган прислонился к стене - они явно уже встречали подобный прием.
Найнив знать не знала, чего ожидать от Пророка, даже сейчас, когда ей стало известно, кто он такой, но явно не грязи и запущенности. От супа в том котелке пахло картошкой и капустой - еда не для человека, заставившего целый город плясать под свою дудку. И всего двое слуг, оба, вполне вероятно, явились сюда из какой-нибудь халупы, что уродовали луга за городскими стенами.
Тощий охранник, если он и сидел тут на посту - оружия у него не было, видимо, его не доверили этакой "страже", - не стал возражать, когда Найнив подошла и заглянула в дверной проем. Мужчина и женщина в комнате разительно отличались друг от друга. Бритоголовый, кроме пряди на макушке, Масима носил простую одежду из коричневой шерсти, изрядно помятую, но чистую, хотя его высокие, до колен, сапоги были стоптаны и побиты. Глубоко запавшие глаза превратили вечно угрюмое лицо в мрачную маску, а из-за бледного треугольного шрама на смуглой щеке Масима очень походил на Рагана, лишь поистертого годами, да и волосы у него больше закрывали глаза. Женщину же, средних лет и очень привлекательную, в изысканном, шитом золотом наряде, не портил даже нос, несколько длинноватый для красивого лица. Простой синий кружевной чепчик прикрывал темные волосы, волнами ниспадавшие до талии, но незнакомка носила толстое ожерелье из золота и огневиков и браслет ему под пару; почти каждый палец украшали кольца с самоцветами. Если Масима казался в любой момент готовым устремиться в атаку, зло ощерясь, то женщина держалась с величавым достоинством
и сдержанностью.
- …столь многие следуют туда, где бы вы ни были, - говорила женщина, - что с вашим появлением о каком-то порядке можно забыть, точно о выкинутой за забор тряпке. Люди не чувствуют себя в безопасности. Опасность грозит и им самим, и их имуществу…
- Лорд Дракон порвал все узы закона, все скрепы для смертных мужчин и женщин. - Масима говорил возбужденно, но с настойчивостью и без гнева. - Пророчества гласят: Лорд Дракон разорвет все связующие цепи, и так оно и будет. Сияние славы Лорда Дракона обережет
нас от Тени.
- Здесь нам грозит не Тень, а карманники, грабители и головорезы. Среди ваших последователей есть - и немало - тех, кто верит, будто вправе брать что хочет у кого угодно, без разрешения и без надлежащей платы.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

- Когда мы возродимся в грядущем, каждому воздается по справедливости. Забота о бренных делах и вещах этого мира - занятие бесполезное. Но ладно, коли тебе необходима земная справедливость, - он презрительно скривил губы, - да будет так. Отныне тому, кто украл, отрубят правую руку. Мужчину, обесчестившего женщину или же оскорбившего ее посягательством на ее честь, равно как и совершившего убийство, повесят. Женщина, укравшая что-либо или уличенная в убийстве, будет наказана бичеванием. Если кто-то обвиняет и с ним согласны двенадцать - так и поступить. И да свершится по сему.
- Как скажете, разумеется, - пробормотала женщина. Лицо ее сохраняло утонченную сдержанность, но в голосе слышалось потрясение. Найнив не знала, каковы в Гэалдане законы, но сомневалась, что их столь легко и просто вводят в действие, как это произошло у нее на глазах. Незнакомка глубоко вздохнула. - Но по-прежнему остаются затруднения с провизией. Прокормить так много людей становится все сложнее.
- Все явившиеся к Лорду Дракону, будь то мужчина, женщина или ребенок, должны быть накормлены досыта. Должно быть так! Где есть золото, найдется и еда, а в мире слишком много золота! Слишком много думают о золоте. - Масима сердито мотнул головой. Сердился он не на женщину. Вид у него был такой, словно он искал тех, кто погряз в заботах о золоте, чтобы излить на их головы свой праведный гнев. - Лорд Дракон Возродился. Над миром нависла Тень, и только Лорд Дракон способен уберечь нас. Спасут нас едино лишь вера в Лорда Дракона, подчинение и послушание воле и слову Лорда Дракона. Все прочее - пусто и тщетно, даже если оно и не есть хула.
- Да будет благословенно в Свете имя Лорда Дракона. - Эти слова прозвучали точно вызубренные и не раз повторенные. - Однако, милорд Пророк, не все так просто, и дело не только в золоте. Отыскать и доставить съестные припасы в достаточном…
- Я - не лорд, - опять перебил Масима, и теперь он уже сердился. Он подался к женщине, на губах выступила слюна, и хотя на лице той не дрогнул ни единый мускул, руки ее дернулись, будто желая ухватиться за платье. - Нет лордов, кроме Лорда Дракона! Он есть вместилище Света, а я - всего-навсего недостойные уста, которые несут миру волю Лорда Дракона. Не забывай этого! Высокого звания или низкого, все хулители заслуживают кары!
- Простите меня, - забормотала усыпанная драгоценными каменьями женщина, приседая в реверансе и широко раскидывая юбки - такой реверанс уместен был бы при дворе какой-нибудь королевы. - Разумеется, все так, как вы скажете. Нет лордов, кроме Лорда Дракона, и я - всего лишь смиренная последовательница Лорда Дракона, будь благословенно его имя, и явилась услышать мудрость и напутствие Пророка его.
Вытерев губы тыльной стороной ладони, Масима вдруг
разом остыл:
- Ты носишь слишком много золота. Не позволяй земной, суетной собственности прельстить себя. Золото есть бренность. Лорд Дракон - все.
Женщина тотчас же принялась стаскивать перстни, и не успело второе из колец покинуть ее палец, как сбоку к ней подскочил тот худющий малый и подставил вытащенный из кармана куртки кошель. Туда же отправились вслед за кольцами и ожерелье с браслетом.
Найнив взглянула на Уно и вздернула бровь.
- Все до пенни идет беднякам, - сказал шайнарец тихим голосом, который она еле расслышала, - или тому, кто нуждается в деньгах. Если б какая-то купчиха не подарила ему свой дом, он поселился бы в растреклятой конюшне или в какой-нибудь лачуге за городом.
- Даже еду ему в дар приносят, - так же тихо промолвил Раган.- Они, было дело, приносили ему блюда и яства впору на стол королю, пока не узнали, что он отказывается от всего. Ест лишь немного хлеба, суп там или рагу. И вина теперь почти не пьет.
Найнив покачала головой. Она предполагала, что существует лишь один способ найти деньги для бедных. Попросту ограбить тех, кто не беден. Конечно, в конце концов бедными станут все, но какое-то время это работало бы. Ей хотелось знать, известно ли обо всем этом Уно и Рагану. Люди, которые заявляют, будто собирают деньги для помощи другим, зачастую находят способ, чтобы немало денежек осело у них в кармане. Или они обожают власть, которой добиваются, соря золотом, желая получить еще больше власти и забывая обо всем. Найнив с большим теплом отнеслась бы к человеку, который по своей воле отдал медяк из собственного кошеля, чем к тому, кто силой вырвал у кого-то золотую корону. И ничего, кроме презрения, не испытывала к тем болванам, которые бросили свои фермы и лавки, чтобы последовать за этим… за этим Пророком, не зная, даже не имея представления, когда и где они поедят в следующий раз.
А тем временем женщина опять присела в реверансе перед Масимой - еще ниже, чем прежде, широко раскинув юбки и склонив голову.
- Прощайте, пока мне вновь не выпадет честь удостоиться слов и совета Пророка. Да будет благословенно в Свете имя Лорда Дракона!
Масима с отсутствующим видом отмахнулся от женщины, как видно уже почти забыв о ней. Он завидел в коридоре вновь пришедших и глядел на них с выражением почти приветливым, насколько такое возможно на его угрюмом лице. Незнакомка вышла из комнаты, едва ли заметив Найнив и двух мужчин. Найнив фыркнула, когда тощий малый в красной куртке обеспокоенно замахал рукой, приглашая войти. Для того, кто только что расстался со своими драгоценностями по первому же требованию, эта женщина умудрилась сохранить по-королевски уверенный вид.
Когда трое мужчин обменялись рукопожатиями в манере Пограничья - сжав друг другу предплечья, - похожий на скелет охранник быстренько вернулся на свое место у двери.
- Да будет благосклонен мир к твоему мечу, - сказал Уно, за ним то же приветствие повторил Раган.
- Мир благосклонен к Лорду Дракону, - последовал ответ, - и Свет его да осияет всех нас. - У Найнив перехватило дыхание. Не было никаких сомнений: Масима именно Лорда Дракона считает источником Света. И Масима еще имеет наглость говорить о других как о хулителях! - Вы наконец-то явились к Свету?
- Мы идем в Свете, - осторожно промолвил Раган. - Как и всегда.
Уно с непроницаемым лицом хранил молчание. Пасмурные черты Масимы необычно смягчились, он
заговорил со странным терпением:
- Нет иного пути к Свету, кроме как через Лорда Дракона. В конце концов вы узрите истинный путь, ибо вы видели Лорда Дракона, и только те, чьи души поглотила Тень, видят и не способны уверовать. Вы - не из
таких. Вы еще уверуете.
По рукам Найнив, несмотря на жару и шерстяную шаль, поползли мурашки. Непоколебимая убежденность слышалась в голосе Масимы, и, стоя рядом, она видела огонек в его почти черных глазах - в них горело граничащее с безумием исступление. Он окинул Найнив пронзительным взором, и она решительно выпрямилась. По сравнению с Масимой самый оголтелый Белоплащник, какого она видела, показался бы кроткой овечкой. А слонявшиеся в переулке молодцы были лишь жалкими подражателями, бледными копиями своего повелителя.
- Женщина! Готова ли ты явиться к Свету Лорда
Дракона, отринуть грех и соблазны плоти?
- Я иду в Свете, как могу. - Найнив расердилась на себя за то, что подбирает слова столь же тщательно, как и Раган. Да кем он себя возомнил?
- Тебя слишком заботит плоть. - Масима буквально испепеляющим взглядом окинул Найнив, ее ладную фигуру в красном платье и туго стянутой шали.
- И что же ты хочешь этим сказать? - спросила Найнив. Глаз Уно изумленно округлился, Раган тихо зашикал, стараясь незаметными жестами утихомирить ее, однако Найнив уже закусила удила - легче ее остановить, чем заставить свернуть. - Ты думаешь, будто вправе указывать мне, как одеваться? - Прежде чем сама поняла, что она делает, Найнив распустила узел, и шаль свободно повисла на локтях. Вообще-то говоря, и впрямь чересчур жарко. - Ни у кого из мужчин нет такого права! Не может он диктовать этого ни мне, ни любой другой женщине! Если мне угодно будет ходить нагишом, то и это не твоя забота!
Несколько мгновений Масима взирал на ее грудь, но в глазах его даже на секунду не вспыхнуло намека на восхищение, в них лишь плескалось ядовитое презрение. Потом он поднял взор на лицо Найнив. Глаза Уно, и нарисованный, и настоящий, были под стать друг другу - сердито глядели в никуда. Раган болезненно морщился, наверняка бормоча что-то про себя.
Найнив тяжело сглотнула. Это называется попридержать язык? Пожалуй, впервые в жизни она откровенно жалела, что выложила собеседнику все, что у нее на уме, даже не подумав немножко для начала. Если этот человек приказывает отрубать людям руки, приказывает вешать после какого-то жалкого подобия судилища, на что же тогда он не способен? Найнив решила, что разгневана достаточно и сумеет направить Силу.
Но если она так поступит… Если в Самаре - Могидин или Черные сестры… Но если я этого не сделаю, то… Найнив так и подмывало опять завернуться в шаль, закутаться до самого подбородка. Но не сейчас же, когда Масима в упор глядит на нее! Далекий голосок кричал ей откуда-то из глубины разума, что нельзя быть полной дурой с шерстью вместо мозгов, только мужчины позволяют гордости брать верх над здравым смыслом! Однако Найнив, не дрогнув, встретила взор Масимы, хотя ей пришлось сделать над собой усилие, чтобы не ежиться под его взглядом и не сглатывать комок в горле. Губы его скривились.
- Такой наряд носят для того, чтобы завлекать и обольщать мужчин. Больше ни для чего. - Найнив не понимала, как голос его может быть одновременно таким страстным и холодным. - Помыслы о плоти отвращают разум от Лорда Дракона и от Света. Я размышлял о запрещении носить платья, кои уводят в сторону взоры мужчин и их мысли. Чтобы женщин, которые попусту тратят время, заманивая мужчин, и мужчин, которые соблазняют женщин, били плетьми, пока они не поймут: наслаждение можно обрести единственно в ожидании Лорда Дракона и ниспосланного им Света. - На Найнив Масима уже не смотрел; полыхающие уголья его глаз глядели сквозь нее, куда-то далеко-далеко. - Надо закрыть и сжечь дотла все таверны и прочие заведения, где торгуют крепкой выпивкой! И все притоны, что отвращают людские помыслы от приготовлений к его пришествию. В дни греховные, в прежние времена, я частенько захаживал в подобные вертепы, но ныне я искренне, всей душой о том скорблю, как нужно и всем сожалеть о своих проступках. Есть лишь единственно Лорд Дракон и Свет! Все прочее - иллюзия, ловчие сети, раскинутые Тенью!
- Это Найнив ал'Мира, - быстро вставил Уно, встряв в паузу, когда Масима переводил дыхание. - Из Эмондова Луга в Двуречье, откуда родом Лорд Дракон. - Масима медленно повернул голову к одноглазому, а Найнив воспользовалась минуткой и поспешно вновь прикрыла вырез шалью. - Она была в Фал Дара с Лордом Драконом, и в Фалме тоже. Лорд Дракон спас ее в Фалме. Лорд Дракон относится к ней как к матери.
В другое время Найнив не преминула бы одарить Уно несколькими хлесткими словами, а то, может, и уши надрала бы. Ранд вовсе ее не спасал - ну, во всяком случае, это не совсем верно, - и она лишь на несколько лет его старше. Тоже мне, мать нашлась! Масима вновь повернулся к Найнив. Горевший в его глазах фанатичный огонек сейчас превратился в нечто иное. В них полыхало чуть ли не пламя.
- Найнив… Да. - Масима заговорил быстрее. - Да! Я помню и это имя, и это лицо. Благословенна будь ты среди женщин, Найнив ал'Мира, благословенна как никто, за исключением благословенной матери Лорда Дракона, ибо на твоих глазах рос и мужал Лорд Дракон. Ты ухаживала за Лордом Драконом, когда он был ребенком. - Масима ухватил ее за руки, сильные пальцы до боли стиснули запястья, но он не замечал этого. - Ты поведаешь людям о детстве Лорда Дракона, о его первых словах, несущих печать мудрости, о чудесах, что сопровождают его всюду на пути в мире. Сам Свет послал тебя сюда, дабы служить Лорду Дракону!
Найнив растерялась, не зная, что и ответить. Никаких чудес с Рандом она никогда не видела. В Тире она кое о чем слыхала, но вряд ли можно назвать чудом те явления, что происходят из-за воздействия та'верена. Совсем нет. Даже случившееся в Фалме имеет разумное объяснение. Нечто вроде объяснения. А что до слов мудрости… Первые разумные слова, что Найнив от него слышала, были горячими обещаниями никогда больше не швырять в людей камнями - сразу после того, как она за этот проступок хорошенько отшлепала сорванца пониже спины. С тех пор Найнив не слышала от Ранда слов. которые можно назвать мудрыми, так она полагала. В любом случае, даже если бы Ранд из колыбельки вещал премудрости, если бы ночами горели кометы, если бы днем на небе явления были, Найнив не останется с этим безумцем.
- Мне нужно отправиться вниз по реке, - осторожно промолвила Найнив. - Чтобы быть с ним. С Лордом Драконом. - Это имя она произнесла с трудом - ведь недавно дала себе зарок. Но, по-видимому, в окружении Пророка, говоря о Ранде, нельзя обойтись простым "он". Я просто должна быть разумной. Вот и все. Мужчина - дуб, а женщина - ива, гласит поговорка. Дуб сопротивляется ветру и подчас ломается, а ива склоняется, когда надо, и остается целой. Но, говоря по чести, склоняться Найнив очень не любила. - Он… Лорд Дракон… в Тире. Лорд Дракон призвал меня туда.
- Тир… - Масима выпустил руки Найнив, и она незаметно потерла запястья. Впрочем, особо таиться не приходилось - Масима вновь устремил взор куда-то в незримую даль. - Да, я слыхал. - И говорил он тоже не то сам с собою, не то с кем-то невидимым. - Когда Амадиция придет к Лорду Дракону, как пришел Гэалдан, я поведу людей в Тир, дабы и на них снизошло сияние Лорда Дракона. Я разошлю учеников, дабы несли слово Лорда Дракона через Тарабон и Арад Доман в Салдэйю и в Кандор, и в Пограничные Земли, и в Андор. И я поведу людей, дабы преклонили они колена к стопам Лорда Дракона.
- Мудрый план… э-э… Пророк Лорда Дракона. - Плана дурнее Найнив в жизни не слыхала. Что можно придумать хуже? Хотя не скажешь, что он не сработает. Подчас по какой-то неведомой причине самые идиотские замыслы удаются, когда их придумывают мужчины. Ранда, может, даже обрадует, если все эти люди встанут перед ним на колени, наверняка это ему понравится, коли он стал хотя бы вполовину так заносчив, как утверждает Эгвейн. - Но мы… я не могу ждать. Меня призвали, а когда Лорд Дракон зовет к себе, обыкновенные смертные обязаны повиноваться. - Как-нибудь в будущем она выкроит денек и надает Ранду оплеух за то, что вынуждена так поступать! - Мне нужна лодка, чтобы отплыть вниз по реке.
Масима так долго смотрел на Найнив, что она занервничала. Пот катился у нее по спине, по груди, и лишь отчасти виной тому была жара. От этакого взгляда и Могидин бы взмокла.
Наконец Масима кивнул, фанатичный блеск в глазах и яростное воодушевление угасли, уступая место обычному мрачно-хмурому выражению.
- Да, - вздохнул он. - Если тебя призвали, ты должна идти на зов. Ступай со Светом и в Свете. И оденься соответственно - те, кто стоял рядом с Лордом Драконом, должны быть добродетельны превыше прочих. Иди, и пусть помыслы твои будут о Лорде Драконе и Свете его.
- А какое-нибудь речное судно? - настаивала Найнив. - Ты же должен знать, когда судно зайдет в Самару или в какую-нибудь деревню на реке? Можешь просто сказать мне, где найти корабль, тогда мое путешествие окажется немного… быстрее. - Она хотела сказать "проще", но не собиралась разжевывать все для Масимы.
- Подобными вещами я не озабочен, - брюзгливо заметил он. - Но ты права. Когда повелевает Лорд Дракон, нужно прибыть вовремя. Я спрошу. Если можно найти судно, рано или поздно кто-то мне да скажет. - Взор Масимы упал на двух шайнарцев. - А до тех пор вы отвечаете за безопасность этой женщины. Если она закоснела в упрямстве и желает одеваться таким образом, то привлечет к себе мужчин, намерения которых вряд ли будут чистыми, скорее злодейскими. Ее необходимо защищать, как заблудившегося ребенка, пока она не воссоединится с Лордом Драконом.
Найнив прикусила язык. Ива, а не дуб, когда надо быть ивой. Ей как-то удалось упрятать свое раздражение под улыбкой, с которой она рассыпалась в благодарностях этому самодовольному идиоту. Впрочем, нельзя забывать, что это крайне опасный идиот.
Уно и Раган по-быстрому распрощались с Масимой, опять пожали друг другу руки по- шайнарски и, подхватив Найнив, вывели ее из комнаты, словно считали, что ее почему-то нужно поскорее спровадить подальше от Масимы. А тот, казалось, позабыл о своих гостях раньше, чем те дошли до двери; Пророк насупившись взирал на тощего малого, ожидавшего у порога с каким-то простоватого вида мужчиной в фермерской одежке. Тот в волнении мял толстыми пальцами шапку, на широком лице читался благоговейный трепет.
Найнив не проронила ни слова, пока она и ее спутники возвращались той же дорогой, какой и пришли, - через кухню, где седовласая женщина все так же цыкала зубом и помешивала суп, словно за все это время и с места не сдвинулась. Найнив держала язык на привязи, пока шайнарцы получали обратно свое оружие и пока они не оказались, миновав переулок, в каком-то тупичке шириной с улицу. Тут-то Найнив на них и набросилась.
- Как вы посмели столь бесцеремонно меня выволочь! Что это такое?! - Она зло грозила пальцем каждому из шайнарцев поочередно. Прохожие ухмылялись - мужчины сочувственно, женщины одобрительно, но никто из них представления не имел, за что она на них напустилась. - Еще пять минут, и он бы у меня уже сегодня лодку из-под земли достал! Если вы еще когда-нибудь до меня хоть пальцем дотронетесь, то… - Уно громко фыркнул, и Найнив, вздрогнув, осеклась.
- Проклятие, да еще пять минут, и Масима сам бы тебя схватил, своими руками! А вернее, велел бы кому-то, и тогда какой-нибудь болван, чтоб его перекосило, схватил бы тебя! Когда он говорит, что надо бы что-то сделать, для этого всегда отыщутся пятьдесят проклятых рук, а если понадобится, то и с сотню, если не с растреклятую тысячу!
Уно зашагал по улице, Раган - рядом с товарищем, и Найнив волей-неволей пришлось идти с ними - не могла же она остаться! А Уно шагал так, словно знал, что она пойдет за ним. Найнив так и подмывало показать ему, что он глубоко ошибается, и свернуть в другую сторону. То, что она пошла следом за Уно, не имеет ничего общего со страхом потеряться в городской толчее, где людей точно кроликов в садке. Она и сама способна найти выход из города. Было б только время.
- Да он растреклятого лорда из Коронного Верховного Совета кнутом выпорол. Кнутом! За то, что тот голос на него поднял! А ты орала вдвое громче этого лорда! - продолжал рычать одноглазый. - За неуважение к слову Лорда Дракона, так он это назвал. Мир! Это ж надо в лоб спросить, какое у него распроклятое право отзываться о том, как тебе охота одеваться! Несколько минут ты держалась молодцом, но под конец я видел твое лицо. Еще чуть-чуть, и ты б его по щекам хлестать принялась! Проклятие! Самое худшее, что ты могла бы сделать, это назвать Лорда Дракона по имени. Он называет подобное хулой. Точно так же, как и именование растреклятого Темного!
Хохолок Рагана согласно качнулся - второй шайнарец кивнул.
- Уно, помнишь леди Байломе? Так вот, Найнив, вскоре после того, как из Тира дошли первые слухи о том, как зовут Лорда Дракона, она в присутствии Масимы сказала что-то насчет "этого Ранда ал'Тора". И тот, ни на миг не задумавшись, послал за топором и плахой.
- За это он кого-то обезглавил? - не веря своим ушам, спросила Найнив.
- Нет,- кривясь от отвращения, промолвил Уно.- Но только потому, что она в ногах у него ползала, сообразив, что он и впрямь намерен так поступить. Ее выволокли вон и за запястья привязали к запяткам собственной кареты, а потом прогнали упряжку через всю деревеньку, в которой мы тогда были. Ее растреклятые слуги и вассалы стояли точно стадо баранов вместе с перетрусившими фермерами и молча смотрели на все.
- А потом, когда все кончилось, - прибавил Раган, - она благодарила Масиму за милосердие, как и лорд Алешин. - В голосе его звучала подчеркнутая значительность, что никак не устраивало Найнив. А он будто мораль ей читал и намеревался вдолбить свои наставления ей в голову. - Найнив, у них была на то причина. Их головы не первыми украсили бы копья. Последней же могла оказаться твоя голова. И наши бы заодно там очутились, попытайся мы выручить тебя. У Масимы любимчиков нет.
Найнив глубоко вздохнула. Как сумел Масима забрать столько власти? И, по-видимому, не только среди своих последователей. Но почему лорды и леди оказались такими же тупыми дурнями, как любой фермер? По прикидкам Найнив выходило, что особы благородного происхождения - еще большие глупцы, чем она полагала. Та идиотка с кольцами наверняка благородная особа - ни одна купчиха не наденет перстней с огневиками. Но ведь в Гэалдане несомненно должны быть законы, и суды, и судьи. А кстати, здесь королева правит или король? Найнив ничего не могла припомнить о Гэалдане. В Двуречье никто никогда с королями и королевами не знался, но ведь для того они и существуют, они и все эти лорды и леди - чтобы надлежащим образом отправлять правосудие. Но, что бы тут ни творил Масима, его дела Найнив не касаются. У нее и без того хлопот полон рот, причем поважнее, чем тревожиться о стаде недоумков, которые позволяют безумцу над собой измываться.
Тем не менее любопытство заставило Найнив поинтересоваться:
- Он и в самом деле всерьез говорил о том, чтоб запретить мужчинам и женщинам друг на друга смотреть? И что же случится, коли будет, как он хочет? Ни свадеб, ни детей? Потом он запретит людям землю пахать, ткать или сапоги тачать, дабы они не отвлекались от помыслов о Ранде ал'Торе? - Она преднамеренно произнесла это имя, а то и эта парочка заладила "Лорд Дракон" да "Лорд Дракон", когда надо и не надо, совсем как Масима. - Вот что я вам скажу. Если он попытается указывать женщинам, как им одеваться, тогда-то бунт и вспыхнет. Против него. - Должно же в Самаре быть нечто вроде Круга Женщин, во многих местах они были, только назывались по-иному, а порой даже и не было названия; ведь все равно есть вещи, заметить которые у мужчин ума не достанет. Наверняка они могут и несомненно призывают к порядку женщин, которые носят не соответствующую приличиям одежду, но это не то же самое, что сующие в это свой нос мужчины. В мужские-то дела женщины не лезут, ну, без особой необходимости. Поэтому и мужчинам нечего лезть в женские. - И думаю, мужчинам не очень-то понравится, если он решит закрыть таверны и все такое прочее. Не встречался еще мне мужчина, который бы не заснул в слезах, если время от времени не мог обмакнуть нос в кружку с вином или элем.
- Может, он так и сделает, - произнес Раган, - а может, и нет. Иногда он что-то приказывает, иногда забывает о своих намерениях или сам от них отказывается, поскольку появляется нечто более важное. Ты бы изумилась, - с кривой усмешкой заметил он, - узнав, что его последователи принимали от него, даже не пискнув.
Найнив вдруг поняла, что Уно с Раганом идут по бокам от нее и настороженно поглядывают на местный люд, толпящийся на улицах. Даже на ее неискушенный взгляд, эти двое были готовы в одно мгновение выхватить мечи. Если они и вправду вознамерились буквально следовать указаниям Масимы, то лучше бы им подумать дважды.
- Он не против проклятых свадеб, - пробурчал Уно, тяжелым взглядом покосившись на торговца мясными пирогами; тот испуганно развернулся и припустил прочь со своим подносом, позабыв взять монеты у двух женщин, так и застывших с пирожками в руках. - Тебе повезло, он не вспомнил, что у тебя нет мужа, а то послал бы тебя к Лорду Дракону уже с мужем. Иногда он собирает сотни три-четыре холостых мужчин и столько же незамужних женщин и, вот проклятие, тут же их женит! Большинство-то до этого дня друг друга в глаза не видели. Если эти поганые потрошители голубей и грязные корчевщики даже на такое не жаловались, по-твоему, они раскроют свои растреклятые рты, если без эля останутся?
Раган что-то тихонько пробурчал, но Найнив расслышала достаточно и потому прищурилась.
"Есть мужчина, который и не знает, как крупно ему повезло". Вот что он сказал. Сердитого взгляда Найнив Раган и не заметил, он был слишком занят - обозревал улицу, высматривая того, кто, сунув Найнив в мешок, будто поросенка, попытается улизнуть с этакой добычей. Найнив едва не поддалась искушению сдернуть с себя шаль и отшвырнуть прочь. Впрочем, ее презрительного фырканья шайнарец будто не заметил. Мужчины бывают просто несносными - когда им хочется, могут разом и оглохнуть, и ослепнуть.
- Хорошо хоть он не вздумал мои украшения украсть, - сказала Найнив. - А кто была та дура, которая отдала ему свои? - Видать, маловато у нее извилин, коли подалась в ряды приверженцев Масимы.
- Это, - пояснил Уно, - Аллиандре, Благословенная Светом Королева растреклятого Гэалдана. И еще там с дюжину всяких титулов. По-моему, вы, южане, просто обожаете их друг на дружку громоздить.
Найнив споткнулась о камень мостовой.
- Так вот как у него все получается! - воскликнула она, отряхивая ладони. - Если уж королева такая дура, раз к нему прислушивается, нечего удивляться, что он вытворяет все, что ему заблагорассудится!
- Вовсе она не дура, - резко произнес Уно, сверкнув на Найнив глазом из-под нахмуренных бровей. Потом он вновь вернулся к наблюдению за улицей. - Она мудрая женщина. Если вдруг окажешься на растреклятой дикой лошади, лучше скакать, куда ее несет, коли ты достаточно сообразительна и воду станешь не решетом таскать, а проклятым сапогом. Думаешь, она дура, потому что Масима отобрал у нее кольца? Проклятие, она умна и понимает, что он потребует большего, если она перестанет приходить к нему с драгоценностями! В первую их встречу он к ней пришел - как видишь, дело теперь по- другому обернулось. Тогда он сам сорвал растреклятые кольца у нее с пальцев! В прическу ее вплетены были нити жемчуга, и он, стаскивая украшения, порвал нитки. И все придворные дамы на коленях по полу ползали, собирая эти проклятые жемчужины! Аллиандре собственноручно несколько штук подняла.
- По мне, так это вряд ли умно, - упрямо заметила Найнив. - Очень похоже на трусость.
А у кого колени подгибались от его взгляда? - поинтересовался какой-то голосок. Кто от страха потел самым глупым образом? По крайней мере, она не дрогнула, стоя лицом к лицу с ним. Да, я. Клонилась, точно ива. Но это не то же самое, что сжиматься в комочек, словно перепуганная мышка.
- Так она королева или не королева? - спросила Найнив.
Двое мужчин переглянулись самым возмутительным образом, и Раган тихо ответил:
- Ты не понимаешь, Найнив. С той поры, как мы пришли в Гэалдан, Аллиандре уже четвертая, кто восседает на Благословенном Светом Престоле, а минуло от силы полгода. Когда вокруг Масимы начали скапливаться люди, корону носил Джоханин. Однако он считал Масиму безобидным сумасшедшим и ничего не предпринимал, даже когда народу вокруг того становилось все больше, а придворные твердили, что пора положить этому конец. Джоханин погиб - несчастный случай на охоте…
- Несчастный случай на охоте! - презрительно хмыкнув, перебил Уно. Разносчик, которому в этот момент не повезло взглянуть на одноглазого, выронил свой лоток с булавками и иголками. - Ну да, как же! Это если он не мог отличить один растреклятый конец рогатины от другого! Поганые южане с их дерьмовой Игрой Домов!
- И наследовала ему Эллизелле, - подхватил Раган. - Она отправила армию рассеять толпу, пока в конце концов не случилось генеральное сражение. И вышло так, что с поля боя бежала армия.
- Проклятие, весьма слабое оправдание для солдат,- проворчал Уно. Найнив решила, что надо бы еще разок поговорить с ним о его манере выражаться. Раган согласно покивал, но продолжал о том же:
- По слухам, Эллизелле приняла яд, но, как бы она ни умерла, ее сменила Терезия. Эта после коронации протянула целых десять дней, пока у нее не появилась возможность отправить две тысячи солдат против десятитысячной толпы, собравшейся возле Джеханнаха послушать Масиму. Солдаты ее были наголову разбиты, и она отреклась от престола, выйдя замуж за богатого купца. - Найнив недоверчиво воззрилась на шайнарца, и Уно фыркнул. - Так говорят, - продолжил молодой солдат. - В этой стране, разумеется, брак с простолюдином означает полный отказ от всяких прав на трон на веки вечные. Что бы Берон Горайд ни думал о молодой красивой жене королевской крови, я слышал, десятка два сторонников Аллиандре перед самым рассветом вытащили его из постели и силком привели во Дворец Джеда на свадьбу. Аллиандре короновалась, а Терезия отправилась жить в новое загородное имение мужа - и все это до восхода солнца. Потом новая королева призвала Масиму во дворец и сообщила, что более его тревожить не будут. Прошло недели две, и уже она является по его зову. Не знаю, верит ли она в то, что он пророчит, но ясно одно: она занимает трон в стране, которая на грани гражданской войны, а на границе готовые к вторжению Белоплащники, и остановить все она может лишь одним доступным ей способом. Это мудрая королева, и мужчина, который служит ей, должен гордиться своей службой, пусть даже она и южанка.
Найнив открыла было рот, но тут же забыла, что хотела сказать, когда Уно небрежным тоном заметил:
- Какой-то треклятый Белоплащник идет за нами. Не оглядывайся, женщина! Проклятие, у тебя должно на это ума хватить!
У Найнив затекла шея, так она старалась смотреть только вперед; по спине забегали мурашки.
- Уно, сворачивай за угол.
- Мы так уйдем в сторону от главных улиц и от растреклятых ворот. В толпе мы этого гада потеряем.
- Сворачивай!.. - Найнив медленно вдохнула и постаралась придать голосу больше твердости. - Мне нужно на него взглянуть.
Уно так сердито зыркал единственным глазом, что народ расступился перед ними шагов на десять, однако шайнарцы с Найнив свернули на ближайшую узкую улочку. На углу Найнив чуточку повернула голову, скосила глаза и, прежде чем поле зрения ей перекрыл каменный угол маленькой таверны, увидела среди редеющей толпы фигуру в белом, как снег, плаще, на груди пылало многолучевое солнце. Ошибиться было невозможно - кому другому может принадлежать это красивое лицо? И Найнив не сомневалась, что увидит именно его. Ни у кого из Белоплащников нет причины выслеживать ни Уно, ни Рагана, а преследовать Найнив мог только один из них - Галад.

ГЛАВА 40. Колесо плетет

Как только угол дома скрыл Галада, Найнив устремила взгляд вперед, вдоль улицы. В душе ее вскипала ярость - и на себя, и на Галадедрида Дамодреда. Ты, тупоголовая, с шерстью вместо мозгов!
Переулок мало отличался от прочих - узкий, вымощенный округлым булыжником, серые дома, лавочки и таверны, возле которых кучковался народ. Если б ты не потащилась в город, он бы никогда тебя не нашел! Слишком мало здесь людей - среди них не затеряться. Нет, тебе на Пророка поглазеть захотелось! Ты б еще поверила, будто Пророк этот поможет по-быстрому отсюда смотаться, покуда сюда не добралась Могидин! Когда же ты уразумеешь, что нельзя ни на кого полагаться? Только на себя! Найнив мгновенно приняла решение. Повернув за угол и не увидев их, Галад начнет заглядывать в лавки и, вероятно, в таверны тоже.
- Сюда! Подобрав подол, Найнив метнулась в ближайший переулочек и прижалась спиной к стене. Никто к ней особо не приглядывался, сколь бы воровато она себя ни вела, и, памятуя, как нынче обстоят дела в Самаре, ей и задумываться об этом не хотелось. Не успела Найнив остановиться, а Уно с Раганом уже были тут как тут, заслонив ее собой и оттесняя в глубь пыльного немощеного переулочка. Найнив оказалась возле старой поломанной корзины и дождевой бочки, до такой степени рассохшейся, что того и гляди сложится внутрь обручей. Ладно хоть шайнарцы пока поступают так, как хочет она. Во всяком случае, в какой-то мере, если можно так сказать. Напряженные руки обхватили рукояти длинных мечей, торчащих над плечами, - Уно с Раганом готовы были защитить Найнив и вопреки ее желанию. Да ну вас, остолопы! Думаете, вы хотя бы себя защитить сумеете?
Найнив уже достаточно рассердилась. Надо же, из всех угораздило именно на Галада нарваться! Нет, не нужно было от зверинца и шагу лишнего делать. Дурацкая прихоть, из-за которой все может разом рухнуть! Здесь нельзя направлять Силу, как она не могла ее и против Масимы применить. И вероятность того, что по Самаре шныряют Могидин или Черные сестры, вынуждает Найнив зависеть от двух мужчин, взявшихся ее оберегать. Потому-то ярость тугим клубком билась в ней, и Найнив готова была дыру прогрызть в каменной стене позади себя. Теперь она понимала, зачем Айз Седай нужны Стражи - во всяком случае, всем, кроме Красных. Разумом Найнив все понимала, а от распиравшей ее злости чуть ли не рычала.
Появился Галад - медленно двигаясь в уличной толпе, водя глазами по сторонам. По всему он должен был пройти мимо - должен был! - но когда он подошел ближе, взгляд его почти сразу же обратился к переулку. И он увидел их. Галад даже не потрудился сделать довольный или удивленный вид.
Галад свернул в переулок, навстречу ему дружно шагнули Уно и Раган. В мгновение ока Уно выхватил свой меч, Раган припозднился лишь на секунду - только для того, чтобы толкнуть Найнив подальше в узкую щель между домами. Шайнарцы стояли друг за другом: прорвись Галад мимо Уно, на пути у него еще будет стоять Раган.
Найнив заскрежетала зубами. Все эти мечи можно превратить в ненужные, бесполезные игрушки - она уже чувствовала Истинный Источник: точно невидимый свет воссиял у нее над плечом в ожидании, когда она обнимет его. Она может это сделать. Если осмелится.
В начале переулка Галад остановился, отбросил плащ за спину, небрежно положил ладонь на эфес - воплощение грации стальной пружины. Если не замечать сверкающей кольчуги, можно было сказать, что он на бал собрался
- Шайнарец, я никого из вас не хочу убивать, - спокойно заявил Галад Уно.
Найнив доводилось слышать, как отзывались Илэйн и Гавин о Галадовом умении владеть мечом, но сейчас она впервые поняла, что он, может, и вправду настолько хорош, как они говорили. По крайней мере, он-то в себе уверен. Два закаленных в сражениях солдата с обнаженными клинками, а он смотрит на них, как волкодав на пару собак помельче, вовсе не ища с ними ссоры, однако совершенно уверенно - если понадобится, он справится с обоими. Держа двух солдат в поле зрения, Галад обратился к Найнив:
- Кто другой забежал бы в лавку или гостиницу, но ты всегда поступаешь непредсказуемо Позволь мне поговорить с тобой. Не заставляй меня убивать этих людей Никто из прохожих не остановился, но даже из-за спин троих мужчин, перегородивших переулок, Найнив видела, как те поворачивают головы, любопытствуя, что же такое привлекло внимание Белоплащника - которого, очевидно, встретили мечами. В головах уже зарождались сплетни, и вскоре разросшиеся из этих зерен слухи разлетятся, как на крыльях, повсюду, да с такой быстротой, что сумеречная ласточка покажется старым мулом.
- Пропустите его, - распорядилась Найнив. Уно с Раганом не шелохнулись, и она повторила свои слова более твердым тоном. Тогда шайнарцы медленно уступили Галаду дорогу - насколько позволял узенький переулок. Однако, хоть ни один из них не проронил ни слова, у Найнив сложилось впечатление, что ее сопровождающие сердито ворчат. Словно позабыв о шайнарцах, Галад упругим шагом подошел к Найнив. Она заподозрила, что поверить в забывчивость Галада - большая ошибка, и бритоголовые ветераны такую оплошность вряд
ли допустят.
Найнив не могла придумать, кого, кроме Отрекшихся, ей менее всего хотелось бы видеть в данный момент, но, увидев перед собой лицо Галада, она с тревогой услышала свое разом участившееся дыхание и внезапно сильнее забившееся сердце. Нет, все это просто смехотворно! Почему бы ему не быть уродом? Или, на худой конец, иметь хотя бы заурядную внешность?
- Тебе ведь известно: я знала, что ты гонишься за нами. - В голосе Найнив звенело неприкрытое обвинение, хотя она и не понимала толком, в чем же его винит, и сокрушенно решила: наверное, в том, что он не поступил так, как ей того хотелось.
- Я предположил то же самое, как только узнал тебя, Найнив. Я ведь помню, ты обычно мало что из виду упускаешь.
Нет, она не позволит сбить себя с толку комплиментами. Вспомнить страшно, куда это ее завело с Валаном Люка.
- Что ты делаешь в Гэалдане? Мне казалось, ты в Алтару направлялся.
Некоторое время Галад смотрел на Найнив сверху вниз своими темными, невероятно красивыми глазами, потом вдруг рассмеялся:
- Во всем мире, Найнив, ты одна могла бы задать мне тот вопрос, который я собирался задать тебе. Ладно, очень хорошо. Я отвечу тебе, хотя должно бы быть наоборот. Да, у меня был приказ двигаться в Алтару, в Салидар, но все приказы изменились, когда этот малый, которого Пророком… В чем дело? Тебе дурно?
Усилием воли Найнив напустила на лицо спокойствие.
- Нет, конечно, - недовольно ответила она. - Со здоровьем у меня все в порядке, благодарю за твою доброту. - Салидар! Точно! Название это, будто одна из Алудровых огневых палочек, вспыхнуло у нее в голове. Найнив и так и сяк голову ломала, чуть мозги набекрень не свернула, а Галад мимоходом дает ей то, чего она сама никак не могла от себя добиться. Если б еще Масима поскорее лодку нашел. И только бы она была совершенно уверена, что Галад их не выдаст. Убедить бы его как-нибудь! Разумеется, не доводя дела до кровопролития, чтоб Уно или Раган его не убили. Что бы там ни твердила Илэйн, Найнив никогда не поверит, что она обрадуется, если ее брата зарубят. И маловероятно, что Галад поверит, будто Илэйн с ней нет. - Я просто в себя прийти не могу из-за того, что тебя увидела.
- Представь себе мое состояние, когда я узнал, что вы втихаря удрали из Сиенды. - Строгость придала этому красивому лицу горестные черты, но тон отчасти приглушал нотки тревоги. В какой-то мере. Галад словно выговаривал маленькой девочке, которая тайком убежала из дому, решив полазать по деревьям, вместо того чтобы спать в кроватке, как все дети. - Я от тревоги чуть не заболел, исстрадался до смерти. Что, Света ради, вами овладело? Вы вообще имеете представление, как рискуете, бегая туда-сюда? И из всех мест мира вы сюда явились! Илэйн всегда мечталось скакать галопом на необъезженных лошадях, но о тебе и твоем здравомыслии я был лучшего мнения. Этот так называемый Пророк…
Он осекся, поглядывая на спутников Найнив. Уно опустил меч, оперся им о землю, сложив покрытые шрамами руки на эфесе. Раган, будто отстранившись от всего остального, проверял остроту своего клинка.
- До меня доходили слухи, - медленно продолжил Галад, - будто он шайнарец. Ты же не настолько неразумна, чтобы оказаться замешанной еще и в дела с ним.
По мнению Найнив, последние его слова прозвучали излишне вопросительно.
- Галад, никто из них не Пророк, - кривя губы, ответила она. - Я их обоих немного знаю и могу уверить тебя: ни тот, ни другой - не Пророк. Уно, Раган, если вы не вздумали ногти чистить, то уберите эти штуковины. Ладно?
Шайнарцы помешкали, а Уно даже немного побурчал, сверкая глазом, но в конце концов они сделали так, как она сказала. Твердого голоса мужчины обычно слушаются. Большинство из них. Во всяком случае, иногда.
- Найнив, вряд ли бы я кого из них счел Пророком. - От тона Галада, еще более сухого, чем ее собственный, Найнив вскинулась, но когда он продолжил, голос его звучал скорее раздраженно, чем высокомерно. И, пожалуй, озабоченно, отчего Найнив ощетинилась и того пуще. Из-за него такая слабость в коленях, и он еще имеет наглость волноваться! - Не знаю, во что вы с Илэйн успели здесь вляпаться, и мне это неважно. Главное, я могу вызволить вас из этой ямы, пока вам хуже не пришлось. Торговлю по реке теперь почти свернули, но какая-нибудь подходящая лодка появится в ближайшие несколько дней. Скажи, где тебя найти, и я оплачу вам дорогу и позабочусь, чтобы вы доплыли до какого- нибудь городка в Алтаре. Оттуда вы можете отправиться в Кэймлин.
Найнив аж рот раскрыла от неожиданности:
- Ты хочешь найти нам корабль?
- Сейчас это все, что в моих силах. - Он говорил извиняющимся тоном и покачивал головой, будто споря с собой. - Я не могу сопроводить вас в безопасное место. Долг повелевает мне находиться здесь.
- Мы бы не стали отрывать тебя от исполнения долга, - сказала Найнив с легким придыханием. Если Галаду угодно понять ее неправильно, пожалуйста. Она надеялась на главное - что он в конце концов отвяжется от них.
А тот, казалось, почувствовал необходимость оправдаться.
- Не стоит, конечно, отправлять вас одних, но по реке вы далеко уплывете, прежде чем граница войной полыхнет. А так оно и случится - рано или поздно. Нужна лишь малая искорка, и если не Пророк, то кто-нибудь другой ее высечет. Вы с Илэйн обязательно должны добраться до Кэймлина. Прошу об одном: дайте мне обещание, что вы туда отправитесь. Башня - не место для вас обеих. Как и для… - Он стиснул зубы, но Найнив с легкостью догадалась, что Галад хотел назвать имя Эгвейн.
Что ж, не повредит, если и Галад примется искать лодку. Коли Масима может запамятовать о своем намерении позакрывать таверны, с него станется забыть, что кому-то нужно найти речной корабль. Особенно если он думает, что своевременный провал в памяти придется кстати и удержит Найнив тут, а он использует ее в своих планах. Нет, хуже не будет - если только она может довериться Галаду. Если нет, Найнив остается уповать на то, что он не настолько ловок с мечом, как думает. Холодная и жестокая мысль, но не столь жестокая, как все может обернуться - и обернется, - если окажется, что Галаду нельзя доверять.
- Я - та, кто я есть, Галад. Как и Илэйн. - При воспоминании о том, как она юлила у Масимы, у Найнив сделалось кисло во рту. Самое большее, на что она могла пойти, это, по примеру Белой Башни, сделать маленький шажок в сторону. - И ты теперь тот, кто ты есть. - Найнив многозначительно приподняла брови, указывая глазами на белый плащ Галада. - Эти люди ненавидят Башню и женщин, способных направлять Силу. Теперь ты - один из них, так почему бы мне не думать, что через час за мной кинутся пятьдесят таких, как ты, стремясь пустить мне в спину стрелу, если не получится в темницу меня бросить? И Илэйн заодно со мной.
Галад раздраженно мотнул головой. А может, обиделся.
- Да сколько раз тебе говорить? Я не допущу, чтобы с моей сестрой случилось что- нибудь плохое. Или с тобой.
Найнив в самом деле рассердилась на себя, поняв, что раздражена той паузой, из-за которой стало ясно, что о Найнив Галад подумал лишь после Илэйн. Она ведь не какая-то глупая девчонка; неужели она потеряет голову оттого, что у этого мужчины такой взгляд, от которого каким-то образом все внутри тает и который в то же время неправдоподобно пронзает до самого нутра?
- Ну, если ты так говоришь… - сказала Найнив, и Галад вновь вскинул голову:
- Скажи мне, где вы обосновались, и, как только обнаружу подходящее судно, я сам вас извещу или пришлю известие.
Если Илэйн права, то лгать он способен не больше Айз Седай, давшей Три Клятвы, но Найнив все-таки колебалась. Ее ошибка может дорого обойтись и, скорей всего, станет последней. Она вправе рисковать собой - но не Илэйн. И Томом с Джуилином, кстати говоря. Это она за них отвечает, что бы этим мужчинам в голову ни втемяшилось. Но решать нужно немедленно, здесь и сейчас. И выбор за ней. Откровенно говоря, иного выбора все равно нет.
- О Свет, женщина, чего еще ты от меня хочешь? - прорычал Галад, вскинув руки, будто собирался схватить Найнив за плечи. Между ним и Найнив яркой вспышкой стали возник меч Уно, но брат Илэйн и вправду отмахнулся от клинка, словно от прута, обратив на клинок шайнарца столько же внимания, что и на хворостину. - Я не причиню тебе вреда, ни сейчас, ни потом. Клянусь именем своей матери. Говоришь, ты - та, кто ты есть? Я знаю, кто ты есть. И кем ты никогда не была и не будешь. Наверное, я еще и потом уношу вот это, - Галад коснулся полы своего снежно-белого плаща, - что Башня отослала тебя… и Илэйн с Эгвейн Свет знает куда и по какой причине! А ведь ты - та, кто ты есть! Все равно что отправить в битву неопытного мальчишку, который едва научился меч в руке держать! И я никогда им этого не прощу. Но у вас обеих еще есть время отойти в сторону, вам не надо нести этот меч. И для тебя, и для моей сестры Башня - чересчур опасное место, а ныне тем паче. Да для вас стала опасной половина мира! Разреши мне помочь вам, позволь отправить вас в безопасное место! - Напряжение в его голосе пропало, хотя он явно нервничал. - Прошу тебя, Найнив. Если что-нибудь случится с Илэйн… Я даже жалею порой, что с вами нет Эгвейн, тогда бы я мог… - Проведя рукой по волосам, Галад посмотрел налево и направо, пытаясь отыскать слова, которые убедят Найнив. Уно и Раган держали мечи наготове, в любой миг готовые проткнуть юношу, но он словно и не замечал ни самих шайнарцев, ни их оружия. - Во имя Света, Найнив, заклинаю тебя, пожалуйста, позволь мне сделать то, что в моих силах!
Как Найнив ни решала и ни взвешивала все про себя, чашу весов перевесил один простой довод. Они - в Гэалдане. Амадиция - единственная страна, где на деле является преступлением быть женщиной, способной направлять. А сейчас они не в Амадиции, а на другом берегу реки. Таким образом, долгу Галада перед Илэйн противостоят! лишь те клятвы, что Галад давал, становясь Чадом Света. И в этом противостоянии она должна рискнуть, надеясь на хрупкое преимущество братских чувств. Вдобавок Галад слишком красив, чтобы позволить Уно и Рагану его убить. Нет, разумеется, красота Галада никоим образом не повлияет на ее решение.
- Мы - с балаганом Валана Люка, - наконец ответила она.
Галад непонимающе нахмурился:
- Валана Люка?.. Ты хочешь сказать, это какой-то из тех зверинцев? - Недоверие и отвращение боролись в его голосе. - Что, во имя Света, вы нашли в подобном обществе? Владельцы подобных заведений не лучше, чем… Неважно. Если тебе нужны деньги, я могу их тебе ссудить. Достаточно, чтобы вы поселились в приличной гостинице.
Тон Галада не оставлял сомнений: он уверен, что Найнив поступит так, как он хочет. Нет, не "могу ли я помочь тебе и ссудить несколько крон?" или "не хочешь ли, я поищу для вас комнату?". Он полагал, что им следует жить в гостинице и туда-то их и надо отправить. Может, Галад и достаточно наблюдателен, чтобы понять, что Найнив сразу юркнет в переулок, но похоже, он вообще ее не знает. Кроме того, есть причины держаться возле Люка.
- По-твоему, в Самаре есть комната или даже чердак. свободный от постояльцев? - поинтересовалась Найнив; в ее голосе проскользнула ядовитая нотка, чего она не хотела.
- Уверен, я сумею отыскать… Найнив оборвала Галада:
- В зверинце нас станут искать в последнюю очередь. - По крайней мере, это последнее место, где их подумает искать кто-то, кроме Могидин. - Согласись, что нам с Илэйн лучше поменьше людям глаза мозолить. А если ты и найдешь комнату, то, скорей всего, тебе придется кого-то оттуда прогнать. Чадо Света снимает комнату для двух женщин и сам за них платит? Наверняка об этом начнут чесать языками! Это к нам столько глаз притянет, сколько и мух на навозную кучу не налетит!
Подобные выражения пришлись Галаду не по вкусу, он поморщился, покосившись на Уно и Рагана, точно в том была их вина, но понять весомость доводов Найнив у него ума хватило.
- Этот балаган - неподходящее место ни для тебя, ни для нее, но там, вероятно, безопаснее, чем где-либо в городе. Раз уж ты согласилась, по крайней мере, отправиться в Кэймлин, больше я не буду об этом говорить.
Найнив справилась с удивлением и постаралась не выдать себя лицом. Пусть думает, как ему хочется. Если Галаду кажется, будто она пообещала то, чего не обещала, это его дело. Для нее же главное, чтобы он по мере возможности держался подальше от зверинца. Один взгляд на сестру в расшитых блестками штанишках перед ревущей от восторга толпой - и ему будет наплевать на всякий бунт, какой способен учинить Масима.
- Запомни, и на шаг к зверинцу не подходи! Пока лодки не отыщешь. Тогда, как стемнеет, приходи к фургонам артистов и попроси позвать Нану. - Это Галаду понравилось еще меньше, если такое вообще возможно, однако Найнив твердо пресекла все его возражения: - Возле балаганов, где дают представления, я ни разу не видела ни одного Чада Света. Если ты вдруг там появишься, как по-твоему, разве люди не зададутся вопросом, с какой стати?
Улыбка Галада оставалась великолепной, но уж слишком много зубов она демонстрировала.
- Похоже, у тебя на все есть ответ. По крайней мере, надеюсь, ты не возражаешь, если я тебя провожу
обратно?
- Очень даже возражаю. И так слухов не оберешься. Нас за разговором человек сто уже видели. - Найнив не могла разглядеть за тремя мужчинами улицу, но не сомневалась, что прохожие по-прежнему с любопытством косятся на них, ведь Уно с Раганом мечей в ножны так и не убрали. - А если ты набьешься мне в провожатые, нас увидит раз в десять больше народу.
Галад опять скривился, то ли от огорчения, то ли от безрадостного смешка.
- М-да, на все ответ готов, - проворчал он. - Но ты в своем праве. - Очевидно, ему бы хотелось, чтоб такого права у нее и в помине не было. - Слушайте меня, шайнарцы, - сказал Галад, повернув голову к Уно и Рагану. В голосе его вдруг зазвенела оружейная сталь. - Я - Галадедрид Дамодред, и эта женщина - под моим покровительством. Как ее спутник, я счел бы малой потерей отдать свою жизнь, дабы уберечь эту женщину. Если хоть один из вас допустит, чтобы с ней что-то случилось, я найду вас обоих и убью. - Не обращая внимания на то, что их лица внезапно приобрели угрожающее выражение, и совершенно не замечая мечей, Галад вновь обратил взор на Найнив: - Полагаю, ты так и не скажешь мне, где Эгвейн?
- Тебе нужно знать только одно: она далеко отсюда. - Сложив руки на груди, Найнив чувствовала, как сердце ее колотится о ребра. Неужели из-за красивого лица она допустила смертельную ошибку? - И никакие твои действия ничем ей не помогут.
Вид у Галада был такой, словно он ей не верил, но больше он этой темы не касался.
- Если повезет, я за день-два отыщу судно. А до тех пор не отходи далеко от этого… балагана Валана Люка. Держись тише воды, ниже травы, не попадайся людям на глаза лишний раз. Хотя это несколько затруднительно, коль у тебя теперь столь приметного цвета волосы. И передай Илэйн, пусть больше от меня не убегает. Да осияет вас Свет и позволит мне увидеть вас вновь целыми и невредимыми. И да ниспошлет он вдвое, дабы уберечь вас от всякой опасности, если вам вздумается, точно зайцам, по всему Гэалдану носиться. Повсюду головорезы этого мерзостного Пророка, а они ни закона не чтят, ни людей не уважают, не говоря уже о разбойниках, которым в беспорядках лишь раздолье. Самара - осиное гнездо, но если ты будешь сидеть тихо и убедишь мою упрямицу-сестру вести себя так же, я отыщу способ вытащить вас отсюда, пока вас не зажалили насмерть.
Найнив едва удержалась от колкого ответа. Выслушал все, что она ему сказала, а потом вздумал ей указывать! Видно, в следующий раз ему захочется упаковать Найнив и Илэйн в мягкую шерсть и на полку уложить! А разве не будет лучше, если кто-то так и сделает? - поинтересовался тихий голосок. Разве ты, действуя по-своему, не наломала дров? Найнив велела этому голоску заткнуться. К ней не прислушались, а начали перечислять все несчастья, почти беды, которые стали результатом ее
упрямства.
По-видимому, приняв молчание Найнив за какое-никакое согласие, Галад повернулся к улице и замер на месте. Раган и Уно заступили ему дорогу, поглядывая на Найнив с тем странным, обманчивым спокойствием, за которое так часто прячутся мужчины и которое в любой миг обещает взорваться насилием. В воздухе явственно ощущалось напряжение, словно перед грозой. Найнив поспешно замахала шайнарцам рукой. Те опустили мечи и посторонились. Галад убрал руку с меча, прошел мимо Уно и Рагана и, не оглянувшись, тут же растворился в толпе.
Найнив смерила строгим взглядом и Уно, и Рагана и только после этого зашагала в противоположную сторону. Подумать только, она все уладила надлежащим образом, а они едва не порушили созданное с таким трудом! Мужчины, видно, полагают, что при помощи насилия можно что-то решить. Будь у нее под рукой крепкая палка, она бы всем троим по головам настучала, дабы вбить чуток
здравого смысла.
Теперь шайнарцы вроде бы и сами кое-что уразумели. Вложив мечи в висевшие за спинами ножны, они нагнали Найнив и следовали за ней, ни слова не говоря, даже когда она дважды свернула не туда и им пришлось возвращаться обратно. И им очень повезло, что они об этих ее промашках промолчали. Найнив уже устала держать язык на привязи. Сначала Масима, потом Галад. Сейчас ей требовался малейший предлог, чтобы плотину толщиной с вафлю прорвало - тогда она кое-кому выскажет все, что у нее на душе накипело, все, что думает, в точности. Особенно достанется тому голоску, который зудит у нее в голове, точно надоедливая муха, никак не желая угомониться.
К моменту, когда Найнив в сопровождении шайнарцев выбралась из города и вновь оказалась на накатанной грунтовой дороге, от этого голоска было уже не отмахнуться. Найнив волновалась из-за надменности Ранда, но собственное высокомерие чуть не ввергло и ее саму, и других в такую беду, которую уже ничем было бы не поправить. А для Бергитте, пусть она и жива осталась, заносчивость Найнив изменила все. Поэтому для Найнив самое лучшее не нарываться на столкновения ни с Черными сестрами, ни с Могидин, пока те женщины, которым известно гораздо больше, не решат, что следует предпринять. В душе вскипел протест, но она погасила его с той же твердостью, с какой ставила на место Тома или Джуилина. Найнив отправится в Салидар, а там пусть все решают Голубые. Так должно быть. Так Найнив и решила.
- Ты что-то не то съела? - промолвил Раган. - Ты так рот кривишь, словно сжевала перезрелую утиную ягоду.
Найнив так глянула на него, что он тут же прикусил язык. Она шагала дальше, а шайнарцы шли по бокам от нее.
Так, а что она собирается делать с ними? Надо бы найти Уно с Раганом какое-нибудь применение, в этом нет сомнений, слишком кстати они появились. Да и не прогонишь же их! С одной стороны, еще две пары глаз, ну, если точнее, три глаза. Кстати, надо бы научиться без дрожи глядеть на повязку Уно. Чем больше глаз станут высматривать корабль или лодку, тем скорее отыщут нужное. Хорошо, конечно, если первыми лодку отыщут Масима или Галад, но Найнив не хотелось бы, чтобы и тот, и другой знали о ее делах больше, чем она позволит.
- Вы идете со мной потому, что вам Масима велел за мной приглядывать? - спросила Найнив. - Или из-за Галада?
- А какая растреклятая разница? - пробурчал Уно.- Если тебя зовет Лорд Дракон, то, будь все проклято, ты… - Он осекся, нахмурясь, когда Найнив подняла палец. Раган глядел на нее так, будто она на его сотоварища оружие наставила.
- Вы хотите помочь нам с Илэйн добраться до Ранда?
- Лучшего дела нам все равно нет, - мрачно заметил Раган. - Выходит так, что Шайнара нам не видать, пока мы совсем не поседеем и зубы у нас не выпадут. Можно и с тобой поехать, в Тир или где он там нынче.
Об этом Найнив не задумывалась, но звучало вполне разумно. Помогут Тому с Джуилином по хозяйству и на страже будут стоять. Ни к чему им знать, долго ли еще все продлится, сколько предстоит остановок и окольных троп на этом пути. Голубые в Салидаре могут и не позволить шайнарцам отправиться дальше. Когда Найнив с Илэйн доберутся до Айз Седай, они опять станут всего-навсего Принятыми. Хватит, об этом рассуждать! Ты же решила так сделать!
Толпа, ожидающая перед кричаще аляповатой вывеской Люка, оказалась не меньше прежней. Ручеек людей втекал на луг, вливаясь в еще большую толпу, а другой поток расползался оттуда с выкриками о том, что они видели. То и дело над парусиновой перегородкой вырастали встающие на дыбы кабанолошади, исторгая у толпящихся людей охи и ахи. Керандин опять показывала, на что способны ее подопечные. Шончанка требовала, чтобы средит обязательно отдыхали, и всегда настаивала на своем, чего бы ни хотел Люка. Мужчины делают так, как им говорят, достаточно лишь их убедить, что иное абсолютно неприемлемо. Обычно так и выходило.
Не дойдя до вытоптанной бурой травки, Найнив остановилась и повернулась к шайнарцам. Сама она постаралась напустить на себя спокойствие, но те выглядели в достаточной мере настороженными; правда, в случае с Уно, к великому сожалению Найнив, ей немного мешал один пустячок: его повязка, от которой у нее внутри все переворачивалось. На двух мужчин и женщину народ, беспрестанно двигающийся туда- обратно, не обращал внимания.
- Итак, дело не в Масиме и не в Галаде, - твердо сказала Найнив. - Если вы намерены отправиться со мной, то будете делать так, как я скажу. Иначе - милости прошу на все четыре стороны, вы мне не нужны.
Ну разумеется, они не преминули переглянуться и только после этого согласно кивнули.
- Проклятие, но раз так суждено, - пробурчал Уно. - пусть так и будет. Если за тобой никто не приглядит, до встречи с Лордом Драконом ты не доживешь. За твой язык какой- нибудь растреклятый тупоумный фермер сожрет тебя на завтрак.
Раган кинул на сотоварища предостерегающий взгляд, который ясно говорил: сам он согласен с каждым словом, но сильно сомневается в разумности Уно, коли тот решил свои соображения вслух высказать. Кажется, в Рагане есть кое-какие ростки здравомыслия.
Впрочем, если Уно с Раганом согласны с ее условиями, то неважно, почему они согласились. Пока что. Еще будет довольно времени, дабы наставить их на истинный путь.
- Не сомневаюсь, что и остальные тоже согласятся, - промолвил Раган.
- Остальные? - непонимающе заморгала Найнив.- Ты хочешь сказать, что вас больше? Сколько же?
- Теперь нас всего лишь пятнадцать. Вряд ли Барту и Ненгар пойдут с нами.
- Все вокруг проклятого Пророка увиваются.- Уно отвернулся и смачно сплюнул. - Всего пятнадцать. Сар сорвался в горах с того пакостного утеса, Мендао по дурости ввязался в поединок с тремя Охотниками за Рогом, а…
Найнив еле в себя пришла и старалась не хлопать глазами, куда уж тут слушать доклад Уно! Пятнадцать! Она не удержалась и принялась прикидывать в уме, сколько будет стоить прокорм пятнадцати душ. Даже если они не особенно голодны, Том и Джуилин - каждый в отдельности - обходились дороже, чем она и Илэйн вместе взятые. А тут пятнадцать человек! О Свет!
С другой стороны, с пятнадцатью шайнарскими солдатами незачем корабля дожидаться. Определенно, плавание на корабле - самый быстрый способ путешествовать, а Салидар - городок то ли на самой реке, то ли неподалеку от нее, теперь Найнив кое-что о нем вспомнила. И корабль доставит их прямиком туда. Однако эскорт из шайнарцев сделает путешествие на фургоне столь же безопасным и от Белоплащников, и от разбойников, и от сторонников Пророка. Но оно будет куда более медленным. И одинокий фургон, отправившийся из Самары с этаким конвоем, обязательно всех заинтересует, вызовет неизбежные толки. Вывеска-указатель для Могидин или для Черных Айя. Вот пусть Голубые с ними
и разбираются!
- Что-то не так? - спросил Раган, а Уно добавил
извиняющимся тоном:
- Зря я упомянул, как умер Сакару. - Сакару? Должно быть, про него Уно рассказывал после того, как она перестала слушать. - Не слишком-то много растре… времени я с леди проводил. Забыл, что вы впечатлительны и у вас слабое нут… э-э, я хотел сказать, нежный
желудок.
Если б он не перестал подергивать повязку на глазу, то очень скоро узнал бы, насколько она впечатлительна и какой у нее нежный желудок.
Какая вообще разница, сколько их будет? Если два шайнарца хорошо, то пятнадцать - просто великолепно. Ее личная армия. И ни к чему тревожиться о Белоплащниках, о разбойниках с большой дороги, о мятежах или о том, что Найнив допустила ошибку с Галадом. Сколько ветчины съедают в день пятнадцать мужчин? Опять этот упрямый голосок.
- Ладно. Каждый вечер, сразу как стемнеет, один из вас - один, запомните! - приходит сюда и спрашивает Нану. Меня знают под этим именем. - Причины приказывать не было, разве только для того, чтобы ввести у них в привычку исполнять сказанное ею. - Илэйн называют Морелин, но вы спросите Нану. Если вам нужны деньги, приходите ко мне, а не к Масиме. - Она подавила недовольную гримаску при этих словах. В тайничке еще оставалось золото, но Люка пока не потребовал свою сотню золотых крон, а уж о деньгах-то он не забудет. Впрочем, если потребуется, всегда есть драгоценности. Найнив твердо решила оторвать шайнарцев от Масимы. - Кроме этого, никто из вас не должен и близко ко мне или к этому зверинцу подходить. - Иначе они, чего доброго, стражу выставят или еще какой- нибудь дурацкий номер выкинут. - Если только по реке какое-нибудь судно не прибудет. В этом случае бросайте все и бегом сюда. Вам все понятно?
- Нет, - буркнул Уно. - Проклятие, почему нам надо держаться в стороне от… - Он отдернул голову, когда Найнив указующим перстом чуть в нос ему не ткнула.
- Забыл, что я говорила о твоем языке? - Сделав над собой усилие, Найнив в упор поглядела на шайнарца - пылающий красный глаз на повязке приводил ее в трепет. - Если не вспомнишь, живо узнаешь, почему в Двуречье мужчины всегда выражаются пристойно. Найнив наблюдала, как ее слова проворачиваются и укладываются у него в голове. Уно не знал, какова ее связь с Белой Башней, знал только, что она существует. Найнив могла быть агентом Башни или пройти обучение в Башне. Или даже оказаться Айз Седай, хотя и такой, которая получила шаль совсем недавно. И угроза в ее голосе была для него достаточно смутна, чтобы он сам навоображал самого худшего. О подобной методе Найнив была осведомлена задолго до того. как услышала объяснения, которые Джуилин давал Илэйн.
Когда Найнив показалось, что сказанное ею вполне укоренилось в его голове, и раньше, чем Уно успел задать какой-нибудь вопрос, она опустила руку.
- А подальше вы будете держаться по той же причине, что и Галад. Чтобы не привлекать внимания. Что до остального, то вы сделаете так, потому что я так сказала. Если я стану объяснять вам каждое свое решение, у меня ни на что другое времени не останется. Так что примиритесь с этим.
Вот это замечание вполне в духе Айз Седай. Кроме того, у шайнарцев не должно быть выбора; если они хотят помочь ей и сопроводить ее, как они полагают, к Ранду, значит, выбора у них нет. В конце концов, Найнив чувствовала себя вполне довольной, когда отправила шайнарцев обратно в Самару. Она прошагала мимо снедаемой нетерпением толпы и вошла под вывеску Валана Люка.
К удивлению Найнив, выступавших прибавилось. На новом помосте, неподалеку от входа, стояла на голове женщина в просвечивающих желтых шароварах. В раскинутых в стороны руках она держала по голубю. Впрочем. нет, стояла она не на голове. Женщина сжимала в зубах какую-то деревянную решетку и на ней балансировала. Найнив, ошеломленная, смотрела во все глаза, а необыкновенная акробатка на миг опустила руки на помост, а потом начала складываться вдвое, пока не показалось, будто она сидит, только вверх ногами. Но и это не все. Акробатка согнула ноги впереди и невероятным образом пропустила их под руки, откуда пересадила голубей на ступни, ставшие теперь самой высокой точкой того причудливого клубка, в который она свернулась. Зрители заахали, захлопали в ладоши, но Найнив содрогнулась от представшего ее глазам зрелища. Слишком сильно оно ей напомнило, что с ней вытворяла Могидин.
Нет, вовсе не из-за Могидин я стремлюсь препоручить все Голубым, сказала себе Найнив. Просто не хочу опять накликать беду. Да, это правда, но не в меньшей степени она боялась, что в следующий раз ей не удастся отделаться так же легко или убежать так же просто. Найнив не призналась бы в этом ни одной живой душе. Ей даже самой себе не хотелось в этом признаваться.
Бросив на женщину-змею последний пораженный взгляд - Найнив даже гадать не взялась бы, каким образом акробатка сложилась сейчас. - она повернула прочь. И вздрогнула, когда откуда-то сбоку из кружащейся толпы выскочили Илэйн с Бергитте. Илэйн прикрыла свои белые штаны и курточку длинным плащом и приняла вполне благопристойный облик. А у Бергитте в красном платье с низким вырезом вид был до дерзости вызывающий. Даже слишком. Она стояла прямее обычного, а косу, убрав с груди, откинула за спину, лишившись и той малости, которая ее худо-бедно прикрывала. Найнив нащупала на талии узел своей шали, желая, чтобы взгляды, устремленные на Бергитте, не напоминали ей, сколь многое откроется чужим взорам, как только спустится с плеч серая шерсть. У пояса Бергитте болтался колчан, в руке она держала лук, который для нее раздобыл Люка. Наверняка уже чересчур поздно, и сегодня Бергитте не будет стрелять из лука. Один взгляд на небо, и Найнив поняла, что ошиблась. Солнце еще стояло высоко над горизонтом, хотя ей казалось, что прошло много времени. Тени уже вытянулись, но, как подозревала Найнив, не настолько, чтобы удалось отговорить Бергитте.

Предыдущая страница 23 Следующая страница


Огни небес 24

Пытаясь скрыть, что проверяла, высоко ли солнце, Найнив кивнула на женщину в полупрозрачных шароварах, которая теперь начала изгибаться в нечто такое, что, как Найнив думала прежде, абсолютно невозможно. И вдобавок акробатка по-прежнему балансировала на зубах.
- Откуда она взялась?
- Люка ее нанял, - спокойно ответила Бергитте. - Он еще и нескольких леопардов купил. Зовут ее Муелин.
Если Бергитте воплощала собой спокойствие и самообладание, то Илэйн чуть не дрожала от бьющих ключом эмоций.
- А ты откуда взялась? - взахлеб произнесла она.- Она - из того балагана, который толпа в клочья разнесла!
- Я слышала об этом, - промолвила Найнив, - но это не так важно. Я…
- Ах, не так важно! - Илэйн закатила глаза к небу, словно ожидая наставления свыше. - А ты, случаем, не слышала, почему так случилось? Не знаю уж кто, то ли Белоплащники, то ли Пророк этот, но кто-то собрал толпу и распалил ее. Они думали, будто… - девушка быстренько огляделась и понизила голос; никто из зрителей рядом с ними не останавливался, но каждый проходящий с любопытством смотрел на стоящих тут двух явных участниц представления, - …будто одна из выступавших там женщин могла носить шаль. - Илэйн со значением подчеркнула последнее слово. - Глупо думать, что она связалась бы с бродячим зверинцем, но ведь мы с тобой именно так и поступили. А ты, никому ни слова не сказав, умчалась в город. Чего только мы не наслушались: то тебя бритоголовый какой-то унес, перекинув через плечо, то ты с шайнарцем целовалась- миловалась и под ручку шлялась.
Найнив хлопала глазами, а Бергитте присовокупила:
- Что бы там ни было на самом деле. Люка страшно расстроился. Он сказал… - Она откашлялась и заговорила звучным, глубоким голосом: - "Значит, ей нравятся грубые мужланы, вот как? Ну ладно, я ей покажу! Я могу быть груб, как зимний лебедь!" И отправился искать тебя, прихватив двух парней, у которых плечи как у каменобойцев сТандин. Том Меррилин и Джуилин Сандар тоже пошли за тобой. И настроение у них тоже не из лучших. Люка этому нисколько не обрадовался, но из-за тебя все были так встревожены, что друг на друга сердиться у них уже силенок не хватало.
Некоторое время Найнив в замешательстве глядела на Бергитте и Илэйн. Ей нравятся грубые мужланы? Что он хотел этим?.. Мало-помалу до нее доходило. Наконец она простонала:
- О-о, только этого мне еще недоставало! Том с Джуилином рыщут по всей Самаре. Свету ведомо, в какие неприятности они успеют влезть.
- Мне бы, конечно, очень хотелось узнать, что же ты такое делаешь, - сказала Илэйн, - но не здесь и не сейчас. Мы зря теряем время.
Найнив позволила Илэйн и Бергитте взять себя с двух сторон под руки, и они повели ее через толпу. Каковы бы ни были новости о Люка и остальных, она испытывала удовлетворение от проделанного за день.
- Коли повезет, через день-другой мы отсюда отбудем, - промолвила Найнив. - Если лодку не найдет Галад, это сделает Масима. Выяснилось, что он-то и есть Пророк. Илэйн, ты ведь помнишь Масиму? Этот вечно пасмурный шайнарец, которого мы видели… - Сообразив, что Илэйн остановилась как вкопанная, Найнив подождала, пока подруга ее нагонит.
- Галад? - недоверчиво промолвила девушка, забыв придерживать распахивающиеся полы своего плаща. - Ты видела… ты говорила с Галадом? И еще с Пророком? Наверное, иначе с какой стати им корабль искать? Ты с ними чаи распивала или просто столкнулась нос к носу где-нибудь в таверне? Куда тебя, вне всяких сомнений, и увел тот бритоголовый. Может, там еще и король гэалданский затесался? Будь так любезна, убеди меня, что я сплю, тогда я, пожалуй, и проснусь!
- Возьми себя в руки, - отрезала Найнив. - Теперь тут не король, а королева, и я ее тоже видела. И он вовсе не бритоголовый - у него на макушке прядь волос. Если не ошибаюсь, по шайнарскому обычаю. И это не Пророк. Тот-то лыс, как… - Она глядела на Бергитте, пока та не перестала хихикать. Сердитый огонек во взоре Найнив приугас, когда она вспомнила, кого испепеляет взглядом и что наделала с ней, но если эта женщина не сотрет с лица ехидную улыбочку, то они обе дождутся того, что она сорвется и, неровен час, Бергитте глаз подобьет. Потом все трое продолжили путь, и Найнив заговорила, как сумела, ровно:
- Вот что случилось. Я увидела Уно, одного из шайнарцев, что тогда были в Фалме. Он смотрел, как ты, Илэйн, по канату ходишь. Кстати, он, как и я, считает не слишком приличным, что Дочь-Наследница Андора ноги напоказ выставляет. Так или иначе, Морейн отправила их сюда после Фалме, но…
Шагая через толпу, Найнив сжато изложила подругам свои приключения, высокомерно пропуская мимо ушей все более и более скептические восклицания Илэйн, и коротко, в нескольких словах отвечая на вопросы. Вопреки сразу вспыхнувшему интересу к переменам на гэалданском троне, Илэйн сосредоточилась на том, чтобы в точности выяснить, что именно сказал Галад и почему Найнив оказалась настолько глупа, что поперлась к этому Пророку, кем бы он вообще ни был. Слово "глупа" проскакивало так часто, что Найнив пришлось покрепче обуздать свой нрав. Может, надавать оплеух Бергитте у нее рука и не поднимется, но у Илэйн, будь она хоть сто раз Дочерью- Наследницей, подобной защиты не найдется. Еще несколько раз повторит это слово несносная девчонка - и узнает, что почем и сколько весит затрещина. Бергитте же больше интересовалась, с одной стороны, намерениями Масимы, а с другой - шайнарцами. Похоже, в прежних жизнях ей доводилось встречаться с жителями Пограничья, хотя тогда те страны назывались иначе, и в общем-то относилась к ним неплохо. Впрочем, говорила она мало, но то, что Найнив приветила шайнарцев, видимо, одобрила.
Найнив полагала, что новости о Салидаре изумят Илэйн с Бергитте, или взволнуют, или еще что-то в том же духе, но ничуть не бывало. Бергитте отнеслась к этому совершенно спокойно, будто ей сказали, что вечером они ужинают с Томом и Джуилином. Несомненно, она намеревалась идти туда, куда пойдет Илэйн, и все прочее ее мало заботило. Илэйн же, казалось, терзалась сомнениями. Сомнениями!
- Ты уверена? Ты так упорно пыталась вспомнить, а… Мне кажется слишком невероятной случайностью, что тебе встретился Галад и просто упомянул при тебе это название.
Найнив сверкнула глазами:
- Конечно же, я уверена! Да. бывает, случаются и совпадения. Колесо плетет, как того желает Колесо, как ты, должно быть, слышала. Припоминаю, он и в Сиенде упоминал про Салидар, но я тогда была чересчур взволнована - ты так тревожилась из-за его появления. Потому я и не… - Найнив осеклась.
Девушки вышли к северной стене балагана, здесь веревками был выгорожен длинный узкий коридор. В одном конце стоял сколоченный из досок большой щит, шага в два длиной и высотой. Вдоль веревок в четыре ряда теснились зрители, в ногах у них пристроились детишки, кто цеплялся за мамкин подол или фартук, кто держался за отцовскую штанину. При появлении трех женщин по толпе прокатился ропот. Найнив встала бы на месте, как осаженная лошадь, но Бергитте крепко держала ее за руку; оставалось только идти - в противном случае лучница просто поволокла бы Найнив за собой.
- А мне казалось, мы идем в фургон, - слабо вымолвила Найнив. За разговором она и не заметила, куда они направлялись.
- Можно и в фургон, если ты хочешь, чтобы я в темноте стреляла, - отозвалась Бергитте. Судя по голосу, она не прочь была испробовать и такой вариант.
Найнив бы очень хотелось, чтобы в ответ у нее нашлось какое-нибудь разумное замечание, а не тот писк, что она издала. Женщины шли по веревочному коридору. Найнив же видела лишь одно - отрезок дощатого забора, который становился все больше. Она даже не замечала зрителей. Становящийся все громче гул голосов звучал как будто издалека. А щит, к которому вели Найнив, казалось, на милю отстоял от рубежа, откуда будет стрелять Бергитте.
- А ты уверена, что он поклялся именем… нашей матери? - мрачно спросила Илэйн. Даже так признавать Галада братом ей не доставляло радости.
- Что? Да, да! Я же так и сказала. Разве нет? Послушай, если Люка в городе, то он не узнает, был этот номер или нет, а потом уже поздно будет… - Найнив понимала, что лепечет самым жалким образом, но язык будто не подчинялся ей. Отчего-то раньше она не представляла себе, что такое расстояние в сто шагов и как это далеко. В Двуречье взрослые мужчины всегда стреляли из лука по мишеням с вдвое большего расстояния. Но ведь тогда этой мишенью не была она сама. - Ну, то есть, уже и так поздно. Тени… Глаза, опять же… Нет, лучше это утром сделать. Когда со светом…
- Если он так поклялся, - перебила Илэйн, словно и не слыша бормотания Найнив, - тогда он сдержит слово. Он скорее нарушит клятву о надежде на спасение и возрождение, чем такой обет. Думаю… нет, знаю: мы можем поверить ему.
Впрочем, судя по голосу, собственное умозаключение не очень-то понравилось Илэйн.
- Света еще предостаточно, - заметила Бергитте с еле заметной насмешливой ноткой в спокойном голосе. - Могу попробовать и с завязанными глазами стрелять. Наверное, этим олухам хочется, чтобы все выглядело куда труднее.
Найнив открыла рот, но не сумела издать ни звука. А на сей раз она согласна была и на писк. Должно быть, Бергитте всего-навсего неудачно пошутила. Безусловно, она пошутила. Или нет?
Бергитте с Илэйн поставили Найнив к щиту, сколоченному из грубых досок. Илэйн принялась развязывать узел шали, а Бергитте повернулась и пошла назад, вытягивая из колчана стрелу.
- На этот раз ты точно сглупила,- ворчала Илэйн.- Уверена, на клятву Галада мы можем положиться, но ты же не могла заранее знать, что он сделает. И еще к Пророку в гости заявилась! - Девушка рывком сдернула шаль с плеч Найнив. - Откуда ты могла знать, что он сделает! Никто этого не знает! И ты всех переполошила и всем рисковала!
- Знаю, - с трудом выдавила из себя Найнив. Солнце било ей в глаза, и теперь она вообще не видела Бергитте. Но та должна видеть Найнив. Разумеется, она ее видит. Вот что сейчас самое важное.
- Знаешь? - Илэйн подозрительно взглянула на подругу.
- Знаю, что всем рисковала. Мне надо было с тобой переговорить, у тебя спросить. Да, знаю, я была дурой. Меня никуда нельзя одну отпускать, - еле слышной скороговоркой причитала Найнив. Нет, Бергитте обязательно должна ее видеть.
Подозрительность Илэйн сменилась заботой и участием:
- С тобой все хорошо? Если ты вправду не хочешь этого делать, то…
Она, видно, думает, что Найнив испугалась. Нет, Найнив не может позволить ей так считать. И не позволит. Она заставила себя улыбнуться, надеясь, что глаза ее не выдадут. Кожу на лице стянуло от напряжения.
- Конечно, хочу. Просто сгораю от нетерпения! Илэйн с сомнением посмотрела на нее, потом кивнула:
- А ты точно уверена насчет Салидара? Не дожидаясь ответа, девушка поспешила отойти в сторону, складывая шаль. Отчего-то, когда ей задали этакий вопрос, Найнив не воспылала негодованием, не возмутило ее и то, что Илэйн не дождалась ответа. Найнив учащенно дышала, причем у нее промелькнула смутная мысль, что из-за глубокого выреза платье и вправду сползти может, однако эта мимолетная мысль даже не взволновала ее. Глаза слепило солнце; Найнив прищурилась, и ей вроде бы даже удалось различить Бергитте, но глаза будто обзавелись собственной волей и тотчас же широко раскрылись. Ничего больше она сделать не в состоянии. Это ей наказание за то, что не раз безрассудно шла на дурацкий риск. Найнив лишь сумела пробудить в себе крохотную досаду - ведь наказывают ее после того, как она столь многое сделала на благо. И Илэйн еще, ко всему прочему, не верит ей о Салидаре! Что ж, придется вынести все стоически. Она будет…
Будто из ниоткуда прилетевшая стрела, тюкнув, впилась в дерево, задрожала возле правого запястья, и стоическая решимость Найнив рухнула с тихим стоном. Найнив смогла лишь выпрямить подгибающиеся колени. Вторая стрела коснулась другого запястья, исторгнув еще один вскрик. Заставить себя замолчать Найнив могла с тем же успехом, что и остановить полет стрел Бергитте. Стрела за стрелой ударяли в щит, вскрики становились все громче и выше, и Найнив казалось, будто толпа радостным гулом откликается на ее вопли. Чем громче вскрикивала она, тем раскатистей смеялась и оглушительнее хлопала публика. Ко времени, когда вся стена вокруг Найнив оказалась утыкана стрелами, аплодисменты уже гремели громом. По правде говоря, под конец Найнив испытала раздражение. Восторженная толпа с криками устремилась к Бергитте и окружила ту, а Найнив так и осталась стоять, уставясь на окружающие ее оперения стрел. Кое-какие еще подрагивали. Да и сама Найнив дрожала.
Оттолкнувшись от щита, Найнив скорым - насколько могла - шагом поспешила к фургонам, пока кто-нибудь не заметил, что у нее подкашиваются ноги. Вообще-то на нее никто особо внимания и не обращал. Она-то что делала? Просто стояла и молилась, чтоб Бергитте не чихнула или чтоб у нее нос не зачесался. И завтра ей предстоит то же самое испытание. Или так, или Илэйн - а то и Бергитте, что гораздо хуже, - поймут, что Найнив может и не выдержать этого.
Когда этим вечером явился Уно и вызвал Нану, она велела ему - в выражениях, не оставляющих места сомнениям,- беспрестанно, насколько он осмелится, напоминать Масиме о лодке. И приказала также отыскать Галада и передать ему, что он должен поскорее найти корабль, чего бы это ни стоило. Потом Найнив, не поужинав, улеглась в кровать и постаралась поверить, что сумеет убедить Илэйн и Бергитте, будто заболела и не в состоянии встать у щита. Да только Найнив не сомневалась, что они поймут, какая у нее хворь. А то, что Бергитте, скорей всего, выкажет ей сочувствие, еще более усугубляло терзания Найнив. Нет, ну хоть один-то из этих дураков-мужчин обязательно должен отыскать какую-нибудь лодку!

ГЛАВА 41. Ремесло Кина Товира

Положив ладонь на эфес меча, сжимая в другой руке обрубок шончанского копья с бело-зеленой кистью, Ранд стоял на опушке редкой рощицы на вершине холма. Не обращая внимания на своих спутников, стоявших рядом с ним, он рассматривал в свете утреннего солнца три раскинувшихся внизу лагеря. Три отдельных лагеря - и в этом-то вся загвоздка. Это все кайриэнские и тирские войска, которые находятся в его распоряжении. Остальные, кто способен поднять меч или взяться за копье, заперты в городе или прячутся один Свет знает где. По пути от горных перевалов Джангая до самой столицы айильцы согнали сюда целые толпы беженцев, немногие прибрели сами, привлеченные слухами, что эти айильцы по крайней мере не убивают всех, кто им на глаза попадается. Были среди беженцев и впавшие в унылую апатию, им было безразлично, где и когда умереть, а здесь хоть кормили. Чересчур многие считали, что им предстоит погибнуть - то ли от рук айильцев, то ли от рук Возрожденного Дракона, то ли вообще в Последней Битве, которая, как они думали, разразится в любой день. Общее число беженцев было внушительно, но по большей части это были фермеры, лавочники, ремесленники. Кое-кто знал, как пользоваться луком или пращой, чтобы добыть кролика, но в этой толпе нет ни одного солдата, и времени обучать их нет. Сам город Кайриэн находился в пяти или чуть больше милях к западу - некоторые из легендарных поднебесных башен Кайриэна виднелись за леском. Столица располагалась на холмах у самой реки Алгуэнья, окруженная Шайдо Куладина и теми, кто примкнул к ним.
В длинной неглубокой лощине виднелось беспорядочное скопление палаток и костров - здесь находилось около восьмисот латников из Тира. Почти половину составляли Защитники Твердыни в начищенных до блеска кирасах и шлемах с коваными околышами; широкие, будто раздутые рукава курток были в черно-золотую полоску. Остальные - рекруты, набранные десятком-другим лордов, чьи флаги и вымпелы развевались в центре лагеря вокруг стяга с серебряными полумесяцем и звездами - гербом Благородного Лорда Вейрамона. По периметру лагеря выстроилась цепь караульных. Боевое охранение - будто они в любое время ожидали нападения на своих лошадей.
В трехстах шагах в стороне от первого раскинулся второй лагерь, где лошадей охраняли не менее бдительно. Животные были разных пород, несколько лошадей выгнутыми шеями походили на превосходную породу из Тира, а некоторые из стоящих у коновязей, если Ранд не ошибался, раньше ходили под плугом или тянули повозки. Кайриэнцев насчитывалось на сотню больше тайренцев, но палаток у них было меньше, и среди них чаще встречались не раз латаные. Знамена же и коны представляли семьдесят с лишним лордов. Мало у кого из кайриэнской знати осталось много вассалов, а армия раскололась еще в самом начале гражданской войны.
Последний бивак располагался еще в пяти сотнях шагов в стороне. Больше всего здесь было кайриэнцев, однако от остальных лагерей его отделяло не только большее расстояние. В этом лагере, гораздо большем, чем два других вместе взятых, палаток и лошадей было мало. Знамен не было вообще, и лишь офицеры носили коны - небольшие флажки- вымпелы однотонной окраски, их прикрепляли за спину, и по ним подчиненные отличали своих командиров. Здесь коны использовались именно для этого, хотя обычно с их помощью определяли принадлежность воина к какому-то знатному Дому. Пехота необходима в сражении, но редко какой лорд - Тира ли, Кайриэна ли - соглашался с этим. И уж наверняка ни один из них не пожелал бы стать во главе подобного отряда. Тем не менее порядка в этом лагере было куда больше, чем в других, - костерки горели ровными рядами; длинные пики составлены так, чтобы в любой миг находиться под рукой, тут и там между шатров виднелись группки лучников и арбалетчиков. Если верить Лану, солдатам помогает уцелеть в сражении дисциплина, но пехота, судя по всему, усвоила эту истину куда лучше, чем кавалерия.
Все три отряда, как предполагалось, были объединены под общим командованием - вчера в конце дня их всех привел сюда Благородный Лорд Вейрамон. Тем не менее оба лагеря всадников косились друг на друга с не меньшей настороженностью, чем они взирали на айильцев, занявших окрестные холмы; на тех тайренцы смотрели с изрядной долей презрения. По отношению же к третьему биваку от них не отставали в высокомерии и кайриэнцы. Пехотинцы же, в свою очередь, на всех остальных глядели угрюмо. Сторонники Ранда, его союзники - и готовы сразиться друг с другом, а не только против общего врага.
По-прежнему делая вид, что разглядывает лагеря, Ранд искоса изучал лорда Вейрамона. Тот был без шлема и стоял прямо, будто вместо хребта у него железный штырь. Двое мужчин помоложе, тайренские лорды помельче, держались на шаг позади командира. Их темные бородки были подстрижены и напомажены точь-в-точь как у Вейрамона, только у него в бороде серебрилась седина, и золотая отделка их кирас, надетых поверх ярких полосатых камзолов, была чуточку победнее, чем у него. Застыв поодаль, отдельно от всех прочих на этом холме, однако рядом с Рандом, тайренцы держались так, словно находились при королевском дворе в ожидании некоей воинской церемонии, несмотря на то что их по лицам обильно катился пот. Впрочем, они и его словно не замечали.
Гербу Благородного Лорда недоставало нескольких звезд, чтобы превратиться в копию печати Ланфир, однако длинноносый Вейрамон не был сменившей обличье Отрекшейся - изрядно поседевшие волосы напомажены. как и борода, и зачесаны в тщетной попытке скрыть их скудость. Вейрамон шел с подкреплением из Тира на север, когда прослышал, что айильцы атакуют столицу Кайриэна. Вместо того чтобы повернуть назад или тихо отсидеться, он продолжил марш на север в том темпе, какой могли выдержать лошади, собирая по пути все встреченные войска.
Это были хорошие известия Вейрамона. Плохая новость заключалась в том. что бравый солдат ничуть не сомневался, будто своими силами рассеет Шайдо, осадивших Кайриэн. И по-прежнему пребывал в этом убеждении. Вейрамон был недоволен тем, что Ранд не позволил ему немедленно броситься в атаку, не доставляло ему радости и то, что он окружен айильцами. Для Вейрамона один айилец ничем не отличался от другого. Впрочем, другие двое тоже никакой разницы не видели. Один из молодых лордов при каждом взгляде на айильцев подчеркнутым жестом нюхал надушенный шелковый платочек. Ранд терялся в догадках, долго ли осталось жить этому малому. И еще Ранд не знал, что нужно будет предпринять, когда того убьют.
Вейрамон заметил изучающий взгляд Ранда и прочистил горло.
- Милорд Дракон! - отрывисто и скрипуче начал он. - Одна хорошая атака, и они разбегутся, точно куропатки. - Он громко хлопнул по ладони латными перчатками. - Пешему не выстоять против конницы. Я пошлю вперед кайриэнцев, пусть всполошат их, а потом навалюсь со своими…
Ранд жестом оборвал его. Интересно, он считать-то не разучился? Неужели численность айильцев, которых он видит, не подсказывает ему, сколько их может быть вокруг города? Но неважно. Ранд его наслушался, с него уже довольно.
- Вы уверены в известиях из Тира? Вейрамон заморгал:
- Известия, милорд Дракон? Что?.. А-а, это! Сгореть моей душе, ничего особенного! Пустяки. Иллианские пираты частенько пытаются устраивать набеги на наше побережье.
Судя по тому, что сам лорд рассказал по прибытии, сейчас они не просто пытаются, а добиваются большего.
- А на Равнине Маредо? Они и там часто нападают?
- Ну, сгори моя душа, там-то обычные разбойники. - Это больше походило на констатацию факта, чем на возражение. - Возможно, они вообще не иллианцы, но точно не солдаты. У этих иллианцев такая каша в стране, никто не предскажет, кто в какой день над кем главный - то ли король, то ли Ассамблея, то ли Совет Девяти; однако если они решат выступить, по Тиру нанесут удар войска под знаменем с Золотыми Пчелами! А это!.. Какие-то там бандиты сжигают купеческие фургоны да приграничные фермы! Кто ж еще? Уж попомните мои слова.
- Если вам так угодно, - как можно учтивее откликнулся Ранд.
Какой бы властью ни обладали Ассамблея или Совет Девяти, или Маттин Стефанеос ден Балгар, она была не больше того, что оставил им Саммаэль. Но о том, что Отрекшиеся на свободе, известно сравнительно немногим. Некоторые, кому следовало бы знать о том, отказывались верить или попросту отмахивались от подобного факта - будто Отрекшиеся от такого к себе отношения исчезнут сами собой. Некоторые же были убеждены, что если это когда и случится, то произойдет в неопределенном туманном и желательно отдаленном будущем. Нет смысла убеждать Вейрамона, к какой бы группе тот ни принадлежал. Его вера или неверие ничего, ровным счетом ничего не изменят.
Благородный Лорд хмуро взирал на ложбину между холмами. И с еще более сумрачным видом - на два кайриэнских лагеря.
- Коль здесь нет еще должного правителя, кто возьмется сказать, что за шваль потянулась на юг? - Поморщившись, Вейрамон еще сильнее хлопнул перчатками и повернулся к Ранду: - Что ж, очень скоро мы их погоним обратно, милорд Дракон. Если только вы соблаговолите отдать приказ, я могу двинуть…
Не слушая. Ранд прошел мимо него. Тем не менее Вейрамон двинулся следом, по- прежнему испрашивая разрешения атаковать. Два других тайренца потянулись за командиром. не отставая ни на шаг, точно преданные собачонки. М-да, этот болван к тому же и слеп, как булыжник.
Разумеется, Ранд и его спутники находились на вершине холма не одни. Точнее говоря, народу тут было хоть отбавляй. Вокруг Ранда Сулин расставила с сотню Фар Дарайз Май, и все до одной выглядели так, словно в любой момент готовы нацепить вуаль - причем даже быстрее обычного. Сулин держала на взводе не одна лишь близость Шайдо. Ранд полагал пустыми, подозрения айильцев в отношении обитателей лагерей под холмом, но будто в насмешку Энайла и еще две Девы никогда не отходили далеко от Вейрамона и его лордиков, и чем ближе те оказывались к Ранду, тем сильнее становилось впечатление, что три Девы вот-вот наденут вуали.
Неподалеку разговаривала с дюжиной или больше Хранительниц Мудрости Авиенда. Шали женщин свободно свисали с локтей, и все Хранительницы щеголяли браслетами и ожерельями, которых не было у Авиенды. Как ни удивительно, тон среди них задавала костлявая седовласая Хранительница, годами еще старше Бэйр. Ранд ожидал, что главную роль возьмут на себя Бэйр или Эмис, но даже они умолкали, когда начинала говорить Сорилея. Мелэйн стояла рядом с Бэилом, между кучкой Хранительниц и клановыми вождями. Она поправляла что-то в куртке Бэилова кадинсора, словно он сам не знал, как одеваться, а вождь стоял с терпеливым видом мужчины, который мысленно напоминает себе, по каким же таким причинам он женился. Дело, может статься. было и в личных отношениях, однако Ранд заподозрил. что Хранительницы вновь пытаются воздействовать на вождей. Если все обстоит именно так, то очень скоро Ранд узнает обо всем в подробностях.
Тем не менее взор Ранда задержался на Авиенде. Она коротко улыбнулась ему и вновь стала слушать Сорилею.
Улыбка была дружелюбной, но не более. За этой улыбкой что-то есть. решил Ранд. После того, что между ними произошло, Авиенда больше не набрасывалась на него, а если иногда и отпускала ядовитые замечания, то не резче тех, каких он мог ожидать от Эгвейн. Кроме одного раза - тогда Ранд опять завел речь о свадьбе. Авиенда так язвительно его отчитала, что у него уши горели, посему он решил впредь этой темы не касаться. Но пока девушка относилась к нему дружески, хотя теперь иногда бывала беспечна и не смущалась, раздеваясь вечером в его палатке. Она по-прежнему настаивала на том, чтобы спать не далее чем в трех шагах от Ранда.
Во всяком случае Девы, по-видимому, были уверены, что между их одеялами гораздо меньше трех шагов, а Ранд надеялся, что эта уверенность если и распространится, то не уйдет дальше Дев. Да хотя бы заподозри Эгвейн подобное, она обрушится на Ранда подрубленным деревом! Ей-то легко толковать об Илэйн, а он как и с Авиендой-то быть, не знает, а она - вот, перед ним! И в итоге вышло так, что он при Авиенде чувствует себя скованно и напряженно, куда хуже прежнего, а она кажется против обычного свободней. А ведь все должно бы быть наоборот! АН нет - с Авиендой все представляется перевернутым с ног на голову. Но если говорить об этом, Мин - единственная женщина, которая не заставляла Ранда чувствовать себя так, словно половину времени он стоит на голове.
Вздыхая, Ранд зашагал дальше, по-прежнему не слушая Вейрамона. Когда-нибудь придет день, и он наконец начнет понимать женщин. Когда у него найдется на это достаточно времени. Впрочем, Ранд подозревал, что на это ему и всей жизни не хватит.
Клановые вожди стояли отдельной группой - вместе с вождями септов и представителями от воинских сообществ. Кое-кого из них Ранд узнал. Смуглый Гейрн, вождь Джиндо Таардад. и Мангин, который по-свойски кивнул Ранду и презрительно скривился при виде тайренцев. Стройный, как копье, Джуранай, в этом походе глава Аэтан Дор, Красных Щитов, молодой, пусть и с несколькими седыми прядями в светло- каштановых волосах, и Ройдан, с массивными плечами и обильной сединой, он возглавлял Ша'мад Конд, Громоходцев. После того как айильская колонна миновала Джангайский Перевал, эта четверка порой присоединялась к наставникам Ранда и тоже учила его сражаться без оружия.
- Не хочешь сегодня поохотиться? - спросил Мангин у подходившего Ранда, и тот удивленно посмотрел на него:
- Поохотиться?
- Позабавиться тут особо нечем, но мы можем половить в мешок барана. - Ехидный взгляд, которым Мангин стрельнул в тайренцев, не оставлял сомнений, какого барана он имеет в виду, но Вейрамон и его сопровождающие не заметили этого взгляда айильца. Или притворились, что ничего не поняли. Лордик с надушенным платочком вновь принялся его нюхать.
- Пожалуй, как-нибудь в другой раз, - ответил Ранд, качая головой. Он думал, что со временем подружится со всей этой четверкой, особенно с Мангином, чье чувство юмора очень напоминало Мэтово. Но уж если у него не хватает времени в женщинах разобраться, то заводить новых друзей времени нет наверняка. К сожалению, и на старых друзей времени почти не остается. А Мэт тревожил его.
На гребне холма над кронами деревьев возвышалась выстроенная из бревен вышка. На самой верхушке, спанах в двадцати или больше над землей, располагалась широкая платформа. Айильцы, разумеется, не умели работать с деревом, разве что с мелкими поделками справлялись, но среди кайриэнских беженцев отыскалось немало плотников.
У подножия первого наклонного марша лестницы Ранда ожидали вместе с Ланом и Эгвейн с Морейн. Эгвейн успела хорошо загореть - она вполне сошла бы за айилку, если б не темные глаза. За низкорослую айилку. Ранд быстро и изучающе глянул девушке в лицо, но не увидел ничего, кроме усталости. Должно быть, Эмис и другие ее наставницы слишком усиленно занимаются с Эгвейн. Но вряд ли она поблагодарит его, коли он вздумает заступиться.
- Ну, ты решила? - спросил Ранд, остановившись рядом с девушкой. Вейрамон наконец- то заткнулся.
Эгвейн медлила с ответом, но Ранд подметил, что перед тем, как кивнуть, на Морейн она не оглянулась.
- Я сделаю, что смогу.
Ее нежелание тревожило Ранда. Морейн он не просил - она не могла воспользоваться Единой Силой как оружием против Шайдо, пока они не угрожали ей. Или требовалось убедить ее, что они все - Приспешники Темного. Но Эгвейн не давала Трех Обетов, и Ранд был уверен, что она поймет его просьбу и причину, по которой он ее об этом попросил. Тем не менее, когда три дня назад Ранд подошел к ней со своим предложением, она побледнела как полотно и до сегодняшнего дня избегала его. Ладно, хорошо хоть согласилась. Хорошо все то, что сделает сражение с Шайдо короче.
Лицо Морейн не изменилось, однако Ранд не сомневался, что знает, о чем она думает. Эти спокойные черты Айз Седай, эти глаза - не изменившись ни на йоту, они выражали ледяное осуждение.
Заткнув обрубок копья за ремень. Ранд поставил ногу на первую ступеньку лестницы - и тут заговорила Морейн:
- Почему ты опять носишь меч?
Такого вопроса Ранд ожидал в последнюю очередь.
- А почему бы и нет? - пробормотал он и полез наверх. Не очень-то удачный ответ, но она поймала его врасплох.
Ранд поднимался по ступеням, в боку заныла так и не зажившая до конца рана - не очень больно, но она словно грозила вот-вот открыться. Ранд не обращал внимания на рану - когда он напрягался, часто возникало похожее ощущение.
За Рандом поднимались Руарк и остальные вожди кланов; Бэил наконец отвязался от Мелэйн и теперь замыкал процессию, но Вейрамон, к счастью, остался вместе со своими двумя лизоблюдами у подножия вышки. Благородному Лорду известно, что следует делать; большей информации ему не требовалось, да он и не хотел ничего знать. Чувствуя на себе взгляд Морейн, Ранд бросил взгляд вниз. Но на него глядела вовсе не Морейн. За ним следила Эгвейн, лицом она сейчас настолько походила на Айз Седай, что Ранд, положа руку на сердце, и не видел никакой разницы. Лан склонил голову к Морейн. Ранд лишь надеялся, что Эгвейн не передумает.
Наверху, на просторном помосте, два невысоких, мокрых от пота молодых парня в одних рубашках устанавливали скрепленную медными кольцами деревянную трубу в три шага длиной и больше локтя в поперечнике на вращающуюся раму, прикрепленную к перилам. В нескольких шагах от нее уже была установлена такая же. Ее поставили сразу, как только день назад закончили возводить вышку. Третий мужчина, тоже без куртки, утирал лысину полосатым платком и ворчал на подручных:
- Полегче с ней. Полегче, я сказал! Только посмейте вы, не имеющие матерей ласки, хоть на волосок сбить линзы в оправах! Я вам ваши безмозглые башки откручу и задом наперед поставлю! Потуже крепи, Джол! Туже! Если она упадет, когда Лорд Дракон будет в нее смотреть, вам обоим лучше самим вниз прыгнуть. И не из-за него. Вы всю мою работу погубите, и тогда я вам такое устрою! Лучше сами себе черепушки о камни расколите!
Джол и второй малый. Кайл, продолжали работать - быстро, но, похоже, не особенно обеспокоившись угрозами старшего. За несколько лет они привыкли к манере Кина Товира с ними разговаривать. Идея этой вышки пришла Ранду в голову, когда среди беженцев- мастеровых он обнаружил мастера, который занимался изготовлением линз и всевозможных зеркал, да еще и двух его учеников в придачу.
На первых порах ни один из троих не заметил, что на платформе они уже не одни. Вожди кланов поднимались по ступеням бесшумно, а разглагольствования Товира заглушили шаги Ранда. Самого Ранда удивила внезапно появившаяся в открытом люке вслед за Бэилом голова Лана - хоть и в сапогах, а шуму Страж производил не больше айильцев. Ростом же даже Ган оказался на голову выше кайриэнцев.
Когда новоприбывших в конце концов заметили, два ученика вздрогнули, выпучив глаза, будто никогда прежде айильцев не видывали, потом согнулись перед Рандом в полупоклоне, да так и замерли. Мастер по линзам при виде айильцев тоже дернулся, но поклонился сдержаннее" одновременно вновь вытирая лысину.
- Говорил же я вам, милорд Дракон, что сегодня вторую закончу! - Товир ухитрялся говорить почтительно, но не менее брюзгливо, чем помыкая подмастерьями. - Превосходная мысль, эта вышка! Мне бы и в голову такое никогда не пришло, но как только вы начали спрашивать, как далеко сумеете увидеть со зрительными стеклами… Дайте только время, я вам смастерю зрительную трубу - вы отсюда Кэймлин увидите. Если башня окажется достаточно высока, - благоразумно добавил он. - Есть некие ограничения.
- Вы уже сделали больше, чем я хотел, мастер Товир. - И уж точно больше, чем надеялся Ранд. Он уже успел взглянуть через первую зрительную трубу.
Джол и Кайл по-прежнему стояли со склоненными головами, согнувшись под прямым углом.
- Пожалуй, лучше вам своих ребят с собой вниз увести, - промолвил Ранд. - Чтоб нам тут не толпиться в тесноте.
Места на помосте хватало и для вчетверо большего числа людей, но Товир незамедлительно ткнул Кайла толстым пальцем в плечо:
- Давайте, ступайте, вы, конюхи с руками-крюками. А то вы Лорду Дракону мешаете.
Подмастерья слегка выпрямились и пошли следом за Товиром, круглыми глазами глядя больше на Ранда, чем на айильцев. И все трое быстро скрылись на лестнице. Кайл был на год старше Ранда, а Джол - на два. Оба родились в городах куда больше, чем мог себе представить Ранд, живя в Двуречье. Оба они бывали в Кайриэне и видели, пусть и издали, короля и Престол Амерлин, а он в то время еще овец пас. По всей вероятности, о мире им известно даже больше, чем ему, - в каком-то отношении. Качая головой, Ранд склонился к новой зрительной трубе.
Кайриэн будто впрыгнул в поле зрения. Рощи, которые тот, кто привык к чащобам Двуречья, никогда бы не назвал лесами, обрывались, как отрезанные, далеко не доходя до города. Высокие серые стены с массивными башнями, безукоризненным прямоугольником стоящие у реки, словно издевались над плавными изгибами и округлостями холмов. За стенами высились другие башни; образуя безупречно совершенный рисунок, они казались узлами неведомой сети, накрывшей весь город. Некоторые из тех башен были раз в двадцать выше стен, но их тем не менее окружали строительные леса. Легендарные поднебесные башни до сих пор не восстановили после того, как они сгорели в Айильскую Войну.
Когда Ранд в последний раз видел столицу Кайриэна, ее полукольцом, опираясь концами на берег реки, охватывал еще один город - Слобода, по тесноте сущий кроличий садок, столь же шумно-вульгарный, как сам Кайриэн напыщенно-строгий и чопорный Дома в Слободе были деревянные. Теперь же вдоль каменных стен тянулась широкая полоса пепла и обугленных бревен. Каким чудом огонь не перекинулся за стены, в Кайриэн, Ранд не понимал.
Над всеми городскими башнями развевались знамена - с такой дали ясно разглядеть было невозможно, однако разведчики описали их. На половине из них красовались полумесяцы Тира, остальные, что, как ни странно, не вызвало у Ранда большого удивления, походили на Драконов Стяг, который Ранд оставил реять над Твердыней Тира. Ни на одном из знамен не было восходящего солнца - герба Кайриэна.
Ранд чуть сдвинул трубу, и город исчез из поля зрения. На дальнем берегу реки чернели закопченные остовы каменных зернохранилищ. Некоторые из кайриэнцев, с кем беседовал Ранд, утверждали, будто поджог этих громадных амбаров привел к бунту, а затем и к смерти короля Галдриана, и таким образом - к гражданской войне. Другие же настаивали, будто именно убийство Галдриана стало причиной мятежа, а там уж и пожары вспыхнули Ранд сомневался, что когда-нибудь узнает, какое из двух мнений верно, и вообще соответствует ли истине хоть одно.
По берегам широкой реки виднелось множество сгоревших барж, но возле города не заметно было ни одного обугленного каркаса. Айильцы испытывали смущение - "страх" слишком сильное слово для этого чувства - перед массой воды, которую нельзя перешагнуть или перейти вброд, однако Куладин сумел устроить заграждения из плавучих бревен, перегородив Алгуэнью ниже и выше города, и выставил достаточно постов, чтобы эти преграды не разрушили. Остальное довершили зажигательные стрелы. Без ведома и позволения Куладина в Кайриэн и оттуда не проскользнет никто, разве что крыса или птица.
На холмах вокруг города признаков осаждающей его армии почти не было заметно. Тут и там взмахивали крыльями стервятники, несомненно, пируя на трупах тех, кто безуспешно пытался вырваться из города, но ни одного Шайдо видно не было. Айильцев редко можно заметить, если они того не хотят.
Ну-ка, стоп. Ранд повернул трубу обратно, к безлесой верхушке холма, где-то в миле от городских стен. Навел зрительную трубу на кучку людей. Лиц различить он не мог, ясно было лишь, что на всех - кадинсор. И еще одна бесспорная деталь. У одного из этих людей обнажены руки. Куладин Ранд был уверен, что это всего-навсего игра воображения, но ему померещилось, будто, когда Куладин шевельнулся, в солнечных лучах блеснули металлические чешуйки на предплечьях - знаки, в точности подобные его собственным. Это была работа Асмодиана. Всего лишь с целью отвлечь Ранда, занять его на то время, пока Асмодиан составлял бы собственные планы. Но, не будь этого, сколь многое обернулось бы совершенно иначе? Наверняка Ранд не стоял бы на этой вышке, разглядывая осажденный город и ожидая скорой битвы.
Внезапно в воздухе над верхушкой далекого холма что-то мелькнуло - нечто вроде длинной кляксы, и двое мужчин рухнули как подкошенные. Вид упавших, еще подергивающихся, по-видимому, пронзенных одним и тем же копьем, до крайности потряс Куладина и его соратников. Ранд был потрясен не меньше. Водя зрительной трубой, Ранд высматривал человека, который мог бы кинуть копье с такой силой. Должно быть, неизвестный храбр - и глуп, - раз сумел подобраться настолько близко. Зона Рандовых поисков быстро расширялась - на таком расстоянии не способна поразить цель рука ни одного человека, даже самого сильного. Ранд начал уже подумывать, не огир ли то был, что само по себе маловероятно: нужно очень постараться, чтобы разозлить огир и чтобы тот обратился к насилию. И тут глаза Ранда уловили еще один быстрый прочерк.
Ошеломленный, юноша чуть было не выпрямился, а потом резко повернул трубу обратно, к стенам Кайриэна. Копье, или что это там было, прилетело оттуда. Ранд был в этом абсолютно уверен. Но совершенно другой вопрос, как такое возможно? На таком далеком расстоянии Ранд сумел разобрать на городских стенах и верхушках башен лишь случайное движение.
Подняв голову. Ранд увидел, как от соседней зрительной трубы отступил Руарк, уступая место Гану. Для того-то и была задумана вышка со зрительными трубами. Разведчики сообщали, что сумели узнать, о расстановке боевых порядков Шайдо, а с помощью этих труб вожди собственными глазами могли увидеть местность, на которой произойдет битва. Они уже разработали план, но еще один взгляд на место предстоящего сражения никогда не лишний. О битвах Ранд знал мало, но Лан считал, что план вождей хорош. Вернее, Ранд не знал о сражениях сам, своим умом; но временами в голову тишком вползали воспоминания, и тогда ему казалось, что знает он куда больше, чем ему бы хотелось.
- Ты видел? Эти… копья?
Лицо у Руарка было такое же озадаченное, как у Ранда. Тем не менее айилец кивнул.
- Последнее попало в другого Шайдо, но он отполз в сторону. К сожалению, не в Куладина. - Он указал на зрительную трубу, и Ранд пустил его на свое место.
Было ли это таким уж невезением? Со смертью Куладина угроза Кайриэну не минула бы, как и всем прочим городам и весям. Теперь, очутившись по эту сторону Драконовой Стены, вряд ли Шайдо покорно вернулись бы обратно лишь потому, что человек, которого они считают настоящим Кар'а'карном, погиб. Его гибель потрясла бы их до глубины души, но не настолько, чтобы они двинулись обратно. И после всего увиденного воочию Ранду не хотелось, чтобы Куладин отделался так легко. Я могу быть так суров, как потребуется, думал Ранд, поглаживая рукоять меча. Для него я буду беспощаден.

ГЛАВА 42. Быстрей стрелы

Скучнее нет вида, чем крыша палатки изнутри, но, лежа без куртки на подушках с алыми кистями - недавнее приобретение Мелиндры, - Мэт внимательно разглядывал серо-бурую ткань. Точнее говоря, он смотрел куда-то за нее. Закинув одну руку за голову, во второй он покачивал чеканный серебряный кубок, болтая в нем славное южнокайриэнское вино. Маленький бочонок такого вина обошелся ему в стоимость двух хороших коней - сколько стоили бы два хороших коня, если б мир и все в нем не перевернулось вверх тормашками. Тем не менее Мэт считал, что удовольствие того стоит и цена не велика. Иногда капля- другая выплескивалась на руку, но Мэт этого не замечал и пока не пригубил вина.
Говоря начистоту, дела давно уже не просто внушали опасение, а превратились в нечто большее. Опасение - это когда застрял в Пустыне, не зная, как оттуда выбраться. Это когда в самый неожиданный момент на тебя наскакивают Приспешники Темного, когда под покровом ночи нападают троллоки, когда жуткий Мурддраал вымораживает твою кровь своим безглазым взором. Такие вещи обрушиваются быстро, и обычно не успеешь как следует задуматься, все уже кончилось. Определенно, подобной судьбы нарочно искать не станешь, но раз так обернулось, то, приспособясь, и с этим прожить можно. Но это верно для тех времен, когда Мэт знал, куда и зачем они направляются. И никакой спешки не было. Думай хоть дни напролет.
Я - не проклятый герой, угрюмо думал Мэт, и не проклятый солдат. Дудки! Он яростно гнал от себя воспоминания, как меряет шагами крепостные стены, как отдает приказ своим последним резервам выдвинуться туда, где над зубцами вала вдруг поднялись штурмовые троллочьи лестницы. Это не был я, испепели Свет того, чьи это воспоминания! Я… Мэт не понимал, кто он такой, и эта горькая мысль ничуть не радовала. Но, кем бы он ни был, всегда для него находились таверны, азартные игры, женщины и танцы. В этом он был уверен. И еще - добрый конь и любая дорога в мире, на выбор. И вовсе не то, что он сейчас делает - рассиживает в ожидании, когда кто-то утыкает его стрелами или попытается пронзить мечом или сунуть ему копье в ребра. Согласиться на это или что-то вроде этого значит свалять дурака, а дураком он быть не желает, ни для Ранда, ни для Морейн, ни для кого другого.
Мэт сел. и серебряный медальон в виде лисьей головы, висевший на кожаном шнуре, выскользнул из незашнурованного ворота рубахи. Он заправил медальон обратно, сделал хороший глоток вина. Медальон обезопасил Мэта от Морейн, и с ним ему не страшна любая Айз Седай, главное, чтоб они не отобрали его, а кто-то из них, бесспорно, рано или поздно попробует это сделать. Но ничто, разве что собственный ум, не убережет Мэта от какого-нибудь дурня, который убьет его вместе с еще тысячей-другой придурков. Как не убережет и от Ранда или от судьбы та'верена.
Мужчина обязан найти для себя выгоду, ведь в подобной ситуации сами события вроде как обвиваются вокруг него, изгибаются к нему. В каком-то смысле Ранд, видно, отыскал нечто такое для себя. Сам же Мэт как-то не замечал, чтобы вокруг него что-то изгибалось, менялось, - пока не бросал игральные кости. Впрочем, кое от чего, случавшегося с та'веренами в сказаниях, отказываться не стоит. Богатство и слава сыпались им в карманы, будто с неба; мужчины и женщины, желавшие их убить, становились их ревностными последователями, а женщины со льдом во взоре смягчались, и холод в их глазах сменялся пылкой страстью.
Вообще-то говоря, Мэту на нынешнюю жизнь жаловаться грех. И вряд ли б он захотел поменяться местами с Рандом: чересчур высоки ставки, слишком дорогая цена, чтобы влезать в игру. Все равно что навьючить на себя все тяготы та'верена и никаких удовольствий не получить взамен.
- Пора сматываться, - заявил Мэт пустой палатке, потом задумчиво помолчал и отхлебнул из кубка. - На Типуна - и рысью! Может, в Кэймлин отправиться? - Вовсе не плохой город, нужно лишь от королевского дворца подальше держаться. - Или в Лугард. - Мэт наслушался о Лугарде всяких толков. Славное местечко - для таких парней, как он. - Пора оставить Ранда, он - сам по себе, а я - сам по себе. У него теперь армия проклятых айильцев, и о нем заботится больше Дев, чем он сосчитать сумеет. Я ему не нужен, ну ни капельки.
Последнее было не вполне верно. Каким-то непостижимым образом Мэт связан с тем, добьется ли Ранд в Тармон Гай'дон победы или же его постигнет поражение. Связаны с Рандом они оба, и Мэт, и Перрин - три та'верена туго стянуты в один узел. А в преданиях будет упомянут, скорее всего, лишь Ранд, а им с Перрином, наверное, там вообще места не найдется. А еще есть Рог Валир. Думать о нем Мэту не хотелось - и не будет он думать. Пока не припрет. Однако, может, отыщется какой-то способ выпутаться и из той весьма неприятной передряги. И, с какой стороны ни взглянуть, Рог - задача не для сегодняшнего дня. Для весьма отдаленного. Если повезет, по всем этим счетам платить придется очень и очень не скоро. Только вот везения для такого поворота дел нужно поболее, чем сыщется у него.
Загвоздка же заключалась в том, что Мэт высказал вслух намерение уйти и едва ли почувствовал хоть малейшие угрызения совести. Не так давно он даже и помыслить не мог об уходе: когда он удалялся от Ранда, его тянуло обратно, точно рыбу на крючке, за невидимую леску. Потом он оказался в состоянии высказывать эту мысль вслух, даже строить планы, однако какая-нибудь незначительная мелочь отвлекала его, заставляла отложить всякие хитроумные затеи потихоньку улизнуть. Даже в Руидине, когда Мэт заявил Ранду, что уходит, он был уверен: что-то его все равно не пустит, каким-то образом удержит. Так и случилось, если можно так выразиться; Мэт выбрался из Пустыни, но он не дальше от Ранда, чем прежде. На сей раз Мэт думал, что ему вряд ли что-то помешает.
- Ну, я его не бросаю, - пробормотал Мэт. - Если уж теперь он о себе позаботиться не в силах, то никогда не сумеет. Я же ему не распроклятая нянька!
Осушив кубок, Мэт влез в зеленую куртку, рассовал по потайным кармашкам свои ножи, приладил на шее темно-желтый шарф, пряча шрам на горле. Потом подхватил шляпу и шагнул из шатра.
После относительной прохлады палатки жара тугим кулаком ударила его в лицо. Мэт не был уверен, как в этих краях со сменой времен года, но слишком уж цепко здесь, по его мнению, держалось лето. Покидая Пустыню, он предвкушал одно - наступление осени. Немножко прохлады. И тут не повезло. Хорошо хоть широкие поля шляпы отчасти спасают от солнца.
Кайриэнские перелески, раскиданные по холмам, не вызывали ничего, кроме жалости, - больше полян, чем деревьев, да и те изрядно побурели от засухи. Ни в какое сравнение с милыми уголками родного Западного Леса не идут. Повсюду низкие горбы айильских палаток, и издали, и вблизи их можно принять за груды палой листвы или земляные бугры, если только не откинуты боковые клапаны, впрочем, и тогда их разглядишь не сразу. Айильцы занимались своими делами и на Мэта лишний раз не глядели.
Пересекая айил, Мэт с гребня холма заметил фургоны Кадира.
фургоны стояли в круг, возчики валялись в тенечке под ними, самого же торговца на виду не было. Кадир все время отсиживался в своем фургоне и носу оттуда не казал. Покидал он свое убежище, только если приходила Морейн, проверить груз. Группки айильцев, вооруженных копьями, круглыми щитами, луками и колчанами, рассредоточились вокруг фургонов. Караульные почти не притворялись, будто заняты чем- то иным, кроме охраны. Морейн, должно быть, полагает, что Кадир или кто-то из его людей вознамерится удрать с ее трофеями, вывезенными из Руидина. Мэт гадал, понимает ли Ранд, что сам отдает ей все, чего бы она ни попросила. Какое-то время Мэт полагал, что Ранд берет верх. но уже не был в этом уверен, как раньше, пусть даже Морейн делает все, разве что в реверансе перед ним не опускается и за трубкой не бегает.
Естественно, палатка Ранда стояла особняком на вершине холма, а перед ней развевался красный стяг. Его трепало легким ветерком, и порой на нем становился виден черно-белый круг. При виде этой эмблемы по спине Мэта мурашек забегало не меньше, чем от Драконова Стяга. Если человек не идиот, то он стремится избегать всяких препон Айз Седай, и последнее, что он будет делать, - размахивать подобным символом.
Склоны были голы, но у подножия холма расположились палатки Дев, они терялись среди деревьев в седловине, виднелись и на другом косогоре. И это тоже обычная вещь, как и лагерь Хранительниц Мудрости внутри бивака Фар Дарайз Май - несколько дюжин невысоких шатров на расстоянии крика от холма Ранда. Там суетились гай'шайн в белых балахонах.
Мэт приметил всего нескольких Хранительниц, однако свою малочисленность они компенсировали пристальностью взглядов, которыми провожали юношу. Мэт представления не имел, сколько из них в той кучке способны направлять, но Хранительницы ничуть не уступали Айз Седай, обмеряя и взвешивая его своими пронзительными испытующими взорами. Мэт ускорил шаг, сделав над собой усилие, чтобы не ежиться неловко - он физически ощущал эти взгляды, точно его в спину палками тыкали. А ведь еще и возвращаться придется через тот же строй. Ладно - перекинется несколькими словами с Рандом и пройдет подобную экзекуцию в последний раз.
Только вот когда Мэт стащил шляпу и нырнул в палатку Ранда, там не было никого, кроме Натаэля. Тот сидел, развалясь на подушках и поставив свою золоченую, в виде дракона, арфу на колено. В руке менестрель держал золотой кубок.
Мэт поморщился и тихонько ругнулся. Как же он не сообразил! Будь Ранд в палатке, пришлось бы миновать кольцо Дев перед ней. А Ранд, скорей всего, наверху, возле новопостроенной вышки. Кстати, хорошая придумка. Знать поле боя. Это второе правило, после "знать своего врага", а какое главное, лучше не выбирать - оба важны.
Промелькнувшая мысль наложила горький отпечаток на обычную ухмылку Мэта. Эти правила всплыли из воспоминаний других людей; сам же Мэт хотел помнить иные: не целуй девчонку, братья которой щеголяют шрамами от ножа, да не садись играть, коль не знаешь, как черным ходом удрать. Иных лучше и не знать. На худой конец Мэт готов был согласиться, чтоб чужие воспоминания лежали в его голове отдельными грудами, а не просачивались в его мысли, когда он менее всего этого ожидает.
- Что, с желудком неладно? Желчь разлилась? - лениво поинтересовался Натаэль. - У кого-нибудь из Хранительниц, может, какой корешок отыщется, чтоб боль унять. А то Морейн попроси помочь.
Этого человека Мэт вряд ли когда полюбит - вечно будто забавляется шуткой, которой ни с кем не делится. И вид у менестреля такой, словно о его одежде трое слуг заботятся. Все эти белоснежные кружева ворота и манжет всегда выглядят свежими, только что выстиранными и отглаженными. И похоже, этот приятель вроде и не потеет. А почему Ранд держит этого хлыща подле себя - та еще загадка. И на своей арфе Натаэль почти никогда не играет ничего веселого.
- А он скоро вернется? - спросил Мэт.
Натаэль пожал плечами:
- Когда сам решит. Может, рано, а может, и поздно. Никто по часам не отмечает, что и когда делает Лорд Дракон. Ну, может, какая женщина за эту задачку возьмется.
Ну вот, опять эта таинственная улыбка. На сей раз с мрачным оттенком.
- Я подожду. - Придется и через ожидание пройти. И без того уже Мэт столько раз, сам того не желая, откладывал свой уход.
Натаэль потягивал вино и изучающе посматривал на Мэта поверх ободка кубка.
Мало того, что этаким молчаливым ищущим взором Мэта разглядывают Морейн и Хранительницы - а порой и Эгвейн, тоже, бесспорно, сделавшаяся совсем другой, наполовину Хранительницей Мудрости, наполовину Айз Седай, - так теперь еще вдобавок и Рандов менестрель! Мэту это крайне на нервы действовало. Вот уйдешь, и самое лучшее - никто не будет смотреть так, словно понимает, что у тебя на уме, а то и знает, чистое ли на тебе белье.
Около переносного очага лежали две карты. Одна во всех деталях скопирована с оборванной, с разлохматившимися краями карты, обнаруженной в полусгоревшем городке. Она изображала северный Кайриэн к западу от Алгуэньи и до полпути к Хребту Мира. На второй же, вычерченной недавно и лишь в самых общих чертах, показана была местность вокруг столицы. На обеих картах лежали придавленные камешками полоски пергамента. Если Мэт решил остаться и в то же время не замечать пронзительного взора Натаэля, то заняться было нечем, лишь карты разглядывать.
Носком сапога Мэт передвинул на карте города несколько камешков, чтобы прочитать надписи на пергаментных полосках. Против воли он поморщился. Если айильские разведчики умеют считать, то у Куладина около ста шестидесяти тысяч копий - Шайдо и те, кто, предположительно, присоединился к своим воинским сообществам у Шайдо. М-да, разгрызть такой орешек трудно, да и колюч он к тому же. По эту сторону Хребта Мира такой армии не видали со времен Артура Ястребиное Крыло.
На второй карте были показаны другие кланы, перебравшиеся за Драконову Стену. Теперь этот путь проделали все, целиком или отдельными отрядами втянувшись колоннами в Джангай и вновь разошедшись потом. Но были они чересчур близко, чтобы чувствовать себя спокойно. Шианде, Кодарра, Дэрайн и Миагома. Вместе у них, по всей видимости, копий не меньше, чем у Куладина; если это верно, то в Пустыне из них остались немногие. Семь кланов у Ранда вдвое превосходили силы как Куладина, так и тех четырех кланов. Любого из этих противников айильцы Ранда одолеют с легкостью. Но или - или. Не одновременно, не разом. Ранд, возможно, вынужден будет сражаться сразу и с Шайдо, и с теми кланами.
То, что сами айильцы называли откровением, продолжало действовать и на эти кланы - каждый день некоторые бросали оружие и исчезали. Однако только глупец решит, что так число их уменьшается в большей степени, чем у Ранда. И всегда существовала вероятность, что кое-кто из ушедших отправился к Куладину. Айильцы на эту тему говорили скупо и крайне неохотно и скрывали свои опасения за словами, что ушедшие присоединились к своим сообществам, но даже теперь находились такие воины и Девы, которые считали, что не могут принять Ранда или же того, что он рассказал им о предках и истории Айил. Каждое утро кого-то недосчитывались, и оружие свое оставляли не все пропавшие.
- Хорошенькое положение, как ты считаешь? Мэт вскинул голову на голос Лана, но Страж вошел в палатку один.
- Да просто смотрю, пока Ранда жду. Он уже вернулся?
- Скоро подойдет. - Заткнув большие пальцы за пояс с мечом, Лан стоял рядом с Мэтом, глядя вниз, на карту. Прочитать на лице Стража его мысли и чувства можно было с тем же успехом, что и на лице статуи. - Завтра, по-видимому, будет самая большая битва со времен Артура Ястребиное Крыло.
- А по-твоему, нет? - Где же Ранд? Наверное, все еще на вышке торчит. Пожалуй, надо бы туда сходить. Нет, ни к чему по всему лагерю зайцем носиться, постоянно отставая на шаг. Мэт решил, что надо поговорить о чем-то ином, не о Куладине. Эта битва меня не касается. И я ни от чего не убегаю, и это меня мало касается. - А что о них? - Мэт указал на пергаментные полоски, которыми на карте были отмечены Миагома и остальные кланы. - Есть какие-нибудь известия? Присоединятся ли они к Ранду? Или намерены отсиживаться и глядеть со стороны?
- Кто может сказать? Руарк, кажется, знает не больше моего. А если Хранительницам что и известно, нам они не говорят. С уверенностью можно сказать лишь одно:
Куладин никуда уходить не собирается.
Опять Куладин! Мэт поежился и сделал полшага к выходу. Нет, он обязательно дождется Ранда. Вперив взор в карты, Мэт притворился, что продолжает их рассматривать. Может, Лан оставит его в покое и прекратит попытки разговорить. Мэт же просто хотел кое-что сказать Ранду и сразу уйти.
Но Стражу явно хотелось поболтать.
- А что ты думаешь, уважаемый мастер менестрель? Следует ли нам навалиться на Куладина всей мощью и завтра сокрушить его?
- По мне, этот план ничем не хуже прочих, - угрюмо отозвался Натаэль. Вылив в глотку оставшееся в кубке вино, он выронил кубок на ковры и взялся за арфу. Полилась негромкая мелодия - менестрель бренчал что-то мрачное, похоронное. - Страж, я не командую армиями. Я ничем и никем не командую, кроме себя самого. Да и то не всегда.
Мэт хохотнул, Лан коротко резанул по нему взглядом, а затем вновь принялся рассматривать карты. Потом спросил:
- Значит, ты не считаешь такой план дельным? Почему?
Страж промолвил это так небрежно, что Мэт, не задумываясь, ответил:
- По двум причинам. Если окружить Куладина, прижав своими войсками к городу, его, может, и удастся раздавить. - Долго еще Ранд там копаться будет? - Но этак его можно и за стены выдавить. Как я слыхал, Куладин уже дважды Кайриэн чуть приступом не взял, даже без подкопов и осадных машин, и город держится из последних сил. - Сказать Ранду кое-что и уйти восвояси, и только-то. - Слишком нажмешь на него, и сражаться придется уже в самом Кайриэне. Хуже нет, чем в городе сражаться. И ведь надо, если не ошибаюсь, сохранить город, а не довершить его разрушение.
Полоски, разложенные на картах, да и сами карты сделали все очевидным - яснее некуда.
Хмурясь, Мэт присел на корточки, уперся локтями в колени. Лан опустился рядом, но юноша едва ли его замечал. Ну и задачка - и так рискованно, и этак надежды мало. Но и в сложности есть свое очарование.
- Лучше всего попытаться оттеснить его. Ударить главным образом с юга. - Мэт указал на реку Гаэлин, что впадала в Алгуэнью в нескольких милях к северу от города. - Вот здесь мосты. Оставить Шайдо свободный проход к ним. Всегда оставляй лазейку, коли не хочешь на деле узнать, как жестоко будет сражаться человек, которому нечего терять. - Палец Мэта скользнул по карте на восток. Кажется, здесь по большей части лесистые холмы. - Тут. на этом берегу, выставить заслон. Если правильно выбрать позицию и если силы будут внушительные, противник наверняка двинется к мостам. Как только его войска двинутся, Куладин не захочет ввязываться в драку с кем-то впереди, когда на него наступают с тыла - Да. Почти так же, как было при Джендже. - Если, конечно, Куладин не законченный болван. До реки они могут дойти, не нарушая строя, но на этих мостах порядок расстроится, и они закупорят мосты. Я не видывал, чтобы айильцы плавали или искали броды Не ослабляя нажима, теснить их за реку. Если повезет, может, получится отогнать их до самых гор. - Напоминает случившееся у Куайндайгских Бродов на исходе Троллоковых Войн, а по масштабам так очень похоже. И не очень-то отлично от битвы при Тора Шан. Или у Прохода Сулмейн, пока Ястребиное Крыло не сообразил, что к чему. В голове у Мэта мелькали названия, картины кровопролитных битв, забытых даже историками. Мэт был полностью поглощен созерцанием карты, и эти мысленные образы не производили впечатления чужих воспоминаний. - Очень жаль, что у вас маловато конницы Изматывать противника лучше всего легкой кавалерией. Терзать фланги, не давать останавливаться, не дать вступить в бой и завязать схватку. Но и айильцы с этой задачей справятся не хуже
- А вторая причина? - тихо спросил Лан.
Теперь Мэт уже увлекся. Игру он не просто любил, более того - обожал; по сравнению же со сражениями игра в кости в тавернах - забава для детишек и беззубых инвалидов. Здесь на кону - жизни, твоя собственная и других людей, даже тех, которых нет на поле битвы. Сделай неверный ход, поставь по-глупому - и падут города, а то и целые государства погибнут. Мрачная музыка Натаэля звучала подходящим аккомпанементом. И от такой захватывающей игры в жилах быстрее бежит кровь
Не поднимая глаз от карты, Мэт фыркнул:
- Тебе она известна не хуже меня. Даже если один из тех четырех кланов решит принять сторону Куладина, они накинутся на вас сзади, пока руки ваши по-прежнему будут полны Шайдо. Куладин станет наковальней, они - молотом, а вы - орехом между ними. Следовательно, надо выставить против Куладина лишь половину ваших сил. Поэтому бой будет равным, но с этим нужно смириться. - В войне нет такого понятия, как честность или справедливость. Бьешь врага в спину, когда он того менее всего ожидает, и выбираешь время и место, когда и где он слабее всего - Преимущество по-прежнему остается на вашей стороне Куладину еще необходимо опасаться вылазки из города. Вторую половину своих сил разделите на три части. Один отряд не отпускает Куладина от реки, два других остаются между городом и четырьмя кланами, в нескольких милях один от другого
- Очень продуманно, - кивнул Лан. Лицо, точно высеченное из каменной глыбы, не меняло своего бесстрастного выражения никогда, но в голосе сейчас слышалось одобрение, хоть и еле заметное. - Этим будет достигнуто следующее: ни один из четырех кланов не станет атаковать какой-либо отряд, особенно когда другой клан может ударить в тыл. И никто из них по той же самой причине не попытается вмешаться в происходящее вокруг города - что бы там ни творилось. Разумеется, все четыре клана могут объединиться, что маловероятно, раз этого не случилось раньше. Однако если они так поступят, все сразу изменится.
Мэт громко расхохотался:
- Все всегда меняется. Самый лучший план хорош до тех пор, пока с тетивы не слетит первая стрела. А иначе с этим и ребенок бы управился, не считая Индириана и остальных, кто головы на плечах не имеет. Коли все они решат переметнуться к Куладину, кидай кости и надейся - потому что без Темного в такой игре наверняка не обошлось. По крайней мере, у вас достаточно сил вне города - и у вас, и у тех четырех кланов силы приблизительно равные. Достаточно, чтобы удержать кланы нужное вам время. Откажитесь от замысла преследовать Куладина и поверните всеми силами на кланы, как только станет очевидно, что он начал переправу через Гаэлин. Но готов держать пари: они станут выжидать и наблюдать и придут к вам, как только с Куладином будет покончено. Победа способна уладить многие разногласия.
Музыка оборвалась. Мэт глянул на Натаэля - тот сжимал арфу одеревеневшими пальцами, уставясь на юношу сквозь струны еще более неприятным взглядом, чем обычно. Смотрел он на Мэта так, словно прежде никогда его не видывал и не знал, кто он такой. Глаза менестреля отливали темным отшлифованным стеклом, суставы пальцев, сжимавших позолоченную арфу, побелели от напряжения
При виде этого все только что случившееся словно с грохотом обрушилось на место: слова Мэта, воспоминания, которые он воспринимал как свои и которыми воспользовался. Чтоб тебя испепелило, дурак безмозглый! Язык свой на привязи держать не можешь! Почему Лан вел разговор таким образом? Почему он не завел речь о лошадях или о погоде, почему просто не держал рот закрытым? Прежде Страж никогда не выказывал охоты поболтать. Обычно казалось, что дерево разговорить легче, чем Стража. Разумеется, Мэт тоже мог держать рот на замке и не растекаться мыслями по древу. Хорошо хоть не взбрело в голову бормотать на Древнем Наречии! Кровь и пепел, надеюсь, что не бормотал!
Мэт вскочил на ноги, повернулся, собираясь уйти, и обнаружил, что у выхода из палатки стоит Ранд. Он с рассеянным видом крутил в руке тот чудной обрубок копья с кисточками, словно не вполне понимая, что это такое. Давно ли Ранд тут стоит? А, неважно. И Мэт выпалил все единым духом:
- Ранд, я ухожу. С первым лучом солнца сажусь в седло - и меня нет. Я бы сию же минуту уехал, но за полдня не уберусь так далеко отсюда, как бы мне хотелось. То есть я хочу сказать, что между мною и айильцами - любым айильцем - будет столько миль, сколько сумеет проскакать Типун. Только тогда я разобью лагерь.
Нет смысла устраивать ночлег в такой близи от противостоящих войск - того и гляди, чьи- нибудь разведчики схватят да подвесят посушиться на солнышке. Ведь и у Куладина должны быть свои разведчики, да и другие лазутчики могут не сразу узнать Мэта, он прежде успеет получить копье в печенку.
- Жаль, что ты уходишь, - тихо сказал Ранд.
- И не старайся отговорить меня от… - Мэт заморгал. - Что? Жаль, что я ухожу?
- Я никогда не пытался заставить тебя остаться, Мэт. Перрин, когда захотел, ушел. И тебе никто не мешает.
Мэт открыл было рот, но тут же захлопнул его. Да, верно, Ранд никогда не пытался его силком удерживать.
Не пытался - просто получалось так, что Мэт оставался. Но теперь не ощущалось ни малейшей ниточки, никакого притяжения та'верена, никакого смутного чувства, что Мэт поступает неправильно. Он был тверд и непоколебим в своем решении.
- Куда ты пойдешь?
- На юг.- Впрочем, выбора-то особого и нет. Прочие пути вели либо к Гаэлин, а к северу от реки Мэта ничего не интересовало, либо в сторону айильцев, одна часть которых наверняка прирежет его, а вторая то ли убьет, то ли нет, в зависимости от того, близко ли Ранд и что они прошлым вечером съели за ужином. А по прикидкам Мэта, шансы его не слишком-то хороши. - Пожалуй, для начала на юг. Потом куда-нибудь, где есть таверна и женщины, которые с собой копий не таскают. - Мелиндра. Вот она может оказаться той еще проблемой. У Мэта было чувство, что она из тех женщин, которые позволят уйти, тольк'о когда она сама с этим согласится. Что ж, так или иначе, с Мелиндрой он разберется. Авось еще успеет ускакать раньше, чем Мелиндра узнает. - Это все не по мне, Ранд. Я о баталиях ничего не знаю и знать не желаю. - Мэт избегал смотреть на Лана и Натаэля. Если хоть один из них раскроет рот, Мэт любому по зубам заехать готов. Даже Стражу. - Ты ведь понимаешь, да?
Ранд кивнул. Может, и вправду понимающе. Это как посмотреть.
- На твоем месте я бы забыл попрощаться с Эгвейн. Я больше не уверен, многое ли из сказанного ей я мог бы с тем же успехом сообщить Морейн или Хранительницам, а то и всем им вместе.
- Я и сам давно до этого додумался. Она дальше всех нас ушла от Эмондова Луга. И сожалеет о том меньше всех.
- Может, и так, - печально согласился Ранд. - Да осияет тебя Свет, Мэт, - добавил он, протягивая другу руку, - и да ниспошлет он тебе ровных дорог, хорошей погоды и приятной компании. Доведется, еще свидимся.
Коли Мэту суждена своя дорога, встречи ждать придется долго. Поэтому он испытывал легкую печаль - и чувствовал себя немного глупо из-за этой грусти, однако мужчина должен сам о себе заботиться. Все сказано и сделано - это главное.
Пожатие Ранда было таким же крепким, как всегда, - тренировки с мечом только прибавили новых мозолей на руках бывалого лучника, но Мэт явственно ощутил на ладони друга четко очерченное клеймо в виде цапли. Просто маленькое напоминание, на случай, если он забудет о знаках на скрытых рукавами предплечьях друга или о чем-то таком в его голове, что позволяет Ранду направлять. Если Мэт оказался способен забыть, что Ранд может направлять Силу - а об этом он подумал всего один раз за целые
ДНИ
дни!
значит, давно пора уходить.
Еще несколько неуклюжих слов прощания. Лан, казалось, не замечал стоящих рядом парней. Он сложил руки на груди и молча рассматривал карты, Натаэль тем временем принялся меланхолично перебирать струны арфы. У Мэта был тонкий слух, и его ухо различило в незнакомой мелодии иронию - интересно, с какой стати менестрелю вздумалось именно это играть? Еще несколько мгновений, и Ранд отступил на полшага назад, положив конец прощанию, а Мэт наконец оказался за порогом палатки. Снаружи была целая толпа: с добрую сотню Дев рассыпались по верхушке холма и расхаживали с таким видом, словно готовы кого-нибудь копьем ткнуть; неподвижно, с видом каменных статуй, замерли в терпеливом ожидании все семь клановых вождей; три лорда из Тира старательно притворялись, что не обливаются потом и что айильцев вокруг не существует.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

О прибытии лордов Мэт уже слышал и даже успел сходить поглазеть на их лагерь - или лагеря, - но знакомых лиц не увидел, а перекинуться с ним в карты или метнуть кости никто не захотел. Троица тайренцев, презрительно хмурясь, оглядела Мэта с головы до ног и, по- видимому, решила, что он ничем не лучше айильцев, о которых можно сказать одно: и взгляда-то недостойны.
Нахлобучив на голову шляпу и надвинув ее пониже, на самые брови, Мэт в ответ поразглядывал тайренцев. Он с удовольствием отметил, что по крайней мере парочка помоложе почувствовала себя неуютно под его холодным взором. Удовольствовавшись этим, Мэт зашагал вниз с холма. Седобородый же по-прежнему едва скрывал обуревавшее его нетерпение - до того ему хотелось войти в палатку к Ранду. Но для Мэта все это было уже неважно. Никого из них он больше не увидит.
Мэт мимолетно подумал: а почему он вообще их всех не проигнорировал? Не считая этого происшествия, шаг юноши был легок, и энергия из него будто через край переливалась. На самом деле нечему дивиться, ведь завтра он наконец-то уходит. В голове у него будто кувыркались игральные кости, и когда они остановятся, неизвестно, какие выпадут очки. Но как-то это все странно. Должно быть, Мелиндра о нем волнуется. Определенно надо уйти пораньше и тихо - как мышка на цыпочках бежит по перышкам.
Насвистывая, Мэт направился к своей палатке. Что это за мелодия? Ах да, "Танец с Джаком-из-Теней". У Мэта и в мыслях нет со смертью плясать, но мотив был веселый, поэтому юноша все равно насвистывал его, а сам тем временем прикидывал, каким маршрутом лучше убираться подальше от Кайриэна.
Клапан палатки опустился за Мэтом и скрыл его из виду, но Ранд еще долго стоял и смотрел вслед другу.
- Я слышал только самый конец, - произнес он после долгого молчания. - Остальное было в том же духе?
- Очень похоже, - отозвался Лан. - Всего несколько мгновений глядел на карты, а потом выложил замысел, крайне близкий к тому плану сражения, который разработали Руарк с вождями. Он видел трудности и возможные опасности, а также то, как их обойти. Он знает о подкопах, об осадных машинах. И о том, как применять легкую кавалерию для преследования и изматывания разбитого врага.
Ранд посмотрел на Лана. Удивления Страж не выказывал, даже бровью не повел. Разумеется, именно он заметил, что Мэт проявляет, по-видимому, удивительную осведомленность в военных делах. И Лан не собирался задавать сами собой напрашивающиеся вопросы. Что, кстати, хорошо. Ранд не имел права на ответ, каким бы маловразумительным тот ни был.
Он и сам мог задать кое-какие вопросы. Какое отношение имеют подкопы к сражениям? Или, быть может, они как-то связаны с осадами? Каков бы ни был ответ, ближайшие рудокопы не ближе Драконового Кинжала, и нет уверенности, что там до сих пор добывают в шахтах руду. Ну ладно, в этой битве можно и без таких ухищрений обойтись. Важно другое: теперь Ранд знает, что Мэт по ту сторону тер'ангриала в виде дверного проема приобрел нечто большее, чем склонность бездумно балабонить на Древнем Языке. И, зная это, Ранд наверняка найдет применение этой Мэтовой способности.
Не надо становиться еще суровей и безжалостней, с горечью подумал Ранд. Он видел, как Мэт поднимался к палатке, и, нисколько не колеблясь, послал туда Лана - узнать, что выплывет на поверхность в праздном разговоре наедине. Поступил он так намеренно. Остального могло и не случиться, но случилось. Ранд надеялся, что Мэт, освободившись от него, с толком или хотя бы приятно проведет отмеренные ему дни. Ранд надеялся, что Перрину хорошо в Двуречье, он, наверно, похваляется Фэйли перед матерью и сестрицами, того и гляди, женится на ней. Ранд надеялся на это потому, что знал: он способен притянуть друзей обратно к себе - та'верен притягивает другого та'верена, а он-то среди них самый сильный. Морейн утверждала, будто не может быть совпадением, что три таких та'верена выросли в одной деревне и почти одного возраста, - Колесо вплетает в Узор случайности и совпадения, но оно не без причины заложило в плетение нити жизней трех друзей. Со временем Ранд вновь притянет к себе и Перрина, и Мэта, как бы далеко они от него ни оказались, а когда они явятся, он воспользуется ими, как ему будет нужно. Как он сочтет нужным. Потому что он должен так поступить. Потому что, о чем бы ни говорилось в Пророчестве о Драконе, Ранд уверен: единственный шанс одержать победу в Тармон Гай'дон - всем трем та'веренам быть вместе. А три та'верена, связанных вместе с младенчества, будут объединены вновь. Нет, ему не надо быть жестоким. Ты и так уже такой мерзкий и заносчивый тип, что какого-нибудь Шончан затошнило бы!
- Играй "Марш смерти", - велел Ранд более грубым тоном, чем хотел, и Натаэль оторопело глянул на него. Этот человек слышал все - он ко всему прислушивается. У Натаэля обязательно возникнут вопросы, но ответов на них он не дождется. Коли Ранд не может Лану рассказать о секретах Мэта, он не станет распространяться о них перед одним из Отрекшихся, каким бы прирученным и покорным тот ни казался. Ранд нарочито грубо произнес, ткнув обрубком копья в сторону Натаэля: - Играй этот марш, если не знаешь музыки печальней. Сыграй нечто такое, чтобы возрыдала твоя душа. Если она у тебя еще осталась.
Натаэль заискивающе улыбнулся Ранду и сидя отвесил поклон, но кожа вокруг глаз у него побелела. Он и впрямь начал играть "Марш смерти", однако арфа звучала куда резче и пронзительней прежнего, с болью погребальной песни, от скорби которой зарыдала бы душа у любого. Натаэль пристально, в упор смотрел на Ранда, точно надеялся увидеть, какой эффект произвела на него мелодия.
Отвернувшись, Ранд растянулся на коврах головой к картам, подложив под локоть ало- золотистую подушку.
- Лан, пожалуйста, попроси остальных войти.
Страж церемонно склонил голову и только потом вышел из палатки. Поклонился он Ранду впервые, но тот лишь краешком сознания отметил эту новую необычную черточку в поведении Лана.
Битва может произойти завтра. Лишь данью вежливости, чистой фикцией было то, что Ранд помогал Руарку и прочим составлять план сражения. Ранд был достаточно умен и отдавал себе отчет, что в таких делах он полный профан и ничего в них не смыслит, понимал он и другое:
вопреки всем своим разговорам с Ланом и Руарком он не чувствовал себя готовым. Я спланировал сотню сражений такого масштаба и даже больших, отдавал приказы, по которым в бой шли войска в десятки раз многочисленнее. Нет, не его это мысль. Льюс Тэрин знает - знал, - как воевать, но вовсе не он сам, не Ранд ал'Тор. Он слушал, задавал вопросы, кивал, будто понимал, когда говорили, каким образом и что надо сделать. Иногда Ранд действительно понимал, иногда жалел, что понимает, поскольку знал. откуда взялось это понимание. Его реальным вкладом в обсуждение стало пожелание разбить Куладина, не разрушая город. В любом случае предстоящая встреча самое большее добавит несколько штрихов к тому, что уже решено. Вот бы пригодился Мэт с его новообретенными познаниями.
Нет. Он не станет так думать о своих друзьях, о том, как готов с ними поступить. Нет - только когда не будет иного выхода. Даже если отстраниться от мысли о битве, многое еще нужно обдумать, многое необходимо сделать. Главная проблема - над Кайриэном нет кайриэнских флагов, другая - непрекращающиеся стычки с андорскими отрядами. Что же затеял Саммаэль, чтобы оправдать свои намерения, и…
Друг за другом, не соблюдая определенного порядка, в палатку вошли вожди. Первым на этот раз оказался Деарик, замыкали цепочку вошедшие вместе с Ланом Руарк и Эрим. Бруан и Джеран заняли места по бокам от Ранда. О старшинстве между собой вожди не беспокоились, а Аан'аллейна они, по-видимому, считали чуть ли не одним из своего круга.
Последним, в сопровождении не отстающих ни на шаг лордиков, в палатку вступил Вейрамон. Окинув взором айильцев, он напряженно поджал губы - его-то вопрос старшинства и высоты положения откровенно заботил. Ворча что-то в напомаженную бородку, Благородный Лорд прошествовал вокруг очага и занял место позади Ранда. Да так и сидел, пока наконец бесстрастные взоры вождей, устремленные на тирского военачальника, не пробились сквозь скорлупу его высокомерия. У Айил выбранное Вейрамоном место мог занять лишь близкий родич по крови или собрат по воинскому сообществу - если во время беседы есть угроза получить нож в спину. А тайренец продолжал насупившись взирать на Джерана и Деарика, словно ожидал, когда же кто-то из них отодвинется и уступит ему свое место.
Наконец Бэил указал Вейрамону на коврик возле себя, напротив Ранда, у карты, и, чуть- чуть помедлив, тайренец широким шагом вновь обошел очаг и уселся на предложенное место - скрестив ноги и выпрямив спину. Глядел он прямо перед собой, и лицо у него было как у человека, который секунду назад проглотил целиком незрелую сливу. Молодые лорды стояли за его спиной, точно железный штырь проглотили, но один из них счел приличным принять смущенный вид.
Ранд взял этого молодого тайренца на заметку, но ничего не сказал, а только умял большим пальцем табак в чашечке трубки и легонько прикоснулся к саидин, закуривая. С Вейрамоном нужно что-то делать; этот гордец обострил прежние споры и создал новые проблемы. На лице Руарка не дрогнул ни один мускул, но лица остальных вождей говорили о многом, хоть и выражали они разные чувства: от сердитой мины Гана, скривившегося от отвращения, до холодной решимости Эрима, в глазах которого отчетливо читалась готовность тут же устроить танец копий. Возможно, для Ранда это и способ отделаться от Вейрамона, однако сейчас родилась еще одна из многих проблем, которые придется решать.
По примеру Ранда Лан и айильцы принялись набивать трубки.
- Лично я считаю необходимым внести лишь незначительные изменения, - сказал Бэил, с тихим попыхиванием раскуривая свою трубку. И, как обычно, удостоившись сердитого вопроса Гана:
- Эти незначительные изменения касаются Гошиен или, возможно, какого-нибудь другого клана?
Выбросив Вейрамона из головы. Ранд склонил голову и стал слушать, как вожди обсуждают, что требуется изменить после того, как они заново осмотрели поле предстоящей битвы. То и дело кто-то из айильцев бросал быстрый взгляд на Натаэля; изредка напряженный прищур глаз или складка у рта наводили на мысль, что траурно звучащая мелодия затронула что-то в их душах. Даже тайренцы порой тоскливо морщились. Однако Ранда печальные ноты будто обтекали, не затрагивая. Слезы, пролитые даже в душе, были роскошью, отныне для него непозволительной.
ТОМ III

ГЛАВА 43. Здесь и сегодня

На следующее утро Ранд встал и оделся задолго до света. По правде говоря, он и не спал, причем вовсе не из-за Авиенды, хоть раздеваться она принялась еще до того, как он потушил лампы. Вдобавок потом Авиенда направила Силу, вновь зажигая один из светильников, и заворчала, что ей-то в темноте ничего не видать, пусть даже сам Ранд и способен что-то разглядеть. Он же ничего ей не ответил, а несколько часов спустя едва ли заметил, как девушка встала - задолго до него, - оделась и ушла. У него и в мыслях не было строить догадки, куда она отправилась.
Невеселые думы терзали Ранда. Он лежал во мраке с открытыми глазами, а в голове кружились мрачные мысли. Сегодня погибнут люди. Очень много людей, даже если все пойдет как по маслу. Что бы он ни сделал, ничто не изменит неизбежного; сегодня все свершится согласно предначертанному Узором. Но Ранд вновь и вновь обдумывал свои решения, которые принял с того момента, как впервые ступил на жаркую землю Пустыни. Мог ли он когда-то поступить иначе, сделать нечто такое, что позволило бы избежать того, что случится сегодня здесь? В следующий раз - наверное. Подле его одеял, поверх ремня с вложенным в ножны мечом, лежал обрубок копья с кисточками. Может быть, в другой раз он и сумеет что-то изменить. И в следующий раз, и еще когда-нибудь потом.
Темнота еще не рассеялась, когда пришли вожди - сказать, что их воины заняли исходные позиции и готовы. Другого, впрочем, и не ожидалось. Лица айильских предводителей оставались каменно-невозмутимыми, но кое-какие чувства на них были заметны. Хотя и странным казалось подобное смешение - налет радостного возбуждения поверх мрачной решимости.
Эрим и в самом деле слегка улыбался.
- Хороший день, чтобы увидеть конец Шайдо, - заявил он наконец. Со стороны казалось, что от нетерпения он подпрыгивает на цыпочках.
- По воле Света, - промолвил Бэил, подпирая головой полог палатки, - еще до заката мы омоем копья в крови Куладина.
- Плохая примета - говорить о том, что будет, - проворчал Ган. На его лице, конечно же, волнение отражалось менее всего. - Судьба решит.
Ранд кивнул:
- Да ниспошлет Свет и да решится так, чтоб наших воинов погибло поменьше. - Как бы ему хотелось, чтобы тревожился он только потому, что вскоре кто-то погибнет, поскольку нельзя, чтоб жизнь человеческая обрывалась так просто. Но впереди еще много дней. И предстоит не одна битва. А ему понадобится каждое копье, чтобы принести порядок по эту сторону Драконовой Стены. В этом его отличие, как и во многом остальном, от Куладина.
- Жизнь есть сон, - сказал Руарк, а Ган и остальные вожди согласно закивали. Жизнь была всего лишь сном, а все сны должны кончаться. К смерти айильцы не стремились, но и не бежали от нее.
Когда вожди уходили, Бэил задержался:
- Ты уверен в том, что поручил Девам? Сулин говорила с Хранительницами Мудрости.
Так вот о чем толковала Мелэйн с Бэилом. Судя по тому, что остановился и прислушался и Руарк, на эту тему и Эмис не преминула кое-что сказать.
- Все прочие, Бэил, исполняют, чего от них ждут, без всяких жалоб и сетований. - Это было несправедливо, но сейчас не до игр. - Если Девы хотят особого задания, то Сулин могла бы ко мне прийти, а не бежать к Хранительницам.
Не будь Руарк с Бэилом айильцами, выходя из палатки, они бы точно качали головами- Ранд предполагал, что каждому из них жены много чего наговорят наедине, но уж с этим им придется смириться. Если Фар Дарайз Май блюдут его честь, то на сей раз свой долг они будут исполнять там, где пожелает Ранд.
К удивлению Ранда, когда он уже был готов и собирался выйти из палатки, появился Лан. На плечах Стража висел меняющий цвета плащ, на который при колыханиях ткани было больно смотреть.
- Морейн с тобой? - Ранд полагал, что Лан будет неотлучно находиться при Айз Седай.
- Она в своей палатке. Нервничает, места себе не находит. Скорей всего, сегодня она не сумеет Исцелить даже всех тех, кто получит самые тяжелые раны. - Морейн решила помогать Ранду так. Сегодня она не вправе использовать Силу как оружие, но Исцелять раненых она может. - Она всегда сердится на напрасные потери.
- Нас всех это тоже злит, - огрызнулся Ранд. Пожалуй, Морейн огорчило и то, что он забрал у нее Эгвейн. Насколько знал юноша, Эгвейн особыми дарованиями в Исцелении не блистала, но девушка помогала бы Морейн. Что ж, Эгвейн нужна ему, и она сдержит свое слово. - Скажи Морейн, коли ей нужна помощь, пусть позовет Хранительниц, которые могут направлять. - Впрочем, в Исцелении искушены немногие Хранительницы. - Она может соединиться с ними и воспользоваться их силой. - Ранд умолк, замялся. Говорила ли Морейн с ним о соединении хоть раз? - Наверное, ты пришел не для того, чтобы рассказать, что Морейн пребывает в мрачных раздумьях, - раздраженно заметил Ранд. Иногда трудно отделить одно от другого: что он узнал от нее, что от Асмодиана, а что всплыло из памяти Льюса Тэрина.
- Я пришел спросить, почему ты снова носишь меч.
- Морейн уже спрашивала. Это она тебя послала?.. Лицо Лана не изменилось, но он резко перебил юношу:
- Это хочу знать я. Ты можешь создать меч из Силы или даже без меча убивать, но ты вдруг вновь стал носить на поясе сталь. Почему?
Не сознавая того, Ранд провел пальцами по длинной рукояти у себя на боку:
- Нечестно использовать таким образом Силу. Тем паче против того, кто неспособен направлять. Все равно что с ребенком драться.
Какое-то время Страж молчал, разглядывая Ранда.
- Ты хочешь собственноручно убить Куладина, - наконец заключил Лан спокойным тоном. - Этот меч против его копий.
- Нарочно искать его я не стану, но кто скажет, что может случиться? - Ранд неловко пожал плечами. Нет, охотиться на Куладина он не будет. Но если в какой-то мере действенно его влияние на события, это пресловутое изменение случайностей, пусть он окажется лицом к лицу с Куладином. - Кроме того, от него-то такого вполне можно ждать. Угрожал-то он мне лично, Лан, я сам его угрозы слышал. - Подняв кулак, он чуть вытянул запястье, рукав темно-красной куртки немного сдвинулся. Выглянула отчетливо видимая златогривая драконова голова. - Куладин не успокоится, пока я жив, пока мы оба носим эти знаки.
Говоря по правде, Ранд и сам не узнает покоя до тех пор, пока этих Драконов не будет носить лишь один человек. И по справедливости он должен бы и Асмодиана порубить заодно с Куладином. Именно Асмодиан отметил Драконовыми знаками этого Шайдо. Но возможным все случившееся сделали непомерные амбиции Куладина - к тому, что произойдет здесь сегодня, привели честолюбие Куладина и его отказ жить согласно айильским законам и обычаю. Не говоря уже об откровении и войне между айильцами, к черным злодеяниям Куладина нужно отнести и Тайен, и Селиан, и дюжины разоренных с тех пор городков и уничтоженных деревень, бесчисленные сотни сожженных ферм. Стервятникам раздолье среди непогребенных тел мужчин, женщин, детей. Если Ранд Возрожденный Дракон, если имеет хоть какое-то право требовать, чтобы все государства, не говоря уже о Кайриэне, последовали за ним, то он в первую очередь обязан принести им справедливость.
- Тогда пусть ему отрубят голову, когда захватят, - хрипло промолвил Лан. - Отправь сотню или тысячу воинов, поручив им одно: отыскать его и захватить. Но не будь таким болваном, чтобы самому с ним сражаться! С мечом ты сейчас хорош и в самом деле прекрасно им владеешь, но айильцы чуть ли не рождаются с копьем и щитом в руке. Получишь копьем в сердце - и все превратится в прах.
- Выходит, я должен от боя в стороне держаться? А ты бы стал избегать сражения, если б Морейн этого от тебя не потребовала? Или Руарк так поступил бы? Или Бэил? Любой из них?
- Я - не Возрожденный Дракон. На мне не лежит ответственность за судьбу мира. - Но кратковременная запальчивость исчезла из голоса Стража. Не сдерживай Морейн своего Стража, в битве Лана, несомненно, всегда можно было бы отыскать там, где схватка жарче всего Пожалуй, в эти секунды он будто сожалел о тех ограничениях, какие на него накладывает долг перед Айз Седай.
- Лан, понапрасну рисковать я не стану, но не могу же я все время от опасностей бегать! - Шончанское копье сегодня останется в палатке - оно будет только мешать, если Ранд наткнется на Куладина. - Идем. Если еще тут простоим, айильцы все без нас закончат.
Когда Ранд, пригнувшись, вышел из палатки, на небе еще виднелось несколько звезд, а горизонт на востоке был очерчен тонкой и резкой полоской света. Но остановился Ранд, едва сделав шаг наружу, не поэтому. Лан замер рядом с юношей Вокруг палатки плотным - плечо к плечу - кольцом, лицом внутрь, выстроились Девы. Их ряды уходили по закутанным в сумрак склонам;
одетые в кадинсор женщины стояли так тесно, что меж ними и мышь бы не проскочила. Джиди'ина Ранд нигде поблизости не заметил, хотя гаишайн и было велено оседлать коня и держать наготове.
Впрочем, тут были не одни Девы. Перед первым рядом стояли две женщины - в просторных светлых блузах и широких юбках, волосы обеих повязаны сложенными косынками. В предрассветном сумраке различить лица не удавалось, но было что-то в этих двух фигурах, в том, как женщины стояли, сложив на груди руки, отчего Ранд понял - это Эгвейн и Авиенда.
Прежде чем Ранд успел открыть рот и спросить, в чем дело и что они задумали, как вперед шагнула Сулин:
- Мы пришли сопроводить Кар'а'карна к вышке, вместе с Эгвейн Седай и Авиендой.
- Кто вас надоумил? - спросил Ранд. Один взгляд на Лана, и стало понятно, что он тут ни при чем. Даже в сумраке было видно, что Лан удивлен. Но через мгновение он вскинул голову: ничто не могло долго удивлять Лана. - Предполагалось, что Эгвейн сейчас идет к вышке, а Девы уже должны быть там и охранять ее. Сегодня ей отведена важная роль. Она будет делать свое дело, и ее необходимо охранять.
- Мы будем ее защищать. - Голос Сулин был ровен, как оструганная доска. - И кар'а'карна тоже. Кар'акарна, который поручил нести свою честь Фар Дарайз Май.
По рядам Дев побежал одобрительный ропот.
- Ранд, это же просто здравый смысл, - сказала со своего места Эгвейн. -' Если один человек, используя Силу как оружие, сделает битву короче, то трое укоротят ее еще больше. А ты сильнее нас с Авиендой вместе взятых. - Судя по голосу, признаваться в последнем девушке очень не нравилось. Авиенда не сказала ничего, но то, как она стояла, вся ее поза, было красноречивее всяких слов.
- Это нелепо, - нахмурился Ранд. - Пропустите меня, а сами ступайте на назначенные вам места. Сулин не шелохнулась.
- Фар Дарайз Май несут честь кар'а'карна, - спокойно промолвила она, и остальные подхватили ее слова - так же негромко, но голоса множества женщин слились в высокий гул.
- Фар Дарайз Май несут честь Кар'а'карна. Фар Дарайз Май несут честь Кар'а'карна.
- Я сказал: пропустите меня! - потребовал Ранд, едва голоса Дев смолкли.
И словно повинуясь его слову, Девы вновь принялись за свое:
- Фар Дарайз Май несут честь Кар'а'карна. Фар
Дарайз Май несут честь Кар'а'карна. Сулин же стояла и смотрела на Ранда. Чуть погодя Лан склонился к нему и негромко, сухо
проговорил:
- Оттого, что женщина носит копье, она не перестает быть женщиной. Ты когда-нибудь встречал такую, которую можно было бы заставить отказаться от чего-то, чего она и в самом деле хочет? Отступись, иначе мы тут весь день простоим: ты будешь спорить, а они в ответ повторять одно и то же. - Страж помолчал, потом добавил: - Кроме того, в этом действительно есть смысл.
Когда речитатив Дев опять смолк, Эгвейн открыла было рот, но Авиенда положила ладонь ей на руку и прошептала несколько слов, и Эгвейн ничего не сказала. Впрочем, Ранд знал, что она хотела сказать. Она собралась сказать ему, что он глупый шерстоголовый упрямец или что-нибудь в том же духе.
И вся беда в том, что именно так Ранд и начинал себя чувствовать. Ему и в самом деле есть смысл отправиться на вышку. Где-нибудь в другом месте ему нечего делать - битва теперь в руках вождей и судьбы. И от Ранда больше пользы, если он будет направлять Силу, а не носиться верхом, надеясь встретиться с Куладином. Если же Ранд, будучи та'вереном, способен притянуть того к себе, какая разница, где он будет - на вышке или на поле боя? Впрочем, оказаться с Куладином лицом к лицу не так уж много шансов, раз Девы, все до единой, полны решимости защищать вышку.
Но как отступить, сохранив жалкое подобие достоинства, - после того, как бушевал и бросал налево-направо угрозы?
- Я решил, что с вышки смогу сделать больше всего, - промолвил он. Лицо его запылало.
- Как прикажет Кар'а'карн, - ответила Сулин без всякого намека на насмешку, точно эта мысль высказана им с самого начала. Лан кивнул и плавно скользнул прочь. Девы расступились, освободив ему узенький проход.
Но брешь быстро сомкнулась за Ланом, и, когда Девы двинулись с места, у Ранда не было иного выбора, как идти вместе с ними, даже если бы он хотел поступить по-иному. Разумеется, он мог направить, швырнуть Огонь или сбить их с ног Воздухом, но вряд ли это подходящий способ обращения с людьми, которые приняли его сторону, не говоря уже о том, что они - женщины. Кроме того. Ранд сомневался, что угроза перебить всех вынудит их оставить его, скорей всего, ничего у него не выйдет. Да и в любом случае он же все-таки решил, что на башне от него толку будет больше всего.
Так же молча, как и Сулин, шагали и Эгвейн с Авиендой, за что Ранд был девушкам благодарен. Разумеется, они молчали не только потому, что выбирали, куда ступить в темноте, чтобы шеи себе не сломать. Время от времени Авиенда что-то глухо бормотала, слова он едва улавливал - сердилась из-за юбок. Но никто не насмешничал, что он так явно пошел на попятный. Хотя на эту тему еще можно ожидать ехидных замечаний - попозже. По-видимому, женщины получают очевидное удовольствие оттого, что колют тебя иголкой, когда тебе кажется, будто опасность миновала.
Небо начало светлеть, наползал серый рассвет. Когда бревенчатая вышка вырисовалась над деревьями, Ранд нарушил молчание:
- Не предполагал, что ты, Авиенда, примешь участие в сражении. Я думал, Хранительницы Мудрости в битвах не участвуют.
Он был уверен, что об этом она ему точно говорила. Хранительница запросто пройдет через самую жаркую сечу без царапинки, войдет в любые холд или становище клана, которые находятся в кровной вражде с ее собственным кланом, но она не сражается, тем паче направляя Силу. Пока Ранд не явился в Пустыню, подавляющее большинство айильцев наверняка не знали, что некоторые из Хранительниц способны направлять, хотя о странных их способностях и ходили слухи, а иногда поговаривали и о том, что, как полагали айильцы, очень может походить на действие Силы.
- Я еще не Хранительница, - ответила Авиенда, с довольным видом одергивая шаль. - Раз Айз Седай вроде Эгвейн может это делать, то и я могу. Сегодня утром, пока ты еще спал, я все уладила. Но размышляла я над этим с той поры, как ты в первый раз попросил Эгвейн помочь.
Света уже хватало, и Ранд увидел, что Эгвейн смущенно покраснела. Заметив же, что он на нее смотрит, девушка споткнулась на ровном месте, и ему пришлось подхватить ее под локоть, чтобы она не упала. Избегая его взгляда, Эгвейн резко высвободила руку. Может, ему и незачем тревожиться о ее шпильках в свой адрес. Сейчас они втроем уже шагали вверх по холму через редкий лес к вышке.
- А они не пытались тебя остановить? Я имею в виду Эмис, или Бэйр, или Мелэйн? - Сам он знал, что не пытались, иначе бы Авиенды тут не было.
Она покачала головой и задумчиво нахмурилась:
- Они долго с Сорилеей беседовали, потом сказали, чтоб я поступала так, как считаю нужным. Обычно же они велят мне делать то, что сами считают нужным. - Искоса глядя на Ранда, Авиенда добавила: - Я слышала, Мелэйн говорит, что ты принес перемены во все.
- Это верно. - Ранд поставил ногу на нижнюю ступеньку первой лестницы. - Да поможет мне Свет, но это именно так.
Вид с платформы даже для невооруженного глаза открывался великолепный, простиравшиеся впереди лесистые холмы лежали как на ладони. Рощицы были достаточно густы, чтобы скрыть айильцев, выдвигавшихся к Кайриэну, - большинство воинов уже наверняка на намеченных позициях. А на столицу рассвет отбросил золотистый отблеск. Быстро взглянув в одну из подзорных труб, Ранд увидел, что голые холмы вдоль реки безмятежны и с виду безжизненны. Вскоре все изменится. Там - Шайдо, пусть сейчас они и затаились. В укрытиях они не останутся, когда он нацелит… Что? Никак не погибельный огонь. Что бы он ни сделал, это должно, насколько возможно, обескуражить Шайдо, пока их не атакуют Рандовы айильцы.
Эгвейн с Авиендой сначала, тихо переговариваясь, по очереди посматривали в другую длинную трубу, но теперь они негромко что-то обсуждали. Наконец, обменявшись кивками, они шагнули ближе к перилам и встали, положив руки на грубо обтесанную балку и пристально глядя в сторону Кайриэна. По коже Ранда забегали мурашки. Одна из девушек направляла Силу, а может, и обе.
Сначала Ранд ощутил ветер, задувший в сторону города. Не легкий ветерок, а первый настоящий ветер, который он почувствовал в этой стране. Над Кайриэном, набухая и чернея, клубясь и густея, начали собираться тучи, самые тяжелые - с юга. И только там, над Кайриэном и Шайдо. Повсюду же, насколько мог видеть Ранд, небо оставалось голубым и чистым, не считая нескольких белых перьев в вышине. Однако прокатился гром - гулкий, долгий, основательный. Внезапно вниз сорвалась молния - изломанная серебристая вспышка разметала верхушку холма возле города. Прежде чем треск первой молнии достиг вышки, к земле хлестнули еще две. Точно обезумевшие, огненные зубцы танцевали в небе, и одиночные копья ослепительно белого света били вниз с регулярностью ударов сердца. Вдруг там, куда не лупили молнии, взорвалась земля, взметнув футов на пятьдесят фонтан комьев глины и песка. Еще один взрыв, в другом месте, потом опять.
Ранд представления не имел, кто из девушек что делает, однако они, вне всяких сомнений, настроены решительно, намереваясь как следует потерзать Шайдо. Пора и ему что-то предпринять, а не стоять и глазами хлопать. Потянувшись, он ухватился за саидин. Ледяной огонь ожег внешнюю границу Пустоты, которая окружила то, что было Рандом ал'Тором. Он бестрепетно проигнорировал маслянистую грязь, впитывающуюся в него из пятна порчи, и начал жонглировать бушующими потоками Силы, грозившими поглотить его. На таком расстоянии были пределы тому, что мог делать Ранд. На самом деле, не имея ангриала или са'ангриала, он почти приблизился к той границе, где вообще мог действовать. Весьма вероятно, именно поэтому девушки и направляли одну молнию, один взрыв за раз - если Ранд почти достиг предела своих возможностей, то девушки уже напрягали все свои силы.
Через опустошенность скользнуло воспоминание. Нет, не его, Льюса Тэрина. Но впервые Ранду это было безразлично. Он мгновенно направил Силу, и распустившийся огненный шар объял вершину холма милях в пяти от вышки. Когда сгусток бледно-желтого пламени погас, Ранд и без зрительной трубы разглядел, что холм стал существенно ниже, гребень его почернел и, судя по виду, оплавился. Если они втроем так орудовать будут, то кланам, может, и нет необходимости сражаться с Куладином.
Илиена, любовь моя, прости меня!
Пустота задрожала - мгновение Ранд качался на грани уничтожения. Валы Единой Силы обрушились на него, разбрызгивая пену страха; порча будто отвердела вокруг его души зловонным камнем.
Вцепившись в перила, аж пальцы заныли, Ранд заставил себя вернуться к спокойствию, вынудил пустоту устоять. С этого момента он отказался вслушиваться в мечущиеся в голове мысли. Ранд целиком сосредоточился на том, чтобы направлять Силу, и принялся методично жечь один холм за другим.
Стоя на гребне холма, подальше от опушки перелеска, Мэт обнимал морду Типуна, чтобы мерин вдруг не заржал. Юноша наблюдал, как с тысячу айильцев двигались с юга через всхолмье в его сторону. Над горизонтом проглянуло солнце, протянув от людской колонны рябь длинных теней. Ночное тепло уже начало уступать дневной жаре. Когда солнце поднимется выше, воздух просто раскалится. Мэт уже начал потеть.
Айильцы еще не заметили его, но Мэт не сомневался, что заметят, если он так и будет тут стоять. Едва ли имеет значение, что почти наверняка эти воины должны быть людьми Ранда - если у Куладина есть отряды к югу, то день обещает быть очень веселеньким для того, кто по дурости оказался в центре сражения. Это почти не имело значения - рисковать Мэт не собирался, и его они не увидят. Разок ему уже случилось оказаться достаточно близко, чтобы поплатиться за подобную беспечность. Мэт рассеянно провел пальцем по аккуратному разрезу от стрелы на плече своей куртки. Хороший выстрел - по движущейся цели, плохо видимой среди деревьев. Он восхищался бы меткостью стрелка, не будь мишенью сам.
Не отводя глаз от приближающегося отряда, Мэт осторожно подтолкнул Типуна, заставляя его попятиться в заросли погуще: если айильцы увидят его и прибавят шаг, то Мэт не хотел бы пропустить этот миг. Поговаривали, айильцы способны нагнать верхового, поэтому Мэт хотел иметь достаточную фору, если они вздумают за ним погнаться.
Когда деревья надежно укрыли его, Мэт зашагал быстрей, вывел Типуна на противоположный склон и лишь потом запрыгнул в седло и повернул на запад. Нельзя быть чрезмерно осторожным, если он хочет остаться живым в этот день в этом месте. Мэт ворчал себе под нос и ехал, надвинув шляпу пониже и положив копье с черным древком поперек седла.
На запад. Опять на запад.
День начался так хорошо! Часа за два до рассвета Мелиндра отправилась на сбор Дев. Думая, что Мэт спит, она не смотрела на него и вышла из палатки, бурча себе под нос что- то о Ранде ал'Торе и его чести, о том, что Фар Дарайз Май превыше всего. Говорила, будто спорила с собой, но, откровенно говоря, Мэту было наплевать, собирается она Ранда засолить или пустить на жаркое. Не прошло и минуты после ухода Мелиндры, как Мэт уже набивал свои переметные сумы. Когда он оседлал Типуна и бледной тенью отправился на юг, на него мало кто смотрел. Хорошее начало. Только вот Мэт не предполагал напороться на колонны Таардад, Томанелле и прочих проклятых кланов, что дугой растянулись к югу. Ни в коей мере не могло послужить утешением, что расстановка сил очень походила на ту, которую в разговоре с Ланом предположил Мэт. Угораздило же наболтать невесть чего! Мэт хотел идти на юг, а эти айильцы оттесняли его к Алгуэнье. Туда, где вот-вот начнется сражение.
Проехав милю или две, Мэт с опаской поворотил Типуна вверх по склону и остановился, забравшись поглубже в редкую рощицу на гребне. Этот холм оказался повыше многих, и обзор отсюда был превосходный. На этот раз айильцев в поле зрения Мэт не обнаружил, но ничем не лучше оказалась колонна, извивавшаяся по дну ложбины между холмами. Возглавляли ее, позади разноцветных знамен лордов, верховые тайренцы, за ними, в пыли, поднятой копытами их лошадей, с небольшим отрывом, двигалась щетинистая толстая змея копейщиков, а потом, еще на некотором расстоянии - кайриэнские конники, со множеством знамен, вымпелов и конов. Кайриэнцы двигались вообще без всякого порядка, лорды то и дело отставали, выезжали вперед для бесед с другими, но, по крайней мере, у них имелось боковое охранение. Во всяком случае, как только отряд проедет мимо, путь на юг Мэту будет открыт. И я не остановлюсь, пока не окажусь на полпути к проклятой Эринин!
Глаз Мэта уловил какое-то движение - далеко, впереди извивающейся колонны внизу. Мэт не заметил бы ничего, не находись он так высоко. И уж точно никто из тех всадников не заметит. Вытащив из седельной сумы маленькую зрительную трубу - Кин Товир любил играть в кости, - Мэт вгляделся в заросли, где что-то привлекло его взор, и тихо присвистнул сквозь зубы. Айильцы - по меньшей мере столько же, сколько людей в долине. Если это не воины Куладина, тогда они, видно, решили устроить сюрприз на именины - ибо залегли, таясь под сенью усыхающих кустов и под палыми листьями.
Мэт побарабанил пальцами по бедру. Скоро внизу будут валяться трупы. И очень мало среди них будет айильских. Не мое это дело! Я - вне игры, меня там нет, я вообще на юг еду. Стоит чуть-чуть подождать, а потом двинуться своей дорогой, пока остальные будут слишком заняты, чтобы его заметить.
Этот хлыщ Вейрамон - так зовут седобородого, Мэт вчера слышал, - полный балбес, непробиваемый тупица. Ни передового охранения, ни дозорных, ни разведчиков. Иначе бы он знал, что за треклятая напасть его ожидает. И судя по расположению холмов, по тому, как изгибается ложбина, айильцы тоже не видят колонну - только поднимающийся к небу жидкий столб пыли. Вот у них-то, несомненно, выставлены разведчики - не стали бы они наудачу тут поджидать.
Меланхолично насвистывая "Танец с Джаком-из-Теней", Мэт вновь приложил зрительную трубу к глазу и внимательно осмотрел верхушки холмов. Да, точно. Командир айильцев оставил там нескольких воинов - чтобы дали сигнал, предупредили, когда колонна ступит на смертоносный участок. Но даже и дозорные, наверное, еще ничего не видят. Через несколько минут первый тайренец появится на виду разведчиков, но до тех пор…
Мэт сам удивился, когда погнал Типуна галопом по склону вниз. Что, Света ради, я творю? Ну нельзя же стоять в стороне, позволить им всем идти на смерть, точно гусям под нож. Он их предупредит. Вот и все. Скажет им, что ждет впереди, а потом отправится восвояси.
Кайриэнские всадники в охранении, конечно же, увидели приближающегося Мэта задолго до того, как он спустился к подножию холма, услышали глухой стук копыт Типуна. Двое или трое опустили пики. Мэту пришлись не по вкусу полтора фута стали, нацеленные на него, и еще менее, когда таковых стало втрое больше, но очевидно, что один человек, даже несущийся сломя голову, - это не атака неприятеля. Дозорные с пиками пропустили юношу, и Мэт, проскакав мимо лордов во главе отряда кайриэнских всадников, задержался лишь, чтоб крикнуть:
- Стоять! Немедленно остановитесь! По приказу Лорда Дракона! Иначе он направит Силу и головы вам в брюхо засунет, а ваши ноги вам же на завтрак скормит!
Юноша ударил Типуна каблуками, и мерин рванул вперед. Мэт успел лишь оглянуться, чтобы проверить, делают ли кайриэнцы то, что он им велел. Они остановились, хоть и выказывая изрядную долю замешательства. Изгиб холма по-прежнему скрывал их от глаз айильцев. и, когда пыль осядет, айильцы никак не узнают, что они тут. Мэт низко пригнулся к шее Типуна, подгоняя мерина вместо плетки шляпой и галопом несясь вдоль рядов пехоты.
Если б я ждал, пока Вейрамон приказы начнет отдавать, стало бы слишком поздно. Только и всего. Он их предупредит и поскачет своей дорогой.
Пехотинцы маршировали отрядами по две сотни или около того копейщиков во главе с конным офицером, каждый отряд замыкали с пятьдесят лучников или арбалетчиков. Большинство с любопытством провожали взглядами несущегося мимо Мэта, копыта Типуна взбивали клубы пыли, но никто из солдат не сбился с шага. Некоторые из офицерских лошадей нервно шарахались в сторону, словно всадники хотели взглянуть, в чем причина подобной спешки, тем не менее ни один не покинул своего места в строю. Прекрасная выучка. Она им понадобится.
Колонну тайренцев замыкали Защитники Твердыни - в кирасах, в кафтанах с широкими, в черно-золотую полоску рукавами; разноцветные плюмажи на характерных шлемах отмечали офицеров и младших офицеров. Остальные носили такие же доспехи, но рукава их пестрели многообразием оттенков - согласно геральдическим цветам их лордов. Сами же лорды, в шелковых камзолах, ехали в первых рядах. Были они в украшенных позолотой кирасах и с большими белыми плюмажами; знамена колыхались позади них в поднимающемся ветерке, дувшем в сторону города.
Обогнув отряд и так резко натянув поводья, что Типун на дыбы встал, Мэт закричал:
- Стойте, именем Лорда Дракона!
Такой окрик представлялся ему самым быстрым способом остановить колонну, но какое-то мгновение казалось, что воины поедут прямиком на него. Чуть ли не в последний момент молодой лорд, которого Мэт видел возле Рандовой палатки, вскинул руку, а затем все принялись натягивать поводья в суматохе громких приказов, которые волной побежали вдоль колонны. Вейрамона тут не оказалось - ни одного лорда, который был бы на десять лет старше Мэта.
- Что это значит? - требовательно спросил всадник, подавший сигнал остановиться. Над резко очерченным носом надменно сверкнули темные глаза, подбородок высокомерно вскинут, и остроконечная бородка выдвинулась вперед пикой. Правда, заносчивости несколько охлодили текущие по лицу струйки пота.
- Сам Лорд Дракон отдал мне этот приказ. Кто ты такой, чтобы…
Он осекся, когда его схватил за рукав и настойчиво зашептал ему в ухо другой тайренец - знакомец Мэта. Истин, отличавшийся весьма запоминающимся лицом, смахивающим на бугристую картофелину, выглядел измученным и возбужденным - как слыхал Мэт, айильцы чуть наизнанку его не вывернули, дотошно выспрашивая о положении в городе. Однако в Тире Истин не раз игрывал с Мэтом в карты, и он-то точно знал, кто такой Мэт. У одного лишь Истина позолоченная отделка кирасы имела щербины, у остальных же доспехи служили, самое большее, для красоты на верховой прогулке. Пока.
Выпяченный подбородок, по мере того как остроносый выслушивал Истина, опускался, а когда Истин договорил, командир тайренцев промолвил более сдержанным тоном:
- Нисколько не предполагал оскорбить… э-э… Лорд Мэт. Я - Меланрил, из Дома Асегора. Чем могу служить Лорду Дракону? - С последними словами сдержанность тона соскользнула на настоящую нерешительность, и тотчас вмешался обеспокоенный
Истин:
- А зачем останавливаться? Знаю, Мэт, Лорд Дракон велел нам оставаться на месте, но, сгори моя душа, что за честь сидеть в тылу! Что, сражаться одним айильцам? Почему на нас взвалили задачу преследовать врага после того, как он будет разбит? Кроме того, у меня в городе отец, и… - Под взглядом Мэта Истин
умолк.
Обмахиваясь шляпой, Мэт качал головой. Эти глупцы даже находились вовсе не там, где было велено. Впрочем, и назад повернуть тоже нет никакой возможности. Даже если Меланрил решит возвратиться - а, глядя на него, Мэт не был уверен, что тот подчинится подобному приказу, переданному якобы от имени Лорда Дракона, - такой возможности все равно нет. Меланрил сидел на коне, ясно видимый айильским дозорным. Если колонна начнет разворачиваться, айильцы поймут, что засада обнаружена, и, весьма вероятно, кинутся в атаку, когда тайренцы и кайриэнские копейщики, перестраиваясь, смешают свои ряды. Тогда бойня ничем не будет отличаться от той, что случилась бы, если бы колонна двинулась дальше в полном неведении.
- Где Вейрамон?
- Лорд Дракон отправил его обратно в Тир, - медленно ответил Меланрил. - Чтобы разделаться с иллианскими пиратами и разбойниками на Равнине Маредо. Конечно, уходить ему не хотелось, даже получив столь важное и ответственное задание, но… Простите, лорд Мэт, но если вас прислал Лорд Дракон, как вышло, что вы не знаете…
Мэт оборвал тайренца:
- Я - не лорд. А коли хочешь спросить, что Ранд позволяет знать другим, то к нему с вопросами и обращайся. - Отповедь осадила тайренца, тот не собирался расспрашивать проклятого Лорда Дракона - ни о чем. Вейрамон хоть и дурак, но пожил достаточно и побывал в сражениях. За исключением Истина, смахивающего сейчас на притороченный к седлу мешок с репой, остальные из всей этой компании в лучшем случае участвовали в одной-двух потасовках где-нибудь в таверне. Ну может, еще в нескольких дуэлях. Очень это им сейчас пригодится. - А теперь все слушайте меня. Когда минуете вон ту седловину между двумя следующими холмами, на вас снежной лавиной навалятся айильцы.
С тем же успехом он мог сказать, что их там ожидает бал с женщинами, которые только и вздыхают о встрече с молодыми тайренскими лордами. На лицах появились нетерпеливые ухмылки, нервно загарцевали лошади, тайренцы принялись похлопывать друг друга по плечам, похваляясь, кто больше врагов убьет. Один Истин не разделял общего веселья, он просто вздохнул и ослабил меч в ножнах.
- Не глядите туда! - рявкнул Мэт. Придурки. Еще мгновение, и они бросили бы клич в атаку! - На меня смотрите. На меня!
Лишь одно утихомирило возбужденных лордов - то, с кем водил дружбу Мэт. Меланрил и другие в их красивой нетронутой броне нетерпеливо хмурились, недоумевая, почему он не хочет дать им заняться делом - рубить этих айильских дикарей. Не будь Мэт другом Ранда, они бы, скорей всего, стоптали и самого Мэта, и Типуна.
Мэт не мог разрешить им броситься в атаку. Атаковать они стали бы по частям, несогласованно, оставив сзади копейщиков и кайриэнскую кавалерию, хотя кайриэнцы, скорей всего, присоединились бы к атакующим, сообразив, что происходит. И тогда все они погибнут. Умнее всего наплевать на них - пусть действуют как заблагорассудится, а самому развернуться и гнать в противоположную сторону. Единственная неувязка: как только эти идиоты дадут айильцам понять, что засада обнаружена, айильцы вполне способны учудить что-то другое. Например, совершат обход и ударят с фланга по растянувшейся колонне этих придурков. Случись такое, нет никакой уверенности, что Мэту удастся уйти незамеченным.
- Лорд Дракон хочет, - заявил Мэт тайренцам, - чтобы вы медленно ехали вперед, словно никаких айильцев на сотню миль в округе нет. Как только копейщики пройдут через теснину, они выстроятся в каре, а вы рысью поскачете обратно, в середину каре.
- В каре! - протестующе воскликнул Меланрил. Прочие молодые лорды тоже сердито зароптали - кроме Истина, вид у которого был задумчивый. - Нет никакой чести прятаться позади вонючих…
- Проклятье, вы сделаете это! - гаркнул Мэт, зло посылая Типуна вплотную к коню Меланрила, - иначе если проклятые айильцы вас не прикончат, то Ранд убьет, а что останется потом, я сам в фарш искрошу! - Слишком долго он тут возится, айильцы, верно, гадают, о чем здесь сейчас речь идет. - Если повезет, у вас будет время приготовиться к удару айильцев. Если у вас есть верховые стрелки, задействуйте их. Если нет, держитесь кучнее. Успеете еще со своей проклятой атакой, а когда - узнаете, но если кто слишком рано двинется!.. - Мэт чуть ли не физически чувствовал, как убегает драгоценное время.
Уперев тупой конец своего копья, будто пику, в стремя, Мэт двинул Типуна обратно вдоль колонны. Он бросил взгляд через плечо - Меланрил и его спутники переговариваются, глядя ему вслед. Ладно хоть не кинулись очертя голову в долину.
Командир копейщиков оказался светлокожим, стройным кайриэнцем, на полголовы ниже Мэта, восседал он на сером мерине, которому давно не помешало бы попастись на травке. Впрочем, у Дайрида был жесткий взгляд и не раз сломанный нос, лицо его пересекали три белых шрама - один явно получен сравнительно недавно. Разговаривая с Мэтом, он снял свой колоколо-образный шлем: передняя часть головы была обрита. Значит, он не из лордов. Может, уже служил в армии, когда началась гражданская война. Да, его солдаты умеют выстраивать ежа для круговой обороны. С айильцами ему воевать не доводилось, но с разбойниками и с андорской конницей он встречался. Впрямую о том сказано не было, но из слов Дайрида было ясно, что ему приходилось сражаться и с другими кайриэнцами, несомненно, за один из Домов, претендовавших на трон. В голосе Дайрида не слышалось ни нетерпения, ни нежелания, говорил он как человек, которому предстоит нелегкая, но привычная работа.
Колонна двинулась дальше, как только Мэт повернул Типуна в другую сторону. Пехота шагала размеренно, по-походному, и короткий взгляд назад показал, что тайренские лошади двигаются не быстрее.
Мэт пустил Типуна побыстрее. Ему чудилось, будто он чувствует взгляды айильцев на своей спине, словно те теряются в догадках, что этот странный всадник только что говорил и куда и зачем он теперь направился. Просто гонец, который доставил сообщение и отправился восвояси. Ничего особенного, тревожиться не о чем. Мэт и вправду хотел, чтоб айильцы так подумали, но с облегчением расправил плечи, лишь когда уверился, что они его уже не видят.
Кайриэнская конница ждала его там, где Мэт велел ей остановиться. И по-прежнему на флангах были дозорные. Густой порослью высились древки знамен и конов - лорды собрались вместе, было их один на десятерых или даже больше из всего числа кайриэнцев. Большинство из них носили простые стальные нагрудники, редко попадавшаяся позолота или серебрение оказались оббиты, а кое у кого доспехи наводили на мысль, будто над ними поработал крепко подвыпивший кузнец. Рядом с некоторыми лошадьми мерин Дайрида показался бы боевым конем Лана. Сумеют ли эти воины сделать хотя бы то, что от них требуется? Но лица обернувшихся к Мэту всадников были тверды и решительны, а взоры еще суровее.
Теперь, невидимый для айильцев, юноша мог не таиться. Он свободен, может ехать на все четыре стороны. Вот только расскажет этим воинам, что от них надо, и все. Он же послал остальных прямиком в айильскую западню и не может их просто так покинуть.
Талманес из Дома Деловинде, кон которого имел три желтые звезды на синем фоне, а на знамени красовалась черная лисица, оказался еще ниже Дайрида и, самое большее, года на три старше Мэта, тем не менее именно он возглавлял этот кайриэнский отряд, хотя среди его подчиненных были и мужчины в годах, даже с сединой в волосах. Взгляд у командира был такой же невыразительный, как у Дайрида, и выглядел он точно туго сжатая пружина. Доспехи и меч его были до крайности просты. Назвавшись, Талманес молча слушал излагаемый Мэтом план, который тот сопровождал рисунком: нагнувшись с седла, он острием своего копья с мечевидным наконечником чертил на земле схемку. Другие кайриэнские лорды, сидя верхом, собрались вокруг, но никто не смотрел столь же внимательно, как Талманес. Тот задумчиво изучал начерченную карту, потом придирчиво оглядел Мэта, начиная с сапог и кончая шляпой, даже по копью скользнул цепким взором. Когда Мэт закончил, Талманес продолжал молчать, пока тот не взорвался:
- Ну? Мне все равно, воспользуетесь вы этим предложением или сейчас же о нем забудете, но очень скоро ваши друзья нарвутся на айильцев!
- Тайренцы мне не друзья А Дайрид… полезен. И уж точно не друг. - При этом предположении по группке собравшихся рядом лордов прокатились сухие смешки. - Но я поведу половину своих людей, если ты поведешь вторую.
Талманес стянул окованную сталью боевую перчатку и протянул руку, Мэт пару секунд смотрел на нее. Поведет? Он? Я - игрок, а не солдат. Любовник. Воспоминания о давно минувших битвах закружились в голове, но он загнал их поглубже. Все, что нужно Мэту, - ускакать прочь Но тогда, наверное, Талманес оставит Истина, Дайрида и всех остальных, как жаркое на горячей сковородке. На вертеле, на который их насадил Мэт. И все равно даже для самого Мэта стало неожиданностью, когда он пожал руку кайриэнцу и сказал:
- Просто будьте там, где должны.
Вместо ответа Талманес начал быстро выкликать имена. Лорды и отпрыски благородных семейств подъезжали к Мэту, за каждым следовали знаменосец и с дюжину вассалов. Вскоре рядом с ним выстроилось четыре с лишним сотни кайриэнцев. Впрочем, после этого Талманес тоже мало разговаривал, просто быстрым шагом повел оставшихся на запад. За его людьми поднималось слабое облачко пыли.
- Держитесь вместе, - заметил Мэт своей половине отряда. - В атаку - когда я скажу, бежать - когда я скажу. И без лишнего шума.
Разумеется, скрипели седла, стучали копыта - уж ничего не попишешь, но по крайней мере, люди не разговаривали и вопросов не задавали.
Последний раз мелькнула щетина ярких знамен и конов, а потом изгиб ложбины скрыл солдат Талманеса. Как Мэт ухитрился вляпаться в это дело? Так просто все начиналось. Хотел-то лишь предупредить и сразу уехать. А после каждый шаг представлялся таким маленьким и таким необходимым. И вот он бредет по пояс в грязи, и у него нет иного выхода, кроме как продолжать идти дальше. Мэт надеялся, что Талманес все-таки объявится в нужное время. А ведь тот даже не поинтересовался у Мэта, кто он такой.
Когда отряд повернул на север, долина меж холмов изогнулась, раздвоилась, но Мэт хорошо ориентировался в пространстве. В какой-то миг он понял, где юг и безопасность, и это было вовсе не то направление, куда двигался он. К городу мчались и клубились над ним темные облака - Мэт давно не видывал таких тяжелых туч. Дождь как нельзя кстати в засуху - это хорошо для фермеров, если кто остался тут. А еще дождь прибьет пыль, что хорошо для всадников, - она не выдаст заранее конницу. Может, если прольется дождь, айильцы откажутся от своей затеи и уйдут обратно. Ветер тоже начал набирать силу, принеся немножко прохлады - как ни удивительно.
Из-за косогоров донесся шум боя, крики и вопли. Началось
Мэт повернул Типуна, поднял копье и махнул им налево и направо. Он почти удивился, когда кайриэнцы развернулись в обе стороны от него в длинную цепь, лицом к склону. Жест Мэта был чисто машинальным - из другого времени и места, но выходит, эти люди знали, что такое сражение. Мэт двинул Типуна медленным шагом сквозь редкие деревья вверх по склону, его отряд, с тихим позвякиванием удил и уздечек, двигался вровень с ним.
Первое, что испытал Мэт, достигнув вершины, было облегчение: из-за гребня напротив появились Талманес и его люди. А потом Мэту захотелось сыпать проклятиями.
Дайрид выстроил ежа - колючая щетина копий в четыре шеренги в глубину с вкраплениями лучников образовала каре. Длинные копья не позволяли Шайдо приблизиться вплотную, однако они напирали; лучники и арбалетчики быстро и сноровисто обменивались выстрелами с айильцами. С той и с другой стороны падали люди, но пикинеры просто смыкались там, где в строю образовывались бреши, и каре становилось теснее. Шайдо же, казалось, ничуть не ослабляли натиска.
В центре каре находились спешившиеся Защитники, там же стояла и почти половина лордов из Тира со своими вассалами. Половина. Вот отчего Мэту хотелось ругаться. Остальные метались среди айильцев, размахивая мечами и тыкая пиками, группками из пяти-десяти человек, а то и в одиночку. Дюжина лошадей без седоков свидетельствовала о том, насколько преуспели в схватке тайренцы. В гуще боя рядом с единственным своим знаменосцем налево-направо размахивал клинком Меланрил. Два айильца кинулись вперед, подрезали сухожилия лордовой лошади. Она упала, мотая головой, - Мэт был уверен, что несчастное животное громко ржет, но шум боя поглотил ржание. Потом и Меланрил исчез за облаченными в кадинсор фигурами - копья поднялись и опустились. Знаменосец продержался на миг дольше.
Хорошо отделался, мрачно подумал Мэт. Встав в стременах, Мэт высоко поднял свое копье с мечевидным наконечником, взмахнул им и прокричал:
- Аос! Аос кабадрин!
Если б мог, Мэт взял бы свои слова обратно, и не потому, что они на Древнем Наречии; внизу, в долине, был просто кипящий котел. Но даже если кайриэнцы и не поняли отданный на Древнем Языке приказ "Конница, вперед!", они верно истолковали жест Мэта, особенно когда он опустился в седло и ударил каблуками коня. Нельзя сказать, чтоб ему очень хотелось в бой, но иного выхода Мэт не видел. Он отправил людей сюда, в долину, а ведь кое-кто мог спастись, если б он велел им повернуть и бежать. Потому у Мэта просто не было выбора.
Качнулись знамена и коны, и следом за Мэтом вниз по склону устремились кайриэнцы, оглашая долину боевыми кличами. Несомненно, подражая ему, хотя Мэт кричал: "Кровь и проклятый пепел!" По ту сторону долины Талманес решительно повел в бой своих всадников.
Уверенные, что они загнали в ловушку всех мокроземцев, Шайдо не заметили остальных, пока те с двух сторон не врубились в их ряды с тыла. Вот тогда и начали сыпаться с неба молнии. И после этого стало попросту жутко.

ГЛАВА 44. Меньшая печаль

Рубашка облепила мокрое от пота тело, но Ранд не снимал куртки, опасаясь сильного ветра, дующего к Кайриэну. Солнцу оставалось подниматься еще по меньшей мере час до полудня, однако он чувствовал себя так, словно бегал все утро, а под конец его оттузили дубинкой. Закутанный в Пустоту, Ранд лишь отдаленно осознавал усталость, смутно ощущая ноющую боль в руках и плечах, в пояснице, пульсацию вокруг незажившей раны в боку. То, что он вообще это осознавал, говорило о многом. Преисполненный Силой, Ранд обычно мог различить отдельные листья на деревьях в сотне шагов от себя, но что бы ни случалось физически с ним самим, это будто происходило с кем-то другим.
Ранд уже давно черпал из саидин через ангриал в своем кармане - резную каменную статуэтку маленького толстячка. И все равно сейчас работать с Силой приходилось, преодолевая напряжение; он с трудом сплетал ее потоки на расстоянии в несколько миль, но лишь прогорклые жилки, попадавшиеся в том, что зачерпывал, удерживали Ранда, не позволяя ему вытянуть еще больше, вытянуть все. Запятнанная порчей или нет, Сила сама по себе была неимоверно сладка. Несколько часов без отдыха направлял он Силу и устал и от ее сладости. И в то же время Ранду требовалось все упорнее бороться с самой саидин, прикладывать больше усилий, чтобы не дать ей сжечь себя на месте дотла, чтобы его разум не испепелило в золу. Все труднее становилось удерживать стремящуюся уничтожить его саидин, все труднее становилось сопротивляться желанию зачерпнуть еще, все труднее становилось управляться с тем, что он уже зачерпнул. Страшная, все туже закручивающаяся спираль, и еще не один час пройдет, прежде чем станет ясен исход сражения.
Утерев пот с бровей, Ранд крепче вцепился в неструганые перила. Он был почти на пределе, но оставался сильнее Эгвейн или Авиенды. Айилка всматривалась в сторону Кайриэна и грозовых туч, время от времени склоняясь к длинной зрительной трубе; Эгвейн сидела с закрытыми глазами, скрестив ноги и прислонившись спиной к стойке, где на обрубке ствола сохранилась серая кора. Вид у девушки был измученный, таким же Ранд чувствовал себя.
Прежде чем Ранд успел что-то сделать - не зная что, поскольку не был сведущ в Исцелении, - Эгвейн открыла глаза и встала, обменявшись с Авиендой несколькими тихими словами, которые унес ветер и которые не уловил даже обостренный саидин слух. Потом Авиенда села на место Эгвейн и откинула назад голову, опершись затылком о стойку. Черные тучи вокруг города продолжали извергать молнии, но теперь это были яростные многозубцы, а не одиночные стрелы.
Итак, они действуют по очереди, подменяя друг друга и отдыхая. Было бы просто великолепно, если б и Ранд имел кого-то на смену, но он нисколько не сожалел, что велел Асмодиану оставаться в палатке. Он не может настолько на него положиться, чтобы тот направлял. Особенно сейчас. Кто возьмется предсказать, что сделает Асмодиан, увидев Ранда таким ослабленным?
Слегка покачнувшись, Ранд повернул зрительную трубу, наводя ее на холмы вокруг города. Теперь там видна была жизнь. И смерть. Куда ни глянь, везде кипел бой, айильцы против айильцев, тысяча тут, пять тысяч там, карабкающиеся по безлесым холмам - и слишком близко друг к другу - противники перемешались, и Ранд ничего не мог сделать. Колонну конников и копейщиков он нигде не заметил.
Три раза он видел их - один раз они сражались с вдвое превосходящими их числом айильцами. Он был уверен, что они по-прежнему где-то там. Мало надежды на то, что Меланрил все же решил подчиниться его приказам, раз зашел так далеко. Ранд допустил ошибку, остановив свой выбор на Меланриле - основываясь лишь на том, что тот соизволил прийти в смущение от поведения Вейрамона. Но времени выбирать не было, а от Вейрамона требовалось избавиться. Теперь уже ничего не поделаешь. Может, удастся поставить командиром кого-то из кайриэнцев. Что маловероятно, поскольку вряд ли даже прямой приказ Ранда заставит тайренцев подчиниться кайриэнцу.
Взор Ранда привлекла суматоха возле самой городской стены. Высокие окованные железом ворота были распахнуты, чуть ли не в проеме айильцы сражались с всадниками и копейщиками, а другие защитники города старались закрыть ворота, но, как они ни старались, это не удавалось - слишком силен был натиск. В полумиле от ворот лошади без седоков и неподвижные тела в доспехах показывали, куда прорвался отряд осажденных и где захлебнулась вылазка. Со стен дождем сыпались стрелы, летели булыжники величиной с человеческую голову, временами вниз даже устремлялись копья - с такой силой, что пронзали двух, а то и трех человек разом, хотя Ранд по-прежнему не мог разглядеть, откуда их посылают. Однако айильцы теснили латников, лезли по мертвым телам, продвигаясь все ближе и ближе к воротам. Быстро оглядевшись, Ранд увидел, что к городу рысью бегут еще две колонны айилцев, в общей сложности тысячи три. Ранд не сомневался, что это тоже отряды Куладина.
Ранд вдруг понял, что скрежещет зубами. Если Шайдо прорвутся в Кайриэн, он никогда не отгонит их на север. Придется выкорчевывать их улица за улицей;
а стоить это будет столько жизней, что погибшие сегодня - просто капля в море. Город потом ничем не будет отличаться от руин Эйанрода, если не превратится во второй Тайен. Кайриэнцы и Шайдо смешались, точно муравьи в миске, но нужно что-то предпринять.
Глубоко вздохнув, Ранд направил Силу. Две женщины создали благоприятные условия, наслав грозовые тучи, и ему незачем видеть их плетения, чтобы ими воспользоваться. Неистовствующая серебристо-голубая молния ударила в айильцев - раз, другой, третий, так быстро мог бы хлопнуть в ладоши человек.
Ранд отшатнулся от зрительной трубы, щурясь от горящих линий, по-прежнему пылающих у него перед глазами, а вновь нагнувшись к окуляру, увидел: там, куда угодили молнии, Шайдо полегли, словно сжатый ячмень. Ближних к воротам людей и лошадей тоже разметало, некоторые солдаты лежали без движения, но уцелевшие уже тащили в город раненых, а тяжелые створки начали смыкаться.
Многие ли сумели вернуться? Сколько своих я убил? Холодная истина заключалась в том, что этот вопрос не имел значения. Так надо было сделать, и так было сделано.
И сделано хорошо. Ранд отстранение чувствовал, что ноги у него подкашиваются. Надо бы поумерить пыл, если он хочет дотянуть до конца дня. Нет, не стоит больше разбрасываться и метаться; надо отыскать участок, где более всего необходима его помощь, где он может…
Грозовые облака громоздились лишь над городом и прилегающими к нему с юга холмами, но это ничуть не помешало молнии сорваться с чистого безоблачного неба над вышкой. Молния с оглушительным треском ударила в стоявших внизу Дев.
От разряда волосы встали дыбом. Ранд замер, широко раскрыв глаза. Эту молнию он почувствовал и по-другому - ощутил плетение саидин, сотворившее ее. Значит, Асмодиан, и сидя в палатке, все же поддался искушению.
Впрочем, на раздумья времени не было. Будто быстрая дробь по гигантскому барабану, молния следовала за молнией, ударяя среди Дев, пока последняя огненная стрела не угодила в основание вышки, взорвавшись щепками величиной с руку или ногу.
Вышка начала медленно заваливаться, и Ранд бросился к Эгвейн и Авиенде. Каким-то образом он исхитрился обхватить обеих девушек одной рукой, а другую закинул за стойку на той стороне платформы, которая теперь оказалась сверху. Девушки уставились на него большими глазами, собираясь что-то сказать, но на разговоры времени оставалось еще меньше, чем на размышления. Подрубленная бревенчатая башня опрокинулась, обламывая сучья и ветви деревьев. Какое-то мгновение Ранду казалось, что они смягчат падение.
Стойка, за которую он цеплялся, с громким хрустом подломилась. Прыгнувшая на юношу земля вышибла из него дух за миг до того, как сверху упали девушки. А потом накатила тьма.
Ранд медленно приходил в себя. Первым вернулся слух.
- …выкопал нас, точно какой валун, и покатил вниз с холма ночью. - Это был голос Авиенды, тихий, словно она лишь для себя говорила. Что-то двигалось по лицу Ранда. - Ты отнял у нас то, кто мы есть, кто мы были. Ты должен дать нам что-то взамен, что-то для нас. Ты нужен нам. - Движение замедлилось, касания стали мягче. - Ты нужен мне. Не для меня самой, ты же понимаешь. Для Илэйн. То, что ныне между нею и мной, касается лишь нас с Илэйн, но я отдам тебя ей. Отдам. Если ты умрешь, я отнесу ей твое тело! Если ты умрешь!..
Ранд резко открыл глаза, и какое-то время они с девушкой глядели друг на друга, оказавшись чуть ли не нос к носу. Волосы Авиенды растрепались, косынка исчезла, на щеке набухала фиолетовая шишка. Она нервно выпрямилась, складывая запятнанную кровью, влажную тряпку, и принялась промокать лоб Ранда. прижимая ткань с заметно большим усилием, чем раньше.
- Умирать я не собираюсь, - сказал Ранд, хотя, по правде говоря, не был уверен в своих словах. Пустота и саидин, разумеется, исчезли. Одна мысль о том, как он утратил над ними контроль, привела его в дрожь; чистым везением можно счесть, что его разум в тот последний миг не выжгло начисто. От одной мысли о том, чтобы вновь ухватиться за Источник, Ранд застонал. Без притуплявшей боль и усталость Пустоты он теперь всеми клеточками чувствовал каждую ссадину, каждый синяк, и еще как чувствовал. Он был настолько измотан, что тотчас уснул бы мертвым сном, если б все так не болело. Хорошо, что он так побит, ведь ему нельзя засыпать. Еще долго нельзя спать.
Запустив ладонь под куртку. Ранд потрогал бок, затем, прежде чем вытащить руку, исподтишка вытер кровь с пальцев о рубашку. Неудивительно, что падение открыло полуисцеленную, незаживающую рану. Кажется, кровоточит она не сильно, но если кровь заметят Девы, или Эгвейн, или Авиенда, придется сопротивляться - им захочется потащить его к Морейн для Исцеления. А ему еще многое предстоит сделать, Исцеление же… В подобном состоянии это сейчас все равно что дубиной по виску себя огреть. К тому же наверняка есть раненые куда тяжелей. Пусть Морейн ими занимается, а не им.
Морщась и подавив новый стон, Ранд поднялся на ноги. Правда, Авиенда немного ему помогла. И тотчас же позабыл о своих ранах.
Неподалеку сидела на земле Сулин, Эгвейн бинтовала ей окровавленную голову и яростно упрекала себя за то, что не умеет Исцелять, но кроме беловолосой Девы были еще раненые, и куда тяжелее. Везде вокруг женщины в кадинсор накрывали погибших одеялами и оказывали первую помощь тем, кто был просто обожжен, если можно назвать простыми ожоги от молнии. Если не считать ворчания Эгвейн, на верхушку холма чуть ли не тишина опустилась, даже раненые женщины молчали; слышалось только хриплое дыхание.
Бревенчатая вышка, совершенно неузнаваемая, в своем падении не пощадила Дев, переломав руки и ноги, разбив в кровь головы. Ранд смотрел, как накрыли одеялом лицо Девы, чьи рыже-золотистые волосы напоминали волосы Илэйн. Голова ее была повернута под неестественным углом, невидящие глаза остекленели. Джолиен. Одна из тех, кто первыми пересек Драконову Стену, отправившись на поиски Того-Кто -Придет-с- Рассветом. Ради него она явилась в Твердыню Тира. И теперь она мертва. Из-за него. Хорошо же ты уберег Дев, с горечью подумал Ранд. Куда уж лучше!
Ранд по-прежнему ощущал молнии, вернее, остатки создавшего их плетения. Так следы молний еще остаются недолго перед глазами после того, как погаснут. И Ранд мог отследить плетение, хоть оно понемногу и рассеивалось. К его изумлению, следы вели на запад, а не к палаткам. Значит, это не Асмодиан.

Предыдущая страница 25 Следующая страница


Огни небес 26

- Саммаэль. - Ранд был уверен в этом. Саммаэль устроил то нападение в Джангае, Саммаэль стоял за спиной пиратов и набегов в Тире, и Саммаэль виноват в случившемся сейчас. Губы юноши раздвинулись в оскале, голос превратился в хриплый шепот: - Саммаэль! - Он и не понял, что сделал шаг, пока Авиенда не схватила его за руку.
Мгновением позже Эгвейн уже держала его за вторую руку. Они повисли на нем вдвоем, словно хотели, чтоб он тут корни пустил.
- Не будь законченным чурбаном. - Эгвейн вздрогнула от его взгляда, но не отпустила его руки. Она вновь повязала на голову коричневую косынку, однако хоть и расчесала волосы пальцами, прическу в порядок так и не привела, а ее блуза и юбка были присыпаны землей. - Кто бы это ни сделал, почему он так долго выжидал? Пока ты совсем не обессилел? Потому что, если он промахнется и не убьет тебя и ты кинешься на него, ты станешь легкой добычей. Да ты и на ногах-то еле держишься!
Авиенда тоже не желала отпускать Ранда, не дрогнув и не моргнув, встретила его сердитый взгляд:
- Ты нужен тут, Ранд ал'Тор. Здесь, кар'а'карн. Разве твоя честь в том, чтобы убить того человека, а не здесь, с теми, кого ты привел в эту страну?
Между Девами на холме появился бегущий юный айилец, шуфа болталась на плечах, слегка раскачивались копья и щит. Если ему и показалось странным, что он обнаружил Ранда между двух держащих его за руки женщин, то он даже виду не подал. Он с легким любопытством глянул на разбитые остатки вышки, на мертвых и раненых, словно пытаясь догадаться, как это могло случиться и где убитые враги. Воткнув копья наконечниками в землю перед Рандом, айилец сказал:
- Я - Сейрин, из септа Шорара, из Томанелле.
- Я вижу тебя, Сейрин, - ответил Ранд столь же церемонно. Не так-то это легко, когда парочка женщин цепляется за руки, словно думают, что он убежит.
- Ган из Томанелле шлет весть Кар'а'карну. Кланы на востоке движутся навстречу друг другу. Ган хочет соединиться с Деариком, и он отправил гонцов к Эриму, чтобы тот присоединялся к ним.
Ранд осторожно вздохнул, понадеявшись, что женщины припишут его гримасу услышанным известиям; у него все сильней болел бок, и он чувствовал, как кровь потихоньку пропитывает рубашку. Итак, когда Шайдо будут сломлены, сил оттеснить Куладина к северу не будет. Если они, конечно, будут сломлены; пока что Ранд не видел никакого признака перелома в сражении. Почему пошли на соединение Миагома и другие кланы? Если они намерены повернуть на него, то этим лишь предупреждают о своих намерениях. Но если они обратятся против Ранда, тогда Ган, Деарик и Эрим будут биться меньшим числом, а коли Шайдо продержатся достаточно долго и четыре клана прорвутся… За лесистыми холмами Ранд видел, как над городом начался дождь - ведь Эгвейн с Авиендой больше не сдерживали тучи. Что ж, дождь помешает обоим противникам. У девушек был не лучший вид, они вряд ли сумели бы вновь взять под контроль тучи на таком расстоянии.
- Передай Гану, пусть сделает все, что должен. Нельзя пропустить их к нам за спину.
Молодой - если уж на то пошло, тех же лет. что и Ранд, - Сейрин удивленно приподнял бровь. Конечно. Иначе Ган поступить и не мог, и Сейрин хорошо это понимал. Он подождал чуть-чуть, чтобы убедиться, что Ранд больше ничего не хочет передать, потом развернулся и побежал с холма, так же быстро, как и появился. Вне всяких сомнений, юноша надеялся поскорей вернуться, чтоб не пропустить боя. Что до этого, то сражение могло бы уже и начаться - там, на востоке.
- Нужно, чтоб кто-нибудь сбегал за Джиди'ином, - сказал Ранд, как только умчался Сейрин. Если Ранд пойдет пешком, ему и впрямь понадобится, чтоб женщины его под руки вели. Они мало походили друг на дружку, но выражение подозрительности на лицах было практически одинаковым. Должно быть, этакая нахмуренность - одна из тех вещей, которым каждая девушка от матери научается. - Я не за Саммаэлем собрался. - Пока не за ним. - Мне надо поближе к городу подобраться.
Ранд кивком указал на обрушившуюся вышку; девушки висели на нем, и иного движения он сделать не сумел бы. Может, мастер Товир и спасет линзы зрительных труб, но от вышки и трех целых бревен не осталось. С высокой точки сегодня на всю картину сражения взглянуть больше не удастся.
Эгвейн явно одолевали сомнения, но Авиенда лишь секунду раздумывала, а потом попросила юную Деву сбегать к гаишайн. Наказав, чтобы и Туманную тоже привели - этого подвоха Ранд не учел. Эгвейн принялась отряхиваться, тихо ворча на грязь, а Авиенда где-то раздобыла костяной гребень и еще одну косынку. Несмотря на падение, девушки уже выглядели куда менее растрепанными, чем Ранд. На лицах обеих по-прежнему лежала печать усталости, но, пока способны хоть немного направлять, они пригодятся.
От этой мысли Ранд застыл. Неужели теперь он обо всех думает, лишь насколько они полезны? Ему бы отправить их куда-нибудь в безопасное место, подальше от битвы. Хотя, как выяснилось, вышка, на которой им вряд ли что должно было угрожать, оказалась не очень-то безопасна, но на сей раз Ранд должен справиться с этим делом получше.
Завидев подходившего Ранда, Сулин встала, светлая шапочка повязок из алгода венчала ее голову, а волосы казались белой бахромой.
- Я отправляюсь ближе к городу, - сказал ей Ранд, - откуда видно, что происходит. Оттуда, может быть, что-то смогу сделать. Всех раненых оставим здесь, а вместе с ними - достаточно людей, чтобы, если понадобится, их защитить. Сулин, охрана должна быть сильной. С собой возьму немногих. Плохо я отплачу за честь, которую мне оказали Девы, если позволю убить их раненых. - Таким образом большая часть Дев останется в стороне от сражения. Он бы и сам никуда не лез, лишь бы прочих за собой не вести, но почему-то чувствовал, что обузой они ему не будут. - Я хочу, чтоб тут осталась ты и…
- Я не сильно ранена, - натянуто промолвила Сулин, и он заколебался, потом медленно кивнул.
- Хорошо. - Ранд нисколько не сомневался, что Сулин ранена серьезно, но она крепка и телом, и духом - в этом он тоже ничуть не сомневался. А если ее оставить, вполне возможно, что его охрану возглавит кто-то вроде Энайлы. Когда с тобой обращаются как с братом, это все-таки раздражает намного меньше, чем когда к тебе относятся как к сыну, мириться с последним Ранд сейчас был не в настроении. - Но я доверяю тебе, Сулин, позаботиться, чтобы со мной не пошла ни одна из тех, кто и в самом деле ранен. На месте мы стоять не будем. Я не допущу, чтобы кто-то мешал мне или чтоб кого-то понадобилось оставить.
Сулин поспешно закивала, Ранд был уверен: она сделает так, что любая Дева, получившая хотя бы царапину, останется тут. Кроме самой Сулин, разумеется. На этот раз он не чувствовал за собой вины, что кого-то использует. Девы избрали для себя копье, и они сами решили следовать за ним. Может, "следовать" - не вполне верное слово, учитывая некоторые моменты, но для Ранда это ничего не меняло. Он не будет и не может приказывать женщине идти на смерть - вот и все. По правде говоря, он ожидал возражений, прежде чем Сулин согласится, и был благодарен, что этого не произошло. Должно быть, я более ловок и изворотлив, чем считал сам.
Появились два гаишайн в светлых балахонах, они вели Джиди'ина и Туманную, а за ними виднелась еще целая толпа - руки полны бинтов, горшочков с мазями и прочего, на плечах - объемистые бурдюки с водой. Руководили этими гаишайн Сорилея и еще с дюжину Хранительниц Мудрости, которых Ранд уже встречал. По крайней мере, ему казалось, что имена половины из них он при желании припомнит.
Как выяснилось, Сорилея определенно была старшей, и очень скоро и гай'шайн, и прочие Хранительницы занялись ранеными Девами. Сорилея оглядела Ранда и Авиенду с Эгвейн, задумчиво нахмурила брови и пожевала тонкими губами, очевидно решив, что вид у этих троих весьма побитый и им тоже не худо бы омыть раны. От этого взгляда, точно от толчка, Эгвейн с улыбкой влезла в седло мышастой кобылы и кивнула седой Хранительнице, хотя, будь айильцы более сведущи в верховой езде, Сорилея поняла бы, что девушка сидит в седле слишком неловко и напряженно. Многое о Сорилее Ранду сказало и то, что Авиенда без малейших возражений приняла руку Эгвейн и уселась позади нее на круп лошади. Айилка тоже улыбнулась Сорилее.
Скрипя зубами, Ранд одним плавным движением втащил себя в седло. Протест в мышцах сгинул под лавиной боли в боку, словно Ранда опять туда ударили, и лишь через минуту он сумел вдохнуть. Однако юноша ничем себя не выдал.
Эгвейн подвела Туманную вплотную к Джиди'ину и прошептала:
- Если ты на лошадь ловчей сесть не можешь, Ранд ал'Тор, может, тебе забыть на время о том, чтоб верхом ездить?
На лице Авиенды было одно из непроницаемых выражений, характерных для Айил, но ее цепкий взор не отрывался от лица юноши.
- Я тоже заметил, как ты в седло садилась, - тихо ответил Ранд. - Может, тебе самой лучше остаться и помочь Сорилее, пока ты себя лучше не почувствуешь?
После этого Эгвейн умолкла, хоть и поджала сердито губы. Авиенда же вновь улыбнулась Сорилее - старая Хранительница не спускала с них глаз.
Ранд ударом каблуков послал крапчатого рысцой вниз с холма. Каждый шаг отзывался в теле болью, волнами расходившейся от раны в боку; дышал юноша, сцепив зубы, но надо одолеть немалое расстояние, и пешком столько он пройти не сумеет. Кроме того, взгляд Сорилеи начал действовать ему на нервы.
Туманная догнала Джиди'ина, когда Ранд и пятидесяти шагов не проехал по заросшему низкими кустами склону, а еще через пятьдесят к ним присоединились Сулин и цепочка Дев, несколько из них побежали вперед. Дев оказалось больше, чем надеялся Ранд, но это не имело значения. То, что он задумал, можно сделать и не приближаясь к полю сражения. Они останутся при нем, в безопасности.
Ухватиться за саидин потребовало немалых усилий, пусть даже и через ангриал, и тяжесть ее будто сильнее прежнего надавила на плечи, а порча на саидин показалась еще хуже. Хорошо хоть Пустота отгородила его от собственной боли. Во всяком случае, немножко. А если Саммаэль вновь вздумает с ним в игры играть…
Ранд погнал Джиди'ина быстрее. Что бы там ни задумал Саммаэль, у Ранда еще дел по горло.
Дождинки капали с полей Мэтовой шляпы, и время от времени он опускал зрительную трубу и протирал стекло. За последний час ливень пошел на убыль, но редкие ветви над головой не давали от него никакого укрытия. Куртка Мэта давным-давно промокла насквозь, Типун же совсем опустил уши, и вообще мерин стоял, словно решил не трогаться с места, сколько б Мэт ни колотил его по бокам. Мэт не знал точно, который теперь час. Хорошо за полдень, прикинул он, но плотные тучи не разошлись с дождем и по-прежнему скрывали невидимое отсюда солнце. С другой стороны, у Мэта было ощущение, что с той поры, как он поскакал предупредить тайренцев, минуло то ли три, то ли четыре дня. К тому же он не вполне понимал, почему все же так поступил.
Сейчас Мэт вглядывался в южную сторону - искал путь отхода. Путь отступления для трех тысяч человек;
весьма вероятно, столько и уцелело, но они не имели представления, что он делает. Они полагали, что Мэт выискивает новую стычку с врагом, но он сам считал, что и тех трех раз много. Мэт думал, что теперь-то может и в одиночку улизнуть, главное, держать глаза открытыми и о себе не забывать. Три тысячи человек, однако, куда бы ни двинулись, неминуемо привлекут внимание, а быстро идти они не могут - больше половины отряда пешие. Вот потому-то он и торчал на макушке этого Светом забытого холма, и потому-то тайренцы и кайриэнцы скучились в длинной, узкой ложбине между этим холмом и следующим. Если б Мэт мог просто-напросто взять и сбежать…
Приложив зрительную трубу к глазу, Мэт направил ее на юг, на поросшие редким лесом холмы. Тут и там виднелись рощицы, некоторые немаленькие, но местность по большей части поросла низеньким кустарником или травой. Мэт вел отряд обратно на восток, пользуясь каждой складкой местности, где хотя бы мышь могла спрятаться, обходя гладкие участки, где нет деревьев, уводя колонну куда-нибудь к укрытию. Подальше от тех проклятых молний и огненных шаров. Мэт не знал, что хуже: когда огонь сверху обрушивается или когда земля без всякой видимой причины под ногами взрывается. Столько стараний и сил приложено - а похоже, битва вместе с ними движется. Видать, ему ни в какую не выбраться из ее гущи куда-нибудь, где не так жарко.
И куда подевалась моя удача, когда она мне так нужна Он полный болван, раз остался. Из того, что Мэт сумел так повести дело, что остальные до сих пор - и довольно долго - живы, еще не следует, что так и дальше будет продолжаться. Рано или поздно кости перевернутся, явив фигуру под названием "Глаза Темного". Они просто отличные солдаты. Мог бы предоставить их себе и ускакать.
Но Мэт продолжал всматриваться и искать, обозревая увенчанные перелесками верхушки и гребни холмов. Рощицы укрывали не только самого Мэта, но и айильцев Куладина, но он различал их тут и там. Не все были вовлечены в генеральное сражение, но все айильские отряды до последнего были многочисленнее, чем его. Все отряды, находившиеся между ним и безопасным югом, и Мэт не мог предсказать, кто есть кто, пока не станет слишком поздно. Сами айильцы, казалось, определяли это с первого взгляда, но ему-то от этого никакого проку.
В миле или дальше в стороне на гребень, где с полторы дюжины болотных миртов с трудом заслуживали названия рощицы, выбежали, по восемь в ряд, несколько сотен фигур в кадин'сор. Не успели передние ряды спуститься на другую сторону, как в гущу колонны обрушилась молния, разметав людей и комья земли - точно брызги от брошенного в пруд камня полетели. Типун даже не вздрогнул, когда громовой раскат донесся до Мэта - мерин успел привыкнуть и к ударам посильнее.
Кое-кто из упавших, хромая и пошатываясь, поднялся и сразу же присоединился к тем, кто, торопливо переходя от одного к другому, быстро осматривал лежащих без движения. Не больше дюжины из них были перекинуты через плечи, а потом все устремились вниз с возвышенности - туда, откуда появились. Поглядеть на образовавшийся кратер не остановился никто. Мэт понял, что они этот урок усвоили: ожидание только усугубит положение, и дождутся они лишь второго серебристого копья из туч. Через несколько мгновений айильцы исчезли из виду. Не считая мертвых.
Мэт повел трубой на восток. В нескольких милях в той стороне - проблеск солнца. Там должна быть бревенчатая вышка, проглядывающая над кронами деревьев, но он ее не заметил, хоть и старался. Может, он не в ту сторону смотрит? Да и неважно. Наверняка молния - работа Ранда, как и все прочее. Если б мне удалось подальше туда пробиться… Он бы вернулся туда, откуда и отправился. Даже если не притяжение та'верена повлекло Мэта обратно, в следующий раз уйти будет намного сложней, стоит только Морейн пронюхать о его затее. И не надо забывать о Мелиндре. Мэту не доводилось слышать о женщине, которая бы не отнеслась с подозрением к тому, что мужчина решил убраться из ее жизни, не попрощавшись и не дав ей знать о своем уходе.
Мэт продолжал не спеша водить зрительной трубой, высматривая вышку, когда склон с редкими болотными миртами и берестянками вдруг взорвался языками пламени. Все деревья разом превратились в полыхающие факелы.
Мэт медленно опустил трубку, стянутую медными кольцами. Вряд ли нужно глядеть на огонь, а густой серый дым уже начал толстым столбом подниматься к небу. Не требуются какие-то особые признаки, чтобы понять, что направляли Силу, достаточно увидеть результат, тем более такой. Неужели Ранд в конце концов сорвался за грань безумия? Или, может быть, Авиенда наконец решила, что с нее довольно, что ее слишком настойчиво заставляют подле него торчать? Никогда не зли женщину, способную направлять, - этому правилу Мэту редко удавалось следовать, но он старался.
Прибереги свое остроумие для кого-нибудь другого, угрюмо подумал Мэт. Он просто пытался избежать раздумий о третьей возможности. Если Ранд не спятил, если Авиенда, или Эгвейн, или кто-то из Хранительниц не решили от него избавиться, значит, кто-то еще приложил руку к сегодняшним событиям. Он в состоянии прибавить два к двум, чтоб пять не получить. Саммаэль. Так стараться выбраться - а выхода-то ниоткуда и нет! Кровь и проклятый пепел! Что же стряслось с моей?..
Позади хрустнул под чьей-то ногой сучок, и Мэт отреагировал бездумно, скорее коленями, чем поводьями разворачивая Типуна, копье наотмашь ударило с луки седла.
Истин чуть шлем не выронил, а глаза у него на лоб полезли, когда мечевидный клинок остановился в волоске от его головы. Мокрые от дождя волосы облепили лицо молодого тайренца. Налесин, тоже пеший, ухмыльнулся, отчасти изумившись, отчасти позабавившись, что Истин сел в лужу. Налесин, с квадратным лицом, коренастый, был у тайренских кавалеристов вторым по старшинству после Меланрила. Талманес и Дайрид тоже были здесь, как обычно, на шаг позади, их лица под колоколообразными шлемами, как обычно, ничего не выражали. Все четверо оставили своих лошадей подальше, в гуще деревьев.
- Мэт, прямо на нас идут айильцы, - сказал Налесин, когда Мэт убрал в сторону клейменное воронами копье. - Испепели Свет мою душу, если их меньше пяти тысяч. - Он вновь ухмыльнулся: - По-моему, им невдомек, что мы их тут поджидаем. Истин кивнул:
- Они держатся долин и ложбин. Прячутся от… - Он взглянул на облака и содрогнулся. Не один Истин испытывал тревогу перед тем, чем грозят облака; трое его спутников тоже подняли глаза к небу. - Во всяком случае ясно, что они собираются пройти там, где стоят люди Дайрида. - Когда Истин упомянул копейщиков, в голосе его и впрямь проскользнула нотка уважения. Не слишком явная и, несомненно, скупая, но трудно смотреть сверху вниз на тех, кто несколько раз спасал твою шею. - Они выскочат на нас раньше, чем увидят.
- Прекрасно, - прошептал Мэт. - Проклятье, просто чудесно.
Он говорил с сарказмом, однако Налесин с Истином, конечно же, пропустили этот оттенок мимо ушей. Их снедало нетерпение. Лицо Дайрида выражало не больше чувств, чем скала, а Талманес чуточку приподнял бровь, глядя на Мэта, и еле заметно качнул головой. Эти двое знают, что такое сражение.
Первая стычка с Шайдо произошла, самое лучшее, на равных - таких ставок Мэт никогда бы не принял, если б не был вынужден. Все дело в молниях, которые потрясли айильцев настолько, что они обратились в беспорядочное бегство. Но это ничего не меняло. Еще дважды сегодня отряд вступал в бой, когда Мэт оказывался перед выбором: догонять самому или позволить нагонять себя, и ни разу дело и близко не шло так хорошо, как полагали тайренцы. Одна схватка была отступлением, но лишь потому, что Мэту повезло отвязаться от Шайдо, после того как те отошли, чтобы перегруппироваться. По крайней мере, они не напали вновь, пока Мэт уводил своих по петляющей долинке меж холмов. Он подозревал, что айильцы наткнулись на нечто такое, что заняло их гораздо больше; может, на них обрушилась молния, или огненные шары, или Свет знает что еще. Что позволило выбраться из последней стычки с относительно целыми шкурами, хоть и потрепанными, Мэт прекрасно понимал: еще одна группа айильцев выскочила на задние ряды тех, кто сражался с латниками, - и вовремя, еще немного, и копейщиков бы опрокинули. Шайдо решили отступить к северу, а другие - Мэт до сих пор не знал, кто они были, - развернулись к западу, оставив поле битвы за Мэтом. Налесин с Истином рассматривали это как чистую победу. Дайрид и Талманес понимали все куда лучше.
- Когда? - спросил Мэт. Ответил ему Талманес:
- Полчаса. Может, и побольше, если пребудет с нами благодать.
Тайренцы всем своим видом выражали сомнение - они, кажется, до сих пор не уяснили, как быстро способны передвигаться айильцы.
У Мэта подобных иллюзий не имелось. На окружающую местность он уже насмотрелся, но вновь обвел ее взглядом и вздохнул. С этого холма открывался очень хороший вид, а из тех холмов, что окружали рощицу, где сидел Мэт, на полумилю вокруг лишь один имел мало-мальски приличный перелесок. На остальных вершинах - заросли низкого кустарника, в лучшем случае по пояс высотой, с редкими вкраплениями болотного мирта, берестянки и случайных дубов. Те айильцы наверняка вышлют разведчиков оглядеть окрестности с этого холма, и нет ни единого шанса, что даже всадники успеют скрыться из виду до появления разведчиков. А копейщики точно окажутся как на ладони. Мэт понимал, что необходимо сделать. Опять все заново: либо ты ловишь, либо ловят тебя, но ему это нисколько не нравилось.
Мэт лишь бросил взгляд, но, прежде чем он успел открыть рот, Дайрид сказал:
- Мои разведчики сообщили, что с этим отрядом сам Куладин. Во всяком случае, у их предводителя голые руки, а на них такие же знаки, какие, как говорят, есть у Лорда Дракона.
Мэт хмыкнул. Куладин, и движется на восток. Если бы нашелся хоть какой-то способ отступить в сторону, этот приятель с разбегу налетит прямиком на Ранда. Может, того Куладин и добивается. Мэт сообразил, что сам потихоньку закипает и его чувства не имеют ничего общего с тем, что Куладин жаждет убить Ранда. Вождь Шайдо, или кем бы он там ни был, если и помнит смутно Мэта, то как какого-то Рандова прихвостня, но именно Куладин - причина того, что Мэт угодил сюда, в гущу битвы, и теперь лезет из шкуры вон, стараясь остаться в живых, гадая, не обернется ли в любую минуту сражение в схватку между Рандом и Саммаэлем, - а их личная драка вполне может погубить всех на две или три мили окрест. Словно не я копьем в грудь могу получить. И выбор такой же, как у гуся, подвешенного перед праздником у кухонной двери Не будь Куладина, ничего такого и в помине бы не было.
Какая жалость, что этого человека несколькими годами раньше не убили. Наверняка поводов нашлось бы предостаточно. Айильцы редко выказывают гнев, а если и случается, то ярость их сдержанная и холодная. Куладин же выходил из себя по два-три раза на дню, теряя голову в угаре ярости с той же легкостью, с какой ломается соломинка. Чудо, что он до сих пор жив, точно ему сопутствует удача самого Темного.
- Налесин, - зло промолвил Мэт, - разворачивай своих тайренцев широко на север и зайди к этим ребятам с тылу. Мы оттянем их на себя, отвлечем, а ты на всем скаку навалишься на них, точно обрушившийся сарай. - Так у него удача самого Темного, дар Кровь и пепел, надеюсь, что моя-то удача ко мне вернется. - Талманес, ты делаешь то же самое с юга. Поспешите. Времени у нас мало, и не будем его зря терять.
Оба тайренца торопливо поклонились и кинулись к своим лошадям, на ходу надевая шлемы. Поклон Талманеса был более церемонным.
- Да пребудет благодать над твоим мечом, Мэт. Или же, вероятно, мне следовало сказать - копьем. - Потом он тоже повернулся и поспешил к своей лошади.
Трое всадников удалялись вниз по холму, а Дайрид, глядя на Мэта, пальцем смахнул дождинки с ресниц:
- Значит, на этот раз ты решил остаться с копейщиками. Не позволяй гневу на этого Куладина овладеть тобой. Битва - не место, чтобы поединок устраивать.
Мэт еле удержался, чтобы глазами не захлопать. Поединок? Он? С Куладином? Выходит, Дайрид подумал, что Мэт поэтому остается с пехотой? Сам же он решил так потому, что находиться позади копейщиков безопасней. Вот причина. Вот и вся причина. Поэтому Мэт отозвался:
- Не волнуйся. Я умею себя в узде держать. - А Дайрида Мэт считал самым здравомыслящим во всей этой компании.
Кайриэнец просто кивнул:
- Так я и думал. Клянусь, ты раньше видел, как наставляют копья, и сам встречал атаку- другую. От Талманеса похвалы дождешься, когда на небе две луны взойдут, однако я своими ушами слышал, как он во весь голос говорил, что пойдет за тобой, куда бы ты его ни повел. Когда-нибудь я с удовольствием выслушаю твою историю, андорец. Однако ты молод - во имя Света, я не хотел выказать неуважение! - а кровь у молодых
горячая.
- Если ничего другого не найдется, то этот дождь ее охладит. - Кровь и пепел! Они что, все рехнулись? Талманес его расхваливает? Мэт гадал, что бы они сказали, узнав, что Мэт всего-навсего игрок, цепляющийся за обрывки памяти людей, умерших тысячу и более лет назад. Небось жребий кинули бы, кто первый его, как поросенка, на меч насадит. Особенно лорды. Никому не нравится, когда их дураками выставляют, а уж лорды, видать, это любят менее всего. Наверное, потому, что частенько в дураках и без посторонней помощи оказываются. Ну, так или иначе, к тому моменту, когда правда наружу выплывет, Мэт намеревался быть от них в нескольких милях. У-у, проклятый Куладин! Как бы мне хотелось это копье ему в глотку засунуть! Ударив каблуками Типуна, Мэт двинулся к противоположному склону, где внизу ожидали пехотинцы.
Дайрид вскочил в седло и подъехал к Мэту. Тот принялся излагать свой план, и кайриэнец вскоре согласно закивал. Лучники на склонах прикроют фланги, но до последней минуты они должны лежать, спрятавшись в кустах. Одного человека выслать на гребень, чтобы дал сигнал, когда в поле зрения появятся айильцы. Копейщики же, когда он просигналит, двинутся маршем вперед, прямо на приближающегося врага.
- Как только мы увидим Шайдо, начнем отступать как можем быстро, почти до той теснины между двумя холмами, а потом развернемся к ним лицом, - объяснял Мэт.
- Они решат, будто мы хотели бежать, но поняли, что не можем и будем отбиваться до конца, как медведь от гончих, - промолвил Дайрид. - Увидев же, что нас вдвое меньше и сражаемся мы лишь потому, что нет иного выхода, подумают, что опрокинут нас. Главное для нас - отвлечь их на себя, пока подоспевшая конница не ударит по ним с тыла… - Кайриэнец и в самом деле ухмылялся. - Использовать айильскую тактику против самих айильцев!
- Нам лучше как следует их на себя отвлечь. - Тон Мэта был столь же сух, насколько мокрым был он сам. - А чтобы уж совсем наверняка - и чтобы они не начали наши фланги окружать, - нужно вот что сделать: как только ты остановишь отступление, пусть солдаты кричат: "Защитим Лорда Дракона". На этот раз Дайрид громко рассмеялся. После этого Шайдо точно кинутся в лоб, особенно если их ведет Куладин. Если же Куладин и в самом деле во главе этого отряда, если он подумает, что Ранд вместе с копейщиками, если копейщики продержатся до подхода конницы… Как много если! У Мэта в голове будто игральные кости катятся. Эта игра - самая крупная, какая только была у него в жизни. Он задумался, долго ли еще до темноты; под покровом ночи всегда можно отыскать лазейку. Мэту захотелось, чтоб эти кости вылетели у него из головы или хотя бы упали, чтоб он увидел, какие выпали очки. Оскалясь на дождь, он погнал Типуна вниз по холму.
Джиди'ин остановился на гребне холма, где в тесную кучку сбилось с дюжину деревьев, и Ранд чуть сгорбился от боли в боку. Месяц, висящий высоко в небе, бросал бледные отсветы, однако даже для усиленного саидин зрения Ранда все находившееся далее сотни шагов расплывалось бесформенными тенями. Ночь поглотила окрестные холмы, и Ранд лишь периодически определял, что рядом крадется Сулин, а вокруг - Девы. Но и тогда не получалось удержать глаза открытыми;
веки, под которые точно песка насыпали, сразу же опускались. Ранду казалось, что уснуть ему не дает лишь гложущая боль в боку. О боли он думал не часто. Мысли были теперь не только отдаленными, они стали неимоверно медлительны.
Саммаэль дважды за сегодняшний день покушался на его жизнь? Или трижды? Или больше? Казалось, будто он вот-вот припомнит, сколь часто кто-то пытался убить его. Нет, не убить. Поймать на удочку. Неужели ты по-прежнему завидуешь мне. Тел Джанин? Разве я когда третировал тебя или дал на палеи, меньше, чем тебе было положено?
Покачиваясь, Ранд запустил пятерню в растрепанные волосы. Что-то странное промелькнуло в этой мысли, но что? Он не сумел припомнить. Саммаэль… Нет. С ним он разберется, когда… если… Неважно. Попозже. Сегодня Саммаэль лишь отвлекает от главного, от важного. Может статься, он и исчез.
Смутно представилось, что новых атак не было после. После чего? Ранд припомнил, как размышлял, что последнему ходу Саммаэля было противопоставлено что-то особенно мерзкое, но не сумел вытащить воспоминание на поверхность сознания. Нет, не погибельный огонь. Этого нельзя применять. Угрожает самой структуре Узора. Даже ради Илиены нельзя? Я готов мир сжечь, а душу свою как трут использовать, лишь бы вновь ее смех услышать!
Мысли опять увели куда-то далеко от того, что важно сейчас.
Сколь бы давно ни село солнце, заходило оно еще во время сражения, и протянувшиеся тени мало-помалу одолевали красно-золотой свет, а люди убивали и умирали. И теперь изменчивые ветры по-прежнему доносили далекие крики и стоны. Все из-за Куладина, верно, но в самом центре - он, а значит, из-за него…
Какое-то мгновение он не мог вспомнить собственного имени.
- Ранд ал'Тор, - громко произнес он и вздрогнул, хотя его куртка была мокра от пота. На миг это имя показалось ему чужим. - Я - Ранд ал'Тор, и мне надо… Мне надо увидеть.
С утра у него и крошки во рту не было, но вообще-то порча на саидин отвращала всякий голод. Кокон Пустоты постоянно подрагивал, и Ранд кончиками пальцев, ногтями цеплялся за Истинный Источник. Это напоминало езду верхом на быке, до безумия наевшемся краснолиста, или плавание по огненной реке, бурлящей на перекатах из зазубренных ледяных скал. Однако в те моменты, когда Ранд не балансировал на грани, рискуя сорваться туда, где его утопит, размочалит или забодает, казалось, будто саидин - единственная оставшаяся в нем сила. Саидин наполняла его до краев, стремясь разъесть, подточить его рассудок, но всегда наготове, всегда рядом.
Рывком вскинув голову, Ранд направил Силу, и что-то загорелось высоко в небе. Что-то. Шар бурлящего голубого пламени, резким светом разогнавшего тени.
Вокруг виднелись горбы холмов, в холодном режущем свечении чернели деревья. Никакого движения. Порыв ветра донес слабый звук. Приветствие, быть может, или пение. А может, ему уже все мерещится:
звук был очень слабым, вполне могло и так случиться, и звук этот пропал, едва стих ветер.
Внезапно Ранд заметил вокруг Дев, их были сотни. Некоторые, в том числе и Сулин, не отрываясь смотрели на него, но многие зажмурились. Через миг он сообразил: стараются сберечь ночное зрение. Ранд нахмурился, ищуще оглянулся. Эгвейн с Авиендой рядом не было. Минуло еще одно долгое мгновение, прежде чем Ранд вспомнил и, распустив плетение, позволил мраку вернуть ночь. Теперь его глазам предстала непроглядная чернота.
- Где они? - Он смутно почувствовал раздражение, когда пришлось уточнить, кого он имеет в виду, и в то же время так же смутно понял, что сердиться нет
причины.
- В сумерках, Кар'а'карн, они отправились к Морейн Седай и к Хранительницам Мудрости, - отозвалась Сулин, шагнув ближе к Джиди'ину. Ее короткие белые волосы блестели в лунных отсветах. Нет, это у нее голова перевязана. Как он забыл? - Добрых два часа назад. Они знают, что плоть не камень. Даже самые сильные ноги бегут, лишь пока могут бежать.
Ранд нахмурился. Ноги? Они ведь на Туманной верхом ехали. Что за ерунду говорит эта женщина!
- Мне нужно их найти.
- Они с Морейн Седай и Хранительницами, Кар'а'карн, - медленно промолвила Сулин. Ранду показалось, что она тоже хмурится, но уверенности не было.
- Не их, - пробормотал он. - Нужно найти моих людей. Их до сих пор нет, Сулин. - Почему жеребец с места не трогается? - Ты их слышишь? Вон там, в ночи. По-прежнему сражаются. Мне надо им помочь. - Ах да, конечно! Ранд ударил крапчатого пятками по ребрам. И все равно Джиди'ин лишь шагнул вбок - Сулин крепко держала коня под уздцы. А Ранд почему-то не помнил, когда Сулин взяла поводья.
- Хранительницы Мудрости должны сейчас поговорить с тобой, Ранд ал'Тор. - Голос ее стал другим, но Ранд слишком устал, чтобы определить, как изменился ее тон.
- А подождать они не могут? - Должно быть, он проглядел гонца с известиями. - Я должен их найти, Сулин.
С другой стороны жеребца, будто выпрыгнув из ниоткуда, возникла Энайла:
- Ты уже нашел свой народ. Ранд ал'Тор.
- Хранительницы ждут тебя, - добавила Сулин. Не дожидаясь согласия Ранда, они с Энайлой развернули Джиди'ина. По какой-то причине Девы плотнее сомкнулись вокруг Ранда, и процессия, извиваясь по холму, двинулась вниз. Лица Дев отражали лунный свет, а они смотрели на него, держась так тесно, что плечами касались боков коня.
- Чего бы они ни хотели, - пробурчал Ранд, - лучше бы им поторопиться. - Не было необходимости, чтобы Девы вели крапчатого, но слишком много сил уйдет, если из-за этого бучу поднимать. Оглядываясь, он повернулся в седле и зашипел от боли в боку, но гребень холма уже поглотила темнота. - Мне еще много чего надо сделать. Мне надо найти… - Куладина. Саммаэля. Людей, которые сражались и гибли из-за него. - Мне нужно их найти. - Как он ни устал, спать еще нельзя.
Фонари на шестах освещали лагерь Хранительниц Мудрости; горели маленькие костерки, на которых мужчины и женщины в белом кипятили воду, то и дело меняя котелки на свежие. Повсюду сновали гаи'шайн, и везде были Хранительницы, все обихаживали раненых, которые увеличили население лагеря. Вдоль длинных рядов тех, кто не мог стоять, медленно шла Морейн, только изредка останавливаясь и возлагая руки на лежащего. От прикосновения Исцеления те бились в судорогах. Выпрямляясь, Айз Седай всякий раз пошатывалась, но позади шагал Лан, готовый в любой момент подхватить ее. Во всяком случае вид у него был такой, будто ему давно хотелось поддержать Морейн. Сулин пошепталась с Аделин и Энайлой - слов Ранд не разобрал, слишком уж тихо, - и молодые женщины побежали поговорить с Айз Седай.
Несмотря на многочисленных раненых, не все Хранительницы занимались ими. В раскинутом в стороне шатре кружком сидело около двадцати Хранительниц, слушая одну, стоящую в центре. Когда говорившая села, ее место заняла другая. Снаружи вокруг шатра стояли на коленях гаишайн, но видимо, никому из Хранительниц не было дела ни до вина, ни до остального. Они лишь внимательно слушали. Ранду показалось, что сейчас говорит Эмис.
К его удивлению, среди помогавших раненым был и Асмодиан - свисающие с плеч бурдюки с водой выглядели явно странно на фоне темной бархатной куртки и белых кружев. Напоив обнаженного по пояс и перебинтованного воина, Асмодиан выпрямился. Увидев Ранда, он заколебался.
Чуть погодя Асмодиан сунул бурдюк кому-то из гаишайн и, петляя между Девами, направился к Ранду. Девы не обращали внимания на менестреля - казалось, все они наблюдали, как Аделин и Энайла разговаривают с Морейн, или поглядывали на Ранда. Когда Асмодиан дошел до плотного кольца Фар Дарайз Май вокруг Джиди'ина, лицо его стало напряженным. Крайне неохотно Девы чуть расступились, чтобы только-только пропустить Асмодиана к стремени Ранда.
- Я был уверен, что тебе ничего не грозит. Уверен. - Судя по голосу, подобной уверенности он не испытывал. Когда же Ранд ничего не ответил, Асмодиан замялся, неловко пожал плечами. - Морейн настояла, чтобы я принес воды. Волевая женщина, не позволила барду Лорда Дракона… - Замолчав, он быстро облизал губы. - Что случилось?
- Саммаэль, - промолвил Ранд, но вовсе не в ответ. Он просто произносил вслух мысли, которые приплывали из Пустоты. - Я помню, когда его впервые прозвали Разрушителем Надежды. После его предательства у Врат Хеван, после того, как он провел Тень в Рорн М'дой и в сердце Сателле. Казалось, в тот день умерла надежда. Кулан Кухан плакала. Что такое? - Лицо Асмодиана стало белее волос Сулин, он лишь безмолвно покачал головой. Ранд всмотрелся в глубину шатра. Кто бы сейчас ни говорил там, ее он не узнал. - Это они меня ждут? Тогда я к ним пойду.
- Они тебя еще не пригласили, - сказал Лан, возникая возле вздрогнувшего от неожиданности Асмодиана. - Как и никого из мужчин. - Ранд тоже не слышал, как приблизился Страж, но лишь повернул голову. - У них встреча с Хранительницами из Миагома, Кодара, Шианде и Дэрайн.
- Кланы пришли ко мне, - безучастно промолвил Ранд. Но ждали они слишком долго, И сегодняшний день еще больше обагрился кровью. В сказаниях ничего похожего не случалось.
- По-видимому, так. Но четыре вождя не встретятся с тобой, пока не обговорят свои условия Хранительницы, - сухо добавил Лан. - Идем. Морейн тебе расскажет больше, чем я.
Ранд помотал головой:
- Что сделано, то сделано. Подробности я выслушаю потом. Если Гану больше не надо прикрывать наши спины, тогда я нужен ему. Сулин, отошли гонца. Гану…
- Все кончено. Ранд, - настойчиво сказал Страж. - Все. К югу от города осталось мало Шайдо. Тысячи взяты в плен, а большинство оставшихся переправляются через Гаэлин. Тебе отправили бы весть еще час назад, если б кто знал, где ты. Ведь ты же на месте не оставался. Идем, пусть тебе Морейн расскажет.
- Кончено? Мы победили?
- Ты победил. Полная победа.
Ранд обвел взглядом тех, кого перевязывали гай'шайн, терпеливые ряды ожидающих перевязки, тех, кто уходил весь в бинтах. Ряды лежавших почти неподвижно. Морейн по- прежнему шла вдоль раненых, устало останавливаясь то здесь, то там и Исцеляя. Конечно, здесь малая часть получивших ранения. Раненые приходили, ковыляя, кто как мог, на протяжении всего дня и уходили тоже, как и когда могли. Если могли уйти. Мертвых здесь не было. лишъ проигранная битва вызывает большую печаль, чем битва выигранная. Ему показалось, что он помнит, как раньше произносил эти слова - давным-давно. А может, он их где-то вычитал.
Нет. Он в ответе за живых, а их еще слишком много, чтобы ему и о мертвых тревожиться. Но сколько лиц я узнаю, как узнал лицо Джолиен? Я никогда не забуду Илиену, ни за что, пусть даже сгорит весь мир!
Нахмурясь, Ранд поднял руку к голове. Эти мысли будто являлись из разных мест, наслаиваясь одна на другую. Он так измотан, что едва ли способен думать. Но он должен думать, и надо, чтобы мысли не ускользали чуть ли не за пределы досягаемости. Он отпустил Источник и Пустоту и содрогнулся в конвульсиях, когда саидин чуть не погребла его под собой в миг отступления. У Ранда едва хватило времени осознать свою ошибку. Сила ушла, и на него обрушились усталость и боль.
Валясь из седла. Ранд успел заметить обращенные к нему лица, шевелящиеся губы, руки, протянувшиеся подхватить его, смягчить падение.
- Морейн! - выкрикнул Лан, голос его как из бочки отдавался в ушах Ранда. - Он истекает кровью! Сулин нежно баюкала в руках голову Ранда.
- Держись, Ранд ал'Тор, - горячо приговаривала она. - Держись!
Асмодиан ничего не произнес, но лицо его было мрачно, и Ранд ощутил, как от того втекает в него струйка саидин. Нахлынула тьма.

ГЛАВА 45. После грозы

Сидя на торчавшем из подножья склона небольшом валуне, Мэт поморщился и пониже надвинул широкополую шляпу от яркого утреннего солнца. Отчасти для того, чтобы защитить глаза от солнца. И еще кое чем ему вовсе не хотелось любоваться, хотя синяки и порезы, особенно царапина на виске от пролетевшей вскользь стрелы, напомнили ему, что он слишком сильно натянул шляпу. Мазь, извлеченная Дайридом из переметной сумы, уняла кровь и на виске, и в прочих местах, однако больно было по-прежнему, а мазь вдобавок и жгла И со временем будет хуже. День только-только разгорался, но пот уже выступил на лице и пропитал белье и рубашку. От нечего делать Мэт задумался, наступит ли когда в Кайриэне осень Хорошо хоть, ноющая боль притупила усталость, и он о ней особо не вспоминал; даже после бессонной ночи он и на пуховой перине лежал бы без сна, не говоря уже о расстеленных на голой земле одеялах. К тому же очутиться поблизости от своей палатки ему сейчас очень не хотелось.
Проклятье, хорошенькая суматоха! Меня чуть не убили, теперь я весь мокрый, точно поросенок, и не могу места поуютнее найти, чтобы ноги вытянуть. Даже выпить не смею! Кровь и проклятый пепел! Мэт бросил ощупывать разрез на груди куртки - дюйм в сторону, и копье пронзило бы сердце. О Свет, но он был и впрямь хорош! Он постарался прогнать мысли о случившемся прочь. Впрочем, это было не так просто, учитывая, что творилось вокруг.
Казалось, чуть ли не впервые тайренцы и кайриэнцы не обращали внимания на то, что их окружают айильские палатки. Даже на айильцев, забредших в их лагерь. И, что не менее удивительно, тайренцы сидели и стояли рядом с кайриэнцами возле исходящих дымом костерков. Впрочем, есть никто не ел; котелки на огонь поставлены не были, хоть Мэт и учуял, как где-то пригорает мясо. Большинство воинов были пьяны, напившись как могли, вином, бренди или айильской оосквай, все смеялись и праздновали победу. Неподалеку от камня, где сидел Мэт, дюжина Защитников Твердыни, раздевшись до мокрых от пота рубах, самозабвенно отплясывали под хлопки зрителей, коих собралось раз в десять больше. Выстроившись в ряд, положив руки друг другу на плечи, они стремительно переступали ногами, казалось чудом, что ни один не запутался и не задел ногой соседа. В другом кружке собравшиеся возле врытого в землю десятифутового кола - Мэт поспешно отвел от него глаза - с десяток айильцев забавлялись по-своему. Мэт предположил, что это тоже своего рода танец. Еще один айилец играл для пляшущих на волынке. Они подпрыгивали изо всех сил, еще выше взмахивая ногой, приземлялись на ту же ногу, а потом тут же подпрыгивали еще выше и все быстрее и быстрее, иногда закрутившись волчком в воздухе в верхней точке прыжка, или кувыркаясь, или делая сальто назад. Рядом сидели семь или восемь тайренцев и кайриэнцев, баюкая руки-ноги, сломанные при попытке повторить айильские коленца. Все хохотали и кричали, точно сумасшедшие, пустив по рукам громадный жбан. В других местах тоже отплясывали, а может, и пели. В таком шуме и гаме трудно сказать наверняка. Не сходя с места, Мэт мог насчитать с десяток флейт, не говоря уже о вдвое большем числе свистулек, а морщинистый кайриэнец в драном камзоле изо всех сил дул в нечто напоминавшее отчасти флейту, а отчасти рожок, с какими-то торчащими чудными зубцами. Барабанов же гремело просто без счета, причем большая часть из них представляли собой перевернутые котлы, по которым от души колотили ложками.
Короче говоря, лагерь представлял собой смесь бала и бедлама. Что тут творится, Мэт понял главным образом из чужих воспоминаний, их, в достаточной мере сосредоточившись, он мог отделить от собственных. Празднуют, что они по-прежнему живы. Еще раз прошмыгнули под носом у Темного и уцелели, чтобы о том посудачить. Закончена еще одна пляска на лезвии ножа. Почти погибшие вчера, может быть, мертвые завтра, но сегодня живые - восхитительно живые. Мэт же не чувствовал в душе праздника. Что толку остаться в живых, если жить в клетке?
Мэт покачал головой, глядя, как мимо, поддерживая друг друга, на заплетающихся ногах прошествовали Дайрид, Истин и коренастый рыжеволосый айилец, которого он не знал. Заглушаемые криками и радостным шумом, Дайрид с Истином пытались обучить рослого спутника словам песни "Танец Джака-из-Теней".
Всю ночь петь, и пить весь день
с девицами, нам милыми, все время напролет,
а кончится все, и нас тут нет -
на танец с Джаком-из-Теней.
Дочерна загорелый айилец, естественно, никакого интереса учить песню не выказывал - если только эти двое не убедят его, будто она достойный боевой гимн. Однако слушал, и не он один. Когда эта троица растворилась в кружащейся толпе, к ней пристроился хвост еще из двух десятков человек - все размахивали помятыми оловянными кружками и стаканами из просмоленной кожи и горланили во всю мочь легких один мотив.
Есть радость в эле и в вине,
и в девушках со стройными ногами,
но для меня веселье, о да, всегда веселье для меня -
Танец, с Джаком-из-Теней.
Мэт клял себя, что вообще научил Дайрида этой песне. Просто надо было чем-то занять ум, пока Дайрид хлопотал над Мэтом, пока он не истек кровью. Мазь жгла немилосердно, раны болели не меньше, а умению Дайрида обращаться с иголкой и ниткой вряд ли позавидовала бы какая белошвейка. Вот только песня распространилась от той первой дюжины, точно пожар по высохшей траве. Возвращаясь на рассвете, тайренцы и кайриэнцы, пешие и конные, все распевали ее.
Возвращались прямиком в ту долину между холмами, откуда они выступили, ниже руин бревенчатой вышки, и Мэт не имел ни единого шанса улизнуть. Он предложил поехать вперед, и у Талманеса с Налесином чуть до кулаков не дошло, когда они заспорили, кто будет сопровождать Мэта. В общем, лучшими друзьями все разом не стали. Теперь Мэту не хватает лишь, чтоб явилась Морейн и принялась расспрашивать, где он был и зачем. Опять заведет свою песню о та'веренах, о долге, об Узоре и Тармон Гай'дон, пока у Мэта голова кругом не пойдет. Несомненно, сейчас она с Рандом, но очень скоро и по его душу
явится.
Мэт поднял взгляд к верхушке холма, к груде разбитых бревен среди поломанных деревьев. Там возился вместе со своими учениками тот кайриэнец, изготовивший для Ранда зрительные трубы, сейчас он там что-то искал. Айильцы только и говорили о том, что там произошло. Определенно, Мэту давным-давно пора было сваливать отсюда. Медальон с лисьей головой оберегал его от женщин, способных направлять, но он вдосталь наслушался от Ранда, что когда направляет мужчина, это совсем другое дело. И Мэт не испытывал ни малейшего желания проверить, защитит ли его эта штучка от Саммаэля и ему подобных.
Морщась от кусающей тело боли, он поднялся на ноги, опираясь на свое чернодревковое копье. Вокруг продолжало бурлить празднование. Если он сумеет сейчас убрести за линию постов… О том, чтобы оседлать Типуна, Мэт и не загадывал.
- Не пристало герою сидеть без выпивки.
Вздрогнув, Мэт резко повернулся, зарычав от нахлынувшей волны боли, и встретился взглядом с Мелиндрой. В одной руке она держала большой глиняный кувшин, а не копье, и лицо ее не скрывала вуаль, но взор будто свинцовой тяжестью лег Мэту на плечи.
- Послушай, Мелиндра, я все объясню.
- А что объяснять? - спросила она, свободной рукой обнимая Мэта за плечи. Несмотря на неожиданное потрясение, он постарался выпрямиться: он до сих пор не привык смотреть на женщину снизу вверх. - Я ведь знала, что ты будешь искать чести для себя. Кар'а'карн отбрасывает огромную тень, но никто из мужчин не желает провести свою жизнь в чужой тени.
Поспешно захлопнув рот, Мэт выдавил слабое:
- Конечно. - Она не собиралась его убивать. - Вот именно.
Мэт с немалым облегчением взял у Мелиндры кувшин, но после первого же глотка поперхнулся, чуть не захлебнувшись. В кувшине оказалось бренди - чистейшее, двойной перегонки, крепче он в жизни не пробовал.
Мелиндра отобрала ненадолго кувшин, отхлебнула, удовлетворенно выдохнула и тут же сунула его обратно Мэту.
- Он был мужчиной большой чести, Мэт Коутон. Лучше бы ты захватил его. Но, даже убив его, ты получил много джи. Хорошо, что ты отыскал его.
Против воли Мэт все же взглянул на то, чего упорно избегал, и вздрогнул. К верхушке возвышавшегося рядом с танцующими айильцами десятифутового шеста была привязана кожаным шнурком за короткие огненно-рыжие волосы голова Куладина. Она будто ухмылялась. Мэту.
Он отыскал Куладина? Да он изо всех сил старался, чтобы между ним и любым Шайдо было побольше кайриэнских копий. Но та стрела ударила его по голове, и Мэт оказался на земле, прежде чем понял, что произошло. Он старался подняться, вокруг кипел бой, а он размахивал клейменным воронами копьем, пытаясь пробиться обратно к Типуну. Куладин же возник перед ним, как будто из ниоткуда. Нацепленная вуаль скрывала лицо, но ошибиться было невозможно - вокруг обнаженных рук обвились, сверкая золотисто и ало, драконы. Своими копьями айилец пробил тропу среди копейщиков, призывая показаться самого Ранда, крича, что именно он, Куладин, - подлинный Кар'а'карн. Может, тогда он и сам в это верил. Мэт до сих пор сомневался, узнал его Куладин или нет, но разницы никакой не было, особенно когда этот тип решил в нем дырку проделать, лишь бы до Ранда добраться. Мэт не знал также, кто потом отрезал Куладину голову.
Некогда было смотреть - я слишком старался живым остаться, угрюмо подумал Мэт. И еще надеялся не умереть от кровотечения. Как и всякий в Двуречье, Мэт отлично владел посохом, а копье не многим отличается от боевого посоха, но Куладин, должно быть, родился с этими штуковинами в руках. Правда, это умение, в конце концов, не очень-то ему помогло. Может, у меня по-прежнему еще есть чуточку удачи. Пожалуйста, Свет, пусть теперь она вся проявится!
Мэт размышлял, как бы отделаться от Мелиндры, чтобы без помех оседлать Типуна и дать деру, когда перед юношей, откуда ни возьмись, в церемонном поклоне, по кайриэнскому обычаю приложив ладонь к сердцу, склонился Талманес:
- Да пребудет с тобой благодать, Мэт.
- И с тобой, - рассеянно отозвался он. Сама Мелиндра не уйдет, сколько ее ни упрашивай. Такой просьбой он все равно что лису в курятник запустит. Может, сказать ей, что ему хочется верхом проехаться? Но говорят, айильцы бегают не хуже лошадей.
- Ночью из города явилась делегация. В честь Лорда Дракона, в благодарность за избавление от осады в Кайриэне будет устроено триумфальное шествие.
- Да? - У нее должны найтись неотложные дела, какой-нибудь долг ее позовет. Девы вечно вокруг Ранда толкутся; может, ее для этого отзовут. Впрочем, искоса поглядывая на нее, Мэт решил, что на подобное надеяться не стоит. Широкая улыбка Мелиндры была… хозяйской.
- Делегация от Благородного Лорда Мейлана. - К разговору присоединился Налесин. Поклон его был несколько поспешен, но столь же отточен, и руки он широко развел в стороны. - Это он предлагает шествие в честь Лорда Дракона.
- Среди прочих к Лорду Дракону явились лорд Добрэйн, лорд Марингил и леди Колавир.
Мэт усилием воли постарался вникнуть, о чем идет речь. Каждый из двоих мужчин старательно делал вид, что второго не существует, - оба глядели прямо на Мэта, словно не замечая один другого. Однако лица их были напряжены не меньше, чем голоса, а пальцы до белизны стиснули рукояти мечей. Хуже не придумать, коли у них до драки дойдет, - он тогда, скорей всего, попытается смыться подальше, чтоб ни один случайно его не зашиб.
- А какая разница, кто прислал делегацию? Раз шествие устраивается в честь Ранда?
- Есть разница. Тебе надо бы испросить его о нашем законном праве возглавлять ее, - быстро проговорил Талманес. - Ты убил Куладина и этим заслужил для нас почетное место.
Налесин захлопнул рот и насупился - он явно собирался сказать то же самое.
- Вот вы вдвоем его и спросите, - промолвил Мэт. - Это не мое дело.
Рука Мелиндры крепче сжала его загривок, но он не обратил внимания. Морейн наверняка где-то неподалеку от Ранда. А Мэт не станет совать голову во вторую петлю, когда пытается придумать, как избежать первой
Талманес и Налесин захлопали глазами, глядя на Мэта так, будто он спятил.
- Ты возглавлял нас в сражении, - возразил Налесин. - Ты - наш генерал.
- Мой камердинер начистит тебе сапоги, - промолвил Талманес с легкой улыбкой, которую предусмотрительно не адресовал квадратнолицему тайренцу, - вычистит и починит одежду Так что вид у тебя будет наилучший.
Налесин дернул кончик напомаженной бородки - он чуть было не покосился на кайриэнца, но вовремя спохватился:
- Если осмелюсь предложить, у меня найдется для тебя подходящий кафтан. Кармазинный, с золотой парчой.
Теперь настал черед сверкать глазами кайриэнцу.
- Генерал? - воскликнул Мэт, тяжело опершись на древко копья. - Никакой я не растреклятый… То есть я не хочу занимать чужого места! - Пусть они теперь мучаются в догадках, кого из них он имеет в виду
- Сгори моя душа, - промолвил Налесин, - твой полководческий дар помог нам победить и сохранил наши жизни. Не говоря уже о твоей удаче. Я слыхал, ты везуч в картах, но тут дело куда похлеще карт. Я бы последовал за тобой, даже если б ты никогда не встретил Лорда Дракона.
- Ты наш командир, - чуть ли не перебивая Налесина, произнес Талманес, голосом если и не менее уверенным, то более сдержанным. - До вчерашнего дня я подчинялся людям из других стран потому, что так требовал долг. За тобой же я пойду потому, что желаю того сам. Может, в Андоре ты и не лорд, но здесь я готов признать тебя лордом и присягнуть тебе.
Кайриэнец и тайренец воззрились друг на друга, словно изумленные, что произнесли слова, продиктованные одним и тем же чувством, потом медленно, неохотно обменялись короткими кивками. Если они и не испытывали взаимной симпатии - лишь законченный болван поставил бы на это, - то сошлись на сходном мнении. В какой-то мере.
- Я пришлю своего конюха, пусть приготовит твоего коня к шествию, - сказал Талманес и слегка нахмурился, когда Налесин добавил:
- А мой ему поможет. Мы не должны ударить в грязь лицом, конь должен соответствовать торжественному моменту. И, сгори моя душа, нам нужно знамя. Твое знамя.
С этими его словами кайриэнец согласился подчеркнутым кивком.
Мэт не знал, что и делать: то ли истерично расхохотаться, то ли сесть и заплакать. Проклятые воспоминания! Если б не они, он бы давно ускакал прочь Если б не Ранд, никакой такой напасти на Мэта не обрушилось бы. Мэт мог шаг за шагом проследить путь, которым он пришел к этим воспоминаниям, - каждый шаг в то время казался необходимым и сам по себе представлялся последним, но в действительности неизбежно приводил к очередному. И в начале этого пути находился Ранд. И проклятый та'верен Мэт никак не мог взять в толк, почему поступок, который кажется абсолютно необходимым и, насколько он понимал, чуть ли не безобидным, всегда приводит к тому, что он все глубже увязает в трясине. Мелиндра перестала сжимать его загривок и принялась ласково поглаживать шею. А Мэту сейчас надо лишь…
Мэт поднял глаза к вершине холма и тут-то ее и увидел. Морейн, на своей изящно ступающей белой кобыле, рядом на черном жеребце высится Лан. Страж склонился к Морейн, словно прислушиваясь, и Мэту почудилось, будто между ними возник спор, короткий яростный протест с его стороны, но спустя мгновение Айз Седай, дернув за поводья, развернула Алдиб и скрылась из виду за гребнем склона. Лан остался на месте, наблюдая с Мандарба за раскинувшимся внизу лагерем. Наблюдая за Мэтом.
Тот вздрогнул. Голова Куладина будто и вправду скалилась над ним. Мэт почти слышал его голос. Меня ты, может, и убил, но сам точно в капкан угодил. Я мертв, а ты никогда не будешь свободен!
- Проклятье, просто великолепно, - пробормотал Мэт и сделал большой, взахлеб, глоток крепкого бренди. Талманес с Налесином, видимо, призадумались, что он этим хотел сказать, а Мелиндра согласно рассмеялась.
Около шестидесяти тайренцев и кайриэнцев, столпившихся неподалеку посмотреть, как два лорда беседуют с Мэтом, то, что последний приложился к кружке, восприняли как сигнал и. будто серенаду, затянули куплет собственного сочинения:
Кости будем метать, как бы они ни легли,
и девушек тискать, какого бы роста они ни были,
потом за юным Мэтом, когда б в поход он
ни позвал, сплясать нам с Джаком-из-Теней.
С присвистом смеясь и не в силах унять смеха, Мэт тяжело осел обратно на валун и решительно принялся опустошать кувшин. Должен же быть способ вырваться из этой паутины. Должен быть.
Ранд медленно приподнял веки и уставился на полог палатки. Он лежал раздетый, под одним одеялом. Отсутствие боли казалось чуть ли не ошеломляющим, однако чувствовал он себя даже слабее, чем помнилось. И он помнил. О чем-то он говорил, думал о чем-то… Кожу обдало холодом. Я не могу позволить ему взять над собой, верх. Я - это я. Я! Пошарив под одеялом, он нащупал на боку аккуратный круглый шрам, горячо пульсирующий, однако затянувшийся.
- Морейн Седай Исцелила тебя, - произнесла Авиенда, и Ранд вздрогнул.
Он не заметил девушку, а она, скрестив ноги, сидела возле очага, на настланных в несколько слоев пледах, и прихлебывала из серебряной чаши с выгравированными леопардами. На подушках с кисточками возлежал Асмодиан, опустив подбородок на ладони. Ни тот ни другая, по-видимому, так и не поспали: у обоих под глазами темнели круги.
- Зря она это сделала, - продолжала Авиенда холодным голосом. Устала она или нет, но прическа ее была в полном порядке, а аккуратная одежда разительно контрастировала с измятым темным бархатным костюмом Асмодиана. То и дело девушка, словно не осознавая, что делает, принималась вертеть на руке костяной браслет в виде роз с шипами, который ей подарил Ранд., И еще на ней было то ожерелье из серебряных снежинок. Авиенда так и не сказала ему, кто ей подарил ожерелье, хотя ее, кажется, позабавил его неподдельный интерес к тому, чей это подарок. Теперь же она не выглядела веселой. - Сама Морейн Седай едва с ног не свалилась. Исцеляя раненых. Ааналлейну пришлось ее на руках в палатку отнести. И все из-за тебя, Ранд ал'Тор. Потому что, Исцеляя тебя, она отдала последние силы.
- Айз Седай уже на ногах, - подавив зевок и проигнорировав острый взгляд Авиенды, заметил Асмодиан. - После восхода она дважды заглядывала, хотя и говорила, что ты оправишься. По-моему, минувшей ночью она не была в этом уверена. Как и я. - Вытащив откуда-то из-за спины позолоченную арфу, он поставил ее перед собой, принялся поглаживать инструмент, перебирать струны, продолжая рассеянно говорить: - Разумеется, что мог, я для тебя сделал - моя жизнь и будущее всецело связаны с тобой, однако, как понимаешь, мои дарования лежат в иной сфере, нежели Целительство. - Будто в подтверждение своих слов, он взял несколько тихих аккордов. - Насколько я понимаю, мужчина, рискнувший сделать то, что совершил ты, может себя убить или укротить. Могущество во владении Силой бесполезно, если тело изнурено. Если тело устало и измотано, саидин с легкостью убьет. Так я, во всяком случае, слышал.
- Ты закончил делиться своей премудростью, Джасин Натаэль? - Тон Авиенды, если такое возможно, сделался холоднее прежнего, и ответа она дожидаться не стала, а вновь повернулась к Ранду. Ее зеленовато-голубые глаза напоминали льдинки. Будто его вина, что ее перебили. - Иногда мужчина ведет себя как дурак, и в этом мало хорошего, но вождь должен быть больше чем обычным мужчиной, а вождь вождей - и того более. Ты не вправе загнать себя до полусмерти. Когда мы с Эгвейн поняли, что ты не в силах продолжать, мы пытались заставить тебя пойти с нами, но ты ведь не послушался! Может, ты и настолько сильнее нас, как заявляет Эгвейн, однако ты остаешься человеком из плоти и крови. Ты - Кар'а'карн, а не новичок из Сейа Дун, ищущий чести. У тебя, Ранд ал'Тор, есть тох, долг перед Айил, и мертвым ты его исполнить не сможешь. Ты не можешь все делать сам.
Какое-то время Ранд, утратив дар речи, лишь смотрел на девушку. Да он вообще мало что сумел сделать - оставил битву другим, а сам тыкался слепым котенком во все углы, пытаясь принести какую-нибудь пользу. Он даже не помешал Саммаэлю ударить, откуда и как тому вздумалось. А она упрекает его, что он слишком много пытался сделать!

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

- Постараюсь запомнить, - промолвил наконец Ранд. И все равно девушка готова была выдать ему еще одну нотацию. - А что слышно о Миагома и других трех кланах? - спросил он, в равной степени желая узнать об этом и стремясь сменить тему. Казалось, женщины редко по собственной воле останавливаются раньше, чем тебя по уши в землю вколотят, разве что как-нибудь ухитришься их отвлечь.
Ну вот, сработало. Новости из девушки просто через край переливались, и, естественно, она горела нетерпением ознакомить Ранда со всеми подробностями - не меньше, чем стремилась как следует отчитать его. Тихий перебор струн - впервые Асмодиан наигрывал нечто и в самом деле приятное, даже пасторальное, - создавал рассказу девушки чудное обрамление.
Миагома, Шианде, Дэрайн и Кодарра разбили лагеря в виду друг друга, в нескольких милях к востоку. Между всеми, в том числе и Рандовым, лагерями туда-сюда постоянно перетекали ручейки воинов и Дев - но только между сотоварищами по воинским сообществам. Индириан и остальные вожди и с места не двинулись. Не оставалось сомнений, что в итоге они перейдут на сторону Ранда, но не раньше, чем Хранительницы Мудрости закончат свои переговоры.
- Они до сих пор беседуют? - удивился Ранд. - Да что, во имя Света, они так долго обсуждают? Вожди-то явились, чтобы за мной последовать, а не за ними!
Авиенда смерила Ранда взглядом, которому позавидовала бы и Морейн.
- Что положено услышать Хранительницам, то они и выслушают. Ранд ал'Тор. - Поколебавшись, она добавила, словно пойдя на уступку: - Может, Эгвейн тебе что-нибудь расскажет. Когда все кончится. - Судя по тону, девушка считала вполне вероятным, что и Эгвейн ничего не скажет.
Как Ранд ни добивался ответа, Авиенда всячески противилась его стараниям узнать больше, и в конце концов он от нее отстал. Может, он и сумеет разузнать о чем-нибудь раньше, чем это ему на голову свалится, а может, и нет, но, так или иначе, он не станет силком вырывать у нее ни слова из того, о чем она не желает говорить сама. Когда речь идет о том, как сохранять секреты и окружать себя загадочностью, Айз Седай Хранительницам и в подметки не годятся. Авиенда же, похоже, подобную науку усвоила прекрасно.
В равной степени удивляло как присутствие Эгвейн на встрече Хранительниц, так и отсутствие там Морейн. Ранд ожидал, что Айз Седай непременно окажется в гуще событий, примется дергать за всякие веревочки, воплощая в жизнь свои замыслы. С другой стороны, одно логично вытекало из другого. Новоприбывшие Хранительницы захотели встретиться с одной из Айз Седай, которые следуют за Кар'а'карном, а поскольку Морейн, хоть и оправившаяся после Исцеления Ранда, сослалась на отсутствие времени, взамен пригласили Эгвейн, вытащив ее из одеял.
Последнее заставило Авиенду рассмеяться. Она находилась снаружи и видела, как Сорилея и Бэйр почти выволокли Эгвейн из палатки, пытаясь на ходу одеть ее, а сами все поторапливали да подгоняли.
- Я крикнула ей, что на сей раз, коль застукали, заставят зубами ямы рыть, а она была такая сонная, что поверила. Начала возражать, мол, ничего такого не было. Да так усердно, что Сорилея принялась допытываться, что же такого та натворила, раз решила, что заслуживает, по ее мнению, такого наказания. Видел бы ты лицо Эгвейн! - Авиенда захохотала, едва не завалившись на спину.
Асмодиан подозрительно покосился на девушку. Хотя с какой стати он на нее косится, Ранду было совершенно непонятно. Тем не менее Ранд сам терпеливо ждал, когда Авиенда отхохочется и отдышится. По айильским меркам, это еще весьма безобидно. Впрочем, подобного впору ожидать от Мэта, а не от какой-нибудь женщины, однако это вполне невинная шутка.
Когда Авиенда выпрямилась, вытирая глаза, Ранд сказал:
- А что Шайдо? Или их Хранительницы тоже на это совещание явились?
Отвечала Авиенда, все еще хихикая в чашу с вином. Она считает, что с Шайдо отныне покончено и вряд ли их стоит принимать в расчет. Захвачены тысячи пленных, их до сих пор еще понемногу приводят. Сражение кончилось, не считая отдельных мелких стычек. Однако чем больше Ранд узнавал, тем меньше он испытывал уверенности, что с Шайдо покончено. Поскольку четыре клана оттянули на себя Гана, основная часть людей Куладина в полном порядке переправилась через Гаэлин, даже уведя с собой большинство захваченных кайриэнских пленников. Что хуже всего, уходя, они разрушили за собой мосты.
Это нисколько не волновало Авиенду, зато крайне тревожило Ранда. Десятки тысяч Шайдо к северу от реки, и их ни за что не настичь, пока не восстановлены мосты. Даже если возводить пролеты из дерева, на это уйдет изрядно времени. А времени-то как раз у него и нет.
Под самый конец, когда казалось, что о Шайдо больше говорить нечего, Авиенда сказала такое, от чего Ранд тотчас позабыл и о Шайдо, и о том, какую угрозу они несут. Девушка же обронила потрясшую Ранда фразу с таким видом, будто запамятовала и лишь сейчас вспомнила.
- Мэт убил Куладина? - не веря своим ушам, переспросил Ранд, когда она договорила. - Мэт?
- Я разве не так сказала? - Слова были резкими, но только отчасти искренними. Глядя на Ранда поверх чаши с вином, Авиенда, видимо, более интересовалась тем, как он воспринял это известие, чем тем, что Ранд усомнился в ее словах.
Асмодиан взял несколько каких-то воинственных аккордов - арфа будто откликнулась на дробь неведомых барабанов и фанфары.
- В каком-то смысле этот юноша таит в себе не меньше неожиданностей, чем ты. Я буду крайне рад однажды и с третьим из вас встретиться, с этим Перрином
Ранд покачал головой. Итак, Мэт в конце концов не избежал притяжения та'верена к та'верену. Быть может, его поймал в свои хитросплетения Узор или то, что сам Мэт - та'верен, сыграло свою роль. Так или иначе. Ранд подозревал, что Мэт сейчас не слишком- то счастлив. Мэт еще не усвоил урока, который Ранд для себя давно уяснил. Попытаешься сбежать - и Узор притянет тебя обратно, подчас грубо и жестоко; бежишь в том направлении, куда вплетает тебя Колесо, - и иногда у тебя появляется маленькая возможность самому определять ход своей жизни. Иногда. А если повезет, то, может, и больше, чем того ожидают другие. По крайней мере, так будет в итоге. Но теперь, когда Куладин мертв, предстоит тревожиться о делах более насущных и неотложных, чем Мэт или Шайдо.
Ранд глянул на входной клапан палатки и понял, что солнце уже высоко, хотя больше ничего он не разглядел, не считая двух присевших у самого порога Дев с копьями поперек колен. Ночь и часть утра Ранд провалялся в беспамятстве, а Саммаэль либо не пытался его отыскать, либо ему это не удалось.
Обычно Ранд с опаской произносил это имя, даже наедине с собой, хотя откуда-то из глубин памяти всплыло теперь и другое. Тел Джанин Айллинсар. История не сохранила этого имени, оно не упоминалось ни в одном из письменных источников, ни в одном из обрывков, хранящихся в библиотеке Тар Валона Морейн поведала Ранду обо всем, что Айз Седай знали об Отрекшихся, а знали они едва ли многим больше того, о чем гласили деревенские предания. Даже Асмодиан всегда звал его Саммаэлем, пусть и по иной причине. Задолго до исхода Войны Тени Отрекшиеся приняли имена, которые им дали люди, - как символы своего возрождения в Тени. Его подлинное имя, Жоар Аддам Нессосин, заставляло Асмодиана вздрагивать, и он утверждал, будто за три тысячи лет позабыл имена остальных.
Может, у Ранда нет никакой настоящей причины скрывать то, что творится у него в голове, может, это всего лишь попытка отринуть неприятную реальность, но Саммаэль остается человеком. И как Саммаэля, Ранд заставит его сполна заплатить за каждую погубленную им Деву. Он дорого заплатит за всех тех Дев, которых Ранд не сумел уберечь.
Даже придя к решению, Ранд поморщился. Ведь начало всему положил он сам, отослав Вейрамона обратно в Тир. По воле Света только они с Вейрамоном пока знали о том достаточно, но Ранд не мог сейчас напасть на Саммаэля, как бы ему ни хотелось, как бы он ни клялся. Пока еще нет. Сначала необходимо уладить дела здесь, в Кайриэне. Авиенда, наверное, думает, будто Ранд не понимает в джиитох, возможно, так оно и есть, но он понимает, что значит долг, и долг велит ему быть в Кайриэне. Кроме того, есть способы увязать долг Ранда с поручением Вейрамону.
Сев - и попытавшись не показать, чего это ему стоило, - Ранд как мог благопристойно прикрылся одеялом и задумался, куда же подевалась его одежда. Ничего, кроме сапог, он не заметил, сапоги же стояли позади Авиенды. Скорей всего, про одежду она знает. Вероятно, его раздели гай'шайн, но с тем же успехом это могла сделать и сама девушка.
- Мне нужно поехать в город. Натаэль, распорядись, чтобы оседлали Джиди'ина и привели сюда.
- Пожалуй, завтра, - твердо заявила Авиенда, ухватив собравшегося встать Асмодиана за рукав. - Морейн Седай сказала, что тебе необходимо отдохнуть хотя бы…
- Сегодня, Авиенда. Немедленно. Непонятно, почему тут нет Мейлана, если он жив? Ладно, выясню. Натаэль, мой конь?
На лице Авиенды появилось упрямое выражение, но Асмодиан рывком высвободил рукав, разгладил помятый бархат и сказал:
- Мейлан был здесь. Все остальные тоже.
- Ему же нельзя говорить… - сердито начала было Авиенда, поджала губы и договорила: - Ему нужно отдохнуть.
Итак, Хранительницы Мудрости полагают, что могут держать Ранда в неведении. Что ж, он не так слаб, как они считают. Ранд попытался встать, придерживая одеяло, - и сделал вид, будто просто поменял позу:
ноги отказались его слушаться. Может, он и в самом деле так слаб, как они считают. Но он не допустит, чтобы такая малость его остановила.
- Отдохну, когда умру, - промолвил Ранд и пожалел о своих словах - девушка дернулась, будто он ее ударил. Нет, от удара бы она не вздрогнула. То, что он остается в живых, для нее очень важно, ведь в этом благо для Айил; и от слов, таящих в себе подобную опасность, ей, наверно, куда больнее, чем от удара кулаком. - Расскажи мне о Мейлане, Натаэль.
Авиенда сидела с угрюмым видом и молчала, но, имей ее взгляды силу, Асмодиан бы от них. весь избитый, дара речи лишился. И скорей всего. Ранду бы тоже на орехи перепало.
Ночью от Мейлана прискакал гонец с цветистыми восхвалениями и уверениями в непреклонной верности. На заре явился и сам Мейлан, в сопровождении шести других Благородных Лордов Тира, что находились в городе, и небольшого отряда тайренских солдат, которые то и дело касались рукоятей мечей и сжимали пики, словно ожидали схватки с айильцами, стоявшими рядом и молча наблюдавшими за тем, как проезжают мимо всадники.
- Еще чуть-чуть - и не миновать было драки, - сказал Асмодиан. - Сдается мне, этот Мейлан не привык, чтоб ему перечили, да и остальные вряд ли. Особенно двое, один с мятым лицом - Ториан, да? И Симаан - у него нос острее глаз. Знаешь, я привычен к опасным компаниям, но по-своему эти люди опасны не менее тех, кого я знавал. Авиенда громко фыркнула:
- Мало ли к чему они не привыкли! Выбора у них не было: с одной стороны Сорилея, Эмис, с Бэйр и Мелэйн, а с другой - Сулин и тысяча Фар Дарайз Май. Ну, было еще несколько Каменных Псов, - признала все же она, - и кое-кто из Ищущих Воду, и несколько Красных Щитов. Если ты верно служишь Кар'а'карну, как ты твердишь, Джасин Натаэль, то должен так же оберегать его отдых, как и они.
- Девушка, я следую за Возрожденным Драконом. А Кар'а'карна я оставляю тебе.
- Давай, Натаэль, продолжай, - нетерпеливо проговорил Ранд, заслужив теперь уже в свой адрес недовольное хмыкание Авиенды.
Авиенда была права, беспокоясь, как поступят тайренцы, хотя, вероятно, на их решение больше повлияли не Хранительницы, а Девы и остальные, всерьез потянувшиеся к вуалям. В любом случае ко времени, когда приехавшие поворотили коней обратно, даже Араком, стройный седеющий мужчина, рассердить которого обычно непросто, уже готов был взорваться от гнева, а Гуам, лысый, как булыжник, и широкоплечий, как кузнец, и вовсе побелел от ярости. Тем не менее мечей никто не вытащил, и Асмодиан так и не понял, что же остановило тайренцев: неизбежное численное превосходство айильцев или понимание, что, даже если им удастся прорубиться к Ранду, тот вряд ли одобрит, коли они явятся к нему с мечами, обагренными кровью союзников.
- У Мейлана чуть глаза из орбит не выкатились, - закончил Асмодиан. - Но прежде чем уйти, он крикнул о своей верности и преданности тебе. Верно, думал, что ты услышишь. Другие поспешно вторили ему, однако Мейлан добавил кое-что, отчего все тайренцы на него уставились. У меня есть дар от Каириэна для лорда Дракона, сказал он. И заявил, что подготовил для тебя великолепное торжество, когда ты будешь в состоянии войти в город.
- В Двуречье есть старая поговорка, - сухо промолвил Ранд. - "Чем громче человек кричит о своей честности, тем крепче держись за кошелек".
А еще говорят: "Лиса частенько предлагает утке целый пруд". Кайриэн принадлежит Ранду и без подарков Мейлана.
Ранд нисколько не сомневался в верности Мейлана Она продлится до тех пор, пока тот верит, что будет неминуемо уничтожен, коли Ранд уличит его в предательстве. Если его на том поймать… Это и был крючок. В Тире семеро Благородных Лордов, ныне сидевших в Кайриэне, были само усердие, пытаясь приблизить смерть Ранда. Потому-то он и отослал их сюда. Если казнить всех знатных тайренцев, которые строили козни против него, в Тире, того и гляди, из благородных никого бы и не осталось В то же время всучить им подарочек, поручив разбираться с анархией, голодом и гражданской войной за тысячу миль от Тира, представлялось тогда удачным ходом: одним махом расстроить их злодейские планы и заодно сделать нечто хорошее там, где это необходимо. Разумеется, тогда Ранд даже не подозревал о существовании Куладина, и еще менее о том, что тот двинется в Кайриэн и поведет его за собой.
Было бы куда легче, будь то в сказании, подумал Ранд. В преданиях всегда так много неожиданностей и герой обычно узнает все, что ему нужно. Самому же Ранду казалось, что он в лучшем случае знает лишь четверть всего.
Асмодиан помялся - старую пословицу о том, кто громко кричит, вполне можно и к нему применить, что он, несомненно, понимал. Но, когда Ранд ничего не сказал, он прибавил:
- Думаю, он хочет стать королем Кайриэна. Разумеется, подвластным тебе.
- И Мейлану предпочтительнее, чтобы я оказался подальше от него. - Мейлан, видимо, надеется, что Ранд вернется в Тир, к Калландору. Очевидно, слишком больно я власть Мейлана никогда не пугала.
- Естественно. - Асмодиан говорил еще суше Ранда. - Был и еще один визит. - С дюжину кайриэнских лордов и леди, без слуг и сопровождающих, явились, несмотря на жару, закутавшись в плащи и пряча лица под капюшонами. Очевидно, они знали, что айильцы ни в грош не ставят кайриэнцев, столь же очевидно, что они платили старым врагам той же монетой, однако они очень боялись, что Мейлан узнает об их визите. Пожалуй, даже больше, чем того, что айильцы решат их убить. - Когда они увидели меня, - с кривой улыбкой промолвил Асмодиан, - половина готова была убить меня из страха, что я - тайренец. Поблагодари Фар Дарайз Май, что у тебя по-прежнему есть бард.
Хоть кайриэнцев было мало, дать им от ворот поворот оказалось куда сложнее, чем Мейлану. С каждой минутой они все сильнее обливались потом, бледнели, но упрямо твердили, что хотят увидеться с Лордом Драконом. Желание это было столь велико, что, когда их требования не возымели никакого действия, они опустились до откровенной мольбы. Асмодиан, может, и считал айильский юмор странным и грубым, но посмеивался, рассказывая, как знатные каириэнцы в шелковых кафтанах и дорожных платьях старались прикинуться, будто его тут нет, а сами, стоя на коленях. цеплялись за шерстяные юбки Хранительниц Мудрости.
- Сорилея грозилась их раздеть да высечь, а потом гнать плетьми до города. - Приглушенный смех Асмодиана стал недоверчивым. - Они и в самом деле это между собой обсуждали. Если бы порка помогла кому-то из них предстать перед тобой, полагаю, нашлись бы такие, кто на это пошел.
- Сорилее так и надо было поступить, - вмешалась Авиенда, как ни удивительно, вполне с этим согласная. - У клятвопреступников нет чести. По крайней мере, Мелэйн велела Девам побросать их всех на спины лошадей, точно вьюки, и погнать животных прочь из лагеря. А эти клятвопреступники, как могли, за своих лошадей цеплялись.
Асмодиан кивнул:
- Но прежде двое успели переговорить со мной. Когда убедились, что я не шпион из Тира. Это лорд Добрэйн и леди Колавир. Они столько туману напустили, столько намеков и недомолвок было, что я ни в чем до конца не уверен, но не удивлюсь, если они предложат тебе Солнечный Трон. Им впору препираться с… некоторыми из тех, с кем меня обычно знакомили.
Ранд лающе рассмеялся:
- Может, так и будет. Если выговорят такие же условия, как Мейлан. - Ему не нужны напоминания Морейн, что каириэнцы в Игру Домов и во сне играют, как ни к чему ему и слова Асмодиана, что они и с Отрекшимся в ней пытались попрактиковаться. Значит, слева - Благородные Лорды, справа - каириэнцы. Одна битва закончена, и началась другая, иная, но не менее опасная. - Я же, во всяком случае, считаю. Солнечный Трон предназначен тому, кто имеет на него право. - Он не обратил внимания на задумчивость на лице Асмодиана. Может, прошлой ночью тот и пытался помочь Ранду, а может, и нет, но Ранд не доверяет ему настолько, чтобы открыть ему даже половину своих планов. В какой бы мере будущее Асмодиана ни было связано с Рандом, верность его вынужденная, и он остается человеком, по собственной воле предавшим свою душу Тени - Мейлан желает устроить в мою честь, когда я буду готов, грандиозное шествие, да? Поэтому будет намного лучше, если я взгляну, что к чему, раньше, чем он ожидает. - До него вдруг дошло, почему Авиенда неожиданно сделалась вдруг такой уступчивой, приятной в речах, даже разговор поддерживает. Пока Ранд сидит тут, занятый беседой, он делает в точности то, чего она желает. - Натаэль, ты идешь за моим конем или мне самому сходить?
Асмодиан поклонился - низко, церемонно и, по крайней мере внешне, искренне:
- Я служу Лорду Дракону.

ГЛАВА 46. Другие битвы, другим оружием

Хмуро глядя вслед Асмодиану, Ранд гадал, насколько можно на него положиться. И внезапно вздрогнул - Авиенда отшвырнула свою чашу, расплескав вино по коврам. А ведь айильцы всегда бережно относятся ко всякому питью, не только к воде.
Девушка уставилась на влажное пятно, ошеломленная не меньше Ранда, но длилось это лишь миг. В следующую секунду она уперла кулаки в бедра и сердито воззрилась на Ранда:
- Значит, кар'а'карн вступит в город, хотя еле сидит. Я говорила, что Кар'а'карн должен быть выше прочих мужчин, но я не знала, что он нечто большее чем простой смертный!
- Где моя одежда, Авиенда?
- Да ты еле жив!
- Где моя одежда?
- Не забывай о своем тох, Ранд ал'Тор. Если я помню о джиитох, то и тебе это по силам. - Странно, что он услышал такие слова; скорей солнце взойдет в полночь, чем она позабудет о малейшей крупице джиитох.
- Если будешь продолжать в том же духе, - с улыбкой промолвил Ранд, - я подумаю, что ты обо мне заботишься.
Он рассматривал свое замечание как шутку, существовало всего два способа общаться с девушкой: шутить или просто в упор ее не замечать Спорить себе дороже. Причем шутка была вполне мягкой, учитывая, что они провели ночь в объятиях друг друга, но глаза Авиенды округлились от гнева, и она дернула костяной браслет, словно собираясь сорвать его и кинуть в Ранда.
- Кар'а'карн настолько выше прочих людей, что одежда ему не нужна, - огрызнулась она - Если ему угодно идти, пускай идет на все четыре стороны! Нагишом! Мне привести Сорилею и Бэйр? Или, может, Энайлу с Сомарой и Ламелле?
Ранд окаменел. Из всех Дев, которые обращались с ним точно с непутевым сыном лет десяти, она выбрала и назвала трех самых худших. Ламелле как-то даже супу ему принесла - готовить она не умела совершенно, но настояла, что сварит ему суп!
- Приводи кого хочешь, - сказал Ранд сдавленным, напряженным голосом, - но я - кар'а'карн, и я отправляюсь в город.
Если повезет, он сумеет отыскать одежду раньше, чем она вернется. Сомара ростом не уступала Ранду и сейчас наверняка сильнее его. А от Единой Силы ему проку, несомненно, нет - сейчас он не в состоянии обратиться к саидин, даже если перед ним Саммаэль появится, не говоря уже о том, что не сумеет ее удержать.
Авиенда долго-долго смотрела Ранду в глаза, потом вдруг подхватила чашу с выгравированными леопардами и наполнила ее вином из чеканного серебряного кувшина.
- Если отыщешь свою одежду и, не свалившись с ног, оденешься сам, - спокойно промолвила девушка, - тогда иди. Но я пойду с тобой. Если же я решу, что ты слишком слаб, то ты немедленно вернешься сюда, пусть даже Сомара тебя на руках понесет.
Ранд хлопал глазами, а Авиенда растянулась на коврах, подперев голову рукой и тщательно расправив свои юбки, и принялась потягивать вино Попробуй Ранд вновь заикнуться о женитьбе, она ему, пожалуй, голову оторвет, но в некоторых отношениях она вела себя так, словно они и в самом деле женаты. По крайней мере, это были самые худшие стороны семейной жизни. И, как ему представлялось, в этом не было ни капельки отличия от того, как обращались с ним Энайла или Ламелле.
Ворча себе под нос, Ранд завернулся в одеяло и пополз вокруг девушки к очагу, к своим сапогам. Внутрь были вложены чистые шерстяные носки, но больше ничего. Можно, конечно, позвать гай'шайн. Тогда всему лагерю станет обо всем известно. Не говоря уже о возможности, что в довершение всего в дело вмешаются Девы. И сразу возникает вопрос, кто он такой: кар'а'карн, которому нужно подчиняться, или просто Ранд ал'Тор - в глазах Дев еще один мужчина. Взор Ранда привлек скатанный коврик в углу палатки - ведь обычно все пледы и ковры бывали расстелены. Внутри оказался его меч, вокруг ножен обмотан пояс с застежкой в виде дракона.
Тихонько мурлыкая, Авиенда, казалось, дремала и, полуприкрыв глаза, наблюдала за его поисками.
- Тебе больше не нужно… это. - Столько отвращения она вложила в последнее слово… Никто бы не поверил, что именно Авиенда подарила Ранду этот меч.
- Ты о чем?
В палатке стояло несколько небольших сундучков, выложенных перламутром или окованных медью, один был украшен золочеными листьями. Сами айильцы предпочитали укладывать вещи во вьюки. Ни в одном из сундуков одежды не оказалось. Золоченый, весь в незнакомых животных и птицах, хранил крепко обвязанные кожаные мешочки, и, когда Ранд приподнял крышку, вокруг распространился запах специй.
- Куладин мертв, Ранд ал'Тор. Изумленный, он поднял голову и посмотрел на девушку.
- О чем ты толкуешь? - Ей Лан рассказал? Больше ведь никто не знал. Но почему?
- Мне никто не сказал, если ты об этом подумал. Теперь-то я тебя знаю, Ранд ал'Тор. С каждым днем я узнаю тебя все больше.
- Ни о чем таком я не думал. Да и о чем кто должен был сказать? - пробурчал он.
Он сердито схватил меч в ножнах и, неловко сунув его под мышку, продолжил свои поиски. Авиенда все так же невозмутимо потягивала вино; Ранду почудилось, будто она вроде как улыбку прячет.
Просто превосходно. От одного взгляда Ранда ал'Тора Благородных Лордов Тира в холодный пот кидает, кайриэнцы, возможно, готовы ему свой трон предложить. Подчиняясь приказам Кар'а'карна, вождя вождей, Драконову Стену пересекла величайшая айильская армия, какую только видел мир. Государства дрожали при одном упоминании о Возрожденном Драконе. Целые страны! А если он не отыщет свою одежду, то будет сидеть и дожидаться, когда ему разрешат выйти из палатки несколько женщин, считающих, что лучше самого Ранда все знают.
В конце концов Ранд обнаружил искомое, заметив шитый золотом манжет красного рукава куртки, торчащий из-под Авиенды. Получается, она все это время на куртке сидела! Ранд попросил девушку подвинуться, она угрюмо заворчала, но все же подвинулась. В конце концов.
Как всегда, она наблюдала за Рандом, пока он брился и одевался, без комментариев; направив Силу, нагрела ему воду - и даже без просьбы с его стороны - после того, как он в третий раз порезался и заворчал о холодной воде. По правде говоря, на сей раз Ранда, помимо всего прочего, немало беспокоило, что она может заметить его неуверенность. Можно привыкнуть ко всему, если это продлится достаточно долго, мрачно подумал он.
Авиенда неверно истолковала то, как он покачал головой:
- Илэйн не будет против, если я посмотрю, Ранд ал'Тор.
Ранд, успевший наполовину зашнуровать рубашку, замер и поднял взгляд на девушку:
- Ты и вправду так считаешь?
- Конечно. Ты принадлежишь ей, но она не может запретить другим смотреть на тебя.
Беззвучно рассмеявшись, он вновь занялся шнурками. Хорошо. Это напомнило, что ее новообретенная загадочность, помимо всего прочего, скрывает неведение. Заканчивая одеваться, он не удержался от самодовольной улыбки, потом застегнул пояс с мечом и взял шончанское копье с кисточками. Его улыбка обрела мрачный оттенок. Ранд думал, обломок копья послужит ему напоминанием, что в мире остались Шончан, но оно напомнило ему и о том многом, что он еще должен сделать. Кайриэнцы и тайренцы, Саммаэль и прочие Отрекшиеся, Шайдо и страны, которые пока не знают его, страны, которым суждено узнать о нем до Тармон Гай'дон. По сравнению с этим громадьем разобраться в отношениях с Авиендой в самом деле довольно просто.
Когда Ранд, пригнувшись, быстро - чтобы скрыть, как подкашиваются ноги, - шагнул из палатки, Девы вскочили с места. Ранд не знал, насколько ему удалось скрыть свою слабость. Авиенда стояла рядом, она не только собиралась подхватить его, если он упадет, но и явно готова была к такому обороту. И что вовсе не улучшило настроения Ранда, Сулин, с перевязанной головой, вопросительно взглянула на нее - не на него, а на нее! - и лишь дождавшись ее кивка, приказала Девам готовиться к выступлению.
На холм верхом на муле поднялся Асмодиан, ведя в поводу Джиди'ина. Каким-то образом он ухитрился выкроить время и переодеться в свежий костюм - из темно-зеленого шелка. И конечно же, с водопадом белых кружев. За спиной у него болталась золоченая арфа, но менестрелева плаща он не надел, и в руке его не было темно-красного знамени с древним символом Айз Седай. Эта обязанность перешла к беженцу-кайриэнцу по имени Певин - бесстрастному малому в заплатанной фермерской куртке из грубой темно-серой шерсти. Певин ехал на гнедом муле, которого еще несколько лет назад следовало выпрячь из телеги и пустить отъедаться на пастбище. От челюсти к редеющим волосам по узкому лицу тянулся длинный шрам, еще багровый.
В голод Певин потерял жену и сестру, брата и сына лишился в гражданскую войну. Он понятия не имел, солдаты какого Дома их убили или кого они поддержали в схватке за Солнечный Трон. Бегство к Андору обошлось ему дорого: от рук андорских солдат погиб второй сын, а от бандитов - другой брат. Возвращение стоило ему последнего сына, павшего от копья Шайдо, и дочери, которую те увели, посчитав Певина мертвым. На слова Певин был крайне скуп, но, насколько уяснил Ранд, вся его вера сводилась отныне к трем простым вещам. Дракон - Возродился. Близится Последняя Битва. И если Певин будет держаться возле Ранда ал'Тора, то прежде, чем мир погибнет, он увидит, что гибель его семьи отомщена. Да, миру придет конец, но какая разница? Важно лишь одно - осуществление мести. Выехав на гребень холма, Певин низко поклонился Ранду с седла. Лицо кайриэнца не выражало ровным счетом ничего, но знамя он держал ровно и крепко.
Взобравшись на Джиди'ина, Ранд, не дав Авиенде встать на стремя, втащил ее на круп позади себя - просто чтобы показать, на что он способен, а потом, не дожидаясь, пока она устроится поудобней, ударом пяток послал крапчатого вперед. Авиенда обеими руками обхватила Ранда за пояс, вполголоса заворчав. Он уловил кое-какие отрывки ее нынешнего мнения о Ранде ал'Торе, а также несколько нелестных отзывов о Кар'а'карне. Впрочем, она не отодвинулась, за что он был ей благодарен, и не только потому, что ему было приятно, как она прижимается к нему, а главным образом из-за того, что лишняя опора не помешает. Втаскивая девушку в седло, он вдруг потерял уверенность: то ли она окажется на коне, то ли он сам наземь сверзится. Ранд надеялся, что его неуверенности Авиенда не заметила. И что она вовсе не поэтому так крепко его обхватила.
Темно-красное знамя с большим черно-белым диском реяло позади Левина, пока небольшая колонна зигзагом спускалась с холма и ехала по неглубоким ложбинкам среди разбросанных по склонам палаток. Как обычно, айильцы обращали мало внимания на отряд, хотя о присутствии Ранда недвусмысленно говорили и знамя, и окружающий его эскорт из нескольких сотен фар Дарайз Май, с легкостью поспевавших за Джиди'ином и мулами. Едва оглянувшись на стук копыт, айильцы вновь принимались за свои дела.
Ранда ошеломило известие, что около двадцати тысяч сторонников Куладина захвачено в плен. До того как оставить Двуречье, Ранд бы не поверил, что столько народу может собраться в одном месте. Однако увидев пленных, он испытал еще одно потрясение. Группки по сорок-пятьдесят человек испещряли склоны холмов, точно капустные кочаны, мужчины и женщины вперемежку сидели обнаженные под солнцем - каждый кружок под присмотром одного гаишайн. На них почти никто не обращал внимания, хотя то и дело к какой-нибудь группке подходила облаченная в кадинсор фигура и посылала мужчину или женщину с поручением. Кого бы ни выкликнули, тот отправлялся бегом, без караула, и Ранд видел, как несколько вернувшихся вновь скользнули на свои места. Остальные сидели молча, чуть ли не со скучающим видом, словно им все равно, где они и что с ними будет.
Наверное, столь же смиренно они наденут и белые балахоны. Однако Ранд не мог забыть, с какой легкостью эти люди уже попрали собственные законы и обычаи. Возможно, начало беззаконию положил Куладин - или приказал преступить законы, - но они последовали за ним и подчинились ему.
Хмуро глядя на пленников - двадцать тысяч, и будет еще больше, и он ни одному не поверит, даже коли они станут гаишан, - Ранд не сразу заметил странность у других айильцев. Девы и воины-айильцы, имевшие право на копья, никогда ничего не носили на голове, кроме шуфа, тем более ничего цветного. Обычно их одежда сливалась с бурыми скалами или серыми тенями, но теперь Ранд приметил мужчин с узкими головными повязками алого цвета. Пожалуй, один из пяти или четырех обвязал лоб узкой полоской ткани, в центре которой имелся вышитый или нарисованный диск - две сопряженные слезинки, черная и белая. Вероятно, самое необычное то, что подобные повязки носили и гаишайн - большинство гаишайн ходили в капюшонах, но все, чьи головы были не покрыты, имели столь необычное украшение. И алгаидсисвай в кадинсор, с повязками и без них, видели это и ничего не предпринимали. Гай'шайн никогда не носили чего-то такого, что мог позволить себе тот, кто вправе прикасаться к оружию. Никогда.
- Я не знаю, - коротко ответила Авиенда в спину Ранду, когда он поинтересовался, что это за повязки.
Ранд постарался выпрямиться; Авиенда и в самом деле, кажется, держала его крепче, чем необходимо. Чуть погодя девушка продолжила, так тихо, что ему пришлось напрячь слух:
- Бэйр грозилась поколотить меня, если я опять об этом упомяну, а Сорилея палкой по плечам огрела. Но по-моему, они сами считают нас сисвайаман.
Ранд открыл было рот, собираясь спросить, что это значит - на Древнем Наречии он знал считанные несколько слов, - но тут из глубин памяти всплыло значение этого слова. Сисвай'аман. Буквально - "копье Дракона".
- Иногда, - хохотнул Асмодиан, - трудно уловить различие между собой и своими врагами. Они хотят заполучить мир, а ты, похоже, получил целый народ.
Повернув голову, Ранд смотрел на менестреля, пока веселость не исчезла с его лица и он, неловко ежась, не придержал своего мула, пристроившись за Певином с его знаменем. Беда в том, что услышанное только что название предполагало - и даже более чем предполагало - право собственности. Эта подробность тоже всплыла из воспоминаний Льюса Тэрина. Представлялось невероятным владеть целым народом, но, даже будь так, Ранд не хотел этого. Я хочу только одного - использовать их в своих целях, мрачно подумал он.
- Вижу, ты этому не веришь, - бросил Ранд через плечо. Ни у кого из Дев повязки он не заметил. Авиенда немного помялась, потом сказала:
- Я не знаю, чему и верить. - Говорила девушка так же тихо, как и раньше, однако голос ее был сердит и нетверд. - Есть много мнений, и Хранительницы зачастую молчат, словно не ведают истины. Кое-кто поговаривает, что, следуя за тобой, мы искупаем грех наших предков, когда… когда они подвели Айз Седай.
Дрожь в голосе девушки изумила Ранда - ему в голову никогда не приходило, что она не меньше любого из Айил мучается тем, что он открыл в прошлом этого народа. Можно сказать, что она пристыжена - стыд являлся важной частью джиитох. Они стыдились того, кем были - последователями Пути Листа, и в то же время им было стыдно, что они отреклись от заветов этого Пути.
- Теперь слишком многие знают одну часть из Пророчества Руидина, - продолжала Авиенда чуть окрепшим голосом, словно сама услыхала новость об этом пророчестве еще до того, как начала обучаться у Хранительниц Мудрости. - Однако понимают его явно превратно. Им известно, что ты уничтожишь нас… - Самообладание Авиенды пошатнулось, она глубоко вздохнула. - Но многие думают, что ты убьешь нас всех в бесконечных танцах копий, что мы станем искупительной жертвой за тот грех. Другие верят, что само откровение стало проверкой, чтобы очиститься от слабых, оставив лишь крепкое ядро в преддверии Последней Битвы. Я даже слыхала, что ныне Айил - просто твой сон и, когда ты проснешься от этой жизни, мы все сгинем, нас не будет более.
М-да, весьма мрачный набор суеверий. И без того худо, что Ранд открыл айильцам правду о прошлом, которого они стыдятся. Чудо, что они вообще его не покинули. Или с ума не посходили.
- А что думают Хранительницы Мудрости? - Ранд говорил так же тихо, как и девушка.
- Чему суждено свершиться, то и будет. Мы спасем, что можно спасти. Ранд ал'Тор. На большее мы не надеемся
"Мы". Итак, она причисляет себя к Хранительницам, точно так же, как Эгвейн с Илэйн относят себя к Айз Седай
- Ладно, - беспечным тоном сказал Ранд. - Думаю. по крайней мере Сорилея считает, что мне надо уши надрать. И Бэйр, наверно, тоже. И уж непременно Мелэйн.
- Помимо всего прочего, - пробурчала Авиенда. К разочарованию Ранда, она, хоть и продолжала держаться за его куртку, отодвинулась от него. - Они о многом думают, о чем лучше бы не думали. Для меня лучше.
Ранд невольно ухмыльнулся. Итак, она не считает, что ему надо надрать уши. Из всего услышанного с момента пробуждения это, пожалуй, самое приятное и главное - совершенно иное.
В миле от Рандовой палатки расположились фургоны Хаднана Кадира, выстроенные кольцом в широкой котловине между двух холмов. Охраняли их Каменные Псы. Большеносый Приспешник Темного, в обтягивающей внушительную фигуру кремовой куртке, утирая лицо неизменным большим платком, поднял взор на проезжавшего мимо Ранда, скользнул взглядом по знамени и по двигавшемуся размашистым шагом эскорту. Морейн тоже была здесь, осматривала фургон, на котором, позади козел, укрытый парусиной, находился тер'ангриал в виде дверной рамы. Айз Седай даже головы не повернула, пока с ней не заговорил Кадир. Судя по жестам, он, видимо, считал, что она составит компанию Ранду. На деле же ему явно не терпелось, чтобы она ушла. Впрочем, удивляться тут нечему. Кадиру, вне всяких сомнений, оставалось лишь поздравить себя - ему так долго удается скрывать, что он Приспешник Темного. Однако чем дольше он находится возле Айз Седай, тем сильнее ему угрожает разоблачение.
Ранда немало удивляло, что купец до сих пор остается при караване. По меньшей мере половина возчиков из числа тех, кто въехал с ним в Пустыню, оказавшись за Драконовой Стеной, потихоньку разбежалась. Их заменили кайриэнскими беженцами, которых выбрал сам Ранд - чтобы быть уверенным, что они не чета Кадиру. Каждое утро Ранд ожидал услышать, что Кадир тоже пропал, особенно после бегства Изендре.
Девы чуть не по досочкам разобрали фургоны, разыскивая женщину, а Кадир все это время потел - извел три платка. Если бы Кадиру удалось улизнуть под покровом ночи, Ранд не стал бы сожалеть. Айильский караул имел приказ пропустить купца, если тот не попытается увести какой-нибудь из драгоценных для Морейн фургонов. С каждым днем становилось все очевиднее, что грузы представляют для нее бесценное сокровище, и Ранд не хотел, чтобы Морейн лишилась даже малости.
Ранд оглянулся через плечо, но Асмодиан смотрел прямо вперед, тоже игнорируя фургоны. Он утверждал, что после своего пленения Рандом никаких контактов с Кадиром не поддерживал, и Ранд считал, что это вполне может быть правдой. Купец почти никогда не отходил от своих фургонов и всегда был на глазах айильцев-стражников, не считая того времени, когда отсиживался в собственном фургоне.
Напротив фургонов Ранд машинально слегка потянул за поводья. Морейн наверняка захочет сопровождать его в Кайриэн; может, она и нашпиговала ему голову всякой всячиной, но казалось, у нее всегда наготове еще какие-то нужные сведения. А нынче Ранду особенно не помешали бы и ее присутствие, и ее совет. Однако Айз Седай лишь посмотрела на юношу долгим взглядом и вновь повернулась к фургону.
Нахмурясь, Ранд двинул крапчатого дальше. Морейн решила не ехать с ним, ладно, но этим она напомнила ему: у нее имеются и другие овцы для стрижки, и не обо всех ему известно. Видимо, он стал излишне доверчив. Лучше относиться к ней так же настороженно, как к Асмодиану.
Никому не доверять, уныло подумал Ранд. Какое-то мгновение он не знал, его это мысль или Льюса Тэрина, но в конце концов решил, что это и не важно. У каждого свои стремления, каждый добивается своих целей. Лучше никому не доверять, только самому себе. Однако Ранду стало вдруг интересно, насколько он может доверять самому себе - когда в разум его то и дело просачивается другой человек?
Вокруг Кайриэна, заполнив небо зловещими кольцами черных крыльев, кружили стервятники. Они плюхались на землю, в тучи жужжащих мух, хрипло клекотали на глянцевито отливающих воронов, пытавшихся захватить все права на мертвецов. Там, где по безлесным холмам проходили, разыскивая тела погибших, айильцы, отяжелевшие птицы вперевалку расступались, тяжело взлетали в воздух, протестующе и визгливо вскрикивая, потом, как только живые отдалялись на несколько шагов, вновь возвращались к пиршеству. Как ни много было стервятников, воронов и мух, все вместе они не могли затмить солнечного света, но казалось, будто сияние дня померкло.
Ранд, в животе у которого все переворачивалось, погнал Джиди'ина быстрее, стараясь не смотреть на эту ужасную картину, и вскоре Авиенда опять обхватила его за талию, а Девы припустили бегом. Никто не возразил ни единым словом, и он не думал, что лишь из-за способности айильцев бежать так часами. Даже у Асмодиана возле глаз разлилась бледность. Лицо Певина ничуть не изменилось, хотя развевающееся над ним яркое знамя казалось здесь злой насмешкой.
Открывшееся впереди было немногим лучше. Слобода запомнилась Ранду суетливым, неумолчно гудящим ульем, лабиринтом путаных улиц, полнящихся разноцветьем и гамом. Теперь же массивные серые стены Кайриэна с трех сторон обступила зловещим безмолвием широкая полоса пепла. На каменных фундаментах беспорядочно громоздились обугленные стропила, тут и там торчали почерневшие от копоти дымовые трубы, устоявшие и уже угрожающе покосившиеся. На земляной улице валялся каким-то чудом уцелевший, невредимый стул или оброненный в суете бегства узел с пожитками. Ранд заметил тряпичную куклу - она лишь подчеркивала опустошение.
Ветерок пошевеливал стяги, поднятые на городских башнях и стенах, - там красовался на белом фоне ало-золотой Дракон, тут белели на красно-золотом поле Полумесяцы Тира. Центральная створка Джангайских Ворот была распахнута, три высокие прямоугольные арки в сером камне охраняли солдаты Тира в характерных шлемах с коваными околышами. Некоторые воины были верхом, но большую часть караула составляли пешие, по-разному расцвеченные полосатые рукава свидетельствовали, что они принадлежат к отрядам нескольких лордов.
В городе наверняка было известно, что сражение закончилось победой и что на выручку явились союзники-айильцы, но приближение полутысячи Фар Дарайз Май вызвало легкий переполох. Руки воинов неуверенно потянулись к копьям, мечам, длинным щитам, пикам. Кое-кто из солдат двинулся к створкам, словно собираясь закрыть ворота, многие выжидающе поглядывали на офицера с тремя белыми плюмажами на шлеме. Тот замешкался, привстал в стременах и, заслонив глаза ладонью от солнца, рассматривал темно-красное знамя. И еще более внимательно Ранда.
Внезапно офицер опустился в седло и что-то сказал, - двое верховых тайренцев галопом помчались через ворота в город. И почти тотчас же офицер замахал остальным рукой, выкликая:
- Дорогу Лорду Дракону Ранду ал'Тору! Да осияет Свет Лорда Дракона! Слава Возрожденному Дракону!
Солдаты по-прежнему неуверенно поглядывали на Дев, но все же выстроились в шеренги по сторонам от ворот и низко поклонились въезжавшему в город Ранду. Авиенда громко фыркнула ему в спину, а когда он рассмеялся, фыркнула снова. Она не поняла, с какой стати он смеется, а объяснять он не намеревался. А позабавило Ранда вот что: сколь бы упорно тайренцы, или кайриэнцы, или кто-то еще ни пытались заставить его раздуться от чванства, можно положиться по меньшей мере на Авиенду и Дев - они-то позаботятся, чтобы он не слишком заносился. И еще на Эгвейн. И на Морейн. И на Илэйн с Найнив, раз уж речь об этом зашла, - если он их вновь когда-нибудь увидит. Поразмыслив над этим, он пришел к выводу, что вся эта компания, похоже, поставила себе одной из важных задач в жизни сбивать с него спесь.
Смех Ранда стих, едва глазам его предстал город.
Здесь мостовые были вымощены камнем, по некоторым могло проехать разом с дюжину, если не больше, фургонов. Улицы тянулись прямо, словно прорезанные ножом, и пересекались под прямым углом. Холмы, что за стенами перекатывались волнами, здесь оказались срезаны, превращены в строгих очертаний террасы, облицованные камнем; они выглядели таким же творением человеческих рук, как и каменные здания, будто обрисованные несколькими точно выверенными штрихами, образующими острые углы, как и окруженные многоярусными лесами громадные башни с недостроенными верхушками. Все улицы и переулки были забиты людьми - повсюду тусклые взоры и ввалившиеся щеки. Люди сгрудились под тентами из рваных одеял и самодельными навесами, а то и просто толпились под открытым небом - в темных нарядах, излюбленных столичными жителями, в разноцветных ярких одеждах обитателей Слободы, в домотканых одеяниях селян и фермеров. Даже на строительных подмостях было полно народу, на всех уровнях до самого верхнего, где люди казались совсем крохотными. Толпа ненадолго расступалась, освобождая место и пропуская Ранда и Дев, а потом смыкалась за ними.
Именно вид этих людей прогнал веселость Ранда. Измученные и оборванные, скученные, точно овцы в тесном загоне, они встречали его приветственными криками. Он представления не имел, откуда они узнали, кто он такой, верно, услыхали крики офицера у ворот. Но возбужденные кличи катились впереди маленького отряда, пока Ранд кружил по улицам в сопровождении с трудом пробивающих дорогу в толпе Дев. Сквозь несмолкаемый гул голосов, в котором тонули все слова, изредка прорывалось лишь "-Лорд Дракон", когда кричали разом несколько стоящих рядом людей, однако смысл кличей был ясен. Мужчины и женщины поднимали повыше детей, чтобы те видели проезжающего Ранда; из каждого окна махали платками и цветными лоскутами, а кое-кто пытался протолкаться сквозь Дев, протягивая к всаднику руки.
Казалось, люди почти не испытывали страха перед айильцами, лишь бы хоть пальцем коснуться сапога Ранда, а желающих было столько - и напор страждущих подталкивал их вперед, - что некоторым удавалось протиснуться через кольцо Дев. На самом деле многие, очень многие благоговейно касались Асмодиана, он-то и вправду выглядел лордом - в белоснежной пене кружев, - и наверное, люди считали, что Лорд Дракон должен быть мужчиной постарше, а не юнцом в красной куртке, но разницы для них не было никакой. Счастливчики, притронувшиеся к чьему-то сапогу или седлу, даже к Певинову, отступали с блаженным выражением на лице и добавляли свои славословия Лорду Дракону в общую вакханалию, даже когда Девы щитами оттесняли их назад.
Учитывая приветственные возгласы и отосланных дежурившим у ворот офицером гонцов, не стоило удивляться, что вскоре появился Мейлан, со свитой из дюжины тайренских лордов помельче. Дорогу им расчищало полсотни Защитников Твердыни, размахивающих тупыми концами пик. Седовласый, худой и крепкий, в превосходно сшитом шелковом кафтане с полосками и манжетами из зеленого атласа, Благородный Лорд сидел в седле с высокомерной непринужденностью человека, которого посадили на коня и научили отдавать приказы едва он ребенком встал на ноги. Мейлан не замечал капель пота на своем лице, как и того, что его эскорт, вполне вероятно, может кого-нибудь затоптать. И то и другое было для него мелкими, хоть и досадными помехами, причем пот, скорей всего, даже большей.
Эдорион, розовощекий отпрыск знатного рода, прибывший в Эйанрод, тоже оказался среди сопровождающих, теперь он был не такой пухлый, как прежде, - кафтан в красную полоску болтался на его плечах. Из остальных Ранд узнал только одного: широкоплечего всадника в одежде зеленых тонов, звали его Реймон, и в Твердыне он, как припомнил Ранд, любил играть в карты с Мэтом. Остальные были по большей части значительно старше. Как и Мейлан, никто из всадников не обращал внимания на толпу, которую рассекал кортеж. Среди выехавших навстречу Ранду не оказалось ни одного кайриэнца.
Ранд кивнул, и Девы пропустили Мейлана, но тотчас же сомкнули за ним ряды, отсекая остальных, чего Благородный Лорд поначалу не заметил. Потом его темные глаза загорелись гневом. С той поры как Ранд впервые появился в Тирской Твердыне, лорд Мейлан часто сердился.
С появлением тайренцев приветственный шум начал стихать, превратившись в неразборчивое бормотание к тому времени, как Мейлан, сидя в седле, деревянно поклонился Ранду. Авиенду лорд решил не замечать, но прежде окинул ее быстрым взором. Точно так же он старался игнорировать и Дев.
- Да осияет вас Свет, милорд Дракон! Приветствую вас в Кайриэне! Должен просить прощения за крестьян, но я не был поставлен в известность, что вы нынче намерены вступить в город. Если б я знал, улицы очистили бы от толпы. Я хотел устроить для вас торжественный въезд. Триумфальное шествие для Возрожденного Дракона.
- Я уже въехал, - сказал Ранд, и лорд заморгал.
- Как скажете, милорд Дракон. - Чуть помедлив, Мейлан продолжил. Судя по тону, он явно не понял Ранда. - Не соблаговолите ли отправиться со мной в королевский дворец? Я распорядился о скромном приеме. Боюсь, и вправду скромном, поскольку я не был предупрежден, однако уверен, уже к вечеру…
- Сойдет и то, о чем вы успели распорядиться, - прервал его Ранд и получил в ответ еще один поклон и слабую, льстивую улыбку.
Теперь Мейлан являл собой воплощенное подобострастие, и не пройдет и часу, как он начнет разговаривать как нерешительный, безвольный придурок, которому не под силу понять факты, что ему под нос подсунули. Но под его раболепием и напускным кретинизмом скрываются презрение и ненависть, которых, как он полагает, Ранд не замечает, хотя они так яростно полыхают в глазах. Презрение - потому что Ранд не лорд, не настоящий лорд, как это понимает Мейлан, не по рождению. Ненависть - потому что до появления Ранда Мейлан вместе с немногими равными себе обладал властью казнить и миловать по собственному усмотрению и над ним никто не стоял. Одно дело верить, что когда-нибудь Пророчества о Драконе исполнятся, но совсем другое - когда они исполнились и тем умалили его собственную власть.
Возникло минутное замешательство, прежде чем Сулин по настоянию Ранда позволила остальным тирским лордам занять места позади Асмодиана и Певина. Мейлан хотел, чтобы Защитники расчистили дорогу, но Ранд коротко приказал им следовать за Девами. Солдаты подчинились, на лицах под коваными ободами шлемов ничего не отразилось, хотя офицер с белым плюмажем покачал головой, а Благородный Лорд нацепил снисходительную усмешку. Впрочем, улыбка его растаяла, когда стало ясно, что толпа куда скорей расступается перед Девами. Им не приходилось расчищать дорогу тумаками; Мейлан приписал это репутации айильцев как дикарей, - о чем и не преминул заметить во всеуслышание, - и нахмурился, не дождавшись ответа от Ранда. Тот же отметил для себя другое. Теперь, когда рядом с ним ехал тайренец, приветственных кличей больше не слышалось.
Королевский дворец Кайриэна располагался на самом высоком в городе холме, точно в центре, и был он темным, приземистым, угловатым и массивным. На самом деле трудно было определить, есть ли тут холм:
многоэтажный дворец стоял на облицованных камнем террасах, так что холма и видно-то не было. Высокие, обрамленные колоннадами портики и галереи, вытянутые узкие окна высоко над землей нисколько не оживляли строгий вид дворца, будто окоченевшего в суровости; ярусы серых уступчатых пирамидальных башен располагались с поразительной точностью. Улица перешла в длинный широкий пандус, ведущий к высоким бронзовым воротам, а потом разлилась огромной квадратной площадью внутреннего двора, где неподвижными статуями, с наклоненными под единым углом копьями замерли шеренги тайренских солдат. Еще больше их виднелось на выходящих во двор каменных галереях.
При появлении Дев по рядам пробежала рябь шепотков, но ворчание очень быстро стихло, сменившись скандированием:
- Слава Возрожденному Дракону! Слава Лорду Дракону и Тиру! Слава Лорду Дракону и Благородному Лорду Мейлану!
Глядя на лицо Мейлана, можно было подумать, что все эти кличи для него полная неожиданность.
Тут подбежали с чеканными золотыми лоханями и белыми льняными полотенцами облаченные в темное слуги - первые кайриэнцы, которых увидел во дворце Ранд. Юноша перекинул ногу через высокую луку седла и соскользнул наземь. Подбежали другие слуги, приняли поводья. Ранд воспользовался предлогом умыться с дороги холодной водой и предоставил Авиенде самой слезать с коня. Рискни он помочь ей, все могло кончиться тем, что они оба растянулись бы на плитах мостовой.
Не дожидаясь распоряжений, Сулин отобрала двадцать Дев, чтобы сопровождать Ранда во дворец. С одной стороны, он был рад, что она не окружила его всеми имевшимися в наличии копьями. С другой стороны, хотелось бы, чтобы среди этих двадцати не было Энайлы, Ламелле и Сомары. Оценивающие взгляды, которыми они его наградили - особенно Ламелле, худощавая, с тяжелой челюстью и темно-рыжими волосами женщина лет на двадцать старше его, - заставили юношу скрипнуть зубами, но он старался ободряюще улыбаться. Должно быть, Авиенда каким-то образом ухитрилась у него за спиной перемолвиться несколькими словечками с ними или с Сулин. Видно, с Девами ничего не поделаешь, мрачно подумал Ранд, кинув слуге полотенце, но чтоб мне сгореть, если тут есть хоть одна айилка, которая не узнает, что Кар'а'карн - это я!
У подножия широкой серой лестницы, ведущей вверх со двора, Ранда приветствовали прочие Благородные Лорды, все в многоцветных шелковых кафтанах с атласными полосками и в отделанных серебром сапогах. Было ясно: никто из них не знал, что Мейлан отправился встречать Ранда, пока это не стало свершившимся фактом. Ториан, с лицом как картофелина, необычно вялый для столь грузного человека, обеспокоенно нюхал надушенный платок. Гуам, плешь которого еще больше бросалась в глаза из-за напомаженной бородки, сжимал кулаки величиной с добрый окорок и злобно косился на Мейлана, даже кланяясь Ранду. Острый нос Симаана будто подрагивал от гнева; Мараконн, мужчина с редкими в Тире голубыми глазами, поджал тонкие губы - они будто исчезли. С узкого лица Геарна не сходила улыбка, он неосознанно теребил мочку уха, что обычно случалось в гневе. Лишь Араком, стройный, как клинок, не выказывал никаких эмоций, однако он почти всегда хорошо скрывал гнев и копил его, пока не наступало время выпустить пар. Тогда он взрывался в один миг.
Просто грех было упустить столь удачно подвернувшуюся возможность. Мысленно благодаря Морейн за преподанные уроки - куда проще и легче обвести дурака вокруг пальца, говаривала она, чем сбить его с ног, - Ранд сердечно пожал пухленькую ладошку Ториана, похлопал по плечу Гуама, вернул Геарну улыбку с равной долей теплоты - так впору улыбнуться близкому товарищу. Молча кивнул Аракому, одарив того многозначительным взглядом. Симаана и Мараконна Ранд почти проигнорировал, бросив на каждого всего один взгляд, равнодушный и холодный, как пруд глубокой зимой.
На данный момент большего и не требовалось, правда, стоило понаблюдать, как у них беспокойно забегали глаза, а лица напряглись в задумчивости. Они всю свою жизнь играли в Даэсс Деи'мар, Игру Домов, и сейчас находились в Кайриэне, где искушенный в ее приемах люд способен прочесть целые тома в приподнятой брови или покашливании. Последнее лишь усилило восприимчивость тирских лордов к подобным знакам. Каждый из лордов знал: у Ранда нет причин относиться к ним дружески, однако все гадали, не скрывается ли за столь теплым приветствием нечто тайное в отношениях с другими. Больше всего, по-видимому, встревожились Симаан и Мараконн, однако остальные поглядывали на этих двоих подозрительнее всего. Вероятно, полагали они, холодность Ранда представляет собой несомненное прикрытие. Или, быть может, они должны так решить? Для того-то все и задумано?
Для себя же Ранд решил, что Морейн, как и Том Меррилин, гордилась бы им. Если в настоящее время никто из семерых и не плетет заговор против него - в этакое Ранд не поверил бы, даже поставь на это Мэт, - занимающие столь высокое положение лорды способны сорвать его планы, коли оставить их шайку без присмотра. И поступят они так просто в силу привычки, если и не по иной причине. И уж тем более, если у них найдется на то причина. Сейчас же Ранд выбил их из равновесия. Если ему удастся поддерживать тирских лордов в состоянии разброда, они будут слишком поглощены слежкой друг за другом и начнут, в свою очередь, опасаться слежки за собой, тогда у них не останется времени чинить препятствия Ранду. Они даже не будут ему перечить и выискивать сотню причин, почему что-то следует сделать иначе, чем желает Ранд. Впрочем, наверное, ему захотелось слишком многого сразу.
Довольство собой мигом покинуло Ранда, когда он заметил сардоническую ухмылку Асмодиана. Но хуже оказался задумчивый взгляд Авиенды. Она была в Тирской Твердыне и знала, кто эти люди и почему Ранд отослал их сюда. Я делаю, что должен, мрачно подумал он, и ему очень захотелось, чтобы это не звучало так, будто он стремится оправдаться.
- Идемте, - сказал Ранд, более резко, чем намеревался, и семеро Благородных Лордов дернулись, будто неожиданно припомнив, кто он такой.
Каждый из лордов хотел оказаться поближе к Ранду, когда он поднимался по лестнице, но Девы попросту окружили юношу плотным кольцом, и Благородным Лордам, за исключением Мейлана, который показывал дорогу, пришлось пристроиться позади вместе с Асмодианом и лордами помельче. Авиенда, разумеется, шагала возле Ранда, Сулин шла с другого бока, а Сомара с Ламелле и Энайлой поднимались сразу позади него. Им бы не составило труда протянуть руку и коснуться его спины. Ранд осуждающе взглянул на Авиенду, но она с искренним недоумением выгнула брови, и он почти поверил, что девушка тут ни при чем. Почти поверил.
Коридоры дворца были пусты, не считая слуг в темных ливреях, которые кланялись проходящему Ранду в ноги или опускались в столь же низких реверансах. Однако, войдя в Большой Зал Солнца, он обнаружил, что кайриэнскую знать все же не изгнали совершенно из дворца.
- Дракон Возрожденный, - нараспев огласил седовласый мужчина, стоящий сразу за порогом зала, у огромных золоченых створок с изображением Восходящего Солнца. Красный кафтан, вышитый шестиконечными синими звездами, выдавал в мужчине старшего слугу Дома Мейлан. Кафтан после долгой осады Кайриэна сделался слуге несколько великоват. - Все приветствуют Лорда Дракона Ранда ал'Тора. Слава Лорду Дракону.
Быстрый гомон наполнил зал, отражаясь эхом от угловатого сводчатого потолка в пятидесяти шагах над полом.
- Приветствуем Лорда Дракона Ранда ал'Тора! Слава Лорду Дракону! Да осияет Свет Лорда Дракона!
По сравнению с приветственными кличами последовавшая за ними тишина показалась невероятно глубокой.
Среди массивных, квадратного сечения мраморных колонн, так обильно испещренных темно-синими прожилками, что они казались почти черными, стояло больше тайренцев, чем предполагал увидеть Ранд, - ряды лордов и леди помельче, облаченных в лучшие наряды, в остроконечных бархатных шляпах и кафтанах с пышными полосатыми рукавами, в многоцветных платьях с круглыми плоеными жесткими воротниками из кружев, в плотно облегающих чепцах, затейливо вышитых или расшитых жемчужинами и мелкими самоцветами.
Позади тайренцев переминались с ноги на ногу кайриэнцы - в темных одеяниях, не считая разноцветных прорезей на груди платьев и длинных, по колено, кафтанов. Чем больше полос цветов Дома, тем выше ранг носившего их, но мужчины и женщины с полосками от шеи до пояса и ниже стояли позади тайренцев из каких-то явно мелких Домов - их одежда была шита не золотой, а желтой нитью и доминировала здесь шерсть, а не шелк. Среди кайриэнцев Ранд заметил немало мужчин с бритыми и припудренными спереди головами. Такие прически носили здесь почти все кайриэнцы помоложе.
Тайренцы, хоть и выглядели взволнованными, явно что-то предвкушали; лица же кайриэнцев были словно изо льда высечены. Вряд ли можно было сказать, кто выкликал приветствия, а кто нет, однако Ранд подозревал, что больше всего усердствовали передние ряды.
- Столь многие тут желают служить вам, - пробормотал Мейлан, идя по залу вместе с Рандом. На полу из синих плит золотой мозаикой было выложено огромное Восходящее Солнце. Ранда, шагавшего вдоль рядов знати, сопровождала волна безмолвных поклонов и реверансов.
Ранд лишь хмыкнул. Они желают ему служить? Ему не нужна помощь Морейн, он и сам сумеет сообразить:
эта мелкопоместная знать надеется возвеличиться, урвав в Кайриэне владения побогаче. Нет никаких сомнений, что Мейлан и те шестеро уже намекали, если не наобещали впрямую, какие земли чьими будут.
В дальнем конце Большого Зала стоял сам Солнечный Трон - в центре обширного возвышения из темно-синего мрамора. Даже в самом троне сказывалась привычная кайриэнская сдержанность. Огромное кресло с тяжелыми подлокотниками сверкало позолотой и златотканым шелком, но оно словно состояло из ровных вертикальных линий. Исключением являлось Восходящее Солнце с волнистыми лучами, оно засияло бы над головой любого, кто сядет на трон.
Трон предназначался ему. Ранд понял это задолго до того, как приблизился к девяти ступеням, ведущим на возвышение. Авиенда поднялась вместе с Рандом, Асмодиану, как его барду, тоже позволено было взойти к трону, но Сулин быстренько расставила вокруг ступеней Дев. Девы небрежно держали копья, которые и преградили путь шедшему следом Мейлану. Эти же копья не подпустили ближе и прочих Благородных Лордов. На лицах тайренцев отразилось разочарование. В тронном зале стало так тихо, что Ранд слышал свое дыхание.
- Он предназначен другому, - наконец промолвил Ранд. - Кроме того, я слишком много дней провел в седле, а тут слишком жесткое сиденье. Принесите мне стул помягче да поудобней.
На миг повисло изумленное молчание, затем по залу расползлись шепотки. На лице Мейлана появилось крайне задумчивое выражение, столь быстро согнанное, что Ранд чуть не рассмеялся. Очень вероятно, что Асмодиан прав в отношении этого лорда. Сам же Асмодиан взирал на Ранда с едва скрываемым подозрением.
Минуло несколько минут, и бегом вернулся запыхавшийся дворецкий в расшитом звездами кафтане, по пятам за ним два кайриэнца в темных ливреях тащили кресло с высокой спинкой и горкой обтянутых шелком подушечек. Дворецкий указал, куда поставить кресло, встревоженно кося глазами на Ранда. По тяжелым ножкам и спинке кресла густо тянулись полосы позолоты, но рядом с Солнечным Троном оно казалось ничтожным.
Пока трое слуг, на каждом шагу складываясь в поклонах чуть ли не вдвое, пятились из тронного зала, Ранд сдвинул большую часть подушек на одну сторону и с облегчением уселся, положив шончанский наконечник копья на колено. Впрочем, он держался настороже и удержал вздох: уж слишком внимательно следила за ним Авиенда, а то, как Сомара переводила взор с Ранда на девушку, укрепило его в подозрениях.
Но, каковы бы ни были затруднения Ранда в отношениях с Авиендой и Фар Дарайз Май, большинство присутствующих ожидало речи Ранда в равной степени с нетерпением и внутренним трепетом. По крайней мере. они-то запрыгают, стоит мне "лягушка" сказать, подумал Ранд. Пусть подобное им и не понравится, приказ они исполнят.
С помощью Морейн Ранд придумал, что здесь сделать. Кое-что он и без ее предложений считал верным и очевидным. Хорошо бы, конечно, чтобы тут вместо Авиенды, готовой в любой миг дать сигнал Сомаре, стояла Морейн и нашептывала ему на ухо в случае надобности, но ждать и тянуть незачем. Наверняка все тайренцы и кайриэнцы знатного сословия, что оставались в городе, собрались сейчас в этом зале.
- Почему кайриэнцы держатся сзади? - громко спросил Ранд, и толпа зашевелилась, лорды и леди в замешательстве обменивались недоуменными взглядами. - Тайренцы пришли на подмогу, но это не причина, чтобы самим кайриэнцам к стенам жаться. Пусть все встанут сообразно своему положению. Все.
Трудно сказать, кого более ошеломили эти слова - тайренцев или кайриэнцев, но Мейлан с виду готов был язык проглотить, да и остальные шестеро оторопели не меньше. Даже уравновешенный Араком побелел. Шарканье подошв, скрип сапог, шорох юбок, бессчетные ледяные взгляды с обеих сторон, но наконец требуемое было исполнено, и в переднем ряду оказались мужчины и женщины с цветными полосами на груди, а во втором осталось лишь несколько тайренцев. Мейлан со своими товарищами присоединился к кайриэнцам, занявшим место у подножия трона. Кайриэнцы, в большинстве своем седовласые, вдвое превосходили числом Благородных Лордов. У каждого из них цветные вставки тянулись от шеи почти до колен. Впрочем, "присоединились" не совсем верное слово. Они стояли наособицу, двумя группами, разделенные самое меньшее тремя шагами, и отворачивались друг от друга с таким упорством, что с тем же успехом могли бы кричать и потрясать кулаками. Все взоры устремились на Ранда, и если тайренцы злились, то кайриэнцы по-прежнему сохраняли ледяной вид, лишь с легким намеком на некое потепление, - судя по тому, как они рассматривали Ранда.
- Я заметил флаги, что развеваются над Кайриэном, - продолжал Ранд, когда перестройка рядов завершилась. - Хорошо, что там так много Полумесяцев Тира. Без зерна из Тира в Кайриэне не осталось бы ни одного живого, чтобы поднять свое знамя, а без тайренских мечей жители столицы, дожившие до сего дня, как знатные, так и простолюдины, на своей шкуре узнали бы, что значит подчиниться Шайдо. Тир заслужил свою честь. - После этих слов тайренцы, разумеется, раздулись от гордости, точно индюки, энергично кивая и еще более довольно улыбаясь, хотя Благородные Лорды, явившиеся сюда последними, как будто смутились. Кайриэнцы же у возвышения поглядывали друг на друга с сомнением. - Но я не вижу необходимости в таком обилии своих флагов. Пусть останется одно знамя с Драконом, на самой высокой башне города, чтобы его издалека видел всякий, кто приближается к городским стенам. Остальные надо снять и заменить стягами Кайриэна. Это Кайриэн, и пусть знамена Кайриэна развеваются над городом, и Восходящее Солнце должно реять гордо. У Кайриэна есть своя честь, и ею нужно гордиться.
Зал столь внезапно взорвался радостным ревом, что Девы взяли копья наперевес; приветственные кличи летели под потолок, отражаясь от стен. В то же мгновение Сулин быстрыми движениями языка жестов Дев отдала какую-то команду, и поднятые было вуали вновь упали. Кайриэнские вельможи приветственно вопили, так же громко, как народ на улицах, подпрыгивая и размахивая руками не хуже жителей Слободы на празднике. Теперь уже тайренцы молча обменивались взглядами. Разгневанными они не выглядели. Даже Мейлан, по-видимому, испытывал неуверенность под стать прочим, хотя, подобно Ториану и остальным, изумленно поглядывал на лордов и леди высокого звания, которые мгновение назад являли собой холодную гордость и высокомерие, а теперь пританцовывали и выкрикивали славословия в честь Лорда Дракона.
Ранд не знал, что такого особенного они все услышали в его словах. Конечно, он предполагал, что они услышат больше, чем он скажет, особенно кайриэнцы, и что некоторые, вероятно, даже правильно истолкуют его речь, но к столь бурному проявлению чувств не был подготовлен. Он хорошо знал, что кайриэнская сдержанность и скрытность - странная штука, временами замешанная на неожиданной смелости. В этом отношении Морейн была скупа на объяснения, несмотря на настойчивые попытки обучить Ранда всему и вся; Айз Седай ограничилась в своих наставлениях замечанием, что если сдержанность покидает кайриэнца, то происходит это нежданно и в немалой степени удивляет. И впрямь, куда уж поразительней и неожиданней.
Когда приветственные возгласы наконец стихли, началась церемония: лорды приносили клятву верности. Первым на колени опустился Мейлан, с застывшим лицом он клялся пред Светом надеждой на спасение и возрождение служить преданно и подчиняться. Форма присяги была древней, и Ранд надеялся, что это обстоятельство вынудит кое-кого все-таки держать данное слово. Как только Мейлан поцеловал кончик шончанского копья, поглаживая бородку и стараясь скрыть кислую мину, его сменила леди Колавир, более чем привлекательная женщина средних лет. По рукам ее, когда она вложила ладони в руки Ранда, потекли кружева цвета потемневшей от времени кости. Платье леди Колавир от высокого кружевного ворота до колен прочерчивали горизонтальные цветные прорези. Слова присяги она произносила чистым твердым голосом с тем мелодичным акцентом, который Ранд привык слышать у Морейн. В ее темных глазах было также нечто от свойственного Морейн взвешивающего и обмеривающего взгляда, особенно это стало заметно, когда она посмотрела на Авиенду, с реверансами спускаясь по ступеням. После Колавир перед Рандом встал Ториан, который, давая клятву, обливался потом. Его сменил лорд Добрэйн, один из немногих кайриэнцев в годах, у кого длинные, обильно поседевшие волосы были выбриты спереди; глубоко посаженные глаза испытующе ощупывали Ранда. На его место заступил Араком, потом…
Пока длилась церемония, Ранд ощущал нарастающее нетерпение. Лорды и леди поочередно опускались перед ним на колени, за кайриэнцем тайренец, за ним опять кайриэнец, как он сам потребовал. Все это необходимо, так говорила Морейн, и с этим соглашался голос в голове Ранда, который, как он знал, принадлежал Льюсу Тэрину, но ему эта процессия представлялась досадной задержкой. Тем не менее нужно заручиться их верностью, пусть даже притворной, для того чтобы обезопасить Кайриэн, а это лишь начало его замысла. И принять их присягу необходимо раньше, чем Ранд двинется против Саммаэля. И я это сделаю! Мне еще многое надо сделать, и я не могу допустить, чтобы он исподтишка цапал меня за ноги! Скоро он узнает, что значит разбудить Дракона!
Ранд не понимал, почему те, кто опускался перед ним на колени, вдруг начали покрываться потом, нервно облизывать губы и запинаться чуть ли не на каждом слове клятвы. Ведь он не мог видеть холодного огня, вспыхнувшего в его глазах.

ГЛАВА 47. Цена судна

Закончив с утренним умыванием, Найнив вытерлась полотенцем и без особого желания надела светлую шелковую сорочку. Шелк не так прохладен, как лен, а солнце, хоть и только что встало, судя по духоте в фургоне, предвещало еще один невыносимо знойный день. Помимо всего прочего сорочка скроена так, что Найнив опасалась: один неловкий вздох, и она упадет к ногам светлой лужицей. Хорошо хоть она сухая, а не промокшая за ночь от пота, как та, от которой Найнив только что избавилась.
Ночью ее мучили беспокойные видения - кошмары о Могидин, от которых девушка не раз вскакивала на постели, и были они много лучше тех, что не вышвыривали ее в мир яви; сны о Бергитте - та выпускала в Найнив стрелы и не промахивалась; сны о приверженцах Пророка, взбудораженной толпой врывающихся в зверинец; о том, как Найнив навечно застряла в Самаре, потому что ни одно судно здесь больше не приставало; о том, как, добравшись до Салидара, она обнаруживала, что за главную там Элайда. И опять Могидин. От последнего сна Найнив проснулась вся в слезах.
Разумеется, все дело в тревогах, и это вполне понятно. Три вечера в напряженном ожидании известий о прибывшем судне, которого все не было, три жарких дня, когда приходилось с завязанными глазами стоять у проклятого щита, похожего на кусок забора. У кого угодно от таких переживаний нервы сдадут. А если еще будет снедать тревога, не подбирается ли к тебе Могидин… Впрочем, пусть даже Отрекшейся известно, что Найнив с Илэйн скрываются в бродячем зверинце, это еще не значит, что она обязательно станет искать их в Самаре. В мире хватает зверинцев и кроме тех, что собрались тут. Тем не менее выдумывать причины не волноваться было куда легче, чем не волноваться.
Но почему я об Эгвейн беспокоюсь? Обмакнув размочаленный кончик прутика в стоящее на умывальнике блюдечко с солью и содой, Найнив принялась энергично чистить зубы. Эгвейн возникала в каждом сне, кричала на нее, но Найнив никак не могла понять, каким образом девушка то и дело врывается в ее сны.
По правде говоря, этим утром настроение Найнив было таким плохим только отчасти из- за тревог и недосыпа. Прочее казалось совершенными мелочами, но от мелочей-то никуда не денешься, раз они все тут как тут. Забившийся в туфлю камешек не идет ни в какое сравнение с тем, что тебе голову отрубят, но если камешек досаждает уже долго, а плахи рядом не видать…
От собственного отражения никуда не денешься, а волосы свободно распущены по плечам, вместо того что бы быть благопристойно заплетенными в косу. Сколько их ни расчесывай, медно-красный оттенок не станет ей менее противен. И Найнив слишком хорошо помнила, что на кровати за ее спиной лежит синее платье. Синее, от которого бы даже Лудильщица оторопело заморгала, да вдобавок с таким же низким вырезом, что и первое красное, которое вон висит на крючке. Потому-то она и вынуждена надеть эту столь сомнительно и рискованно облегающую сорочку. Если верить словам Валана Люка, одного подобного платья недостаточно. Кларин сейчас трудилась над парой ядовито-желтых, и уже заходил разговор о наряде в полоску. Найнив же о полосатом платье и слышать не желала.

Предыдущая страница 27 Следующая страница


Огни небес 28

Ладно бы он разрешил мне цвета выбирать, подумала она, яростно орудуя прутиком. Или хотя бы Кларин. Но нет, у него свои представления, что нужно, и расспросами он себя не утруждал. Кто угодно, только не Валан Люка. Он выбирал такие цвета, что Найнив иногда даже забывала о чересчур смелом вырезе. Швырнуть бы это платье ему в лицо! Однако Найнив знала, что никогда так не поступит. Бергитте щеголяла в этаких платьях без тени смущения. Да, никаких сомнений: она нисколько не похожа на ту Бергитте, какой ее описывали сказания! Нет, не то чтобы Найнив безропотно согласилась носить эти дурацкие платья лишь потому, что Бергитте ни словом не выразила протеста. Она же ни в коем разе с ней не состязается. Это просто…
- Если приходится что-то делать, - прорычала Найнив сквозь зубы, - лучше бы к этому попривыкнуть.
- Что ты сказала? - спросила Илэйн. - Если что-то говоришь, то будь так добра, вынь изо рта эту штуку. Иначе ничего не понять.
Утирая подбородок, Найнив сердито покосилась через плечо. Илэйн сидела на своей узенькой койке, подобрав под себя ноги, и заплетала крашеную косу. Девушка уже успела нарядиться в белые штаны, сплошь расшитые стеклярусом, и белоснежную шелковую блузку, с воротом из кружевных оборок, которая казалась чересчур прозрачной. Расшитая блестками белая курточка лежала на кровати. Белая! У Илэйн тоже было два костюма для выступлений, и третий уже шили, все белые, пусть даже и с блестками.
- Если ты, Илэйн, решила одеваться подобным образом, то хотя бы не сиди так. Это неприлично.
Илэйн угрюмо посмотрела на Найнив, но все же опустила обутые в мягкие туфли ноги на пол. И вскинула подбородок в свойственной ей манере, чего Найнив просто терпеть не могла.
- Думаю, сегодня с утра я вполне могу в город прогуляться, - холодно промолвила Илэйн, не переставая заплетать косу. - А то сидишь в фургоне, точно… в клетке.
Прополоскав рот, Найнив сплюнула в умывальник. Подчеркнуто громко. Несомненно, фургон с каждым днем казался все теснее. Может, им и в самом деле нужно по мере возможности держаться подальше от посторонних глаз - эта идея принадлежала Найнив, о чем она уже начала сожалеть, - но ситуация и вправду становилась нелепой. Три дня чуть ли не под замком вдвоем с Илэйн, не считая времени, когда они выступали, - и уже кажется, что прошло три недели. Если не три месяца. Найнив никогда прежде не отдавала себе отчета, насколько ядовит язычок у Илэйн. Нет, корабль должен прийти. Должен. Хоть какой-нибудь. Найнив готова была отдать все деньги, лежавшие в кирпичной печке, до последней монеты, все драгоценности - что угодно, лишь бы сегодня пришел корабль.
- А что, это не привлечет внимания? Хотя, может, тебе и впрямь лучше немного поразмяться. Наверно, потому, что эти штаны так туго обтягивают твои бедра?
Голубые глаза нехорошо вспыхнули, но подбородок Илэйн остался гордо вскинутым, а голос холодным:
- Прошлой ночью мне снилась Эгвейн. Она говорила о Ранде и о Кайриэне; я очень волнуюсь из-за происшедшего там, даже если тебя это не волнует. И кроме всего прочего она сказала, что ты превращаешься в брюзгливую старую каргу. Впрочем, я бы так не выразилась. Я бы сказала, в сварливую торговку рыбой.
- Ну-ка, послушай меня, ты, несносная девчонка! Если ты не… - Сверкая глазами, Найнив захлопнула рот и глубоко вдохнула. Усилием воли она заставила себя говорить спокойнее. - Тебе Эгвейн снилась? - Илэйн коротко кивнула. - И она говорила о Ранде и Кайриэне? - Илэйн подчеркнуто раздраженно закатила глаза, продолжая заплетать косу. Найнив заставила себя разжать кулак, она уже успела сжать в горсть медно-рыжие волосы, заставила себя выкинуть из головы мысли о том, чтобы преподать Дочери-Наследнице проклятого Андора несколько уроков обыкновенной, повседневной вежливости. Если вскоре не отыщется судно… - Если ты еще способна думать о чем-то кроме того, как ноги напоказ выставить, в чем ты и так уже преуспела, возможно, тебя заинтересует кое-что. В моих снах тоже была Эгвейн. Она сказала, Ранд вчера одержал огромную победу у Кайриэна.
- Может, я и показываю ноги, - огрызнулась Илэйн, на щеках ее заалели пятна, - зато я не выставляю всем на обозрение… Она и тебе снилась?
Сравнение снов не заняло много времени, хотя Илэйн беспрестанно подпускала язвительные замечания. У Найнив имелась веская причина наорать на Эгвейн, а Илэйн, по- видимому, грезила о том, как бы пройтись перед Рандом в своем костюмчике с блестками - это самое меньшее. Причем сказать о том требовала простая честность. Но все равно очень скоро выяснилось, что Эгвейн говорила обеим одно и то же - места для сомнений не оставалось.
- Она продолжала твердить, что и в самом деле находится там, - пробормотала Найнив, - но, по-моему, все было просто частью сна. - Эгвейн очень часто говорила, что такое возможно, разговаривать с кем-то в своих снах, но она ни разу не упоминала, что сама способна на это. - А почему я должна была ей поверить? Я о том, что она наконец-то, по ее словам, узнала какое-то копье, которое он теперь удумал носить. По ее словам, оно шончанской работы. Это же совершенная чушь!
- Ну естественно. - Илэйн дугой выгнула бровь - что за раздражающая привычка! - Такая же чушь, как обнаружить Керандин с ее средит. Найнив, должны быть и другие беженцы- шончане, а из брошенного ими тут копья - это самое меньшее.
Ну почему эта девчонка не может ничего сказать, не подпустив в свои слова колючку?
- То-то я вижу. как ты сама этому поверила. Илэйн перебросила через плечо заплетенную косу и вновь вскинула голову - довольно надменно.
- Надеюсь, с Рандом все в порядке. Найнив хмыкнула; Эгвейн говорила, ему нужно несколько дней отдохнуть, прежде чем он на ноги встать сумеет, однако он был Исцелен. Илэйн же продолжала:
- Никто же ему не говорил, что он не должен из кожи вон лезть! Так перенапрягаться! Разве ему неведомо, что Сила убьет его, коли он зачерпнет слишком много или станет творить плетения усталым? То, что справедливо для нас, относится и к нему.
Итак, она намерена сменить тему?
- Может, и не знает, - вкрадчиво проговорила Найнив, - ведь для мужчин нет Белой Башни. - Это заставит Илэйн задуматься кое о чем другом. - По-твоему, это и в самом деле был Саммаэль?
Илэйн искоса зыркнула на Найнив, на языке у нее наверняка вертелся какой-то острый ответ; потом девушка недовольно вздохнула:
- К нам это вряд ли имеет какое-то отношение. Лучше бы обдумать, не воспользоваться ли опять кольцом. И не только для того, чтобы с Эгвейн повстречаться. Столько еще надо узнать! Чем больше я узнаю, тем больше понимаю, сколь многого не знаю.
- Нет. - Вообще-то Найнив не думала, что Илэйн немедленно кинется доставать кольцо- тер'ангриал, но невольно шагнула к кирпичной печурке. - Больше никаких вылазок в тел'аран'риод. Ни ты, ни я туда не отправимся. Только на встречу с Эгвейн.
Илэйн же продолжала, точно не слыша, будто Найнив сама с собой разговаривала:
- Это ведь не то же самое, что нам самим направлять. Такая возможность! Мы ведь не станем сами отказываться от нее. - На Найнив девушка не глядела, но в голосе ее проскользнул намек на укол. Она еще и настаивала, что если они будут осторожны, то могут и Силой воспользоваться. Насколько знала Найнив, за спиной у нее Илэйн так и делала. - Готова поспорить: если одна из нас отправится сегодня ночью в Сердце Твердыни, то найдет там Эгвейн. Подумай, если мы сможем говорить с ней в ее снах, нам незачем больше опасаться повстречать Могидин в Тел'аран'риоде.
- Значит, по-твоему, этому запросто можно научиться? - ехидно заметила Найнив. - Если так, почему Эгвейн нас давно этому не научила? Почему раньше в наши сны не являлась?
Впрочем, говорила она не вполне искренне. Найнив страшилась Могидин. Илэйн знала, как та опасна, но это все равно что знать, насколько опасна гадюка. Илэйн знала - но Найнив-то эта гадина уже ужалила. А возможность общаться, не входя в Мир Снов, была бы ценна и сама по себе, помимо избавления от угрозы Могидин.
Илэйн же по-прежнему не обращала внимания на Найнив.
- Интересно, почему она так настойчиво добивается, чтобы мы никому ничего не говорили? Это же лишено всякого смысла! - С четверть минуты девушка задумчиво жевала нижнюю губу. - Есть и другая причина при первой же возможности переговорить с ней. Тогда я не придала этому значения, но когда мы беседовали в последний раз, она исчезла на полуслове. Насколько я припоминаю, в тот момент она вдруг показалась мне удивленной и испуганной.
Найнив глубоко вздохнула и крепко прижала обе руки к животу в тщетной попытке унять внезапный трепет. Правда, она ухитрилась говорить так, чтобы голос не дрогнул:
- Могидин?
- О Свет, ну и радостные же у тебя мысли! Нет. Если б Могидин могла влезть в наши сны, мы, по-моему, о том давно бы узнали. - Илэйн чуть заметно содрогнулась; да, она отдает себе отчет, насколько опасна Могидин. - Так или иначе, взгляд у Эгвейн был не такой. Она хоть и была испугана, но не настолько.
- Тогда, наверное, ей ничего не угрожает. Может… - Усилием воли опустив руки, Найнив сердито поджала губы. Только вот она не знала толком, на кого же сердится.
Хорошая была мысль убрать кольцо подальше, с глаз долой и доставать лишь для условленных встреч с Эгвейн. Очень даже здравая мысль. В любой вылазке в Мир Снов имелся риск нарваться на Могидин, а держаться от нее подальше - больше чем просто хорошая мысль. Найнив на своей шкуре поняла, что ее саму можно одолеть. От этой мысли становилось нестерпимо, мучительно больно, и с каждым разом боль была острее, но против чистой правды не попрешь.
Однако на сей раз нельзя отрицать, что Эгвейн требуется помощь. Пусть и маленькая, но такая вероятность есть. Да, Могидин необходимо опасаться, но это еще не значит, что Найнив должна сбросить со счетов подобную возможность. И, может статься, какой-то из Отрекшихся имеет что-то против Ранда лично и теперь выслеживает его, исходя из своих мотивов - как Могидин охотится на Найнив с Илэйн. Судя по сообщению Эгвейн о случившемся как в Кайриэне, так и в горах, это весьма смахивает на то, что один мужчина бросает другому вызов: не собьет ли тот у него с плеча лучинку. Короче, кто кого за пояс заткнет. Нет, тут Найнив ничем не в силах помочь. Но вот Эгвейн…
Порой Найнив представлялось, что она позабыла, зачем, собственно, покинула Двуречье. А затем, чтобы защитить молодых людей из ее деревни, угодивших в паутину Айз Седай. Ну, ненамного они моложе ее самой - всего на несколько лет, - но когда Найнив была деревенской Мудрой, разрыв в годах казался куда больше. Не приходится сомневаться. Круг Женщин в Эмондовом Луге уже избрал новую Мудрую, но деревня не стала ей чужой, как не стал чужим и ее народ. И в глубине души Найнив не переставала считать себя Мудрой. Однако каким-то образом задача защитить Ранда, Эгвейн и Мэта с Перрином от Айз Седай превратилась в попытку помочь им уцелеть, а под конец - она так до конца и не уразумела, когда и как это произошло, - даже эта цель оказалась подчинена другим стремлениям. На территорию Белой Башни Найнив ступила с желанием узнать, как сбить спесь с Морейн, а превратилось все в жгучее желание как можно больше узнать об Исцелении. Даже ненависть к Айз Седай за то, что они вмешались в жизнь ее односельчан, теперь переплелась со стремлением стать одной из них. Нельзя сказать, чтобы Найнив к этому очень стремилась, но не было иного способа научиться тому, что ей хотелось знать. Все теперь так запуталось, так переплелось, точно в одной из паутин Айз Седай, да и сама Найнив запуталась и уже не знала, как высвободиться из этих силков.
Я по-прежнему такая, какой была всегда. Я помогу им - насколько смогу.
- Сегодня ночью, - громко произнесла Найнив, - я воспользуюсь кольцом. - Усевшись на кровать, она принялась натягивать чулки. Вряд ли в такую жарищу уместно носить плотную шерсть, но по крайней мере хоть отчасти она оденется, как требуют приличия. Добротные чулки и крепкие туфли. Бергитте носила парчовые туфли и тонкие шелковые чулки, в которых наверняка прохладнее. Найнив решительно отогнала эту мысль прочь. - Вот и проверю, будет ли в Твердыне Эгвейн. Если ее там не окажется, я сразу вернусь, и кольца мы не будем трогать, пока не придет время для следующей обговоренной встречи.
Илэйн смотрела на Найнив не мигая, отчего та продолжала натягивать чулки с нарастающим чувством неловкости. Девушка не говорила ни слова, но ее бесстрастный взор давал понять, что она сомневается в правдивости Найнив. По крайней мере, так казалось самой Найнив. А на самом краешке сознания трепыхалась мысль, что можно легко устроить так, чтобы кольцо не касалось кожи, когда Найнив ляжет спать. А еще - что нет никакой разумной причины полагать, будто сегодня вечером Эгвейн будет ждать в Сердце Твердыни. Нет, всерьез размышлять о том Найнив никогда не собиралась, мысль явилась незваной, - но она возникла, и поэтому Найнив куда тяжелее было смотреть в глаза Илэйн. А что, если здесь замешан страх перед Могидин? Что та перепугала ее? Нет, это всего-навсего здравомыслие, какую бы досаду ни вызывало признание этого факта.
Я сделаю, что должна. Найнив разогнала бабочек, трепетавших крылышками в глубине ее живота. Когда же она спустила сорочку на чулки, то готова была облачиться в синее платье и выскочить вон из фургона на самое пекло - лишь бы избежать пристального взгляда Илэйн.
Илэйн только-только закончила застегивать ряды маленьких пуговок на спине Найнив - и ворчала, что ей-то никто не помогал. Можно подумать, кому-то нужно помогать штаны надевать! И тут дверь с грохотом распахнулась, впустив в фургон волну знойного воздуха. Вздрогнув от неожиданности, Найнив обеими ладонями прикрыла грудь и лишь потом, сообразив, что делает, опустила руки. Когда же вместо Валана Люка в фургон поднялась Бергитте, Найнив попыталась прикинуться, будто поправляла вырез.
Разгладив на бедре точно такое же ярко-синее платье, Бергитте с самодовольной ухмылкой перекинула толстую черную косу через обнаженное плечо.
- Если хочешь привлечь внимание, не утруждайся и не трать время попусту. И без того все явно. Просто дыши поглубже. - Что она и продемонстрировала, а потом рассмеялась, глядя на кислую мину Найнив.
Найнив сдержалась, одернув себя. Хотя и не понимала, с какой стати ей себя окорачивать. Она с трудом представляла себе, что совсем недавно испытывала вину за случившееся. Гайдал Кейн наверняка только рад будет оказаться подальше от этакой женщины. И Бергитте пусть как хочет, так и поступает со своими волосами, хоть в косу заплетает, хоть распущенными носит. Впрочем, это-то тут при чем?
- В Двуречье, Маирион, я знавала кое-кого вроде тебя, - заметила Найнив. - Всех купеческих охранников Калли по именам знала, и, несомненно, ни от одного из них у нее секретов не было.
Улыбка Бергитте стала чуть напряженнее.
- А я когда-то знавала женщину вроде тебя. Матена тоже на мужчин сверху вниз смотрела, а одного бедолагу из-за нее даже казнили. Он случайно наткнулся на нее, когда она голой купалась. Ее никто ни разу не поцеловал, пока Жерес не украл у нее один поцелуй. Можно было подумать, тогда она впервые открыла для себя существование мужчин. Она просто-таки одурела - Жересу пришлось от нее на горе спасаться. Там он и жил. Берегись первого мужчину, который тебя поцелует. Рано или поздно такой появится.
Стиснув кулаки, Найнив шагнула вперед. Или попыталась шагнуть. Каким-то образом между ней и Бергитте очутилась Илэйн. Девушка вскинула руки.
- Прекратите сию же секунду. Обе! - сказала Илэйн, поочередно оглядывая Найнив и Бергитте с равным высокомерием. - Лини не раз говаривала: "Всегда ожидай, что мужчины превратятся в медведей в амбаре, а женщины - в кошек в мешке". Но вы немедля прекратите когтить друг друга! Сейчас же! Больше я этого терпеть не намерена!
К изумлению Найнив, Бергитте вспыхнула от смущения и, надувшись, промямлила извинения. Прощения она просила, разумеется, у Илэйн, но сам факт вызывал удивление. Бергитте решила остаться с Илэйн - и ей-то незачем прятаться, - но, по-видимому, три дня жары сказались на лучнице нисколько не лучше, чем на Илэйн. В свою очередь, Найнив одарила Дочь-Наследницу самым ледяным из своих взглядов: она-то ухитрилась не особо срываться, пока они ждали, сидя тут взаперти, она сумела, - но Илэйн явно не считала, что на эту тему стоит еще говорить. Тем же морозным тоном Илэйн осведомилась у Бергитте:
- Итак, у тебя была какая-то причина вламываться сюда, как взбесившийся бык? Или ты просто позабыла, как в дверь стучаться?
Найнив открыла рот, чтобы вставить кое-что о кошках - так, небольшой намек, - но Бергитте опередила ее, промолвив хрипловатым голосом:
- Из города вернулись Том с Джуилином.
- Вернулись! - воскликнула Найнив. Бергитте взглянула на нее и лишь потом повернулась к Илэйн:
- Ты их не посылала?
- Я - нет, - мрачно ответила Илэйн.
Найнив и слова не успела вымолвить, как девушка уже выскочила за дверь, а Бергитте следом за ней. Найнив ничего не оставалось, как пойти за ними, что она и сделала, сердито бурча себе под нос. Лучше бы Илэйн сразу выкинула из головы мысль, будто она тут приказы раздает. Найнив до сих пор не могла ей простить, что она слишком многое открыла мужчинам.
Душная жара снаружи показалась еще хуже, хотя час был ранний и солнце взобралось лишь на парусиновую ограду вокруг зверинца. Не успела Найнив спуститься по лесенке, как на лбу ее обильно выступили капельки пота, но сейчас она не стала недовольно морщиться.
Двое мужчин сидели на трехногих табуретах возле костерка, волосы их были растрепаны, а одежда имела такой вид, будто они по земле катались. Том прижимал к голове сложенную тряпицу, из-под нее, поверх веера засохшей крови, на щеку сбегала красная струйка. На длинном белом усе тоже запеклась кровь. У глаза Джуилина наливался фиолетовым цветом желвак с доброе куриное яйцо, а рука, в которой он сжимал свой посох из светлого узловатого дерева, была обмотана окровавленной повязкой. Его нелепая красная шапка, сдвинутая сейчас на затылок, выглядела так, словно ее топтали.
Судя по раздающимся из-за парусиновых стенок звукам, укротители лошадей недавно принялись чистить клетки, и, несомненно, Керандин торчит возле своих средит - никто из мужчин не рисковал подходить к ним близко. Однако вокруг фургонов особого движения не было. Петра, покуривая трубку с длинным чубуком, помогал Кларин готовить завтрак. Двое из братьев Шавана вместе с Муелин, женщиной-змеей, рассматривали какое-то из ее приспособлений, другая парочка братцев болтала с двумя из шести акробаток, которых Люка переманил от Силлии Керано. Они выступали под именем сестер Мурасака, хотя чертами лица и цветом кожи отличались одна от другой еще больше, чем братья Шавана. Одна из выряженной в пестрые шелка парочки, чесавшей языками с Бругом и Тайриком, имела синие глаза и почти белые волосы, а у второй кожа была так же темна, как и глаза. Все остальные артисты уже оделись для первого дневного представления: мужчины в разноцветных штанах, обнаженные по пояс, Муелин - в тонких, чуть не просвечивающих алых шароварах и такого же цвета туго обтягивающем фигуру жилете. Кларин была в зеленом платье с блестками и высоким воротом.
Кое-кто поглядывал на Тома и Джуилина, но по счастью, никто из артистов не считал нужным подойти и поинтересоваться их здоровьем. Вероятно, из-за того, что они сидели с виноватым видом, точно побитые псы, с опущенными плечами, потупив взоры, уставясь в землю под ногами. Вне всяких сомнений. Том с Джуилином ждали неминуемой взбучки, да такой, от которой у них шкуры пооблезают. Уж Найнив-то непременно задаст им перцу.
Илэйн, впрочем, увидев Тома и Джуилина, заохала, бегом кинулась к ним, упала на колени возле старого менестреля. Весь ее гнев мгновенно улетучился.
- Что случилось? О-о, Том, бедная твоя голова! Очень больно, да? Но я ничем не могу помочь. Идем в фургон, Найнив о тебе позаботится. Том, ты уже слишком стар! Зачем ты ввязываешься в этакие потасовки!
Он отмел ее сетования - насколько сумел возмущенно, одновременно придерживая компресс.
- Ладно, будет, дитя. Когда я с кровати падал, и хуже, бывало, доставалось. Ну, прекрати же.
Найнив же не собиралась Исцелять, хоть была достаточно разгневана. Она встала перед Джуилином, расставив ноги и уперев кулаки в бедра; на лице ее было написано: "Не мели ерунды" и "Немедленно отвечай мне".-
- О чем вы думали? Улизнули, ничего мне не сказав. - Очень хорошо. Так и Илэйн поймет, что не она тут главная. - А если б тебе не фонарь под глазом поставили, а глотку перерезали? Как бы мы узнали, что с вами стряслось? Какая у вас причина была уходить? Никакой! Судно и без вас ищут.
Джуилин глянул на Найнив исподлобья, сдвинув шапку на лоб:
- Ищут, да? Потому-то вы и расхаживаете тут втроем, точно какие… - Он смолк, когда Том застонал громче и покачнулся.
Старый менестрель успокоил Илэйн, уняв ее встревоженный лепет возражением, что то был лишь кратковременный приступ, а так он хоть на бал готов идти, бросив при этом на Джуилина многозначительный взгляд, который, как он явно надеялся, останется незамеченный женщинами. Найнив вновь обратила не сулящий ничего хорошего взгляд на смуглого тайренца, намереваясь выяснить, что он хотел сказать о том, как они вышагивают и на кого похожи.
- Хорошо, что мы пошли в город, - промолвил Джуилин напряженным голосом. - Самара теперь что стая щук-серебрянок вокруг куска окровавленного мяса. На каждой улице толпа, все выискивают Приспешников Темного и тех, кто не готов приветствовать Пророка как единственно истинный глас Возрожденного Дракона.
- Началось все часа три назад, у реки, - вставил Том, со вздохом уступив Илэйн, которая принялась вытирать ему лицо влажной тряпицей. Он будто не замечал ворчания девушки, что, должно быть, не составляло для него труда. Однако вскоре Найнив явственно расслышала среди прочего "старый дурень" и "нужно же кому-то о тебе позаботиться, пока ты себя не угробил". Тон замечаний был нежно-заботливым и в то же время недовольно-сердитым. - Как все началось, я не знаю. Слышал, винили Айз Седай, Белоплащников, троллоков. В общем, всех, кроме Шончан. Да и то лишь потому, что названия такого не знают, а то и их бы приплели. - Он поморщился под нажимом пальцев Илэйн. - Последний час мы и сами были немножко заняты - старались разобраться лично и разузнать побольше.
- Там пожары, - промолвила Бергитте. Петра с женой заметили, куда она указывает, и встали, тревожно всматриваясь вдаль. Над парусиновой стеной виднелись поднимающиеся в стороне городка темные столбы дыма.
Джуилин встал и твердо посмотрел в глаза Найнив:
- Пора уходить. Может, мы и будем выделяться и Могидин нас обнаружит, но я в этом сомневаюсь:
народ уже разбегается куда глаза глядят. Пройдет часа два, и пожаров будет не два, а пятьдесят. И какой толк спасаться от Могидин, если обезумевшая толпа нас в клочья разорвет. Когда в городе разнесут все, что можно, толпа хлынет сюда, к балаганам.
- Не произноси этого имени, - резко заметила Найнив, хмуро покосившись на Илэйн, чего та не заметила. Всегда ошибочно позволить мужчинам узнать слишком много. Да, ловец воров прав, подобная опасность существует, но будет не меньшей ошибкой слишком быстро с ним согласиться. - Я обдумаю твое предложение, Джуилин. Мне невыносима мысль, что мы бросимся в бега без всякой причины, а потом узнаем, что едва ушли, как приплыло судно. - Тот воззрился на нее, как на сумасшедшую, а Том сокрушенно покачал головой, несмотря на то что Илэйн придерживала ее, смывая кровь и грязь с лица менестреля, однако появившаяся среди фургонов фигура обрадовала Найнив. - Вероятно, оно уже тут.
Разрисованная повязка Уно, его лицо со шрамом, хохолок на макушке и меч за спиной вызвали небрежные кивки Петры и нескольких Шавана, а Муелин заметно вздрогнула. Уно появлялся здесь самолично каждый вечер, хотя сообщить ему было нечего. Его появление днем наверняка означало нечто иное.
Как обычно, завидев Бергитте, Уно ухмыльнулся и нарочито выпучился своим единственным глазом на ее открытую грудь. Как обычно, она заулыбалась ему в ответ и лениво смерила шайнарца от макушки до пят оценивающим взглядом. Впрочем, сейчас Найнив впервые ничуть не трогало, сколь предосудительно та себя ведет; и она тут же спросила:
- Есть корабль? Ухмылка Уно растаяла.
- Есть растрек… э-э… корабль, - угрюмо отозвался он, - если у меня получится вас целыми и невредимыми до него довести.
- О беспорядках нам уже известно. Наверняка с пятнадцатью шайнарцами нам ничего не грозит.
- О беспорядках вам известно, - пробормотал Уно, оглядывая Тома и Джуилина. - А вы знаете, что прок… что люди Масимы сражаются на улицах с Белоплащниками? Вам известно, что он, чтоб его пере… что он приказал своим людям предать Амадицию огню и мечу? За трекл… э-эх! За реку уже несколько тысяч переправилось.
- Может, оно и так, - твердо промолвила Найнив, - но я надеюсь, что ты сделаешь так, как сказал. Если помнишь, ты дал обещание повиноваться мне. - На последнем слове она сделала легкий нажим и со значением взглянула на Илэйн.
Притворившись, будто ничего не заметила, девушка комкала в руках окровавленную тряпку, обратив все внимание на Уно.
- О шайнарцах мне всегда говорили как об одних из самых смелых солдат в мире. - Бритвенно острые нотки в голосе Илэйн вдруг обрели по-королевски величавый шелк и вкрадчивость. - Когда я была ребенком, мне рассказывали множество историй о шайнарской храбрости. - Она положила ладонь Тому на плечо, но ни на миг не сводила глаз с Уно. - Я очень хорошо их помню. Надеюсь, и всегда буду помнить.
Вперед шагнула Бергитте. Подойдя к Уно, она принялась массировать ему затылок и шею, глядя при этом прямо в его живой глаз. Похоже, зло горящий глаз на повязке шайнарца ничуть ее не пугал.
- Три тысячи лет сдерживать Запустение, - нежно проворковала она. Нежно! Два дня минуло, как она таким голосом с Найнив разговаривала! - Три тысячи лет, и никогда они не отступали ни на шаг, если он не был десятикратно взыскан кровью. Может, это и не Энкара и не Ступень Соралле, но я знаю, на что способны шайнарцы.
- Ты что, - пробурчал шайнарец, - все растре-клятые предания Пограничных Земель перечитала?
И тут же он вздрогнул и глянул на Найнив. Нет, надо непременно указать ему, что она никаких бранных слов не потерпит. Похоже, Уно не до конца уяснил, чего она от него требовала, однако с явными оговорками шайнарца в прежнем духе вряд ли есть способ бороться, да и Бергитте ни к чему так хмуро на нее смотреть.
Уно меж тем обратился к Тому и Джуилину:
- Может, вы с ними поговорите? В конце концов, они-то не распрок… э-э… не глупы.
Джуилин всплеснул руками, а Том громко рассмеялся:
- Ты когда-нибудь встречал женщину, которая прислушается к разумным доводам, если сама она того не желает? - Менестрель крякнул, когда Илэйн с силой отодрала компресс и принялась промакивать его разбитую голову с несколько большим, чем требовалось, нажимом.
Уно покачал головой:
- Что ж, если меня не надули, то, видимо, еще успеют надуть. Но запомните хорошенько вот что. Люди Масимы нашли судно. Называется оно то ли "Речная змея", то ли как-то вроде. И часу еще не прошло, как оно причалило. Но корабль захватили Белоплащники. Вот потому-то и начались эти маленькие беспорядки. Плохо то, что Белоплащники по- прежнему удерживают пристань. Но хуже всего другое. Масима, вполне может быть, про корабль и позабыл. Я пошел повидать его, а он ни про какие корабли и лодки и слышать не желал. Талдычил одно: Белоплащников перевешать, а Амадицию поставить на колени перед Лордом Драконом, даже если придется всю страну огню предать. Но он не озаботился сказать все своим людям. Возле реки шел бой, и, пожалуй, там до сих пор еще сражаются. Провести вас через охваченный бесчинством город и без того нелегко будет, но если у причалов продолжится сражение, я ничего не могу обещать. А как мне удастся посадить вас на судно, которое в руках у Белоплащников, и ума не приложу.
Испустив долгий вздох, Уно утер со лба пот тыльной стороной покрытой шрамами руки. На лице его читалась усталость - произнести такую длинную речь без единого проклятия!
На сей раз Найнив могла бы и смилостивиться над ним за подобное достижение - если б не была оглушена свалившимся на нее известием. Говорить не было сил. Должно быть, это совпадение. О Свет, я готова была все отдать за корабль, но не это же я имела в виду. Никак не это! Она не понимала, почему Илэйн с Бергитте уставились на нее. Лица обеих были непроницаемы. Они знали ровно столько же, сколько и она, и никто не предполагал такой возможности. Трое мужчин обменялись хмурыми взглядами, явно понимая: что-то тут происходит, но столь же очевидно не понимая, что именно. За последнее Найнив оставалось лишь благодарить Свет. Куда лучше, когда мужчины не знают всего.
Это просто-напросто совпадение.
Найнив даже обрадовалась, что теперь может сосредоточиться на другом мужчине, который пробирался между фургонов. И она воспользовалась этим предлогом, чтобы отвести взгляд от Илэйн и Бергитте. С другой стороны, при виде Галада у нее душа ушла в пятки.
Вместо белого плаща и сверкающих доспехов на Галаде были простой коричневый плащ и бархатный берет, однако у бедра его по-прежнему висел меч. Прежде Галад не появлялся у фургонов, и его внешность произвела поистине драматический эффект. Муелин непроизвольно сделала шаг ему навстречу, а две стройные акробатки, раскрыв рты, подались вперед. Братья Шавана оказались мгновенно позабыты и потому теперь недовольно насупились. Даже Кларин, разгладив платье, глядела на этакого красавца, пока Петра не вынул трубку изо рта и что-то не сказал. Тогда она наклонилась и со смехом прижала лицо мужа к своей пышной груди. Тем не менее поверх макушки Петры она какое-то время провожала взглядом проходящего мимо Галада.
Найнив же была не в том настроении, чтобы восхищаться привлекательным лицом; и вообще, дыхание у нее едва ли участилось.
- Так значит, это ты? Да? - вопросила она, не успел Галад к ней приблизиться. - Ведь это ты захватил "Речную змею"? Зачем?
- "Речного змея", - поправил Галад, недоверчиво глядя на Найнив. - Ты же просила меня устроить вам корабль.
- Я не просила тебя устраивать беспорядки!
- Беспорядки? - вмешалась Илэйн. - Это не беспорядки. Это война. Вторжение. Все началось из-за этого судна.
Галад спокойно ответил:
- Сестра, я дал Найнив слово. Мой первейший долг - позаботиться, чтобы ты безопасно отправилась в Кэймлин. И Найнив, разумеется. А Чадам рано или поздно пришлось бы сразиться с этим Пророком.
- А ты не мог просто известить нас, что пришел корабль? - устало спросила Найнив. Мужчины и данные ими слова. Иногда это, конечно, достойно всяческого восхваления, но ей стоило бы прислушаться к Илэйн. Девушка ведь говорила, что брат делает то, что считает правильным, - невзирая на то, кому от этого будет плохо.
- Зачем Пророку понадобился корабль, я не знаю. Но сомневаюсь, что вы иначе сможете отплыть вниз по реке. - Найнив вздрогнула. - Помимо всего прочего, я заплатил капитану за ваш проезд, когда он только разгружаться начал. Я оставил двоих солдат проследить, чтоб капитан не отплыл без вас. Час спустя один из них явился ко мне и доложил, что его напарник убит, а корабль захватили люди Пророка. Не понимаю, что ты так расстраиваешься? Тебе нужен был корабль, очень нужен был, и я для тебя его добыл. - Нахмурившись, Галад обратился к Тому и Джуилину: - Да что с ними такое? Почему они всё друг на друга глядят?
- Женщины, - коротко и доходчиво прокомментировал Джуилин, за что удостоился от Бергитте легкой затрещины по затылку. Ловец воров обиженно посмотрел на нее.
- Слепни очень больно кусаются, - с ухмылкой пояснила Бергитте, и обида Джуилина сменилась неуверенностью и озадаченностью. Он поправил свою шапку.
- Мы можем сидеть тут и целый день судить-рядить, что правильно, а что нет, - мрачно изрек Том, - или отправимся на то судно. Путь оплачен, и что проку теперь торговаться и сетовать на цену.
Найнив вновь вздрогнула. Что бы ни имел в виду Том, она-то знала, что услышала в его словах.
- Добраться до реки будет, наверное, непросто, - сказал Галад. - Этот наряд я напялил потому, что нынче Детей Света в Самаре не очень-то привечают, но толпа готова наброситься на кого угодно. - Он с сомнением оглядел Тома, задержав взгляд на седых волосах и длинных белых усах. На Джуилина он посмотрел с меньшим сомнением - даже взъерошенный, тайренец выглядел достаточно крепким, чтоб сваи заколачивать. Потом Галад повернулся к Уно: - Где твой приятель? Пока мы не доберемся до моих людей, еще один меч нам очень пригодится.
Улыбка Уно выглядела прямо-таки злодейской. Несомненно, симпатии между ним и Галадом не стало больше, чем во время их первой встречи.
- Он тут, рядом. И может, найдется еще парочка. Я отведу женщин на корабль, если твои Белоплащники сумеют его удержать. А не сумеют, все равно отведу.
Илэйн открыла было рот, но Найнив быстро заговорила первой:
- Ладно, хватит вам обоим! - Илэйн бы наверняка умасливать принялась. Льстивые речи, наверно, подействовали бы, но Найнив хотелось рвать и метать. Кинуть чем-нибудь или на кого-нибудь наброситься. - Нужно поторапливаться. - Ей не худо было бы умишком пораскинуть, когда она сама двоих сумасшедших на одну цель напустила. Могла бы и сообразить, что случится, коли они вдвоем на одного зайца набросятся. - Уно, как можно скорей собирай своих. - Тот попытался было сказать, что все уже тут, ждут с другой стороны зверинца, но она уже перла дальше: - Галад, ты… - Нет, они оба сумасшедшие. Нет, все мужчины, до единого!
- Снимаемся! И прочь отсюда! - оборвал речь Найнив вопль Люка. Бегущий рысцой хозяин зверинца появился у фургонов. Он прихрамывал, на лице всеми цветами радуги переливался синяк. Красная накидка была измазана землей и местами порвана. По- видимому, не только Том с Джуилином в городе побывали. - Бруг, ступай, вели укротителям лошадей немедля запрягать! Парусину придется бросить тут, - при этих словах он скривился, - но через час я хочу быть уже в пути. Андайя, Куан, вытаскивайте своих сестер! Будите всех, кто еще спит, а если кто-то умыться-переодеться захочет, велите им в грязное одеваться или голыми идти! Торопитесь, если вам не хочется Пророку присягать и в поход на Амадицию идти! Чин Акима уже свою голову потерял, вместе с половиной своих артистов. А Силлию Керано и дюжину людей из ее балагана кнутом отхлестали за то, что они замешкались! Шевелитесь! - К этому моменту все обитатели лагеря, кроме стоящих возле фургона Найнив, уже забегали между фургонами.
Когда Люка дохромал до этой группки, шагал он все медленней, настороженно косясь на Галада. И, кстати, на Уно тоже, хотя одноглазого он уже дважды встречал.
- Нана, мне надо поговорить с тобой, - тихо промолвил Люка. - Наедине.
- Мастер Люка, мы не идем с вами, - сказала ему Найнив.
- Наедине, - повторил он и, схватив за руку, потащил девушку в сторону.
Найнив оглянулась, собираясь сказать, чтобы не вмешивались, - и обнаружила, что в том нет нужды. Илэйн с Бергитте поспешно удалялись от парусиновой ограды, которой был обнесен зверинец, а четверо мужчин, бросив на нее и Люка пару взглядов, углубились в беседу. Она громко хмыкнула. Превосходно. Вот они, мужчины! У них на глазах женщину за руки хватают и тащат куда-то, а они стоят, смотрят и ничего не делают!
Рывком высвободив руку, Найнив зашагала рядом с Люка. Шелковые юбки тихим шелестом выражали ее крайнее недовольство.
- Полагаю, теперь, раз мы уходим, ты хочешь получить свои деньги. Что ж, наконец-то получишь сполна. Сотню золотых марок. Хотя я считаю, что ты мог бы и скостить немного за фургон и лошадей, которых мы оставляем. И за ту прибыль, что мы принесли. Наверняка же благодаря нам зрителей у тебя поболе стало. Морелин и Джуилин по канату ходили, я - со стрелами, а Том…
- Да неужели ты, женщина, считаешь, что мне только золота и надобно? - вскричал Люка, поворачиваясь к Найнив. - Да если б меня деньги волновали, я бы их потребовал еще в тот день, когда мы через реку переправились! А разве я о них хоть словом заикнулся? Тебе ни разу в голову не приходило почему?
Найнив невольно отступила на шаг и сурово скрестила руки под грудью. И тут же об этом пожалела - поза более чем подчеркнула то, что Найнив с радостью скрыла бы от посторонних глаз. Но из упрямства оставила все, как есть, - она не позволит ему подумать, будто смущена, тем более что действительно смущена. Тем не менее, как это ни удивительно, Люка продолжал смотреть ей в глаза. Видать, заболел. Прежде он не упускал случая поглазеть на ее грудь, а коли Валан Люка не интересуется ни женскими прелестями, ни золотом…
- Если дело не в золоте, тогда о чем ты хотел со мной поговорить?
- Всю дорогу от городка досюда, - медленно произнес Люка, шагнув к Найнив, - меня мучила мысль, что ты в конце концов уйдешь. - Она решила ни на шаг больше не отступать, даже когда он подошел к ней вплотную и, не отрывая глаз, в упор смотрел на нее сверху вниз. Ладно хоть, он по-прежнему смотрел ей в лицо. - Не знаю, от чего ты бежишь, Нана. Иногда я почти верю в твою историю. Во всяком случае Морелин и вправду отличается манерами благородной женщины. Но ты-то никогда в жизни не служила горничной у леди! Случись так в последние несколько дней, я бы ничуть не удивился, увидев, как ваша парочка катается по земле, вцепившись друг дружке в волосы. И может, в той же куче оказалась и Майрион. - Должно быть, Люка что-то углядел в лице Найнив, так как поспешно прочистил горло и заторопился дальше: - Дело в том, что я вполне могу подыскать кого- нибудь, в кого будет стрелять Майрион. Ты так превосходно кричала, любой бы поверил, что ты и вправду до ужаса перепугана, но… - Он вновь прочистил горло, еще более поспешно. - Я вот что пытаюсь сказать:
я хочу, чтоб ты осталась. Мир велик, тысяча городков с распростертыми объятиями примет представление вроде моего, и, кто бы за тобой ни гнался, со мной тебя никогда не отыщут. Кое-кто из людей Акимы, несколько человек из труппы Силлии, которые не ушли за реку, - все они присоединятся ко мне. Представление Валана Люка станет невиданным зрелищем. Величайшим в мире!
- Остаться? А зачем мне оставаться? Я с самого начала говорила тебе, что мы хотим лишь до Гэалдана добраться. И ничего с тех пор не изменилось.
- Зачем? Да затем, конечно, чтоб со мной детей завести. - Люка взял руки Найнив в свои. - Нана, твои глаза вынули из меня душу, твои губы воспламенили мое сердце, от плеч твоих у меня учащается пульс, а твои…
Найнив поспешно перебила его.
- Ты хочешь на мне жениться? - недоверчиво спросила она.
- Жениться?.. - Люка заморгал. - Ну… э-э… да. Да, конечно. - Голос его вновь обрел прежнюю силу и звучность, и Люка прижал ее пальцы к своим губам. - Нас поженят в первом же городке, где я сумею это устроить. Никогда еще не просил женщину выйти за меня замуж.
- Вполне верю, - слабо проговорила Найнив. Ей пришлось сделать над собой усилие, чтобы высвободить руку. - Я ценю оказанную мне честь, мастер Люка, но…
- Валан, Нана. Просто Валан.
- …но я должна отказать. Я обручена с другим. - Ну, в каком-то смысле, так оно и было. Лан Мандрагоран, может, и считает свою печатку обыкновенным подарком, но она смотрит на это несколько иначе. - И я ухожу.
- Я закатаю тебя в ковер, накрепко перевяжу и увезу с собой. - Он вскинул голову и расправил плечи, хоть земля и прорехи несколько подпортили напыщенный взмах его накидки. - Со временем ты забудешь о том парне.
- Только попробуй, и я позову Уно. Тогда тебе захочется, чтоб он тебя в фарш порубил. - Подобная угроза едва ли возымела действие на этого болвана. Найнив твердо уперла палец ему в грудь: - Валан Люка, ты меня совсем не знаешь. Ты и обо мне-то ничегошеньки не знаешь. Мои враги, от которых ты с такой легкостью отмахнулся, заставят тебя из шкуры выпрыгнуть и на собственных костях плясать, а ты будешь только благодарен, если им большего не захочется. Ну так вот. Я ухожу, и у меня нет времени слушать всякую околесицу. Ни слова больше! Решение мое твердое, и тебе его не изменить. Посему хватит нести всякий вздор.
Люка тяжело вздохнул:
- Нана, ты для меня та самая единственная женщина. Пускай другие мужчины выбирают льстивых надоед с их застенчивыми вздохами. Мужчина должен знать, что всякий раз, чтобы приблизиться к тебе, ему суждено пройти через пламя и голыми руками укротить львицу. Каждый день приключение, а каждую ночь… - Еще чуть-чуть, и из-за этой улыбочки Найнив надрала бы Люку уши. - Я отыщу тебя, Нана, и ты выберешь меня. Я знаю это. Вот здесь. - Он показным жестом ударил себя в грудь, еще более претенциозно взмахнул полами своей накидки и развел их в стороны. - И тебе это известно не хуже меня, драгоценнейшая Нана. Ты знаешь это - в своей прекрасной душе.
Найнив не понимала, что делать: то ли головой качать, то ли глазами хлопать. Нет, мужчины точно сумасшедшие. Все до единого.
Люка тем не менее настоял, что проводит Найнив к фургону, и повел ее обратно, взяв под руку, словно они были на балу.
Шагая между суматошно мечущимися укротителями лошадей, торопливо запрягающими упряжки, сопровождаемая людскими криками, ржанием лошадей, рычанием медведей, кашлем леопардов, Илэйн поймала себя на том, что ее собственное ворчание мало отличается от звериного рыка. Уж не Найнив говорить, что она ноги напоказ выставляет. Сама хороша - Илэйн-то видела, как та вскинулась, когда появился Валан Люка. И задышала чаще. Как, кстати, и при появлении Галада. А это вовсе не то же самое, что ходить в штанах. Теперь-то Илэйн понятно, почему Мин предпочитает мужской костюм. Ну, почти понятно. Закавыка в том, что ей трудно смириться и свыкнуться с тем, что куртка - это платье, которое едва прикрывает бедра. Ну, пока девушке удавалось справиться с этим чувством. Но нельзя, чтобы об этом пронюхала Найнив. Ни за что, уж больно ядовитый у нее язык. Лучше бы Найнив понять, что Галад ни перед чем не остановится и исполнит свое обещание любой ценой. Будто Илэйн не твердила о нем так часто. А она еще и Пророка вмешала! Найнив попросту действовала абы как, ничуть не задумываясь, что творит.
- Ты что-то сказала? - спросила Бергитте. Одной рукой она подобрала юбки, без всякого стыда заголив ноги от голубых парчовых туфелек и гораздо выше колен, а гладкие шелковые чулки скрывали не больше, чем штаны в обтяжку.
Илэйн остановилась как вкопанная:
- Что ты думаешь о том, как я одета?
- Движения ничем не стеснены, - рассудительно ответила Бергитте. Илэйн кивнула. - Разумеется, такой костюм хорош, если зад не слишком большой. Ведь очень обтягивающие…
Разгневанно зашагав дальше, Илэйн принялась резкими движениями одергивать свою курточку. Да, у Бергитте язычок… Куда до нее Найнив. И в самом деле, надо было потребовать от нее какой-никакой клятвы подчиняться или выказывать хотя бы малость надлежащего уважения. Нужно зарубить себе на носу: не забыть об этом, когда придет время Ранда связать узами Стража. Через несколько шагов Бергитте нагнала девушку, причем на лице лучницы была такая кислая мина, будто ее чуть из терпения не вывели. Никто из них ни слова не сказал.
Светловолосая шончанка в зеленом платье с блестками стрекалом направляла огромного самца-середит, а тот головой толкал тяжелый фургон с клеткой черногривого льва. Укротитель в потрепанном жилете держал дышло, ведя фургон туда, где легче будет впрягать в него лошадей. Лев расхаживал взад-вперед по клетке, нервно ударяя хвостом и то и дело издавая хриплый кашель, который, казалось, вот-вот превратится в рык.
- Керандин, - окликнула шончанку Илэйн, - мне надо с тобой поговорить.
- Погоди минутку, Морелин. - Керандин была всецело поглощена серым животным, а манера говорить быстро и слегка невнятно сделала ее слова малоразборчивыми.
- Ни секунды, Керандин. У нас мало времени. Однако женщина оторвалась от работы не раньше, чем укротитель лошадей крикнул, что фургон стоит где надо. Тогда Керандин остановила средит и, повернувшись к Илэйн, нетерпеливо промолвила:
- Чего тебе надобно, Морелин? У меня еще полно дел. И я не прочь переодеться: это платье не для долгой дороги.
Животное с бивнями терпеливо ожидало распоряжений, стоя позади своей хозяйки.
Илэйн поджала губы:
- Мы уходим, Керандин.
- Да, я знаю. Бесчинства. Нельзя допускать беспорядков. Если этот Пророк вздумает нам зло причинить, то узнает, на что способны Мер и Сэнит. - Потянувшись назад, шончанка почесала стрекалом морщинистое плечо Мера, а тот коснулся ее плеча своим длинным носом - хоботом, как его называла Керандин. - Кое-кто в битве предпочитает лопара или гролма, но если с умом использовать средит…
- Помолчи и слушай, - твердо заявила Илэйн. Ей нелегко далось достоинство - шончанка вела себя как бестолочь, а Бергитте стояла в стороне, сложив руки на груди. Илэйн не сомневалась: Бергитте только и ждет момента, чтобы еще что-нибудь язвительное сказать. - Я имею в виду не зверинец. Я говорю о себе, о Нане и о тебе. Этим утром мы нашли корабль. Еще несколько часов - и Пророку до нас вовек не дотянуться.
Керандин медленно покачала головой:
- Морелин, мало какие из речных суденышек выдержат средит… Даже если ты отыскала такое, на которое их можно погрузить, что они будут делать? Что я стану делать? Вряд ли сама я заработаю на жизнь больше, чем у мастера Люка, даже если ты будешь по канату ходить, а Майрион из лука стрелять. Да и если Том жонглировать станет. Нет. Нет, лучше нам всем оставаться вместе со зверинцем.
- С'редит. придется оставить, - признала Илэйн, - но я уверена, мастер Люка о них позаботится. Керандин, мы не будем выступать. Теперь это ни к чему. Там, куда я направляюсь, есть те, кто хотел бы узнать о… - Девушка заметила неподалеку укротителя лошадей - сухощавого парня с несообразно крупным носом картошкой. Он стоял близко и вполне мог их слышать. - Хотел бы узнать, откуда ты. Много больше, чем ты нам рассказала. - Нет, этот оболтус не слушал разговора женщин. Он пялился на них, бросая плотоядные взоры то на грудь Бергитте, то на ее ноги. Илэйн глядела на него до тех пор, пока нахальная ухмылка не превратилась в слабую улыбку. Через миг он вновь поспешно принялся за работу.
Керандин опять помотала головой:
- Чтобы я оставила Мера, Сэнит и Нерин на попечение людей, которые даже подойти к ним боятся? Нет, Морелин. Мы останемся с мастером Люка. И ты тоже. Так намного лучше. Помнишь, какими оборванными растрепами вы были в первый день, когда пришли сюда? Вряд ли тебе хочется опять так жить.
Глубоко вздохнув, Илэйн шагнула ближе к Керандин. Рядом, кроме Бергитте, никого не было, подслушать никто не мог, но девушка все равно не желала по-глупому рисковать.
- Керандин, мое настоящее имя - Илэйн из Дома Траканд, и я - Дочь-Наследница Андора. Придет день, и я стану королевой Андора.
Памятуя о том, как Керандин вела себя в первый день, а еще более о том, что она понарассказывала о Шончан, сказанного должно было оказаться достаточно, чтобы в корне подавить всякое сопротивление. Однако Керандин в упор посмотрела Илэйн в глаза.
- В первый день, как только вы появились, ты объявила себя благородной леди, но… - Пожевав губами, она скользнула взором по штанам Илэйн. - Морелин, ты прекрасный канатоходец. Немножко практики, и ты, возможно, станешь настолько хороша, что когда- нибудь выступишь перед Императрицей. У каждого свое место, и каждый должен быть на положенном ему месте.
Какое-то время Илэйн беззвучно двигала челюстью. Керандин ей не поверила!
- Керандин, я уже и так столько времени потеряла зря.
С этими словами она протянула руку к запястью шончанки, чтобы, если понадобится, собственноручно потащить ее за собой, однако Керандин поймала руку девушки, вывернула, и Илэйн, ошеломленно вскрикнув, обнаружила, что стоит на цыпочках, вытянувшись в струнку, и гадает, то ли у нее сейчас запястье хрустнет, то ли плечо выскочит из сустава. Бергитте же просто стояла рядом, сложив руки на груди. У нее еще достало наглости вопросительно приподнять бровь!
Илэйн заскрежетала зубами. Помощи она не попросит.
- Отпусти меня, Керандин, - потребовала она, желая лишь одного: чтоб голос не звучал так сдавленно. - Я сказала - отпусти меня!
Чуть помедлив, Керандин отпустила девушку и с опаской отступила на шаг.
- Мы друзья, Морелин, и друзьями останемся. Может, когда-нибудь ты и станешь леди. Держать себя ты умеешь, и если тебе повезет прельстить какого-нибудь лорда, может, он и сделает тебя одной из своих аса. А аса иногда становятся женами. Ступай со Светом, Морелин. Мне надо работу закончить. - Керандин протянула Меру стрекало, тот обвил его своим хоботом, и большое животное послушно затопало следом за хозяйкой.
- Керандин, - резко окликнула Илэйн. - Керандин! - Светловолосая женщина не оглянулась. Илэйн сердито воззрилась на Бергитте. - Много же помощи мне от тебя! - прорычала девушка и двинулась прочь, прежде чем та успела ответить.
Нагнав Илэйн, Бергитте зашагала рядом с ней:
- Из того, что я слышала и видела, ясно, что ты уйму времени провела, стараясь укрепить в этой женщине силу воли. Неужели ты ожидала, что я помогу тебе ей хребет поломать?
- Ничему подобному я не пыталась ее учить, - пробурчала Илэйн. - Я лишь старалась о ней позаботиться Ее очень далеко от дома забросило. Здесь она, куда бы ни пошла, чужая, и обойдутся с ней крайне нелюбезно, если узнают, откуда она родом.
- Кажется, она вполне способна сама о себе позаботиться, - заметила Бергитте. - Но тогда, наверное, ты ее и этому научила? Наверное, она была беспомощна, пока ты ее не нашла.
Илэйн окинула Бергитте взглядом - точно лед скользнул по нагретой стали.
- Ты просто стояла и смотрела на нее. А ведь ты вроде как мой… - девушка глянула вокруг - всего лишь взгляд, но несколько укротителей лошадей вжали головы в плечи, - …мой Страж. Ты же вроде как должна меня защищать, когда я не могу направлять.
Бергитте тоже огляделась, но, к сожалению, поблизости никого не оказалось и ей ни к чему было сдерживать свой язык.
- Я буду защищать тебя, когда тебе будет грозить опасность. Но здесь тебе угрожало лишь одно: тебя могли разложить на чьих-то коленях да проучить как следует, чтоб не вела себя как испорченный ребенок. Придется мне решать, не лучше ли тебе получить урок, который в другой раз, возможно, убережет тебя от худших последствий. Брякнуть, что ты наследница трона! Подумать только! Если ты собираешься стать Айз Седай, надо учиться подавать людям правду. Учись изгибать ее, а не разбивать вдребезги.
Илэйн изумленно раскрыла рот. Лишь запнувшись о собственную ногу, девушка вновь обрела дар речи и сумела вымолвить:
- Но ведь так оно и есть! Это правда!
- Ну, раз ты так говоришь… - произнесла Бергитте, окидывая взглядом расшитые блестками штанишки Илэйн.
Илэйн больше не могла сдерживаться. У Найнив язык точно иголка, Керандин упряма, как пара мулов, а теперь еще и Бергитте! Девушка запрокинула голову и огорченно застонала.
Когда стон стих, показалось, будто все звери разом смолкли. Укротители стояли и очумело смотрели на Илэйн. С неприступно холодным видом она игнорировала их взгляды. Отныне больше ничто не поколеблет ее выдержки. Отныне она будет бесстрастна и холодна как лед, и собой она владеет превосходно.
- Это крик о помощи? - промолвила Бергитте, склонив голову набок. - Или ты проголодалась? Думаю, я сумею раздобыть кормилицу в…
Илэйн зашагала дальше с рычанием, которым мог бы гордиться леопард.

ГЛАВА 48. В дорогу

Вернувшись в фургон, Найнив первым делом переоделась в пристойное платье, недовольно бурча, что приходится самой расстегивать и застегивать пуговицы. Платье из простой серой шерсти, тонкое и превосходно сшитое, однако без всяких излишеств и украшений, в любых краях не вызовет никаких замечаний, но оно заметно теплее. Тем не менее Найнив чувствовала себя хорошо - она вновь одета, как требуют приличия. И еще - немного странно, будто на ней слишком много одежды. Должно быть, все дело в жаре.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

Не мешкая, Найнив опустилась на колени перед маленькой кирпичной печкой с жестяной трубой, открыла железную дверцу и занялась ценностями.
Перекрученное каменное кольцо очень скоро улеглось в поясной кошель, рядом с тяжелой печаткой Лана и ее собственным золотым кольцом Великого Змея. Небольшой позолоченный ларчик с драгоценностями - подарком Аматеры - отправился в кожаную торбу вместе с мешочками трав, добытыми в Мардецине у Ронде Макуры, заодно с маленькими ступкой и пестиком. Найнив, не развязывая мешочки, ощупала их содержимое сквозь замшу, напоминая себе, где что лежит - от черноголовки до того жуткого корня вилочника. Туда же, в торбу, попали и векселя, и три кошелька из шести - ни один не был таким толстым, как раньше: ведь надо было платить за дорогу зверинца до Гэалдана. Сотня причитающихся ему марок Люка, может, и не интересует, но свои траты он требовал возместить сполна - тут хозяин зверинца не колебался. Письмо, подательница которого именем Престола Амерлин получала полномочия делать, что ей угодно, составило компанию кольцам. До Самары доходили не более чем туманные слухи о каких-то неладах в Тар Валоне, поэтому, вероятно, и письму найдется какое-нибудь применение, пусть даже подписано оно Суан Санчей. Шкатулочку темного дерева Найнив оставила на месте, возле трех других кошелей и грубого джутового мешка, в котором хранился ай'дам, - последнего она определенно не желала касаться. К этим же вещам Найнив отложила и серебряную стрелу, что той ночью, после злополучной стычки с Могидин, нашла Илэйн.
Некоторое время Найнив хмуро взирала на стрелу, размышляя о Могидин. Самое лучшее - сделать все возможное, лишь бы избежать встречи с ней. Но ведь было! Однажды я ее уже победила! А во второй раз оказалась подвешенной, точно колбаска в кухне. Если б не Бергитте… Она сделала свой выбор. Она сама так сказала, и это правда. Я и еще раз могла бы ее одолеть. Могла бы. Но если оплошаю… Если она оплошает…
Найнив старалась не коснуться невзначай замшевого мешочка, запихнутого в самую глубину печки. Девушка осознавала свое нежелание, однако мерзостное чувство, пробуждаемое этим мешочком, мало отличалось от воспоминаний, вызванных мыслью вновь потерпеть поражение от Могидин. Глубоко вздохнув, Найнив осторожно потянулась за мешочком, вытащила за завязки и поняла, что ошибалась. Зло будто окатило ее руку, дохнув ужасом сильнее прежнего, будто Темный и в самом деле пытался пробиться сквозь запирающую его узилище печать из квейндияра. Лучше весь день раздумывать о поражении от Могидин: мысль и реальность разделяет пропасть в целый мир. Должно быть, разыгралось воображение - в Танчико Найнив не испытывала подобного ощущения, - но ей захотелось, чтоб Илэйн взяла и этот мешочек. Или неплохо бы вообще его тут бросить.
Хватит дурью маяться! - твердо сказала себе Найнив. Печать удерживает запертым узилище Темного. А ты просто позволила своим фантазиям невесть куда забрести! Но все же, держа мешочек, словно недельной давности дохлую крысу, она кинула его на приготовленное Люка красное платье, завернула и надежно перевязала - несколько поспешнее, чем требовалось. На добротный серый дорожный плащ была положена одежда, которую Найнив решила взять с собой. В эту кучу и полетел шелковый сверток. Несколько дюймов расстояния - и ощущение холодной мрачности исчезло, но Найнив по-прежнему хотелось вымыть руку. Если б только она не знала, что тот диск там. Нет, она и в самом деле сдурела. Илэйн посмеялась бы над ней, и Бергитте тоже. И были бы правы.
По правде говоря, наряды, что Найнив хотела взять с собой, сложились в два узла, и она жалела о каждой ниточке, которую вынуждена бросить. Ей даже жаль было синего шелкового платья с низким вырезом.
Нельзя сказать, чтобы ей так уж хотелось вновь надеть нечто подобное - то красное платье она и трогать не собирается, пока в Салидаре не вручит пакет целым и невредимым Айз Седай. Но Найнив не удержалась и прикинула в уме стоимость одежды, лошадей и фургонов, брошенных на пути из Танчико. А еще карета и бочки с красками. Даже Илэйн поморщилась бы, если б хоть раз о том задумалась. Видимо, эта юная особа полагает, что, когда бы она ни полезла в свой кошель, там будут монеты.
Найнив еще увязывала второй узел, когда вернулась Илэйн. Девушка молча переоделась в синее шелковое платье. Молча, разве что тихо буркнула что-то, когда пришлось завести руки за спину, чтобы застегнуть пуговицы. Найнив бы помогла, если б ее попросили, но поскольку Илэйн ни о чем просить не стала, то она, пока подруга переодевалась, все высматривала у нее синяки. Найнив показалось, что она слышала крик - всего за несколько минут до того, как Илэйн появилась в фургоне. А коли у них с Бергитте и вправду дело до кулаков дошло… Найнив не была уверена, рада ли, что не обнаружила ни одного синяка. На речном суденышке теснота, пожалуй, такая же, как и в фургоне, и наверняка там будет куда менее приятно, если две женщины вот-вот друг дружке в горло вцепиться готовы… Но тогда, может, и к лучшему, если они немного пару выпустили - у обеих жуткий характер.
Илэйн, ни слова не говоря, собирала свои пожитки, даже не ответила на заданный весьма любезным тоном вопрос, куда это она так поскакала, точно на плевельную колючку уселась. Ответом Найнив послужили только вздернутый подбородок да ледяной взгляд, будто девчонка впрямь подумала, что уже заняла матушкин трон. Иногда Илэйн бывала еще молчаливей, причем молчание ее оказывалось красноречивее слов. Обнаружив три отложенных кошеля, девушка помедлила, но взяла их, и температура в фургоне ощутимо понизилась, хотя эти кошели были лишь ее долей. Найнив уже устала от ворчливых упреков, что она, мол, скупа и прижимиста. А какой ей быть? Не может же она просто смотреть, как монеты утекают неизвестно куда! Понятно ведь, что больше денег от этого не станет. Когда же Илэйн сообразила, что кольца нет, а темная шкатулочка лежит на месте…
Илэйн взвесила шкатулочку на ладони, открыла крышку. Задумчиво пожевала губами, рассматривая содержимое - два других тер'ангриала, которые они несли с собой от самого Тира. Маленький железный диск с выгравированной на обеих сторонах закручивающейся спиралью и узкая пластинка пяти дюймов длиной, с виду будто из янтаря, однако тверже стали. На пластинке каким-то образом была вырезана спящая женщина. И тот, и другой можно применить для проникновения в тел'аран'риод, хотя это не так просто, как с кольцом, и требовали они несколько иного обращения:
чтобы воспользоваться этими тер'ангриалами, необходимо направить поток Духа, единственную из пяти Стихий, которую возможно направить во сне. Найнив просто показалось правильным оставить эти тер'ангриалы Илэйн, раз себе она взяла кольцо. С резким щелчком закрыв шкатулочку, Илэйн посмотрела на Найнив без всякого выражения, потом засунула шкатулочку, вместе с серебряной стрелой, в один из своих узлов. Молчание ее было просто-напросто зловещим.
Узлов у Илэйн тоже оказалось два, но у нее они были больше. Девушка ничего не оставила, кроме расшитых блестками курточек и штанов. Найнив удержалась и не высказала вслух предположение, будто девушка их не заметила, - наверняка она упустила их из виду, и немудрено, вон как дуется, будто сама-то знает, как мир и согласие поддерживать. Посему Найнив лишь фыркнула да тем и ограничилась, когда Илэйн подчеркнутым жестом присовокупила к своим пожиткам ай'дам. Впрочем, судя по брошенному Илэйн в ответ взгляду, можно было подумать, что в нем она выразила все свои возражения в полном объеме. Ко времени, когда Найнив с Илэйн вышли из фургона, царящее вокруг них безмолвие можно было откалывать по кусочкам и осколками охлаждать вино.
Мужчины были уже готовы в дорогу. И что-то ворчали, бросая нетерпеливые взгляды на Найнив и Илэйн. Нет, это совсем несправедливо. Галаду и Уно собираться вовсе не надо было. Томовы флейта и арфа в кожаных футлярах висели у менестреля за спиной, вместе с маленьким узелком; Джуилин, на поясе которого висел зубчатый мечелом, опирался на посох, высотой в собственный рост, его аккуратно перевязанный узелок был еще меньше, чем у Тома. Как видно, мужчины готовы одно и то же носить, пока одежда совсем в лохмотья не превратится.
Разумеется, Бергитте тоже была готова - в руке лук, у бедра колчан, у ног - завернутый в плащ узел, немногим меньше, чем один из узлов Илэйн. Найнив и мысли не допускала, что в нем лежат платья, полученные от Люка, но, увидев, как одета Бергитте, на миг замерла. Юбка-штаны очень напоминала те широкие шаровары, которые лучница носила в тел'аран'риоде, разве что цвет имели скорее золотистый, чем желтый, и не были присборены на лодыжках. Короткая синяя куртка по покрою ничем не отличалась от той, что Найнив помнила по Миру Снов. Загадка, откуда взялась эта одежда, вскоре разрешилась: к уходящим торопливо подошла Кларин и со словами, что слишком долго возилась с шитьем, сунула в узелок Бергитте еще две такие же юбки и одну куртку. Кларин задержалась еще ненадолго, чтобы сказать, как ей жаль, что они уходят, как их будет не хватать на представлении. Потом она опять занялась сборами и своими лошадьми. Но не одна Кларин улучила минутку для проводов и прощания. С пожеланием доброго пути, куда бы они ни направились, подошла Алудра. Ее тарабонский акцент слышался даже явственней прежнего. И на прощание она всучила им еще две коробочки огневых палочек. Найнив со вздохом запихала их поглубже в торбу. Она и остальные хотела оставить, но Илэйн опередила ее: запрятала коробочки в самый дальний уголок на полке, за мешок с горохом, когда думала, что Найнив не видит. Петра предложил проводить их до реки, старательно делая вид, будто не замечает, как встревоженно прищурилась его жена. Вызвались помочь и братья Шавана, и Кин с Бари, жонглеры, хотя, когда Найнив сказала, что в этом нет никакой нужды, а Петра нахмурился, они не сумели скрыть облегчения. Ей пришлось поторопиться с отказом, поскольку Галад и другие мужчины, похоже, готовы были согласиться. Как ни удивительно, пришла и Лателле, правда, ненадолго; слова сожаления, улыбки, но глаза говорили, что она готова на своем горбу отволочь пожитки, лишь бы Найнив и ее компания убрались поскорей и подальше. Найнив удивило, что не пришла Керандин, хотя этому обстоятельству она была даже рада. Илэйн, может, и сдружилась с шончанкой, однако после обидного для Найнив инцидента она ощущала в присутствии Керандин внутреннее напряжение, и, вероятно, ей было еще хуже от того, что Керандин ничем не проявляла схожих чувств.
Последним явился Люка. Он протянул Найнив букетик чахлых от засухи лесных цветов - одному Свету ведомо, где он их раздобыл, - и принялся рассыпаться в уверениях о неумирающей любви, экстравагантных восхвалениях ее красоте, драматических клятвах найти ее, даже если суждено будет отправиться в самый отдаленный уголок мира. Найнив не знала, отчего щекам становилось все жарче, но ее ледяной взгляд тотчас же стер идиотскую ухмылку с лица Джуилина и изумление с лица Уно. Что подумали Том с Галадом, осталось неизвестным: у них достало ума ничем не проявить своих мыслей. На Бергитте с Илэйн Найнив и глаз не могла поднять.
Самое же худшее заключалось в том, что Найнив пришлось стоять и слушать эту галиматью. Лицо ее все больше заливала алая краска, а вялые цветы в руке повесили головки. Попытайся она осадить Люка обидными словами и отослать прочь, вероятно, это только пуще воспламенит его, подвигнет на новые излияния, а прочих наведет на еще более глубокие раздумья. Она чуть не вздохнула с облегчением, когда этот идиот наконец откланялся, напоследок самым изысканным образом размахавшись своей накидкой.
Держа в руке цветы, Найнив, чтобы не видеть лиц остальных, широким шагом двинулась впереди, то и дело сердито поправляя сползающие с плеч узлы, пока не удалилась от фургонов за парусиновую стену. Там, где ее не было видно от лагеря, она столь ожесточенно швырнула наземь бедные цветы, что Раган и прочие шайнарцы, ожидавшие на лугу на полпути к дороге, переглянулись. У каждого из шайнарцев за спиной, рядом с мечом, висел завернутый в одеяло узелок - естественно, совсем маленький! - но при них было достаточно фляжек с водой, скорей всего, на несколько дней. И у каждого третьего имелся либо чайник, либо котелок. Замечательно. Хотят кашеварить сами - пожалуйста! Не дожидаясь, пока сидевшие на корточках шайнарцы решат, можно ли приблизиться без опасности для себя, Найнив в одиночку зашагала по пыльной дороге к городу.
Источником ярости Найнив был Валан Люка. Надо же, так унизил ее! Надо было ему по голове настучать, а потом пусть Темный разбирается, что кто подумает! Однако гнев ее был направлен на Лана Мандрагорана. Лан никогда ей цветов не дарил. Впрочем, это не имело никакого значения. Свои чувства он выражал словами куда глубже и искреннее, чем когда-нибудь сумел бы Валан Люка. Судя по цветистым речам, она многое значила для Люка, но скажи Лан, что собирается унести ее, его не остановили бы угрозы. Даже Силой его не остановить, разве что успеешь направить раньше, чем он своими поцелуями лишит тебя воли, разума и крепости ног. Тем не менее цветы бы не помешали. Они были бы очень кстати. Уж наверняка милее, чем еще одно объяснение, почему невозможна их любовь! Ох уж эти мужчины и их слово! Мужчины и их честь! На смерти, значит, женат? Он и его личная война с Тенью! Нет, он будет жить, он женится на ней, а если он смеет думать иначе, она наставит его на путь истинный! Оставался сущий пустяк - разобраться с узами, скрепляющими его с Морейн. Найнив чуть не застонала от досады.
Она прошла по дороге с сотню шагов, прежде чем остальные ее нагнали. Мужчины искоса на нее поглядывали, а Илэйн лишь громко фыркала, сражаясь со своими узлами и пристраивая их на спине, - м-да, видно, она и впрямь все взяла с собой! Бергитте шагала рядом, прикидываясь, что тихо разговаривает сама с собой, но ворчала она достаточно громко: о женщинах, которые бегут точно карпанские девицы, собравшиеся прыгнуть с речного утеса. Найнив игнорировала и фыркание Илэйн, и бормотание Бергитте.
Мужчины рассредоточились, впереди шел Галад, рядом с ним - Том и Джуилин, шайнарцы длинными цепочками вытянулись по обе стороны от женщин: настороженные взгляды ощупывали каждый чахлый кустик и каждую складку местности. Шагая в центре, Найнив чувствовала себя глупо - можно подумать, они ждут, будто из земли вот-вот поднимется целая армия; можно подумать, будто и сама Найнив, и обе ее спутницы совершенно беспомощны. Это ощущение лишь усугубилось, когда шайнарцы молча последовали примеру Уно и приготовили мечи. И к чему - ведь не было видно ни одной живой души; даже лачужные деревушки казались заброшенными. Меч Галада оставался в ножнах, но Джуилин взял свой посох за середину, а не использовал его как дорожную трость; в руках Тома то возникали, то исчезали ножи, будто он не осознавал, что делает. Даже Бергитте наложила на тетиву стрелу. Найнив покачала головой. Оказаться в поле зрения этакого отряда захочет только очень наглая и храбрая шайка.
Так они достигли Самары, и тут Найнив пожалела, что отказалась от предложения Петры и братьев Шавана проводить женщин до города. Сейчас она согласилась бы на помощь любого, кто готов ее оказать.
Неохраняемые ворота стояли нараспашку, над серыми городскими стенами поднимались шесть черных столбов дыма. Под ногами хрустело битое оконное стекло. Этот хруст был единственным звуком, если не считать отдаленного гула - будто по городу разлетелись чудовищные рои ос. На мостовой валялись мебель и обрывки одежды, горшки и кастрюли, выкинутые из домов и лавок утварь, товары и пожитки, а кем все это брошено - мародерами или бежавшими людьми, сказать было трудно.
Но пострадало не только имущество. Из окна свешивался торс в тонком зеленом шелковом кафтане, обмякший и неподвижный; на карнизе мастерской жестянщика болталось захлестнутое за шею тело какого-то оборванца. Иногда в глубине тупика или переулка Найнив замечала нечто, что издали можно было принять за ворох старой одежды. Но она понимала, что это вовсе не тряпье.
В одном из домов, где разбитая в щепки дверь каким-то чудом еще держалась на одной петле, маленькие язычки пламени жадно облизывали деревянную лестницу и помаленьку начинал сочиться дымок. Сейчас улица была пуста, но те, кто учинил здесь погром и поджог, ушли не очень давно. Головы поворачивались, стараясь глядеть сразу во все стороны. Найнив покрепче взялась за свой поясной нож.
Иногда сердитое гудение становилось громче и бессловесный горловой рев ярости, казалось, звучал не далее соседней улицы, а иногда он спадал до неясного ворчания. Однако когда пришла беда, обрушилась она неожиданно и безмолвно. Из-за ближайшего угла, будто одно целое, вывернула людская масса. Точно стая охотящихся волков, она бесшумно, не считая топота сапог, запрудила улицу от стены до стены. Завидев Найнив и ее спутников, толпа взорвалась - точно на сеновал швырнули факел. Колебаний не было; все как один устремились вперед; завывая, обезумев, люди размахивали вилами и мечами, топорами и дубинками, чем попало - что могло сойти за оружие.
Гнева в Найнив еще хватило, чтобы обнять саидар, и она, не задумываясь, так и поступила, даже раньше, чем заметила, как вокруг Илэйн вспыхнуло сияние. Существовало с дюжину способов, какими она сама могла остановить беснующуюся толпу, а если угодно, то нашлась бы еще дюжина способов ее уничтожить. Если бы не вероятность, что неподалеку рыщет Могидин. Найнив не знала, мелькнула ли подобная мысль и в голове у Илэйн. Знала лишь одно: она с равной решимостью цепляется и за свою ярость, и за Истинный Источник, а быть твердой и суровой ее заставляет больше Могидин, чем набегающая толпа. Найнив отчаянно цеплялась за то и за другое, но не смела ничего предпринять. Нет, только в крайнем случае. Ей почти хотелось, чтобы она могла рассечь и потоки, которые сплетает Илэйн. Должен быть иной выход.
Из толпы вырвался один парень - долговязый, в красном, шитом зелеными и золотыми узорами кафтане, потертом, явно с чужого плеча; он яростно потрясал над головой топором на длинной ручке. Стрела Бергитте ударила его в глаз. Долговязый рухнул как подкошенный, и его распростертое тело затоптала толпа - искаженные злобой лица, нечленораздельные вопли. Их ничто не остановит. С бессловесным криком, наполовину от ярости, наполовину из страха, Найнив рывком выхватила нож и в то же мгновение изготовилась направить Силу.
Словно волна, накатившая на скалы, налетевшая толпа наткнулась на шайнарскую сталь, которая остановила бешеный напор. Мужчины с хохолками на головах, оборванной одеждой мало отличавшиеся от нападавших, методично орудовали своими двуручными мечами - ни дать ни взять, ремесленники в мастерской, и атака захлебнулась, не успев преодолеть их тонкой линии. Первые ряды падали с криками во славу пророка, но еще больше народу лезло по их телам.
В шеренге шайнарцев оказался и глупец Джуилин - красная шапка еле держится на голове, тонкий посох так и мелькает, превращаясь иногда в размытое пятно, отражая выпады, ломая руки, разбивая головы. Том действовал позади строя, его хромота становилась более заметна, когда он быстро перебегал с места на место, атакуя тех, кто все же сумел прорваться. У него было лишь по кинжалу в каждой руке, но даже меч не спасал от его юрких клинков. На морщинистом лице менестреля отражалась мрачная решимость, но когда какой-то массивный парень в кожаном жилете кузнеца чуть не дотянулся вилами до Илэйн, Том ощерился, зарычав так же злобно, как любой в той толпе, и не просто горло ему перерезал, а почти отрезал голову. Во всей этой кровавой бане одна Бергитте спокойно выбирала цель, и каждая ее стрела била в глаз.
Однако, если все остальные толпу лишь сдерживали, то натиск ее сломил не кто иной, как Галад. Атаку он встретил так, словно ожидал очередного танца на балу, беззаботно сложив руки на груди, даже не потрудившись обнажить меча, пока озверевшая толпа не оказалась в нескольких шагах от него. Тогда он затанцевал, и вся его грация мгновенно превратилась в несущую смерть отточенность движений. Галад не сдерживал нападавших - он прорубал путь среди них, свободную тропинку шириной в размах своего меча. Иногда на него наваливалось по пять-шесть человек разом, вооруженных мечами, топорами, ножками от столов, но лишь на то короткое время, за которое они умирали. В конце концов вся их ярость, вся жажда крови не выдержала противостояния с Галадом. От него, дрогнув, начали отступать, а потом побежали, бросая оружие. Удиравшие же следом обегали Галада стороной. Когда нападавшие исчезли, откуда явились, он стоял от шайнарцев шагах в двадцати, один среди мертвецов и стонов умирающих.
Найнив содрогнулась, ей показалось, что ее сейчас стошнит, когда Галад нагнулся и отер клинок о куртку убитого. Но даже сейчас он был весь воплощенное изящество. Даже обтирая меч от крови, он был красив.
Найнив вряд ли сумела бы сказать, сколько времени все длилось. Кое-кто из шайнарцев тяжело дышал, опираясь на меч. И все с заметным уважением поглядывали на Галада. Том наклонился, опершись одной рукой о колено, а другой отталкивая от себя Илэйн со словами, что ему надо отдышаться. Сколько прошло - минуты, час? Могло быть и так и эдак.
Впервые, глядя на распростертых тут и там на мостовой раненых, на отползающего в сторону умирающего, Найнив не испытывала желания Исцелять - вообще никакой жалости. Неподалеку валялись брошенные кем-то вилы, на один зубец была насажена отрубленная мужская голова, на другой - женская. Ощущала Найнив лишь тошноту и благодарность судьбе за то, что на тех вилах не ее голова. Только эти чувства, и еще холод в душе.
- Спасибо, - громко сказала Найнив, обращаясь ко всем сразу и ни к кому в отдельности. - Спасибо вам большое.
Голос ее срывался - не любила она признавать, что не сумела с чем-то справиться сама, но слова были искренни. Бергитте кивнула в ответ, и Найнив ощутила внутреннюю борьбу. Но ведь та сражалась не хуже остальных. И уж куда лучше самой Найнив. Она вложила свой поясной нож обратно в ножны и сказала, превозмогая себя:
- Ты… очень хорошо стреляла.
С насмешливой улыбкой, словно понимая, как нелегко дались Найнив эти слова, Бергитте принялась собирать свои стрелы. Найнив передернуло, и она постаралась не смотреть.
Большинство шайнарцев были ранены, Том с Джуилином тоже испачкались в своей крови. Как ни удивительно, у Галада не оказалось ни царапинки; впрочем, это не сверхъестественно, если вспомнить, как он владеет мечом. Тем не менее - и так повел бы себя всякий мужчина, даже будучи смертельно ранен, - все твердили, что с ними ничего серьезного. Даже Уно сказал, что нужно идти дальше, а у самого рука повисла плетью и щека рассечена; если такой порез вскоре не Исцелить, останется рубец, чуть ли не зеркальное отражение шрама на другой щеке.
По правде говоря, Найнив тоже не хотелось задерживаться, хоть она и говорила себе, что надо бы осмотреть раненых Илэйн обняла Тома, поддерживая его, но тот не пожелал опираться на ее руку и принялся нараспев декламировать Возвышенным Слогом, причем столь цветисто, что Найнив с превеликим трудом узнала предание о красавице Кирукан - солдатской королеве времен Троллоковых Войн.
- Нрав у нее был в лучшем случае как у кабана, угодившего в заросли шиповника, - негромко заметила Бергитте, ни к кому не обращаясь. - Вряд ли кому такой понравится.
Найнив стиснула зубы. В следующий раз, какие бы подвиги та ни совершила, похвалы надо придержать при себе. Если уж на то пошло, в Двуречье любой мужчина с такого расстояния в цель попадет. Да что там, любой мальчишка!
Отряд двинулся дальше, а следом катился гул, с других улиц доносились отдаленный рев и вопли, и подчас у Найнив появлялось ощущение, что из пустых зевов разбитых окон за ними наблюдают. Но, наверно, известие о стычке разлетелось быстро, или эти таящиеся соглядатаи стали свидетелями случившегося, потому что отряд не встретил ни единой живой души, пока дорогу впереди внезапно не загородили две дюжины Белоплащников. Половина из них держала наизготовку луки, в руках остальных сверкали обнаженные мечи. Через миг и клинки шайнарцев покинули ножны.
Галад обменялся быстрыми словами с серолицым командиром в коническом шлеме, и отряд пропустили, хотя старший караула и поглядывал с сомнением на шайнарцев, на Тома с Джуилином и, кстати, на Бергитте тоже. Этого было достаточно, чтобы вновь растравить язвы Найнив. Вольно же Илэйн шагать, вздернув подбородок и не обращая внимания на Белоплащников, точно на слуг, Найнив же не любила, чтобы к ней относились подобным образом, а тем паче считали это само собой разумеющимся.
Река оказалась не особенно далеко. За несколькими небольшими складами, сложенными из камня и подведенными под шиферные крыши, едва доходили до воды, плещущейся за полосой высохшего ила, три каменных городских причала. У оконечности одного из них низко сидело широкое двухмачтовое судно. Взглянув на него, Найнив понадеялась, что получить отдельную каюту для каждой женщины не составит труда. Еще она надеялась, что ее не очень укачает.
В двадцати шагах от причала под бдительным присмотром четырех охранников в белых плащах сбились в кучку горожане: около дюжины мужчин, главным образом стариков, побитых, в изорванной одежде, и раза в два больше женщин - у большинства цеплялись за юбки двое-трое детишек, кое-кто держал на руках и грудных младенцев. Еще два Белоплащника стояли на самом причале. Детишки прятали лица в материнских подолах, но взрослые жаждуще глядели на корабль. При виде этих несчастных у Найнив сжалось сердце, она помнила такие взгляды, очень хорошо запомнила - в Танчико. Люди отчаянно надеялись спастись из охваченного беспорядками города. Для них она ничего не может сделать.
Прежде чем Найнив успела что-то сказать или сделать, Галад подхватил ее и Илэйн за руки и потащил по причалу, а потом и по пружинящим под ногами сходням. На палубе стояли шесть человек в белых плащах и сверкающих кольчугах, с суровыми лицами взиравшие на кучу босоногих и, по большей части, по пояс голых мужчин, которые сидели на корточках на широком носу судна. Было непонятно, на кого стоящий у сходней капитан в темном кафтане смотрит более угрюмо: на Белоплащников или на разношерстную толпу, ввалившуюся на его корабль.
Агни Нерес оказался рослым, костлявым мужчиной, с оттопыренными ушами и мрачным выражением узкого лица. Не обращая внимания на катящийся по лицу пот, капитан осведомился:
- Вы заплатили мне за проезд двух женщин. Кажется, вы хотите, чтоб еще одну девку и этих мужчин я взял задарма?
Глаза Бергитте зажглись опасным огоньком, но капитан, видимо, не заметил этого.
- Вы получите свою плату, добрый шкипер, - холодно промолвила Илэйн.
- Если она будет разумной, - добавила Найнив, игнорируя острый взгляд Илэйн.
Нерес поджал узкие губы, и они сделались еще тоньше - что казалось почти невозможным, - и вновь обратился к Галаду:
- Тогда, как только вы уведете своих людей с моего судна, я отчаливаю. Мне всегда не нравилось приставать здесь днем, а нынче так и меньше прежнего.
- Не раньше, чем вы возьмете на борт других пассажиров, - сказала Найнив, кивнув на толпившихся на берегу людей.
Нерес посмотрел на Галада, но тот уже отошел к другим Белоплащникам и заговорил с ними. Потом капитан взглянул на людей на берегу и проговорил в пространство над головой Найнив:
- Любого, кто заплатит. Но среди них, похоже, мало кто сможет заплатить. А если такие и найдутся, всю толпу я взять не могу.
Чтобы Нерес никак не сумел упустить ее улыбку, Найнив приподнялась на цыпочки, отчего подбородок капитана тут же опустился в воротник.
- Всех до последнего, капитан. Иначе я вам уши отстригу.
Тот сердито открыл рот, и тут глаза его расширились - он увидел кое-что за спиной Найнив.
- Хорошо, - быстро проговорил он. - Но запомните, мне нужна какая-никакая оплата. По праздникам я, случалось, раздавал пожертвования, но это было давно.
Опустив пятки на палубу, Найнив с подозрением обернулась через плечо. Позади стояли Том, Джуилин и Уно, все трое проникновенно глядели на беседовавшего с ней Нереса. Так проникновенно и ласково, как могли. На лицах кровь, а у Уно облик и без того незабываемый. И взгляды всех троих более чем проникновенны.
Найнив коротко хмыкнула:
- Я проверю, чтобы все были на борту, прежде чем кто-то коснется канатов.
И она отправилась искать Галада. Найнив чувствовала, что он заслуживает некоторой благодарности. Он полагал: что он делает, то и правильно. Вот такая беда даже с лучшими из мужчин. Они всегда считают, что поступают правильно. Впрочем, как бы эти трое ни поступили, они и в самом деле сделали ненужными препирательства и спор, до того казавшийся неизбежным.
Галада Найнив отыскала возле Илэйн, на его прекрасном лице проступили от досады красные пятна. При виде Найнив он просветлел:
- Найнив, я оплатил вашу дорогу до Боаннды. Это лишь на полпути к Алтаре, там Боэрн впадает в Элдар. Дальше я оплатить не мог. Капитан Нерес выгреб у меня из кошелька все до гроша, и мне еще занять пришлось. Этот малый заламывает вдесятеро против обычного. Боюсь, оттуда до Кэймлина вам придется добираться самим. Мне и вправду очень жаль, что так вышло.
- Ты и так сделал очень многое, - перебила Илэйн, взор ее был прикован к столбам дыма, поднимающимся над Самарой.
- Я же обещал, - сказал Галад с усталой покорностью. Очевидно, еще до прихода Найнив они обменивались схожими фразами.
Найнив кое-как выразила свою благодарность, Галад любезно отмахнулся, но бросил на нее такой взгляд, словно и она ничего не поняла. А Найнив готова была признать за ним даже большее. Чтобы сдержать обещание, он развязал войну - в этом отношении Илэйн была права: война, если еще и не началась, то вот-вот разгорится. Однако, хоть его солдаты и удерживали корабль Нереса, Галад все равно вряд ли смог бы потребовать цены поприемлемей. Судно принадлежит Не-ресу, и Нерес вправе запрашивать такую цену, какую хочет. Главное, чтобы он взял Илэйн и Найнив. Вот и вся правда. Галад никогда не учитывал, сколь дорого обойдется его правильный поступок - для него самого или для кого- то другого.
На сходнях Галад помедлил, посмотрев на город, словно глядя в будущее.
- Держитесь подальше от Ранда ал'Тора, - печально промолвил он. - Он приносит разрушение. Он вновь разломит мир, прежде чем сам сгинет. Держитесь от него подальше.
И зашагал по причалу, уже приказывая нести свои доспехи
Найнив обнаружила, что озадаченно переглядывается с Илэйн, хотя изумление ее быстро сменилось замешательством. Трудно испытывать сходные чувства с тем, кто, как тебе известно, способен ошкурить тебя своим язычком. По крайней мере, потому-то сама Найнив и чувствовала растерянность. Почему смущена Илэйн, она и вообразить не могла, ну разве что девушка образумилась. Наверняка Галад не подозревает, что у них и в мыслях нет направляться в Кэймлин. Наверняка не подозревает. Проницательностью мужчины никогда похвалиться не могли. Какое-то время Найнив и Илэйн не глядели друг на друга.

ГЛАВА 49. К Боаннде

Когда на борт "Речного змея" взошла возбужденная толпа мужчин, женщин и детей, поднялась легкая суматоха. Не сразу Найнив заставила капитана Нереса уяснить, что он обязан найти место для всех и что, хоть он и полагает, будто он назначает цену, сколько будет стоить проезд до Боаннды, в точности известно именно ей. Разумеется, немного помогло и то, что Найнив предусмотрительно шепнула Уно, чтобы шайнарцы занялись оружием. Что ж, они произвели весьма благотворное действие на капитана - пятнадцать сурового вида, просто одетых мужчин, с бритыми головами и хохолками волос, не говоря уже о пятнах крови, о том, как они смазывали и затачивали мечи, сопровождая смехом чей- то рассказ, как кого-то из них чуть не насадили на вилы, точно ягненка. Найнив отсчитала монеты Нересу в ладонь, и хотя ей было жалко расставаться с деньгами, она вызывала в памяти, как выглядели пристани в Танчико, и продолжала считать. В одном Нерес оказался безусловно прав: судя по виду, у этого люда особого богатства не имелось, и им пригодится каждый медяк, который у них есть. Илэйн не имела никакого права спрашивать таким противно-сладеньким голоском, не вырывают ли у Найнив зуб.
Команда, подчиняясь зычным распоряжениям капитана, забегала, готовясь отчаливать, а последние из беженцев еще взбирались на борт, неся в руках жалкие пожитки - у многих, кроме драной одежды, ничего и не было. Говоря по правде, беженцы заполонили даже это широкое судно - Найнив принялась гадать, не оказался ли Нерес прав и здесь. Однако, едва ноги беженцев прочно встали на палубу, их лица осветила такая надежда, что Найнив устыдилась подобной мысли. А узнав, что она оплатила их проезд, они столпились вокруг, пытаясь поцеловать ей руки, краешек ее юбки, наперебой выкрикивая слова благодарности и благословения; кое у кого по грязным щекам катились слезы, как у женщин, так и у мужчин. Найнив стало так неловко, что захотелось провалиться на месте сквозь доски палубы, на которой она стояла.
Вскоре матросы выставили весла и подняли паруса, и Самара начала удаляться. Лишь тогда Найнив сумела положить конец всем излияниям. Пусть только Илэйн или Бергитте хоть слово скажут, она, дабы их проучить, любую с тумаками по всему судну прогонит.
Пять дней они плыли на "Речном змее", пять дней по медленно изгибающемуся Элдару, а дни были удушающе жаркими и ночи лишь немногим прохладнее. Кое-что на сей раз переменилось к лучшему, но началось плавание не лучшим образом.
Первой неприятностью путешествия оказалась каюта Нереса. Располагалась она на корме и была единственной отдельной каютой. Иначе спать пришлось бы на палубе. Нет, нельзя сказать, чтобы Нерес уступил свою каюту без большой охоты. Он очень спешил убраться оттуда - штаны, куртки и рубашки болтались у него за плечами, торчали из огромного вороха, который он прижимал к груди, в одной руке капитан сжимал стаканчик для бритья, в другой - бритву, последнее и заставило Найнив пристальней взглянуть на Тома, Джуилина и Уно. Одно дело - если она по своему усмотрению использует их, а другое - если они заботятся о ней за ее спиной. Вряд ли их лица могли быть более открытыми, а глаза более невинными. Илэйн припомнила еще одну из присказок Лини. В открытом мешке ничего не спрячешь, за открытой дверью мало что скроешь, но открытый мужчина несомненно что-то да скрывает.
Но какую бы проблему ни представляли мужчины, сейчас дело было в самой каюте. В ней пахло затхлостью и плесенью; хоть крохотные оконца распахнуты настежь, света в ограниченную стенами сырую тесноту они впускают мало. Ужатая - вот как можно охарактеризовать эту каюту. Маленькая, меньше фургона, и большую часть пространства занимала обстановка: прикрученные к полу тяжелый стол и стул с высокой спинкой, ведущая на палубу лесенка. К стене пристроен умывальник с замурзанным кувшином и тазиком и с узким пыльным зеркальцем, отчего каюта стала еще теснее. Довершали обстановку несколько пустых полок и крючков для одежды. В балки низкого потолка даже девушки почти упирались головами. И кровать оказалась всего одна, шире тех коек, на которых они спали в фургоне, но все равно тесная для двоих.
Рослый Нерес должен был чувствовать себя тут как в ящике. Видимо, каждый дюйм свободного пространства этот человек отводил грузу и не мог поступиться ни пядью.
- В Самару он явился ночью, - бурчала Илэйн, скидывая с плеч узлы и пренебрежительно разглядывая капитанскую каюту, уперев руки в бока, - и отбыть хотел тоже ночью. Я слышала, он кому-то из своих людей говорил, что собирается плыть только ночами, чего бы ни хотели те… девки. По-видимому, плавание при свете дня его не очень-то радует.
Размышляя о локтях Илэйн и ее холодных ступнях, Найнив прикидывала, не лучше ли ей самой ночевать наверху, вместе с беженцами.
- О чем это ты?
- Найнив, этот человек - контрабандист.
- На таком корабле? - Сбросив с плеч узлы, Найнив водрузила торбу на стол и села на краешек кровати. Нет, на палубе она спать не станет. Пусть тут воздух плесенью отдает, но со временем каюта проветрится, а кровать хоть и узкая, зато с толстой периной. А судно и вправду покачивается самым неприятным образом, посему она не откажется от каких бы то ни было удобств. Не погонит же ее отсюда Илэйн. - Это сущая бочка. Нам повезет, коли до Боаннды за две недели доберемся. И одному Свету ведомо, сколько потом до Салидара плыть.
Никто из девушек не знал, как далеко находится Салидар, и пока еще не время раскрывать их цель перед капитаном Нересом.
- Все сходится. Даже название - "Речной змей". Какой честный торговец назовет так свое судно?
- Ну и что? Пусть даже он контрабандист! Не впервой нам их услугами пользоваться.
Илэйн возмущенно всплеснула руками; она всегда полагала важным подчиняться закону, каким бы дурацким тот ни был. С Галадом у нее куда больше общего, чем она готова признать. Значит, Нерес их девками обозвал? Вот как?
Второй неприятностью было место для остальных. "Речной змей" был пусть и широким, но все же небольшим судном, а на борту оказалось за сотню человек. Учитывая, что команде необходимо работать с веслами, со снастями и парусами, для пассажиров оставалось мало места. Не очень помогало и то, что беженцы держались как можно дальше от шайнарцев: похоже, вид вооруженных людей их еще долго пугать будет. Едва хватило места, чтобы всем сесть, а уж лечь и подавно никто не мог.
Найнив отправилась прямиком к Нересу:
- Людям нужно где-то устроиться. Особенно женщинам и детям. Раз у вас больше нет кают, вполне подойдет и трюм.
Нерес потемнел лицом. Глядя перед собой, куда-то в шаге влево от Найнив, он прорычал:
- В моем трюме ценные грузы. Очень ценные.
- Интересно, а таможенники на Элдаре есть? - ленивым тоном промолвила Илэйн, оглядывая лесистые берега. Река, окаймленная полосами высохшего черного ила и голой желтоватой глины, была всего в несколько сотен шагов шириной. - На одной стороне - Гэалдан, на другой - Амадиция. Может показаться странным, что вы пришли с юга с полным трюмом товаров и на юг же держите курс. Разумеется, согласно вашим документам, вы, наверное, уже уплатили все пошлины. Конечно, можно объяснить, что не разгрузились вы из-за беспорядков в Самаре. Я слыхала, такое оправдание принимают с пониманием.
Уголки рта шкипера двинулись вниз, он по-прежнему не смотрел ни на одну из женщин.
Вот потому-то он прекрасно видел, как Том растопырил пустые пятерни, - резкий взмах, и вдруг между его пальцами закружилась пара кинжалов, затем один из ножей исчез.
- Просто практикуюсь. Главное, навыка не терять, - прокомментировал Том, почесывая вторым клинком длинный ус. - Мне нравится сохранять определенную… сноровку.
Рассеченная кожа на беловолосой голове и свежая кровь на лице, вкупе с запятнанной кровью дырой на плече и разрезами по всей куртке придали бы менестрелю злодейский вид в любой компании, но не в обществе Уно. В широкой, во весь оскал улыбке шайнарца было мало веселья, а длинный шрам и свежий кровоточащий порез на лице наводили на малоприятные мысли. Зло горящий багровый глаз на повязке казался почти добродушным.
Нерес зажмурился и сделал долгий, глубокий вдох.
Люки открыли, и за борт с плеском полетели бочонки и корзины, некоторые весьма увесистые, другие легкие, распространявшие запахи специй. Всякий раз, как река смыкалась над чем-то, Нерес болезненно морщился. Он обрадовался - если так можно сказать, - когда Найнив указала, чтобы рулоны шелка, ковры и кипы тонкой шерстяной ткани оставили. Пока до него не дошло, что она собирается использовать все это для постелей. Если раньше лицо капитана было угрюмым, то теперь от его мины и в соседней комнате молоко скисло бы. Пока опустошали трюмы, Нерес не проронил ни слова. Когда женщины принялись ведрами на веревках таскать забортную воду и прямо на палубе купать детишек, Нерес, стиснув руки за спиной, ушел на корму.
Он стоял там и смотрел, как река несет еще держащиеся на плаву бочонки.
В каком-то роде именно странное отношение Нереса к женщинам потихоньку начало сглаживать остроту язвительного язычка Илэйн. И Бергитте. Так виделось Найнив; сама же она, разумеется, вела себя как всегда. Нерес недолюбливает женщин. Если члену команды требовалось что-то сказать одной из женщин, то говорили они быстро, то и дело кидая быстрые взгляды на капитана, а потом торопливо возвращались к своим обязанностям. Стоило Нересу заметить, что какой-нибудь матрос, на миг оказавшись без дела, обменялся хоть парой слов с кем-то в юбке, как бедолагу настигал строгий окрик и новое задание. Поспешные замечания и ворчливые предостережения матросов не оставляли никакого сомнения в убеждениях Нереса.
Мужчинам от женщин одни убытки, дерутся они точно уличные кошки, все беды и неприятности - от них. Так или иначе, во всех и каждой невзгодах, обрушивающихся на мужчину, всегда виновата женщина. Нерес ожидал, что еще до первого заката половина пассажирок будет кататься по палубе, царапая и кусая друг дружку. А то еще примутся с командой заигрывать, и если из-за них драк не начнется, то раздоров точно не оберешься. Если б он мог навсегда всех женщин отослать прочь со своего корабля, то был бы, наверное, счастлив. А если б изгнал их всех из своей жизни, испытал бы неземное блаженство.
С подобными экземплярами рода человеческого Найнив прежде не сталкивалась. Да, она слыхала, как мужчины ворчат о женщинах и деньгах, будто и не они сами раскидывают монеты, точно воду выплескивают - о деньгах они думать не способны, даже менее, чем Илэйн. Она даже слыхивала, как мужчины во всех несчастьях винят женщин, причем обычно так бывает, когда они сами накликали беду на свои головы. Но она не могла припомнить ни единой встречи с мужчиной, который испытывал к женщинам истинную антипатию. Найнив с удивлением узнала, что у Нереса в Эбу Дар, оказывается, есть жена и уйма детишек, но дома он оставался лишь столько времени, сколько требовалось на погрузку. Нерес даже разговаривать с женщинами не желал. Просто потрясающе. Порой Найнив ловила себя на том, что искоса поглядывает на него, как на некое редкостное животное. Куда более необычное, чем с'редит или любое другое из зверинца Люка.
Естественно, и Илэйн, и Бергитте изливали свою желчь именно там, где капитан мог их слышать. Будто мало того, что Том, со товарищи глаза к небу заводили и со значением поглядывали на Нереса, - хорошо хоть они свои чувства озаботились как-то прятать. Ничем не скрываемое удовлетворение Нереса, что его нелепые ожидания оправдываются - он и в самом деле так смотрел на это, - делали его просто непереносимым. Он не дал им иного выбора, иначе оставалось бы просто глотать свой яд и колкости и улыбаться.
Со своей стороны, Найнив могла бы, улучив минутку, разобраться с Томом, Джуилином и Уно в укромном уголке, чтобы не видел Нерес. Они вновь забылись, запамятовали, что им положено делать, как она велит. Каков бы ни был результат их поступков, это не суть важно; им следовало дожидаться ее распоряжений. И по какой-то причине они вознамерились издеваться над Нересом, с мрачными улыбками рассуждая о пробитых головах и перерезанных глотках. Однако единственным местом, где Найнив могла наверняка укрыться от глаз Нереса, была каютка. Пусть эти трое не особо крупные мужчины, хоть Том и заметно выше, а Уно шире многих в плечах, однако, забившись в крошечную каютку, они заполнили бы собой ее всю. Найнив бы пришлось забраться на койку, а они бы высились над ней, подпирая потолок. А это вовсе не то положение, чтобы разнос учинить, чего она желала: коли мужчина на тебя сверху вниз смотрит, то дело пропащее, считай, полсражения он уже выиграл. Поэтому Найнив нацепила маску обходительности, не обращая внимания на недоуменные хмурые взгляды Тома и Джуилина, недоверчивые взоры Уно и Рагана, и наслаждалась показным хорошим нравом, какое другим женщинам давалось с трудом.
Она ухитрилась сохранять улыбку, сообразив, почему так раздуты паруса - холмистые берега проносились мимо под древним солнцем с быстротой рысака. Нерес распорядился сушить весла и положить их вдоль планширя; вид у капитана был почти счастливый. Почти. По амадицийскому берегу тянулся низкий глинистый обрыв, прибрежные деревья на гэалданской стороне отделяла от воды широкая полоса тростников, там, где река отступила, они большей частью побурели. Самара же лежала всего в нескольких часах ходу вверх по реке.
- Ты направила, - заявила Найнив сквозь зубы, обращаясь к Илэйн. Утирая со лба пот тыльной стороной ладони, она подавила желание смахнуть его на медленно покачивающуюся палубу. Остальные пассажиры оставили вокруг двух женщин и Бергитте свободное пространство в несколько шагов, но Найнив все равно понизила голос, хоть и говорила со всей учтивостью, какую сумела наскрести. Желудок у Найнив качался чуть ли не так же, как судно, что вряд ли улучшило ее настроение. - Этот ветер - твоя работа. - Найнив надеялась, что в ее торбе найдется достаточно красного фенхеля.
Судя по милому выражению блестящего от влаги лица Илэйн и ее большим глазам, уста ее точно молоко и мед источали.
- Ты превращаешься в перепуганного кролика. Возьми себя в руки. Самара в милях позади нас. На таком расстоянии никто ничего не сумеет почувствовать. Чтобы более- менее понять, что происходит, ей нужно быть на корабле вместе с нами. Я действовала очень быстро.
Найнив чудилось: еще чуть подольше она поулыбается - и лицо у нее судорогой сведет, но краешком глаза она заметила Нереса. Тот разглядывал своих пассажиров и качал головой. Сейчас Найнив была достаточно рассержена и сумела заметить почти развеявшиеся остатки плетения Илэйн. Работать с погодой все равно что катить с горы камень: главное - начать, а дальше само пойдет. Когда ветер свернет с установленного пути, что рано или поздно случится, нужно лишь подправить его. Плетение подобной величины Могидин способна ощутить из Самары - может быть, но наверняка не настолько ясно, чтобы определить, где оно создано. По уровню Силы Найнив была Могидин ровней, и коли сама она не в состоянии ничего сделать, то и Отрекшаяся, скорей всего, тоже. И Найнив желала двигаться по возможности быстрее - сейчас еще один день в тесноте с двумя подругами был для нее столь же притягателен, как пребывание в одной каюте с Нересом. Перспектива провести лишний день в плавании вовсе не радовала Найнив. Но почему же судно движется столь быстро, ведь река кажется такой спокойной?
От улыбки у Найнив едва не заныли губы.
- Надо было спросить, Илэйн. Всегда ты все делаешь без спросу, без раздумий. Пора тебе понять: если ты сослепу с разбегу влетишь в яму, твоя старушка-нянька не придет, и не вытащит тебя оттуда, и не умоет тебе личико.
При последних словах глаза Илэйн округлились с чайные чашки, а судя по оскаленным зубам, девушка готова была кусаться.
Бергитте положила руки на плечи собеседниц, склонившись поближе и излучая улыбку, словно ей смешинка в рот попала:
- Если вы немедленно не прекратите, я вас обеих в реку окуну, авось остынете. Ведете себя будто страдающие от зимней чесотки девицы из таверны в Шаго.
Мокрые от пота лица застыли в самом приветливом выражении, и три женщины разошлись в разные стороны - насколько позволяла палуба. Незадолго до заката Найнив услышала, как Раган заметил, что она и две другие женщины, должно быть, и впрямь испытывают облегчение, оказавшись подальше от Самары, коли судить по тому, как они чуть ли не хохочут на плече друг у дружки. Мнения остальных мужчин, кажется, были сходны с этим, однако прочие женщины на борту поглядывали на них чересчур заискивающе. Им-то все понятно, они-то видят неладное.
Однако мало-помалу натянутость спадала. Как именно, Найнив не совсем понимала. Верно, улыбающиеся, веселые маски, которые натянули на свои лица Илэйн с Бергитте, против воли сказывались на девушках. А может, нелепость ситуации - пытаться сохранять на лице дружескую улыбку и в то же время стараться вложить в свои слова нужную долю сарказма, - начала доходить до них. Как бы то ни было, Найнив не могла пожаловаться на результат. Помаленьку, день за днем, слова и интонации начали соответствовать лицам, и все чаще то одна, то другая выглядели смущенными, явно вспоминая, как себя вели. Конечно, никто не произнес ни слова извинения, что Найнив вполне понимала. Окажись сама столь же глупа и не права, она-то точно не хотела бы никому об этом напоминать.
К тому же в том, что Илэйн с Бергитте образумились, немалую роль сыграли и дети, хотя началось все благодаря Найнив. Тем утром на реке она взялась ухаживать за ранеными. Вытащив свою торбу, набитую всякими травами, Найнив стала готовить мази, примочки, накладывать повязки. При виде этих ран она осерчала достаточно, чтобы Исцелять, - от болезней и чужих страданий она всегда приходила в ярость, - да так и поступила, хотя в наиболее тяжелых случаях и пришлось изредка осторожничать. Если б раны просто исчезли, наверняка пошли бы разговоры, и Свет знает, какой номер выкинул бы Нерес, реши он, что на борту у него Айз Седай. Очень может быть, под покровом ночи тайком отправил бы на берег, в Амадицию, гонца, чтобы их арестовали. Кстати, этакая новость может и кое-кого из беженцев заставить к Белоплащникам броситься.
Уно, например, Найнив втерла чуть-чуть жгучего корня марда в сильно ушибленное плечо, нанесла немножко мази из черноголовки на свежерассеченную щеку - незачем терять время, - обмотала его голову повязками, чтобы он едва челюстью двинуть мог, и лишь потом занялась Исцелением. Когда Уно охнул и вскинулся, она резко заметила:
- Не будь ребенком! Не думала, что большой сильный мужчина боится боли. Повязки не трогай. Если хоть пальцем коснешься их в ближайшие три дня, я тебя попотчую кое-чем, что ты не скоро забудешь.
Уно медленно кивнул, неуверенно глядя на Найнив. Было ясно: он не понимает, что она сделала. Если же сообразит, сняв наконец повязку, то, надо надеяться, никто не припомнит, как глубока была рана, а у Уно достанет ума не трепать языком.
Когда Найнив закончила с шайнарцами, вполне естественно было заняться остальными пассажирами. Мало кто из беженцев уберегся от синяков и ссадин, а кое-кто из детей явно прихворнул: у кого жар, у кого глисты. Детей она могла Исцелять без опаски: чем их ни потчуй, какой бы на вкус ни была микстура, если это не мед, шуму они поднимут уйму. А если скажут матерям, что почувствовали нечто странное, так дети вечно выдумывают.
В окружении детей Найнив всегда чувствовала себя не в своей тарелке. Да, верно, она хотела иметь детей от Лана. Ну, какая-то частичка ее души этого хотела. Дети всегда из ничего такого натворят! Кажется, у них в обычае поступать точно наоборот сказанному. Едва повернешься к ним спиной, они на уши готовы встать - просто для того, чтоб посмотреть, как ты отреагируешь. Однако вдруг получилось так, что Найнив гладит по головке темноволосого мальчика, ростом ей по пояс, который с глуповатым видом хлопал ярко-голубыми глазами. Они очень походили на глаза Лана.
К Найнив присоединились Илэйн с Бергитте, сначала чтобы поддержать порядок, но они тоже прониклись к детям благожелательностью. Как ни странно, Бергитте вовсе не выглядела глупо, когда на ней повисли два мальчугана лет трех-четырех, а другие малыши закружились вокруг нее хороводом, напевая какую-то чепуху, что-то о танцующих зверятах. А Илэйн раздала кулечек сладких красных конфет. Свет знает, откуда у нее взялись конфеты. И она вовсе не чувствовала себя виноватой, когда Найнив заметила, как девушка одну конфетку под шумок сунула себе в рот; она только ухмыльнулась, нежно вытащила изо рта малышки ее пальчик, а вместо него сунула другую конфетку. Дети хохотали, будто лишь сейчас вспомнили, как смеяться, прятались за юбками Найнив, Илэйн и Бергитте точно так же, как за материнскими. В таких обстоятельствах сердиться и губы надувать затруднительно. Найнив заставила себя хмыкнуть, и то слабо, когда на второй день Илэйн вновь принялась изучать ай'дам. Девушка, казалось, все более и более убеждалась, что браслет, ошейник и поводок создают странную форму уз. Раз или два Найнив даже присела рядом с Илэйн; одного вида этой мерзкой штуки оказалось достаточно, чтоб она сумела обнять саидар и выслушать объяснения Илэйн.
Разумеется, были еще рассказы беженцев. Разлученные семьи, пропавшие или погибшие родственники. Пришедшие в упадок фермы, лавки, мастерские, когда волны обрушившихся на мир несчастий докатились до города и прервалась торговля. Люди не могут покупать, когда не в состоянии что-то продать. Пророк же оказался тем последним кирпичом на телеге, из-за которого сломалась ось. Найнив ничего не сказала, заметив, как Илэйн сунула золотую марку пожилому мужчине с редкими седыми волосами, а тот тер морщинистый лоб узловатым кулаком и норовил поцеловать ей руку. Девушке пора бы уже понять, как быстро исчезает золото. Впрочем, и сама Найнив раздала несчастным несколько монет. Ну, даже побольше, чем несколько.
Все мужчины, кроме двоих, были седы или лысы, с морщинистыми лицами и мозолистыми руками тружеников. Мужчин помоложе, если их не увлек за собой Пророк, насильно зачисляли в армию; тех же, кто отказывался примкнуть к той или иной стороне, вешали.
Пара молодых парней, совсем еще подростков - Найнив сомневалась, что хоть один из них регулярно бреется, - глядела на мир загнанными глазами, и они вздрагивали всякий раз, как кто-то из шайнарцев на них смотрел. Иногда мужчины постарше заговаривали о том, чтобы начать все сызнова, отыскать клочок земли под ферму или вновь заняться торговлей, но, судя по всему, их заявления были скорее пустыми обещаниями и бравадой, чем надеждой, имеющей под собой реальную основу. Главным же образом они говорили о своих семьях, негромко, вполголоса: о потерянных женах, пропавших сыновьях и дочерях, сгинувших неизвестно где внуках. Они и сами казались потерянными. На вторую ночь один лопоухий беженец, который в этой печальной толпе казался самым жизнерадостным, попросту исчез;
когда взошло солнце, его на корабле не обнаружилось. Может, поплыл на берег. Найнив надеялась, что доплыл.
Однако более всего, до глубины души Найнив тронули судьбы женщин. Ничего определенного в будущем, никаких перспектив у них, как и у мужчин, не было, но у многих, кроме тревог, была и иная ноша. Никто из них не знал, живы ли их мужья, но груз ответственности, лежащий на плечах этих женщин, не позволял им опускать рук. Ни одна женщина, обладающая твердым характером, не сдастся, если у нее есть дети. Впрочем, и остальные все же надеялись на будущее. У всех теплилась какая-то кроха надежды, которой, как те ни притворялись, не было у мужчин. Особенно сердце Найнив переживало за троих.
Николь, стройная темноволосая, большеглазая ткачиха, одних с Найнив лет и роста, собиралась замуж. Но ее Хирану вдруг втемяшилось в голову, будто долг призывает его последовать за Пророком, за Возрожденным Драконом. Когда долг его будет исполнен, тогда и о женитьбе можно поговорить. Для Хирана долг - очень важная штука. Как сказала Николь, из него вышел бы хороший муж и добросовестный отец. Только вот сколько бы хорошего ни было в его голове, ничего путного не получилось - только светлую головушку топором раскололи. Николь не знала, кто и почему, и хотела лишь одного: как можно дальше убраться от Пророка. Куда-нибудь, где не убивают, где не надо постоянно страшиться того, что может ждать за углом. Где-то же должен найтись тихий, безопасный уголок.
Мариган, несколькими годами старше Николь, когда-то была пухленькой, но сейчас потрепанное коричневое платье болталось на ней, а лицо с грубоватыми чертами будто навсегда застыло в маске безмерной усталости. Два ее сына, Джарил и Сив, шести и семи лет, молча взирали на мир слишком большими глазами; вцепившись друг в друга, братья, кажется, опасались всего и вся, боялись даже собственной матери. В Самаре Мариган занималась травами и лекарственными снадобьями, хотя имела об этом деле несколько странные представления. Пожалуй, это и не удивительно: женщина, занимающаяся целительством, должна держаться тише воды, ниже травы, раз на соседнем берегу Амадиция и Белоплащники, да и с самого начала Мариган пришлось все самой постигать. В жизни ей хотелось одного - излечивать болезни, и Мариган утверждала, что хорошо с этим справлялась, хоть мужа выходить ей и не удалось. Лет пять после его смерти ей приходилось несладко, а появление Пророка к облегчению в ее жизни не привело. Озверевшая толпа, рыщущая в поисках Айз Седай. вынудила ее спрятаться, - она вылечила одного человека от лихорадки, а молва раздула это до того,
будто она его со смертного ложа подняла. Еще одно свидетельство, сколь мало людям известно об Айз Седай: смерть невозможно Исцелить даже при помощи Силы. Но кажется, и Мариган считала, что это не так. Куда направится, Мариган знала не больше Николь. Надеялась поселиться в какой-нибудь деревне, где будет вновь мирно и спокойно заниматься травами.
Самой молодой из трех была Арейна; упрямые синие глаза сверкали на лице, покрытом фиолетовыми и пожелтевшими синяками, и была она родом вовсе не из Гэалдана. Об этом в первую очередь позволяла судить ее одежда, мало отличающаяся от наряда Бергитте, - короткая темная куртка и широкие шаровары. Вот и все, что у нее было. Откуда она, Арейна не распространялась, но рассказала, какие дороги привели ее на "Речного змея". Немного, впрочем, и кое о чем Найнив пришлось догадываться самой. Арейна отправилась в Иллиан, намереваясь вернуть к родному очагу младшего братца, пока он не успел дать клятву Охотника за Рогом. Однако людей в городе было тысячи, и брата она так и не отыскала, но каким-то образом все обернулось так, что - сама не понимая как - Арейна дала эту самую клятву и отправилась в поиск, не вполне веря даже в существование пресловутого Рога Валир. Отчасти она надеялась, что сумеет найти юного Гвила и отвести его домой. Но с тех пор жизнь стала… тяжелее. Расшифровывать подробнее Арейна охоты не выказывала, но прилагала такие усилия, чтобы все выглядело получше… Из нескольких деревень ее прогнали взашей, один раз ограбили, несколько раз избили. И все равно она не желала сдаваться, не станет она искать убежища или какую-нибудь тихую деревушку. Мир еще стоял перед ней, и Арейна намеревалась побороть его, положить на обе лопатки. Она так не высказывалась, но Найнив понимала, что именно таково стремление женщины.
Найнив очень хорошо осознавала, почему три эти женщины так глубоко тронули ее сердце. Каждый рассказ являлся в какой-то мере отражением ее собственной жизни. Она только не совсем понимала, почему ей больше всего нравится Арейна. Сама она полагала, сложив то и это, что почти все невзгоды Арейны проистекают от ее слишком вольного языка - кому понравится, когда ему правду-матку в глаза режут. Из одной деревни Арейна была вынуждена убраться так быстро, что пришлось бросить коня - после того, как она назвала мэра толстомордым тупицей и заявила деревенским женщинам, что подметальщицы на кухне, которые еле костями шевелят, не имеют никакого права расспрашивать ее, почему она в одиночку в путь пустилась. Это Арейна удосужилась рассказать. Найнив подумала, что Арейне пойдет на пользу несколько дней поучиться на примере самой Найнив. И двум другим Найнив чем-нибудь сумеет помочь. Найнив очень хорошо понимала их стремление к безопасности и спокойствию.
Утром второго дня, когда Найнив, Илэйн и Бергитте вели себя образцово-показательно, а языки - кое у кого! - по-прежнему были неприветливы, произошла странная перемена. Найнив сказала, вполне мирным тоном, что Илэйн, мол, не во дворце у мамочки, поэтому пусть не думает, будто Найнив каждую ночь будет спать припечатанной к стенке. Илэйн вздернула подбородок, но, прежде чем она успела раскрыть рот, у Бергитте вырвалось:
- Так ты и впрямь Дочь-Наследница Андора? - Она даже не огляделась по сторонам, не проверила, нет ли рядом чужих ушей.
- Да, - ответила Илэйн куда величественнее, чем помнилось Найнив, но в голосе девушки проскользнул намек на… уж не на удовлетворение ли?
С ничего не выражающим лицом Бергитте отвернулась и ушла на нос судна, где уселась на бухту каната, глядя на реку впереди. Илэйн проводила спутницу нахмуренным взором, потом наконец подошла и села рядом с ней. Какое-то время они сидели и тихонько разговаривали Найнив бы к ним ни за что не присоединилась, даже если б ее попросили, О чем бы ни шла речь, Илэйн казалась слегка недовольной, будто ожидала несколько иного результата, но после этого случая парочка едва ли словом перемолвилась.
В тот же день, позже, Бергитте вновь обрела свое собственное имя, хотя этому способствовала последняя вспышка ее характера. Поскольку Могидин благополучно осталась позади, Бергитте и Илэйн с помощью лаконоса смыли с волос черную краску, и Нерес, завидев одну девушку с рыжевато-золотистыми кудряшками до плеч, а вторую - с желто-золотистыми волосами, заплетенными в затейливую косу, да еще вдобавок с луком и колчаном, ехидно проворчал:
- Ну вот еще, Бергитте из треклятых сказаний явилась.
К несчастью, та услышала замечание шкипера. Это ее имя - так и было заявлено в самых резких тонах, а коли оно ему не по вкусу, она его уши к любой мачте пришпилит, на выбор. С завязанными глазами. Побагровев, Нерес удалился, покрикивая на команду, чтобы подтянули тали, - а если их еще подтянуть, они, того гляди, и лопнут.
Найнив же, пожалуй, было все равно, осуществит Бергитте свою угрозу или нет. Лаконос придал легкий рыжеватый оттенок ее собственным волосам, однако цвет их стал очень близок к природному, отчего ей хотелось орать от радости. Если только все на судне не слягут с распухшими деснами и зубной болью, лаконоса у нее останется по горло. И в достатке красного фенхеля, чтобы утихомирить бунтующий желудок. Когда же волосы наконец высохли и она опять заплела их в надлежащую косу, Найнив не могла сдержать себя и то и дело удовлетворенно вздыхала.
Разумеется, раз Илэйн наполнила паруса хорошим ветром, а Нерес суетился днем и ночью, крытые соломой дома деревень и ферм на обоих берегах быстро пробегали мимо - днем оттуда приветственно махали руками жители, а вечерами там светились окошки, свидетельствуя о том, что здесь и в помине нет беспорядков, охвативших город выше по течению. Хоть и широкое, вопреки своему названию, судно споро и ходко шло вниз по реке.
Нерес же, по-видимому, разрывался между удовольствием от удачи, что дует такой ветер, и тревогой от дневного плавания. Не раз и не два он жадными и тоскливыми взглядами провожал уходящие за корму небольшие протоки, скрытые за пологом деревьев, или укромные, глубоко вдающиеся в берег заводи, где "Речной змей" мог бы причалить и спрятаться. Изредка Найнив высказывала вслух - чтобы Нерес мог услышать - замечания, как, мол, должно быть, обрадуется капитан, когда беженцы из Самары оставят его судно, присовокупляя вскользь, как хорошо выглядит нынче та женщина, отдохнув немного, а у той вон дети такие бойкие и подвижные. Этого было достаточно, чтобы всякие идеи об остановках вылетели у Нереса из головы. Проще, пожалуй, было бы пригрозить ему шайнарцами или Томом с Джуилином, но тогда они, и без того нестерпимо довольные собой, точно надулись бы, как индюки. И Найнив определенно не имела никакого желания спорить с мужчиной, который по-прежнему не хочет с ней разговаривать, даже взглянуть на нее ни разу не удосужился.
Наступил серый рассвет третьего дня, и команда вновь взялась за весла. "Речной змей" подплывал к пристани Боаннды. Город был немаленький, весьма внушительных размеров, крупнее Самары, располагался он на оконечности полуострова, где быстрая река Боэрн, бегущая от Джеханнаха, впадала в неторопливый Элдар. За высокими серыми стенами виднелись аж три башни, а белое здание под красночерепичной крышей вполне могло сойти за дворец, пусть и маленький. Канаты закрепили за массивные сваи, и вот судно пришвартовалось в конце одного из причалов, половина которого возвышалась над высохшим илом. Найнив громко поинтересовалась, зачем Нересу понадобилось плыть до Самары, когда он с успехом мог бы здесь свои товары выгрузить.
Илэйн кивнула на коренастого мужчину на пристани, тот носил на шее цепь, с которой на грудь свисала какая-то печать. Здесь находилось еще несколько человек, похожих на него, - все с цепями и в синих кафтанах. Они придирчиво наблюдали, как у других причалов разгружаются еще два широких судна.
- Я бы сказала, что это чиновники королевы Аллиандре пошлины собирают, - заметила Илэйн. Нерес, барабаня пальцами по поручню, старательно не смотрел на мужчин в синем, так же старательно, как те наблюдали за разгрузкой двух кораблей. - Может, в Самаре у него с местными обо всем договорено. А с этими, по-моему, он и говорить-то не хочет.
Мужчины и женщины из Самары неохотно поднялись по сходням на причал, чиновники не обратили на них никакого внимания - с людей таможенные пошлины не берут. Для самарцев от этого причала начиналась неизвестность. Каждого из них впереди ждала своя жизнь, а начать ее заново предстояло лишь с тем, что они сумели спасти и что им раздали Найнив с Илэйн. Не прошли они и половины пути по причалу, по-прежнему держась гурьбой, а кое-кто из женщин унылостью уже походил на мужчин. Некоторые даже заплакали. Лицо Илэйн пошло от жалости алыми пятнами. Она всегда хотела позаботиться обо всех. Найнив надеялась, что Илэйн не прознает, что кое-кому из женщин она дала еще немножко серебра.
Судно покинули не все. Остались Арейна, Николь и крепко взявшая сыновей за руки Мариган, те с молчаливым беспокойством глядели вслед ребятишкам, уходящим в город. От самой Самары Найнив от этих двоих мальчишек не слыхала ни единого слова.
- Я хочу отправиться с вами, - сказала, обращаясь к Найнив, Николь, не замечая, как заламывает руки. - Рядом с вами я чувствую себя в безопасности.
Мариган согласно закивала. Арейна ничего не сказала, но шагнула ближе к двум другим женщинам, становясь третьей в группке, хоть и смотрела на Найнив в упор, явно не желая принять того, что та прогонит их от себя.
Том еле заметно покачал головой, Джуилин скривился, но Найнив оглянулась на Илэйн с Бергитте. Илэйн без колебаний кивнула, Бергитте помедлила лишь секунду, а потом тоже кивнула. Подхватив юбку, Найнив решительно направилась к стоявшему на корме Нересу.
- Думаю, теперь я могу забрать свое судно, - сказал он, глядя куда-то между судном и причалом. - Наконец-то! Худшего плавания я не припомню.
Найнив широко улыбнулась. А потом заговорила. Она еще не успела закончить, как Нерес, хоть раз, но все-таки взглянул на нее. Ну, почти взглянул.
Вообще-то, особого выбора у Нереса не было. Вряд ли он мог обратиться к властям в Боаннде. А если Нересу не нравится предложенная Найнив плата, то ведь ему же все равно надо плыть вниз по реке. Посему "Речной змей" вновь отчалил, направляясь в Эбу Дар, с одной остановкой, о которой капитана известили только тогда, когда Боаннда уже исчезала за кормой.
- Салидар! - прорычал Нерес, глядя поверх головы Найнив. - Салидар заброшен со времен Белоплащниковой Войны. Сойти на берег у Салидара! Удумать такое может только глупая женщина.
Даже улыбаясь, Найнив разъярилась настолько, чтобы обнять Источник. Нерес взревел, хлопнув себя одновременно по шее и по бедру.
- В это время года от оводов просто спасу нет, - сочувственно заметила Найнив.
Бергитте, не успели женщины пройти и полпути к носу, просто взорвалась от смеха.
Стоя на носу, Найнив глубоко, полной грудью вдыхала речной воздух, а Илэйн направляла Силу, вновь призывая ветер, и "Речной змей" тяжело вошел в быстрое течение из Боэрна. Красный фенхель Найнив чуть ли не по три раза на дню ела, но даже если ей по пути к Салидару совсем худо станет, теперь уже все равно. Плавание почти закончилось. И все, через что ей пришлось пройти, того стоило. Разумеется, она не всегда так считала, и не только язвительные языки Илэйн и Бергитте были тому причиной.
Той первой ночью, лежа в сорочке на капитанской койке, в то время как зевающая Илэйн расположилась на стуле, а Бергитте прислонилась к двери, почти упираясь макушкой в потолок, Найнив воспользовалась перекрученным каменным кольцом. Свет исходил от единственной ржавой подвесной лампы, и, как ни удивительно, масло источало пряный аромат - может, и самому Нересу не нравился запах затхлости и плесени. Найнив подчеркнуто напоказ пристроила кольцо на груди - да так, чтоб другие наверняка увидели, что оно касается тела, - у нее была на то причина. Несколько часов их кажущегося разумным поведения не заставили Найнив утратить настороженность.
Сердце Твердыни имело в точности тот же вид, как каждый раз прежде, - бледный свет исходит отовсюду и ниоткуда, под громадным куполом торчит в полу сверкающий кристаллический меч Калландор, ряды гигантских колонн уходят в тень. И ощущение, будто за тобой наблюдают, было так же привычно для Тел'аран'риода. Найнив была способна лишь на одно:
не убежать и не кинуться лихорадочно рыскать среди колонн из полированного краснокамня. Она заставила себя стоять на одном месте, возле Калландора, медленно считая до тысячи и после каждой сотни выкликая имя Эгвейн.
Честно говоря, вот и все, что она могла делать. Самообладание, которым она так гордилась, исчезло. Одежды сменялись в мгновение ока, откликаясь на ее тревожные мысли о себе, о Могидин, об Эгвейн, о Ранде и о Лане. Добротное двуреченское шерстяное платье превратилось в наглухо запахнутый плащ и глубокий капюшон, которые сделались белоплащниковыми кольчужными доспехами, те обернулись красным шелковым платьем - всего лишь просвечивающее! - а оно стало еще более плотным плащом, который превратился в… Найнив казалось, что и лицо ее меняется. Раз ее взгляд упал на руки: кожа на них оказалась темнее, чем у Джуилина. Наверное, если Могидин не сумеет ее узнать…
- Эгвейн!
Последний хриплый призыв эхом раскатился между колонн, и, как ни дрожала, Найнив заставила себя простоять еще недолго, вновь досчитала до ста. Громадная палата оставалась пустой - здесь находилась одна Найнив. Со стыдом, что чувствует больше желания поспешить, чем сожаления, она шагнула из сна…
…и теперь лежала, ощупывая висящее на шнуре каменное кольцо, глядела на толстые балки над кроватью и прислушивалась к всевозможным скрипам, которых тысячи на корабле, бегущем вниз по реке сквозь тьму.
- Она была там? - спросила Илэйн. - Ты ушла не так давно, но…
- Я устала бояться, - сказала Найнив, не отводя взора от потолка. - Я т-так устала быть т- трусихой. - Последние слова потонули в слезах, которые она не сумела ни остановить, ни скрыть, сколько ни терла глаза.
Илэйн тотчас же оказалась подле Найнив, обнимая подругу, гладя ее по голове, а еще через миг Бергитте прикладывала к ее затылку смоченную холодной водой тряпицу. Сквозь рыдания Найнив умоляла, чтоб они сказали, что она не трусиха.
- Если б я считала, что Могидин за мной охотится, - сказала наконец Бергитте, - я бы наутек кинулась. Если б спрятаться от нее можно было лишь в барсучьей норе, я бы заползла туда, свернулась клубочком и холодным потом обливалась, пока она не ушла бы. Я бы и на пути несущегося Керандинова средит не встала. Ни то, ни другое трусостью не назовешь. Нужно самой выбрать место и время и напасть на нее так, как она менее всего ожидает. Если смогу, я ей когда-нибудь отомщу, но только так у меня может что-то получиться. Все остальное - просто глупость.
Вряд ли Найнив хотела услышать подобное утешение, но ее слезы и сочувствие подруг пробили еще одну брешь в колючей ограде, которая выросла между ними.
- Я докажу тебе, что ты не трусиха. - Достав с полки темную деревянную шкатулочку, которую сама туда поставила, Илэйн извлекла из нее железный диск с нанесенной на него спиралью. - Мы отправимся вместе.
А вот это Найнив хотела услышать менее всего. Но уклониться было невозможно - после того, как ее наперебой уверяли, что она не трусиха. Поэтому они и отправились вместе.
Отправились вновь в Твердыню Тира, где поразглядывали Калландор - лучше на него смотреть, чем коситься через плечо и гадать, не появится ли вдруг Могидин. А потом - в королевский дворец в Кэймлине, куда их отвела Илэйн; затем, под водительством Найнив, в Эмондов Луг. Найнив доводилось видывать дворцы: все эти гигантские переходы, высокие изукрашенные потолки, мраморные полы, золотая отделка, тонкой работы ковры и изысканные гобелены, но в этом дворце выросла Илэйн. Глядя вокруг и проникаясь сознанием этого, Найнив начала немножко лучше понимать Илэйн. Разумеется, теперь понятно, почему та ожидала, что весь мир будет ходить перед ней на задних лапках; Илэйн ведь росла с таким чувством, и ее учили, что так и впредь будет, - во дворце-то иного отношения к наследнице и быть не может.
Пока девушки находились во дворце, Илэйн, ставшая из-за тер'ангриала, которым воспользовалась, бледным отражением самой себя, казалась странно притихшей. Но ведь и Найнив несколько примолкла в Эмондовом Луге. С одной стороны, деревня стала больше, чем она помнила, выросли новые дома под соломенными крышами, возводились новые деревянные каркасы. Сразу за околицей строили очень большой дом - три раздавшихся вширь этажа. На Лужайке высился каменный постамент пятнадцати футов высотой, весь испещренный именами. Очень многие имена Найнив знала; и по большей части они были двуреченские. По обе стороны плиты стояли флагштоки, на одном развевалось знамя с красным орлом, на другом - стяг с красной волчьей головой. Все вокруг выглядело счастливо и процветающе - насколько могла судить Найнив, учитывая, что здесь не было людей. Но все это не имело никакого смысла. Что, Света ради, это за знамена? И кому взбрело в голову такой домище себе строить?
Найнив с Илэйн переместились в Белую Башню, в кабинет Элайды. Здесь почти ничего не изменилось, разве что перед столом Амерлин осталось стоять полукругом всего полдюжины табуретов. И пропал триптих с Бонвин. Картина с Рандом осталась, только на лице Ранда заметна была плохо заделанная дырка, точно кто-то швырнул чем-то в холст.
Девушки перебрали бумаги в лакированном ларчике с золотыми соколами, не забыли просмотреть и пергаменты, лежавшие в приемной на столе Хранительницы Летописей. В ходе просмотра документы и письма менялись, однако Найнив с Илэйн узнали мало. Элайде стало известно, что Ранд пересек Драконову Стену и вступил в Кайриэн, но что нынешняя Амерлин намеревалась предпринять, оставалось загадкой - на это не было никаких намеков. Сердитое требование всем Айз Седай немедленно возвратиться в Башню, если только у них нет специальных приказов, исходящих не иначе как от нее, от Элайды. Судя по всему, Элайду злило очень многое: что так мало сестер вернулось после объявленной ею амнистии, что большинство глаз и ушей в Тарабоне по-прежнему молчат, что Пейдрон Найол продолжает собирать Белоплащников в Амадиции, а она не знает зачем, что Даврама Башира по-прежнему не могут отыскать, несмотря на то что с ним целая армия. От каждого документа с ее подписью или печатью веяло гневом. Ничего интересного или полезного среди бумаг не отыскалось, не считая, быть может, тех, что имели отношение к Белоплащникам. Вряд ли у путешественниц возникнут с ними какие- либо затруднения, пока они плывут на "Речном змее".
Вернувшись в свое тело, Илэйн молчала, просто поднялась со стула и убрала диск в ларчик. Без особых раздумий Найнив помогла девушке раздеться. Потом, оставшись в сорочках, девушки вместе забрались в кровать, а Бергитте поднялась наверх; она настояла, что будет спать на палубе у лестницы.
Направив Силу, Илэйн потушила лампу. Полежав недолго в темноте, она сказала:
- Дворец казался таким… пустынным, Найнив. Такое чувство, словно он пуст.
Найнив не понимала, каким же еще должен быть дворец в тел'аран'риоде.
- Дело в том тер'ангриале, которым ты пользовалась. Для меня ты выглядела туманной.
- Ну а для себя я выглядела превосходно. - Впрочем, в голосе Илэйн был лишь намек на резкость, и девушки решили, что пора спать.
Найнив помнила о локтях подруги, но они ничуть не испортили ее доброго настроения, как и жалобное ворчание Илэйн, что это у нее холодные ноги. У нее получилось! Наверное, забыть о своем страхе не то же самое, что бояться, но по крайней мере Найнив сумела вновь вступить в Мир Снов. Наверное, придет тот день, когда она вновь поднакопит смелости и не будет бояться.
Начало было положено, и с каждым разом продолжать вылазки казалось легче, чем их прекратить. Девушки каждую ночь вместе отправлялись в тел'аран'риод, всегда посещая Башню, дабы что-нибудь разузнать. Правда, многого разнюхать не удалось, разве что попался указ об отправке в Салидар эмиссара с поручением пригласить находящихся там Айз Седай вернуться в Башню. Однако, насколько Найнив успела прочитать приглашение, прежде чем текст превратился в доклад об отборе потенциальных послушниц, имеющих подобающее отношение - что бы под этим ни подразумевалось, - являлось оно скорее требованием, чтобы эти Айз Седай немедленно подчинились Элайде и были благодарны, что им это еще позволено. Тем не менее приказ подтверждал, что девушки не гоняются по полям за диким зайцем. Тревогу вызывало другое: во многих фрагментах они видели то, чего не понимали. Не понимали они и как сложить вместе эти разрозненные кусочки. Кто такой этот Даврам Башир и почему Элайда так настойчиво его ищет? Почему Элайда запретила упоминать имя Мазрима Таима, Лжедракона, пригрозив строгим наказанием? Почему королева Тенобия Салдэйская и король Изар Шайнарский прислали письма, в которых вежливо, но самым решительным образом возмущались вмешательством Белой Башни в свои дела? Все это заставило Илэйн проворчать одну из поговорок Лини: чтобы узнать два, нужно сначала знать один. Найнив оставалось лишь согласиться, что дело, несомненно, выглядит именно так. Не считая вылазок в кабинет Элайды, девушки усиленно овладевали навыками, необходимыми в Мире Снов, учились держать под контролем как самих себя, так и окружающее. Найнив не хотела, чтобы ее вновь застали врасплох Эгвейн или Хранительницы Мудрости, как уже случалось. О Могидин же она старалась не вспоминать. Куда лучше сосредоточиться на мыслях о Хранительницах Мудрости.
О трюке Эгвейн, появлении в чужом сне, что она проделала с подругами в Самаре, Найнив с Илэйн не узнали ровным счетом ничего. Сколько они ее ни окликали, ничего не происходило, не считая того, что чувство, будто за ними откуда-то наблюдают, усилилось. Эгвейн же больше ни разу не появлялась. Попытка удержать кого-нибудь другого в тел'аран'риоде казалась невероятной, и у Найнив от неверия в собственные силы чуть руки не опустились, даже когда Илэйн в конце концов уразумела секрет: другого надо считать лишь частью сна. В конце Илэйн даже проделала этот фокус сама, и Найнив поздравила ее со всей любезностью, какую сумела в себе сыскать. Но у самой Найнив несколько дней ничего не получалось. С тем же успехом Илэйн могла быть тем туманным образом, каким казалась, - она с улыбкой исчезала в любой момент, когда хотела. А когда Найнив все же сумела удержать Илэйн, то почувствовала себя такой измотанной, точно целый день валуны ворочала.
Много веселей было создавать фантастические цветы или образы силой одной лишь мысли. Затраченные усилия были, видимо, как-то связаны с тем, насколько велико желаемое, а также с тем, существует ли оно на самом деле. Деревья, усыпанные причудливыми цветками красных, золотистых и фиолетовых оттенков, получались с большим трудом. Много проще было вообразить стоячее зеркало, в котором можно наблюдать, что ты или другая женщина вытворяет со своим нарядом. Еще трудней оказалось создать поднимающийся из земли сверкающий хрустальный дворец; хоть на ощупь он представлялся твердым, дворец менял облик, когда его образ в мыслях начинал колебаться, и здание исчезало в тот же миг, как пропадал породивший его образ. Не сговариваясь, девушки решили оставить в покое животных, после того как необыкновенное создание - во всем похожее на лошадь, только с рогом, растущим на морде! - немало погоняло их по холму, прежде чем они заставили его исчезнуть. Из-за него едва не вспыхнул новый спор; каждая заявляла, что это другая создала животное, но к тому времени Илэйн вновь начала походить на себя прежнюю и принялась похихикивать над тем, как они, должно быть, выглядели со стороны: подхватив юбки, припустили вверх по холму и кричали на ту тварь, требуя убраться прочь. Даже то, что Илэйн упрямо отказывалась признать свою вину в случившемся, не помешало Найнив тоже втихомолку давиться смехом.
Илэйн поочередно использовала то железный диск, то янтарную с виду пластинку с вырезанной спящей женщиной, но ей не нравилось применять ни тот, ни другой тер'ангриал. Как бы настойчиво она с ними ни работала, она не чувствовала себя столь полно в тел'аран'риоде, как то происходило с кольцом. И с каждым нужно было работать постоянно: нельзя завязать потоки Духа и оставить их без присмотра, тогда тебя мгновенно просто выкидывает из Мира Снов. Направлять иную Стихию в то же самое время оказалось невозможным, однако почему дело обстояло так. Илэйн не понимала. Ее, по-видимому, больше занимало, как изготовлены тер'ангриалы, и ей пришлось не по вкусу, что они не раскрывают своих секретов с той же легкостью, как ай'дам. Незнание "почему" было для Илэйн все равно что колючка в чулке.
Раз Найнив тоже попробовала воспользоваться одним из тер'ангриалов. По стечению обстоятельств, произошло это в ту ночь, когда они должны были встречаться с Эгвейн, в первую же ночь, как "Речной змей" отплыл из Боаннды. Найнив не была бы в достаточной степени рассержена, если б ее так часто не раздражало кое-что. Мужчины.
Началось все с Нереса. Солнце уже закатывалось за горизонт, а он тяжело ступал по палубе и бурчал себе под нос, что его груз все равно что украли. Конечно же, Найнив его причитания пропускала мимо ушей. И тут Том, устраивавший себе постель у подножия кормовой мачты, вполголоса произнес:
- А он прав.
Было очевидно, что менестрель не заметил Найнив в тускнеющем сиянии заката. Ее, впрочем, не видел и Джуилин, сидевший на корточках возле менестреля. Ловец воров согласился с Томом:
- Он контрабандист, но за товары-то заплатил. Найнив не имела права захватывать их.
- Ха, проклятье, у женщины всегда есть права на то, на что она их заявит! - хохотнул Уно. - Во всяком случае, так говаривают женщины в Шайнаре.

Предыдущая страница 29 Следующая страница


Огни небес 30

Вот тогда-то они увидели ее и прикусили языки - ну да, крепки задним умом! Уно потер щеку - ту, что без шрама. В этот день он снял повязки и понял, что сделано. Найнив показалось, что шайнарец смутился. Точно судить не позволяли быстро двигавшиеся тени, но двое других, по-видимому, сохраняли на лицах бесстрастное выражение.
Разумеется, Найнив ничего не предприняла, просто отошла, стиснув в кулаке кончик косы. Она даже ухитрилась спуститься по лестнице в каюту. Илэйн уже держала в руке железный диск; на столе стояла открытая шкатулка темного дерева. Найнив взяла желтоватую пластинку с вырезанной в ее глубине спящей женщиной;
на ощупь та была скользкой и мягкой, - вряд ли такой возможно поцарапать металл. В душе Найнив бурлил еле сдерживаемый гнев, она чуть не дымилась, и саидар явился тотчас - теплым свечением из-за плеча.
- Может, мне в голову придут какие-нибудь мысли, почему эта штука позволяет направлять лишь самую капельку.
И вот Найнив очутилась в Сердце Твердыни, направляя поток Духа в пластинку, которая в тел'аран'риоде оказалась сунутой в ее поясной кошель. Как зачастую и поступала в Мире Снов, Илэйн облачилась в наряд, который впору носить при дворе ее матери - зеленое шелковое платье, шитое золотой нитью вокруг шеи, с ожерельем и браслетами из золотых цепей с лунными камнями, однако Найнив удивилась, обнаружив на себе одеяние, немногим отличное от платья подруги, хотя у нее волосы были заплетены в косу, а не ниспадали свободно на плечи, причем цвет имели, данный им от природы. Платье Найнив оказалось бледно-голубым, с серебряной отделкой, вырез оно имело не столь низкий, как у платьев, полученных от Люка, однако ниже, чем она бы сама выбрала. Тем не менее ей понравилось, как в ложбинке груди сверкает на серебряной цепочке один-единственный огневик. Эгвейн не так-то просто будет запугать женщину в столь изысканном наряде. И уж несомненно, робость ее перед Эгвейн никоим образом не связана с тем, что Найнив, пусть и неосознанно, оделась именно так.
Тогда-то она и поняла, что имела в виду Илэйн, говоря, что выглядит замечательно; себе она казалась ничем не отличающейся от второй женщины, у которой перекрученное кольцо оказалось каким-то образом вплетено в ожерелье. Илэйн же отметила, что Найнив выглядит несколько… туманно. Туманным представлялся и саидар, за исключением потока Духа, который Найнив начала плести, еще бодрствуя. Все прочее представлялось тонким, зыбким, и даже никогда не видимое тепло Истинного Источника казалось приглушенным. Гнев же Найнив еще не угас, и направлять она могла. Если негодование на мужчин исчезнет раньше, чем недоумение, то последнее и само по себе вызывало досаду. Это не позволит ей утратить связь с Источником. И то, что Найнив старается собраться с силами перед встречей с Эгвейн, тут вовсе ни при чем. И с какой стати на языке возник слабый привкус разваренного кошачьего папоротника, смешанного с растолченным листознаем?! Однако создать танцующий в воздухе язычок пламени - чуть ли первое, чему учат послушниц, - казалось Найнив таким же тяжелым испытанием, как перекинуть через свое плечо Лана. Даже пламя казалось слабым и чахлым, и, как только она завязала плетение, огонек начал гаснуть. Несколько секунд - и он исчез.
- Вас двое? - спросила Эмис. Они с Эгвейн стояли по другую сторону от Калландора, обе - в айильских юбках, блузах, с шалями. Ладно хоть Эгвейн не увешана столькими ожерельями и браслетами. - Найнив, почему ты так необычно выглядишь? Научилась являться сюда, бодрствуя?
Найнив слегка вздрогнула. До чего же она ненавидит, когда к ней подкрадываются!
- Эгвейн, как ты?.. - начала Найнив, разглаживая подол, в тот самый миг, как Илэйн сказала:
- Эгвейн, нам не понять, как ты…
Эгвейн перебила девушек:
- Ранд и айильцы одержали у Кайриэна огромную победу. - Дальше хлынуло потоком - все, что она уже поведала им во снах, от Саммаэля до наконечника шончанского копья. Каждое слово напирало на предыдущее, и Эгвейн вбивала их одно за одним, пристально глядя на подруг.
Найнив с Илэйн ошеломленно переглянулись. Точно, она им уже рассказывала. Им это не приснилось, не навоображалось - нет, теперь каждое слово получило подтверждение. Даже Эмис, белые волосы которой странно смотрелись с почти безвозрастным лицом, очень похожим на лица Айз Седай, была как будто изумлена таким словоизвержением.
- Мэт. убил Куладина? - воскликнула Найнив. В ее сне этой детали точно не было. Совсем не похоже на Мэта. Повел за собой солдат? Мэт?
Когда Эгвейн наконец умолкла, оправляя шаль и учащенно дыша - за всю речь она едва успевала перевести дух, - Илэйн слабым голосом вымолвила:
- С ним все хорошо? - Девушка говорила так, словно еще чуть-чуть, и она начнет сомневаться в собственных воспоминаниях.
- Настолько, насколько можно ожидать, - сказала Эмис. - Он себя загонит, но не слушает никого. Кроме Морейн. - Этим обстоятельством Эмис была явно недовольна.
- Авиенда почти все время с ним, - сказала Эгвейн. - Для тебя она на все готова и хорошо за ним ухаживает.
В чем-чем, а в этом Найнив сомневалась. Об айильцах она знала немного, но подозревала, что, раз Эмис употребила слово "загонит", любой другой добавил бы еще "до смерти".
У Илэйн, по-видимому, мелькнула та же мысль. - Тогда почему она допустила, чтобы он себя изматывал? Что он делает?
Постепенно выяснилось все, и даже сверх того. Каждый день Ранд два часа занимается фехтованием с Ланом или с тем, кого сумеет найти. При этих словах уголки рта Эмис мрачно напряглись. Еще два часа изучает айильскую борьбу без оружия. Эгвейн могла бы счесть это блажью, странностью, но Найнив слишком хорошо понимала, насколько можно оказаться беспомощным, когда не в состоянии направить Силу. Впрочем, кто-кто, а Ранд вряд ли когда попадет в подобное положение. Он превратился в короля, даже в кого-то важнее короля - окруженный стражей из Фар Дарайз Май, отдает распоряжения толпящимся рядом лордам и леди. На самом деле Ранд так много времени проводит, распоряжаясь ими и следя за ними, чтобы они наверняка исполнили его повеления, что вряд ли выкроил бы время для еды, если б Девы ему поесть не приносили. По какой-то причине последнее раздражало Эгвейн почти так же, как и Илэйн, Эмис же выглядела явно заинтересованной, но когда Хранительница заметила взгляд Найнив, лицо ее вновь обрело обычное для айильцев каменное выражение. Еще один час каждодневно Ранд отвел для странных занятий - он основал нечто вроде школы, куда приглашал не только ученых, но и ремесленников, от какого-то мастерового, изготавливавшего линзы и зеркала, до женщины, сконструировавшей громадный арбалет, который метает копье на милю. О своей цели Ранд не говорил никому, за исключением, быть может, Морейн, но в ответ на вопрос Эгвейн получила от Айз Седай заявление, что у каждого есть потребность что-то скрывать. Казалось, Морейн вовсе нет дела до того, чем занят Ранд.
- Остатки Шайдо отступают на север, - мрачно промолвила Эмис, - и все больше проскользнувших за Драконову Стену с каждым днем присоединяются к ним, но Ранд ал'Тор, похоже, о них позабыл. Он посылает копья на юг, к Тиру. Половина уже ушла. Руарк говорит, он даже не объяснил вождям почему. Не думаю, чтоб Руарк мне солгал. Морейн стоит к Ранду ал'Тору ближе, чем кто-либо, не считая Авиенды, однако отказывается у него спрашивать. - Качая головой, она проворчала: - Хотя в защиту Морейн могу сказать, что даже Авиенда ничего не сумела узнать.
- Лучший способ сохранить тайну - никому ничего не говорить, - сказала Илэйн, заслужив в ответ пристальный взгляд. Когда же дело до игры в гляделки доходит, Эмис не уступит Бэйр и от ее взора тоже вскоре переминаться с ноги на ногу начинаешь.
- Не будем же мы тут это выяснять, - сказала Найнив, устремив настойчивый взор на Эгвейн. Та казалась встревоженной. Если и есть время восстановить прежнее равновесие между ними, то почему бы и не сейчас? - Вот что я хочу знать…
- Да, ты совершенно права, - перебила ее Эгвейн. - Мы не в кабинете Шириам, где могли бы поболтать о том о сем. А что вы нам расскажете? Вы по-прежнему со зверинцем мастера Люка?
У Найнив перехватило дыхание, вопросы разом по-вылетали из головы. Столь многое нужно рассказать И столь о многом нужно не сказать. Найнив заявила, что проследила за Ланфир, попала на встречу Отрекшихся, и упомянула лишь, что заметила шпионившую за ними Могидин. Не то чтобы Найнив хотела избежать рассказа о том, как с ней обошлась Могидин - ну, не совсем так, это не до конца верно, - но ведь Бергитте не освободила Илэйн с Найнив от данного ими обещания. Разумеется, это означало, что о Бергитте и словом нельзя обмолвиться и нужно держать в тайне, что она - с ними. Пришлось нелегко, ведь Эгвейн известно, что Бергитте помогает подругам, хотя большего она не знала, и Найнив понадобилось притворяться, будто Эгвейн неизвестно ничего, однако она справилась со своей задачей, несмотря на то что заикалась, когда Эгвейн приподнимала брови. Хвала Свету, Илэйн помогла Найнив представить все происшедшее в Самаре виной Галада и Масимы. По правде, так оно и было. Если бы оба просто послали к ней с известием о пришедшем судне, ничего подобного не случилось бы.
Когда Илэйн закончила рассказ о Салидаре, Эмис негромко промолвила:
- Ты уверена, что они поддержат Кар'а'карнов
- Им не хуже Элайды известны Пророчества о Драконе, - сказала Илэйн. - Лучший способ противостоять ей - примкнуть к Ранду и дать миру понять, что они будут поддерживать его до самого Тармон Гай'дон. - Даже малейшая дрожь в голосе не выдала девушку - она будто говорила о совершенно чужом человеке. - Иначе они просто-напросто бунтовщицы, не имеющие даже права претендовать на какую-либо законность. Он им необходим не меньше, чем они - ему.
Эмис кивнула, но не так, однако, как кивнула бы, будь она согласна.
- Масиму я вроде помню, - сказала Эгвейн. - Запавшие глаза и мрачно сжатый рот? - Найнив кивнула. - Не представляю себе его в роли пророка, но вполне поверю, что такой может начать бунт или войну. Уверена, Галад лишь делал то, что считал наилучшим. - Щеки Эгвейн слегка порозовели - даже воспоминания о красоте Галада хватило для смущения. - Ранду нужно знать о Масиме. И о Салидаре. Если я сумею заставить его постоять на месте, чтобы он успел выслушать меня.
- Я хочу знать, как получилось, что вы обе здесь, - промолвила Эмис. Она выслушала объяснения девушек, повертела в руке пластинку, которую Найнив выудила из кошеля. От мысли, что кто-то другой прикасается к тер'ангриалу, в то время как она его использует, у Найнив мурашки по коже забегали. - Полагаю, ты здесь в меньшей степени, чем Илэйн, - заключила наконец Хранительница Мудрости. - Когда, уснув, ходящая по снам вступает в Мир Снов, в теле ее остается лишь крохотная ее частица - чтобы поддерживать в нем искру жизни. Если же она погружается в неглубокий сон, то может быть здесь и в то же время говорить с теми, кто находится с ней рядом в мире яви. Тогда для того, кто пребывает тут полностью, она выглядит, как ты сейчас. Видимо, так оно и есть. Не знаю, нравится мне это или нет. Выходит, любая женщина, способная направлять, может входить в Тел'аран'риод, пускай даже и в таком состоянии… - Эмис вернула тер'ангриал Найнив.
Испустив вздох облегчения, Найнив поспешно затолкала пластинку подальше. У нее до сих пор сосало под ложечкой.
- Если вы рассказали все… - Эмис помедлила, и Найнив с Илэйн поспешно уверили Хранительницу, что у них все. Голубые глаза айилки были невероятно проницательны. - Тогда нам пора. Признаюсь, от этих встреч проку оказалось больше, чем я вначале предполагала, но сегодня вечером мне нужно многое сделать. - Она взглянула на Эгвейн, и они обе разом исчезли.
Найнив с Илэйн не стали медлить. В мгновение ока окружавшие их громадные краснокаменные колонны сменились небольшой комнаткой, обшитой темными панелями, обстановка была скудной, простой и прочной. Гнев Найнив поколебался, а вместе с ним ослабла ее связь с саидар, но кабинет Наставницы Послушниц укрепил и то и другое. Та и в самом деле была вызывающе упряма! Найнив надеялась, что Шириам в Салидаре. Что за удовольствие будет на равных встретиться с ней лицом к лицу! Тем не менее Найнив была не прочь оказаться где-нибудь в другом месте. Илэйн вглядывалась в обрамленное шелушащейся позолотой зеркало, небрежно поправляя прическу обеими руками. Только вот для этого вовсе не обязательно здесь действовать руками. Ей тоже не нравится находиться в этой комнате. Почему Эгвейн предложила встретиться здесь? Кабинет Элайды, может, тоже не слишком уютное местечко, но все-таки лучше там, чем здесь.
Мгновением позже по другую сторону широкого стола появилась и Эгвейн. В глазах ее сверкал лед, и стояла она подбоченясь, словно по праву была хозяйкой этого кабинета.
Прежде чем Найнив успела открыть рот, Эгвейн напустилась на подруг:
- Неужели вы, безмозглые болтушки, превратились в ничего не смыслящих дурех? Если я попрошу вас что-то в тайне хранить, вы что, тотчас же первому встречному языком трепать приметесь? Вам в голову ни разу не приходило, что не нужно всем всё выкладывать? Мне казалось, вы умеете секреты хранить. - Щеки Найнив точно жаром обдало, но по крайней мере, они, наверно, не такие алые, как у Илэйн. Однако Эгвейн еще не закончила. - Что до того, как я это сделала, вас я научить не сумею. Для этого надо быть ходящей по снам. Если и можно войти в чей-то сон при помощи кольца, то я не знаю как. И сомневаюсь, что у вас это получится с той, другой штукой. Постарайтесь не отвлекаться от главного для вас. Салидар может оказаться вовсе не тем, чего вы ожидаете. Так вот, у меня тоже есть чем сегодня вечером заняться. Постарайтесь хотя бы иногда о себе думать! - И Эгвейн исчезла столь внезапно, что почудилось, будто последнее слово чуть ли не из воздуха раздалось.
Замешательство накатило на Найнив, борясь с гневом. Она чуть не закричала сердито вслед Эгвейн. Ведь она ничего не просила! И Бергитте - как можно хранить секрет, уже известный другой? Замешательство одолело, и саидар ускользнул от Найнив, будто песок меж пальцев.
Вздрогнув, Найнив пробудилась, крепко сжимая в руке темно-желтый тер'ангриал. Лампа в подвесе была притушена, рассеивая вокруг тусклый свет. Рядом с Найнив, прижавшись к ней, лежала Илэйн. Девушка еще спала, кольцо на шнуре соскользнуло в ямку у горла.
Ворча себе под нос, Найнив перебралась через Илэйн, убрала на место пластинку, потом плеснула немного воды в тазик, ополоснула лицо и шею. Вода была тепловатой, но показалась ей прохладной. В неверном свете Найнив глянула в зеркало, и ей почудилось, что краска смущения еще не схлынула с лица. Вот тебе и восстановила равновесие. Если б только она не трепала языком, точно неразумная девчонка! Было бы куда лучше, если б она воспользовалась кольцом, вместо того чтобы предстать в глазах других призрачной фигурой. Во всем виноваты Том с Джуилином. И Уно. Если б они ее не рассердили… Нет, тут виноват Нерес. Это он… Найнив обеими руками взяла кувшин и прополоскала рот. Нет, она всего лишь хотела избавиться от горечи во рту со сна. Ничего такого - ни разваренного кошачьего папоротника, ни растолченного листозная. Ничего подобного.
Когда Найнив повернулась от умывальника, Илэйн уже сидела на кровати, развязывая кожаный шнурок с кольцом.
- Я заметила, что ты упустила саидар, поэтому отправилась в кабинет Элайды, но долго решила не задерживаться, чтобы ты не тревожилась. Ничего особенного я не узнала. Разве что Шимерин арестована и низведена до Принятой. - Илэйн встала и уложила кольцо в шкатулочку.
- А они могут так поступать? Айз Седай - в Принятую?
- Не знаю. По-моему, Элайда творит что хочет. Зря Эгвейн носит эту айильскую одежду. Она ей не идет.
Найнив медленно выпустила из легких воздух - она и сама не заметила, как затаила дыхание. Бесспорно, Илэйн хочет не замечать сказанного Эгвейн. Найнив тоже была бы не против.
- Нет, совсем не идет. - Забравшись на кровать, она привалилась к стенке, они уговорились по очереди спать с краю.
- У меня даже возможности не было Ранду весточку отослать. - Илэйн тоже забралась на кровать. Мигнув, погасла лампа. В маленькие оконца вливались узкие струйки лунного света. - И Авиенде я хотела кое-что передать. Раз уж ради меня она заботы о нем на себя взяла, ей надо получше за ним присматривать.
- Он же не конь, Илэйн. Он не твоя собственность.
- Я никогда так о нем не говорила. А как бы ты себя чувствовала, если б Лан с какой- нибудь кайриэнкой спутался?
- Не мели ерунды. Давай спать. - Найнив яростно зарылась в свою маленькую подушку. Наверно, надо было передать Лану несколько слов. Все эти знатные дамы, тайренки там, кайриэнки. Мужчину медом с ложечки кормят, а нет, чтоб правду ему сказать. Лучше б ему не забывать, кому он принадлежит.
Ниже Боаннды леса по обоим берегам реки сдвинулись плотно и тесно, образовав густую, без просветов стену деревьев и спутанных вьющихся растений. Деревни и фермы исчезли. Элдар будто протекал через глухомань в тысяче миль от человеческого жилища. Пять дней плавания от Самары, и вскоре после полудня "Речной змей" стоял на якоре в середине излучины. Единственная лодка перевозила оставшихся пассажиров на берег - полоса потрескавшейся высохшей грязи окаймляла низкие, поросшие лесом холмы. Даже на высоких ивах и глубоко вгрызшихся корнями в землю дубах кое-где проглядывали бурые листья.
- Незачем было отдавать ему то ожерелье, - сказала Найнив. Она стояла на берегу, глядя, как подходит лодка, в которой сгрудились четверо гребцов, Джуилин и последние пять шайнарцев. Найнив надеялась, что не оказалась излишне доверчивой: Нерес показал ей карту этого участка реки, ткнул в значок, отмечающий Салидар, в двух милях от реки, но ничто не говорило, что где-то поблизости есть деревня. Лес на берегу стоял сплошной стеной. - Я ему и так достаточно заплатила.
- Но не за его груз, - отозвалась Илэйн. - Да, он промышляет контрабандой, но это еще не означает, что у нас есть право конфисковывать у него груз. - Найнив терялась в догадках, не разговаривала ли девушка с Джуилином. Наверное, нет. Просто опять сказываются ее представления о законах. - Кроме того, те желтые опалы - жуткая безвкусица, особенно в такой оправе. Во всяком случае, оно того стоило, просто чтоб взглянуть на его лицо. - Илэйн вдруг хихикнула: - Вот на этот. раз он на меня посмотрел.
Найнив старалась сохранить серьезность, но не выдержала и тоже прыснула.
Возле деревьев Том пытался развлечь мальчишек Мариган, жонглируя разноцветными шариками, которые извлек из рукавов. Джарил и Сив, почти не мигая, молча смотрели на него и держались за руки. Найнив не очень-то удивилась, когда Мариган и Николь попросились к ней в спутницы. Сейчас Николь смотрит на Тома и с удовольствием смеется, но она готова каждую минуту проводить подле Найнив. Однако и Арейна захотела идти с Найнив, и это стало для нее неожиданностью. Сейчас Арейна сидела отдельно от всех на упавшем стволе и смотрела, как Бергитте надевает на свой лук тетиву. Скорей всего, всех троих женщин ожидает потрясение, когда они обнаружат, кто сейчас в Салидаре Ладно, Николь обретет убежище, а Мариган, может, даже выпадет возможность пользовать других своими травами, если там окажется не очень много Желтых сестер
- Найнив, а ты не думала о том… как нас примут? Найнив недоуменно посмотрела на Илэйн. Они пересекли полмира или где-то около того и дважды нанесли поражение Черным Айя. Ну, в Тире им помогли, но Танчико - всецело их заслуга. Они доставят новости об Элайде и о том, что творится в Башне, - Найнив готова об заклад биться: таких сведений нет в Салидаре ни у кого. И, что особенно важно, они могут помочь этим сестрам поддерживать связь с Рандом.
- Илэйн, не стану говорить, будто нас встретят как героев, но не удивлюсь, если еще до исхода дня они нас расцелуют. - Один лишь Ранд того стоит.
Из лодки выпрыгнули два босоногих гребца, придержали ее, чтоб не сносило течением. Джуилин с шайнарцами зашлепали по мелководью на берег, а матросы оттолкнули лодку и вновь забрались в нее. На "Речном змее" команда уже выбирала якорь.
- Расчисти нам дорогу, Уно, - сказала Найнив. - Я хочу добраться на место засветло.
Судя по виду леса, оплетенного вьюнами, плющом, с густым сухим подростом, хорошо бы до темноты одолеть эти две мили. Если только Нересу не удалось Найнив на мякине провести. Последнее волновало ее сейчас больше всего прочего.

ГЛАВА 50. Учить и учиться

Часа четыре спустя пот градом катился по лицу Найнив, но жара - не по времени года - была тут почти ни причем. Найнив гадала, не лучше ли было бы если Нерес ее все таки обманул. Или отказался везти их дальше Боаннды Резкие косые лучи клонящегося к закату солнца врывались в окошки, дробясь в потрескавшихся стеклах. Обуреваемая смешанным чувством досады и беспокойства, зло вцепившись пальцами в юбку, Найнив старательно избегала смотреть на шестерых Айз Седай, сидевших вокруг крепкого стола у стены. Губы их беззвучно шевелились: они совещались, укрывшись за экраном саидар. Илэйн стояла, вздернув подбородок, безмятежно сложив руки на поясе, но ее царственный облик портило напряжение в уголках глаз и рта Найнив сомневалась, что ей вообще хочется знать, о чем беседуют Айз Седай; один сокрушительный удар за другим уничтожили все ее радужные надежды, превратив высокие упования в оцепенение. Еще одно потрясение, и, как казалось Найнив, она закричит - неизвестно, то ли от ярости, то ли забившись в истерике.
На столе лежало все, кроме одежды, что было у девушек: серебряная стрела Бергитте, блестевшая перед ширококостной Морврин, три тер'ангриала, выложенные перед Шириам, золоченые ларчики - возле темноглазой Мирелле. Радости ни одна из женщин не выказывала. Лицо Карлинии было словно из смерзшегося снега вырезано, и даже по- матерински добрая Анайя нацепила сейчас самое строгое выражение, а в лице большеглазой, будто вечно удивленной Беонин явственно проглядывала тень раздражения. Раздражения и чего-то большего. Иногда Беонин тянулась потрогать аккуратно прикрытую белой тряпкой печать из квейндияра, но всякий раз отдергивала руку.
Найнив поспешно отвела взор от тряпки. Она точно знала, когда все пошло наперекосяк. Окружившие их в лесу Стражи вели себя хоть и холодно, но с должным уважением; во всяком случае, когда она велела Уно и его шайнарцам убрать оружие. А потом теплая встреча с Мин, смех, радостные объятия. Однако Айз Седай и люди на улицах, занятые собственными делами и неотложными поручениями, торопливо проходили мимо, едва взглянув на сопровождаемый Стражами отряд. Народу в Салидаре оказалось много, на каждом свободном от домов и деревьев пятачке обучались военному делу вооруженные мужчины Первым, кто, не считая Стражей и Мин, уделил новоприбывшим какое-то внимание, была худощавая Коричневая сестра, к которой их привели. А привели их, по всей видимости, на постоялый двор, и эта комната была некогда общим залом. Найнив с Илэйн рассказали заранее подготовленную историю Файдрине Седай - или попытались рассказать. Она слушала пять минут, потом девушкам велено было оставаться в комнате, со строгим наказом не двигаться с места ни на шаг и ни слова не говорить, даже между собой. Еще десять минут Найнив с Илэйн в смятении глядели друг на друга, а вокруг них Принятые, облаченные в белое послушницы, Стражи, слуги и солдаты сновали туда-сюда между столами, где сидели, зарывшись в бумаги, или коротко отдавали распоряжения Айз Седай; потом девушек столь быстро доставили пред очи Шириам и остальных, что Найнив сомневалась, успела ли она туфлями хотя бы дважды пола коснуться. Вот тогда-то им задали жару: учиненный Айз Седай допрос был более уместен для пойманного пленника, чем для вернувшихся из похода героев. Найнив промокнула с лица испарину, но когда засунула платок обратно в рукав, руки ее вновь вцепились в юбки.
На многоцветном шелковом коврике Найнив с Илэйн стояли не одни. Не знай Найнив того лучше, могла бы решить, будто Суан, в простом платье из тонкой синей шерсти, оказалась тут по собственной воле - лицо ее было холодно, абсолютно невозмутимо. Казалось, она размышляет о чем-то безоблачном. Лиане, по крайней мере, косилась изредка на Айз Седай, однако и она выглядела в равной степени уверенной в себе. И, пожалуй, даже более уверенной, чем помнила ее Найнив. Вдобавок меднокожая Лиане выглядела даже еще более стройной и гибкой, более услужливой. Наверное, дело в ее просто-таки возмутительном платье. Светло-зеленое шелковое платье ничем не отличалось от наряда Суан, имело такой же высокий ворот, но оно облегало каждый изгиб тела Лиане, а ткань, будь она на волосок тоньше, была бы совсем прозрачной.
Однако больше всего потрясли Найнив лица женщин. Она более не надеялась увидеть живыми ни Суан, ни Лиане и уж никак не ожидала, что они будут выглядеть так молодо - всего на несколько лет старше ее самой. Друг на друга Суан и Лиане почти не глядели. По правде сказать, Найнив показалось, что она ощущает между ними отчетливый холодок.
И еще одну перемену в них заметила Найнив, которую только-только начала осознавать. Хоть все, включая Мин, говорили об этом тактично, никто не делал секрета из факта, что Суан и Лиане усмирены. Найнив могла почувствовать, чего они лишены. Наверное, из-за того, что находилась в комнате, где все прочие женщины способны направлять, а может, потому, что знала об усмирении, но сейчас Найнив впервые осознала наличие этого дара у Илэйн и остальных. И отсутствие его у Суан и Лиане. У них что-то отняли, точно по живому отрезали. Это походило на рану. Вероятно, худшей раны, доставляющей больше страданий, для женщины не бывает.
Найнив одолевало любопытство. Какой раной это могло бы быть? Чего их лишили? Что ж, и ожидание можно использовать с толком, и раздражение, что насквозь пропитало ее нервозность. Она потянулась к саидар…
- Тебе, Принятая, кто-то дал разрешение тут направлять? - спросила Шириам, и Найнив, вздрогнув, поспешила отпустить Истинный Источник.
Зеленоглазая Айз Седай повела остальных обратно к разномастным стульям, составленным на коврике полукругом, в центре которого находились четверо стоящих женщин. Кое-кто из Айз Седай взял с собой кое-какие предметы со стола. Шесть Айз Седай сидели и глядели на Найнив; прежние чувства исчезли, поглощенные бесстрастием Айз Седай. Ни на одном безвозрастном лице не было даже намека на жару - ни единой капельки пота. В конце концов Анайя с упреком промолвила:
- Вас очень давно с нами не было, дитя мое. Сколь бы много вы ни узнали за это время, немало, по-видимому, и позабыть успели.
Вспыхнув, Найнив склонилась в реверансе.
- Простите меня, Айз Седай. Я не нарочно. - Она надеялась, они решат, что это стыд окрасил ее заалевшие щеки. Да, она долго была вдали от них. Всего день назад она отдавала приказы, и другие прыгали, повинуясь ей. Теперь же они ожидали, что будет прыгать она. Как же это злит!
- Ты рассказала интересную… историю. - Несомненно, Карлиния мало верила в рассказ девушек. В длинных тонких руках Белая сестра вертела серебряную стрелу Бергитте. - И у вас появились весьма необычные приобретения.
- Панарх Аматера преподнесла нам много подарков, Айз Седай, - сказала Илэйн. - Кажется, она считала, что мы сохранили ей трон.
Даже произнесенная совершенно бесстрастным тоном, речь ее была хождением по тонкому льду. Не одну Найнив раздражало резкое ограничение ее свободы. Гладкое лицо Карлинии напряглось.
- Вы явились с тревожными известиями, - сказала Шириам. - И с некоторыми тревожащими… вещами. - Она скользнула взглядом по столу, по серебристому ай'дам, потом ее суровые слегка раскосые глаза вновь обратились на Илэйн и Найнив. Узнав, что это такое и для чего предназначено, большинство Айз Седай обращались с этой вещью, будто с живой алой гадюкой. Большинство.
- Если эта вещь и в самом деле то, что утверждают эти дети, - с отсутствующим видом промолвила Морврин, - нам необходимо изучить ее. И если Илэйн действительно полагает, будто ей под силу создать тер'ангриал… - Коричневая сестра покачала головой. Ее внимание было приковано к уплощенному каменному кольцу, испещренному красными, синими и коричневыми крапинками и полосками, которое она держала в руке. Другие два тер'ангриала лежали у нее на коленях. - Говорите, это вот досталось вам от Верин Седай? Почему же мы об этом не знали? - Последний вопрос был обращен не к Найнив и не к Илэйн, а к Суан.
Та нахмурилась, но не с той яростью, какую помнила Найнив. На лице ее лежала печать покорности, словно она понимала, что говорит со старшими по положению;
то же относилось и к ее голосу. Еще одна перемена, которой Найнив не могла поверить.
- Верин мне никогда не говорила о нем. Я и сама не прочь задать ей несколько вопросов.
- А у меня есть вопросы относительно этого. - Оливкового оттенка лицо Мирелле потемнело, когда она развернула знакомую бумагу - и зачем вообще они ее хранили? - и прочитала вслух: - "Все деяния лица, владеющего сим документом, исполняются по моему приказу и личному повелению. Всякий, кто прочтет написанные здесь слова, должен сохранить их в секрете и подчиняться моему приказу. Суан Санчей, Блюстительница Печатей, Пламя Тар Валона, Престол Амерлин". - Мирелле скомкала в кулаке бумагу вместе с печатью. - Вряд ли подобное уместно вручать Принятой.
- В то время я не знала, кому могу доверять, - спокойно сказала Суан. Шесть Айз Седай не сводили с нее глаз. - Тогда это было в моей власти. - Шесть Айз Седай продолжали не мигая смотреть на нее. В голосе ее проскользнули негодование и мольба. - Вы не можете требовать от меня ответа за те поступки, что я совершила в полном на то праве. Когда лодка тонет, пробоину затыкаешь тем, что под руку попадет.
- А почему ты не сказала нам? - негромко спросила Шириам, но в ее голосе послышался намек на сталь. Будучи Наставницей Послушниц, она никогда не повышала голоса, хотя иногда, казалось, лучше б она накричала на провинившуюся. - Три Принятых - Принятых! - посланы из Башни выслеживать тринадцать сестер из Черной Айя. Суан, неужели ты пробоину в своей лодке затыкаешь младенцами?
- Ну, вряд ли мы младенцы, - с жаром возразила Найнив. - Дважды мы сорвали их планы, а несколько из тех тринадцати мертвы. В Тире мы…
Карлиния отрезала точно ледяным ножом:
- Вы нам все рассказали о Тире, дитя мое. И о Танчико. И как Могидин потерпела поражение. - Айз Седай скривила губы. Карлиния уже сказала, что Найнив показала себя дурой, даже на милю приблизившись к Отрекшейся, и что ей крупно повезло, раз удалось себе жизнь сохранить. Карлиния не знала, насколько она права, девушки, естественно, не все рассказали, но от этого сердце Найнив лишь сильнее сжималось. - Вы сущие дети, и вам повезло, что мы не отшлепали вас. А сейчас помолчи, пока тебе не разрешат говорить.
Найнив залилась густым румянцем, надеясь, что Айз Седай решат, что это от смущения, и промолчала.
Шириам же не отводила взора от Суан:
- Ну так как? Почему ты ни разу не обмолвилась, что отправила трех детей охотиться на львов?
Суан глубоко вдохнула, потом сложила руки и виновато опустила голову:
- Это представлялось не очень важным, Айз Седай, ведь столько всего было много значимей. Я ничего не утаила, если была хоть малейшая причина о том сказать. Я рассказала о Черной Айя все, что знала, до последней крупинки. Какое-то время я не знала, где эти двое находятся и что они затевают. Самое важное, что они теперь тут и с этими тремя тер'ангриалами. Вы должны понимать, что значит иметь доступ в кабинет Элайды, к ее бумагам, пусть даже к отрывочным сведениям о них. Кроме того, вы никогда бы не узнали, что ей известно о вашем местонахождении, пока не оказалось бы слишком поздно.
- Мы понимаем, - промолвила Анайя, косясь на Морврин, которая, нахмурясь, по- прежнему глядела на кольцо. - Просто, наверное, подобный оборот застал нас несколько врасплох.
- Тел'аран'риод, - прошептала Мирелле. - Да, прежде он был лишь предметом ученых дискуссий в Башне, оставаясь чуть ли не легендой. И ходящие по снам у айильцев… Кто бы мог вообразить, что айильские Хранительницы Мудрости способны направлять? А уж тем более входить в Мир Снов.
Найнив очень хотелось сохранить это в тайне - как и подлинную личность Бергитте и еще кое-что, что девушки сумели утаить, - однако крайне трудно удержаться и не сболтнуть случайно лишнего, когда тебя расспрашивают женщины, способные при желании взглядом дырку в камне пробить. Ладно, лучше порадоваться тому, что кое-что они с Илэйн ухитрились попридержать. Едва был упомянут тел'аран'риод и возможность входить в него, то скорей мышка загнала бы на дерево кошку, чем эти женщины прекратили задавать новые и новые вопросы.
Лиане, не глядя на Суан, сделала полшага вперед:
- Важно то, что при помощи этих тер'ангриалов можно переговариваться с Эгвейн, а через нее сообщаться с Морейн. А с ними вы сможете не только приглядывать за Рандом ал'Тором, вы способны будете на него влиять, даже если находится он в Кайриэне.
- Куда он пришел из Айильской Пустыни, - вставила Суан, - как я и предсказывала.
Если взор и слова Суан были обращены к Айз Седай, то ее строгий тон, очевидно, предназначался Лиане, которая хмыкнула и так отозвалась на это замечание:
- Лучше бы он там и оставался. Две Айз Седай отправились в Пустыню уток гонять.
О да, холодок между ними стал теперь еще заметней.
- Довольно, дети мои, - промолвила Анайя, будто они и впрямь были детьми, а она матерью, улаживающей их мелкие ссоры. Она обвела прочих Айз Седай многозначительным взглядом. - Будет очень неплохо, если появится возможность побеседовать с Эгвейн.
- Если эти штуки сработают, как обещано. - Морврин подбросила кольцо на ладони, перебирая другой рукой лежащие на коленях тер'ангриалы. Видно, она не поверит и тому, что небо синее, если ей не представят доказательств.
Шириам кивнула:
- Да. Илэйн, Найнив, это станет вашей первейшей обязанностью. У вас будет возможность обучать Айз Седай, показывая, как пользоваться этими тер'ангриалами.
Найнив присела в реверансе, оскалив зубы, - если им угодно, пусть считают это улыбкой. Обучать их? Да, конечно, и потом их больше никогда не подпустят ни к кольцу, ни к другим тер'ангриалам. Реверанс Илэйн был еще более церемонным, лицо - маска безучастности. Взор ее чуть ли не с тоской упал на этот дурацкий ай'дам.
- Векселя пригодятся, - сказала Карлиния. Говорила она с присущей Белой Айя холодностью и логичностью, но в том, как она цедила слова, прорезалась брюзгливость. - Гарет Брин всегда требует больше золота, чем у нас имеется, но с этими письмами мы, вероятно, удовлетворим его аппетиты.
- Да, - сказала Шириам. - И нам нужна большая часть наличных денег. С каждым днем здесь, да и не только здесь, становится все больше ртов, которые нужно накормить, и голых спин, которые надо прикрыть.
Илэйн изящно кивнула, будто они не забрали бы деньги, если бы она протестовала, но Найнив просто ждала. Золото, векселя, даже тер'ангриалы - это лишь малая часть всего.
- Что до прочего, - продолжала Шириам, - мы согласны, что вы покинули Башню по приказу, каким бы неверным он ни был, поэтому винить вас не за что. Теперь, когда вы благополучно вернулись к нам, вы возобновите свои занятия.
Найнив лишь медленно выдохнула. Едва начались расспросы, на большее она и не надеялась. Нельзя сказать, чтоб ей это понравилось, но впервые никто не обвинит ее в несдержанности. И, по всей вероятности, именно тогда, когда от ее сдержанности никакого толку. Илэйн, однако, чуть не взорвалась-
- Но!
Ее тут же оборвала Шириам
- Вы вернетесь к своим занятиям Вы обе сильны, но вы еще - не Айз Седай - Она не отводила от девушек своих зеленых глаз, пока не убедилась, что они все для себя уяснили, потом Шириам вновь заговорила, немного мягче Мягче, но по-прежнему непререкаемым тоном - Вы вернулись к нам, и пусть Салидар не Белая Башня, считайте его таковым Судя по тому, что вы рассказали нам в минувший час, у вас еще есть о чем поведать - У Найнив перехватило дыхание, но взор Шириам упал на ай'дам - Жаль, что вы не привели с собой ту шончанку Вот это стоило бы сделать - Илэйн залилась ярким румянцем и почему-то показалась рассерженной Сама же Найнив испытала лишь облегчение, сообразив, что речь идет о Шончан - Но Принятых нельзя винить в том, что они думают не как Айз Седай, - продолжила Шириам - У Суан с Лиане найдется о чем вас расспросить Сотрудничайте с ними и отвечайте как можно лучше Надеюсь, мне не придется напоминать вам, что нельзя пользоваться их нынешним положением Некоторые Принятые и даже кое-кто из послушниц посмели предположить, что именно они виноваты в случившемся Осмелились даже сами наказание придумать - Мягкий тон обернулся холодной сталью - Ныне эти молодые женщины горько о том жалеют. Нужно ли мне говорить большее?
Найнив не отстала от Илэйн в поспешных уверениях, что Шириам может не продолжать, и говорили обе быстро, запинаясь У Найнив и в мыслях не было перекладывать ответственность за все случившееся лишь на Суан с Лиане - по ее убеждению, если кого и винить, то всех Айз Седай скопом. Однако ей не хотелось, чтобы Шириам на нее рассердилась. Осознание этого факта заставило еще полнее осознать горькую правду:
для них с Илэйн дни свободы в прошлом.
- Хорошо. Теперь можете забрать драгоценности, которые вам подарила панарх. И стрелу тоже - когда придет время, вы расскажете мне, с какой стати она сделала вам подобный подарок. Ступайте. Кто-нибудь из Принятых найдет вам место для ночлега. Подходящие платья подыскать будет сложнее, но и с этим уладится. Надеюсь, вы забудете о своих… приключениях и без препирательств займете положенное вам место. - Явно имелось в виду, хоть и не было высказано, обещание, что если девушки не примут все как должное и в дальнейшем возникнут какие-то шероховатости, то эти трения немедленно сгладят, поэтому им лучше сразу подчиниться - по собственной воле, иначе… Увидев, что угроза дошла до девушек, Шириам удовлетворенно кивнула.
Беонин ни слова не промолвила с той минуты, как был убран щит саидар, но, пока Найнив с Илэйн приседали в реверансах, Серая сестра встала и подошла к столу, на котором лежали принесенные ими вещи.
- А с этим что? - спросила она с отчетливым тарабонским акцентом и сдернула белую тряпку с печати узилища Темного. Сейчас ее большие серо-голубые глаза казались скорее сердитыми, чем удивленными. - Разве об этом больше нет вопросов? Вы все предпочитаете не замечать этого?
На столе рядом с замшевым мешочком лежал черно-белый диск - дюжина или больше аккуратно составленных в единое целое кусочков.
- Когда мы его в мешочек укладывали, он был цел. - У Найнив пересохло во рту, она замолчала.
Если раньше взор ее упорно избегал белой тряпки, то теперь она не могла глаз отвести от печати. Лиане самодовольно ухмыльнулась при виде красного платья, в которое был завернут драгоценный груз, и сказала… Нет, Найнив не станет больше шарахаться от этого, даже от мыслей об этом! - А почему надо было особо о печати заботиться? Она же ведь из квеиндияра?
- Мы даже не заглядывали внутрь, - еле слышно промолвила Илэйн, - и старались лишний раз не трогать. Она казалась мерзкой, сущим злом.
Подобного чувства печать больше не вызывала. Карлиния заставила обеих взять в руки по осколку, желая в точности знать, что они испытывают.
То же самое девушки говорили уже не раз, и теперь на их слова никто не обратил внимания.
Шириам встала и подошла к медноволосой Серой сестре:
- Мы ничего не игнорируем, Беонин. Сколько этих девушек ни расспрашивай, ничего путного из этого не выйдет. Все, что знали, они нам рассказали.
- Чем больше вопросов, тем лучше. Это всегда верно, - заметила Морврин, но перебирать тер'ангриалы прекратила и теперь так же пристально, как и все, смотрела на разбитую печать. Диск должен быть из квейндияра - Морврин с Беонин проверили печать и подтвердили этот вывод, - но один фрагмент Коричневая сестра переломила собственными руками.
- Сколько из семи еще держатся? - тихо спросила Мирелле, словно разговаривая сама с собой. - Сколько ждать, пока Темный вырвется на свободу и разразится Последняя Битва? - Все Айз Седай, сообразно своему дару и наклонностям, противостояли злу, однако у каждой Айя имелась собственная цель существования. Зеленые - они называли себя Боевыми Айя - готовили себя к борьбе против Повелителей Ужаса в Последней Битве. В голосе Мирелле проскользнуло чуть ли не нетерпение.
- Три, - дрогнувшим голосом отозвалась Анайя. - Три еще держатся. Если, конечно, нам все известно. На это остается лишь уповать. И молиться, чтоб трех было достаточно.
- Будем надеяться всей душой, что те три крепче этой, - пробормотала Морврин. - Квейндияр невозможно так просто сломать. Чтобы он ломался и был квейндияром… Такого не может быть.
- Обсудим это в свое время, - сказала Шириам. - Потом, когда разберемся с делами более неотложными, а их у нас и без того в избытке. - Забрав у Беонин тряпку, она опять накрыла разбитую печать. - Суан, Лиане, мы пришли к решению касательно… - Она умолкла, когда, повернувшись, увидела Илэйн и Найнив. - Разве вам не было сказано уходить? - Несмотря на внешнее спокойствие, буря в мыслях и чувствах заставила Шириам забыть об их присутствии.
Найнив с готовностью присела еще в одном реверансе, поспешно выпалила: "С вашего позволения, Айз Седай!" - и заторопилась к выходу. И бровью не поведя, Айз Седай - и Суан с Лиане - следили, как она и Илэйн выходят из комнаты. Найнив чувствовала на себе их взгляды - ее будто в спину толкали. Илэйн шагала ничуть не медленнее и лишь бросила напоследок еще один взгляд на ай'дам.
Когда Найнив закрыла дверь и привалилась к некрашеному дереву, прижимая к груди украшенную позолотой шкатулку, она впервые вздохнула полной грудью - или ей так показалось - с того момента, как переступила порог старой каменной гостиницы. Думать о сломанной печати ей не хотелось. Еще одна сломанная печать. Нет, не думать. Своими взглядами эти женщины овец стричь могут. Найнив со злорадством ожидала первой встречи Айз Седай с Хранительницами Мудрости. Если, конечно, она сама не угодит в гущу событий - не окажется между мельничными жерновами. Сейчас ей было куда труднее, чем когда она впервые пришла в Башню: опять надо поступать как велено, склонять голову. После долгих месяцев, когда она сама отдавала приказы - ну, иногда и с Илэйн советовалась, но обычно одна, - Найнив не совсем понимала, как ей заново учиться изворачиваться и юлить.
Общий зал, с худо подправленной штукатуркой на потолке, холодными каменными очагами, грозившими осыпаться, нисколько не изменился с той минуты, как Найнив впервые вошла сюда, - все тот же улей. На нее почти никто не смотрел, а сама она вообще не оглядывалась. Несколько человек поджидало Найнив и Илэйн.
Том и Джуилин сидели на грубой скамье возле стены с растрескавшейся штукатуркой и, сдвинув головы, о чем-то шептались с Уно, который присел перед ними на корточки. Над плечом шайнарца торчала длинная рукоять меча. Арейна и Николь изумленно оглядывались на все и вся вокруг и старались не показывать своего изумления. Они расположились на другой скамье вместе с Мариган, которая наблюдала за стараниями Бергитте развлечь Джарила и Сива, - та неловко жонглировала тремя деревянными шариками Тома. Стоя на коленях позади мальчиков. Мин щекотала их, шепча что-то в ухо каждому, но они лишь цепко держались друг за дружку и молча глядели на разноцветные шарики своими чересчур большими глазами.
Во всей просторной комнате лишь еще два человека никуда не спешили. В нескольких шагах от скамей, по эту сторону двери, ближе к коридору, ведущему на кухню, будто невзначай прислонясь к стене, стояли и беседовали два из трех Стражей Мирелле. Юный Крой Макин, желтобородый, точно сколок скалы из Андора, с чеканным профилем, и Авар Хашами, с ястребиным носом и квадратным подбородком; его густые, припорошенные сединой усы походили на загнутые вниз рога. Никто не назвал бы Хашами красавцем, тем паче увидев его темные глаза - от такого взгляда колени подгибались. На Уно, Тома и остальных Стражи, естественно, не смотрели. Просто так случилось, что им одним делать нечего, вот и выбрали себе местечко поболтать. Ну конечно.
Заметив Найнив и Илэйн, Бергитте уронила один из шариков.
- Что вы им рассказали? - тихо спросила она, едва глянув на серебряную стрелу в руке Илэйн. Колчан ее висел на поясе, но лук стоял прислоненный к стене.
Подойдя ближе, Найнив тщательно избегала глядеть на Макина и Хашами. Еще более предусмотрительно она понизила голос и подчеркнуто проговорила:
- Мы рассказали им обо всем, о чем нас спросили. Илэйн коснулась локтя Бергитте:
- Им известно, что ты наш добрый друг и очень нам помогла. Ты тоже можешь тут остаться, как и Арейна, и Николь, и Мариган.
Лишь когда напряжение Бергитте схлынуло, Найнив поняла, как та нервничала. Голубоглазая женщина подняла упавший желтый шарик и мягко кинула все три обратно Тому. Тот одним движением руки поймал их в воздухе, и шарики вмиг пропали из виду. На лице Бергитте проглянула самая слабая из улыбок облегчения.
- Слов нет, как я рада вас обеих видеть, - по меньшей мере раз в четвертый или в пятый сказала Мин. Волосы у нее отросли, хотя пока еще напоминали темную шапочку на голове, и выглядела девушка как-то иначе - но в чем разница, Найнив точно уловить не могла. Как ни удивительно, по отворотам куртки Мин взбирались вверх недавно вышитые цветки - прежде девушка всегда носила одежду без всякой вышивки. - Здесь так редко встретишь дружелюбное лицо. - Глаза ее чуть дрогнули, двинувшись в сторону двух Стражей. - Надо бы нам где-нибудь устроиться и обстоятельно о многом поговорить. Мне не терпится услышать, что с вами произошло, после того как вы оставили Тар Валон. - И заодно, если Найнив не ошибается, рассказать, что с самой Мин приключилось.
- Мне бы тоже хотелось с тобой поговорить, - сказала Илэйн вполне серьезно. Мин посмотрела на нее, потом вздохнула и кивнула, но не так радостно, как мгновением раньше.
К женщинам подошли Том с Джуилином и Уно и встали позади Бергитте и Мин, на лицах всех троих было выражение, с каким мужчины обычно собираются сказать нечто такое, что, как они считают, может не понравиться женщинам. Впрочем, не успели они и рта раскрыть, как девушка в платье Принятой, с кудрявыми волосами протолкнулась между Джуилином и Уно, сердито косясь на них, и встала перед Найнив с самым решительным видом.
Платье Фаолайн с семью цветными полосами по подолу, обозначавшими все Айя, оказалось не таким белым, каким ему положено быть, а ее смуглое лицо приняло пасмурное выражение.
- Удивлена, что ты здесь, дичок. Мне думалось, ты сломя голову улепетываешь в свою деревню. А наша славная Дочь-Наследница к мамочке убежала.
- Ты все еще для развлечения молоко сквашиваешь, да, Фаолайн? - спросила Илэйн.
Найнив нацепила на лицо маску терпеливого спокойствия. Правда, сдерживалась она с трудом. В Башне Фаолайн дважды поручали вести занятия с Найнив. Сама Найнив считала - чтобы поставить ее на место. Даже когда и обучающая, и ученица были Принятыми, на всем протяжении урока первая имела статус Айз Седай, и Фаолайн пользовалась своим положением сполна. Кудрявая женщина пробыла в послушницах восемь лет и еще пять - Принятой; ее нисколько не радовало, что Найнив в послушницах и часу не провела, а Илэйн носила чисто белое платье менее года. Два занятия с Фаолайн, и Найнив дважды отправлялась в кабинет Шириам - за упрямство, за вспыльчивость и еще много за что, список был длиной в локоть. Найнив заставила себя говорить непринужденно.
- Я слышала, кто-то с Суан и Лиане плохо обращался. По-моему, Шириам хочет в пример всем и в назидание положить этому конец, раз и навсегда. - Она в упор смотрела в глаза Фаолайн, и они у той встревоженно расширились.
- Я ничего такого не говорила после того, как Шириам… - Фаолайн захлопнула рот, густо покраснев. Мин прикрывала рот ладошкой, и Фаолайн резко повернула голову, изучая взглядом остальных женщин, от Бергитте до Мариган. Она бесцеремонно указала на Николь и Арейну: - Так, думаю, вы обе тоже. Ступайте со мной. Сейчас же. И не копайтесь.
Женщины встали, Арейна глядела настороженно, Николь нервно теребила пояс платья.
Не успела Найнив ничего предпринять, как между ними двумя и Фаолайн шагнула Илэйн, высоко вздернув подбородок и устремив на Принятую властный ледяной взор голубых глаз:
- Чего ты от них хочешь?
- Я повинуюсь указаниям Шириам Седай, - ответила Фаолайн. - По-моему, для первой проверки они слишком стары, но я подчиняюсь приказам. Каждый отряд вербовщиков Гарета Брина сопровождает сестра, она проверяет даже тех женщин, которым уже стукнуло не меньше лет, чем Найнив. - Внезапно появившаяся на ее лице улыбка будто гадюке принадлежала. - Мне сообщить Шириам Седай, что ты, Илэйн, не одобряешь сего приказа? Передать ей, что ты не позволяешь проверить своих вассалов?
Подбородок Илэйн в ходе этой тирады опустился ниже, но, несомненно, она так просто от своего не отступит. Ее надо отвлечь.
Найнив коснулась плеча Фаолайн:
- И многих они нашли?
Та машинально повернула голову, а когда посмотрела обратно, Илэйн успокаивала Арейну и Николь, объясняя, что больно им не будет, принуждать их никто ни к чему не собирается. Найнив бы так далеко в утешениях заходить не стала. Когда Айз Седай находят девушку, обладающую искрой дара с рождения, как, к примеру, Илэйн или Эгвейн, ту, которая со временем будет направлять независимо от своего желания, они заставляют ее обучаться даже силком, каково бы ни было ее желание. По-видимому, более терпимо Айз Седай относились к тем, кого можно обучить, но кто никогда без надлежащей подготовки не сумеет коснуться саидар, и к дичкам, или дикаркам, которые выжили - одна из четырех, - научившись направлять Силу самостоятельно, обычно не понимая своих действий и каким- либо образом заблокировав свое сознание, как Найнив. Судя по всему, у последних была какая-то возможность выбора, учиться или нет. Найнив решила отправиться в Башню. Правда, она подозревала, что в случае отказа все равно бы там оказалась, возможно, даже связанная по рукам и ногам. Женщинам, у которых есть хоть малейший шанс стать Айз Седай, они оставляют широкий выбор - как барашку, предназначенному для угощения в день праздника.
- Трех, - помедлив, ответила Фаолайн. - Столько усилий, а отыскали всего трех. Одна - дичок. - Она и в самом деле не любила дикарок. - Не понимаю, почему они так стремятся отыскать новых послушниц. Пока мы не обретем Башню, даже нынешние-то послушницы не могут стать Принятыми. Это все вина Суан Санчей. Ее и Лиане. - Щека у Фаолайн дернулась, словно она сообразила, что последнее замечание можно истолковать как нападки на бывших Амерлин и Хранительницу Летописей, и она схватила Арейну и Николь за руки. - Идемте. Я выполняю приказ, и коли вас нужно проверить, так и будет. И незачем попусту время терять.
- Противная женщина, - проворчала Мин, искоса глядя на Фаолайн, подгоняющую остальных из общего зала. - Если есть какая-то справедливость, то можно считать, что ее ждет очень неприятное будущее.
Найнив хотелось поинтересоваться, что же такого увидела Мин в своих видениях относительно кудрявой Принятой - вообще хотелось задать ей сотню вопросов разом, - но не тут-то было. К Найнив и Илэйн твердо шагнули Том и двое других мужчин; Джуилин и Уно стояли по бокам от менестреля, смотря в разные стороны. Бергитте повела Джарила и Сива к матери, подальше от беседовавших. Мин тоже знала, о чем собираются говорить мужчины, - судя по удрученному взгляду, который она на них бросила. Казалось, Мин хотела что-то сказать, но лишь пожала плечами и присоединилась к Бергитте.
Судя по лицу Тома, он намеревался то ли обсудить погоду, то ли поинтересоваться, что будет на ужин. В общем, всякие пустяки, ничего важного
- Здесь пруд пруди опасных мечтателей и дураков. Они считают, что им по плечу свергнуть Элайду. Потому-то тут и Гарет Брин. Он набирает для них армию.
Ухмылка Джуилина чуть не рассекла его лицо надвое.
- Нет, не дураки. Безумцы и сумасшедшие женщины. Мне плевать, причастна ли Элайда к появлению Логайна Они рехнулись, коли считают, что сумеют отсюда свергнуть Амерлин, сидящую в Белой Башне. До Кайриэна мы за месяц, пожалуй, доберемся.
- Раган с ребятами уже раздобыли несколько лошадей. Сказали, что одолжили на время. - Уно тоже ухмылялся; с этим пылающим глазом на повязке вид у него был невероятно неуместный. - Караулы выставляют, чтобы следить за теми, кто приходит, а не за теми, кто выезжает из деревни. В лесу мы сумеем затеряться. Скоро стемнеет. Они нас никогда не отыщут.
То, что у реки женщины вновь надели свои кольца Великого Змея, возымело примечательное действие на речь Уно. Хотя, когда считал, что они не слышат, наверно, он вновь принимался браниться и сыпать проклятиями.
Найнив поглядела на Илэйн, которая слегка покачала головой. Илэйн смирится с чем угодно, лишь бы стать Айз Седай. А сама Найнив? Мало шансов, что им с Илэйн удастся убедить этих Айз Седай поддержать Ранда, если вместо этого они решили попытаться контролировать его. Добиться их поддержки нет никакой возможности; когда надо, Найнив может быть реалисткой. И тем не менее… И тем не менее было еще Исцеление. В Кайриэне она об этом ничего не узнает, а тут… Вон, не далее чем в десяти шагах от Найнив, Терва Маресис, стройная длинноносая Желтая, методично тыкала в пергамент пером. Возле двери стояла Нисао Дачен, с ней переговаривался чернобородый лысый Страж, его плечи и голова возвышались над ней, хотя он был среднего роста; а Дагдара Финчи, шире в плечах любого и выше большинства мужчин в комнате, обращалась к группе послушниц перед одним из неразожженных каминов, энергично отсылая их одну за другой с поручениями. Нисао и Дагдара тоже из Желтой Айя. Говорят, Дагдара, седеющие волосы которой свидетельствовали о весьма зрелых даже для Айз Седай годах, знает об Исцелении больше, чем две любые вместе взятые. А отправившись к Ранду, Найнив вряд ли сумеет сделать что- либо полезное. Ей останется только наблюдать, как тот сходит с ума. Если же она добьется прогресса в умении Исцелять, то, может, сумеет отыскать способ помешать безумию овладеть им. Слишком многое Айз Седай с готовностью называли безнадежным, Найнив это совершенно не устраивало.
Все эти мысли мгновенно пронеслись у нее в голове - как раз за те секунды, что она смотрела на Илэйн. Потом Найнив вновь повернулась к мужчинам:
- Мы остаемся здесь. Уно, если ты и другие хотите отправиться к Ранду - пожалуйста. Вот мое мнение. Боюсь, помочь деньгами я вам больше не могу. - То золото, что забрали Айз Седай, действительно им нужно, как они и говорили, но Найнив не удержалась и поморщилась, вспомнив, что в кошеле у нее осталось всего несколько серебряных монет. Эти люди следовали за ней - и за Илэйн, конечно, - пусть и не по тем причинам, которые двигали ею, но это нисколько не умаляло ее ответственности за них. Они клялись в верности Ранду; у них нет причин влезать в борьбу за Белую Башню. Взглянув на золоченую шкатулку, Найнив без особой охоты добавила: - Но у меня есть кое-какие вещицы, которые вы можете продать по дороге.
- Ты тоже должен идти, Том, - сказала Илэйн. - И ты, Джуилин. Незачем вам тут оставаться. Нам вы никак не поможете, а Ранду вы нужны. - Она попыталась всунуть в руки Тому свой ларчик с драгоценностями, но он не взял.
Трое мужчин переглянулись - самым возмутительным образом, а Уно дошел до того, что глаз к потолку закатил. Найнив послышалось, как Джуилин тихонько пробормотал что- то, мол, говорил же он об их упрямстве.
- Может, дня через три-четыре, - промолвил Том.
- Да, где-то так, - согласился Джуилин. Уно кивнул:
- Да, лучше, пожалуй, немного отдохнуть, коли я задумал полпути к Кайриэну от Стражей бегать.
Найнив окинула всех троих самым безразличным взором и намеренно дернула себя за косу. Илэйн как никогда высоко вскинула подбородок, голубые глаза глядели надменно - таким взором можно лед стругать. Сейчас Том с товарищами наверняка понимали все эти знаки; нельзя допустить, чтобы они продолжали и дальше пороть эту чушь.
- Если вы думаете, что по-прежнему исполняете распоряжения Ранда ал'Тора и поэтому приглядываете за нами… - начала Илэйн морозным тоном, а Найнив с жаром проговорила:
- Вы обещали делать так, как вам сказано, и я намерена…
- Ничего подобного, - перебил Том, узловатым пальцем откидывая прядку волос со лба Илэйн. - Ничего подобного. Разве нельзя хромому старику немножко отдохнуть?
- Говоря по правде, - сказал Джуилин, - я остаюсь просто потому, что Том должен мне деньги. В кости проиграл.
- Неужели вы думаете, будто увести у Стражей двадцать лошадей - это то же самое, что с кровати свалиться? - прорычал Уно. Видимо, он успел забыть, что только-только именно это и предлагал.
Илэйн смотрела на них, утратив дар речи, да и Найнив с трудом пыталась подобрать уместные слова. Как низко они все же пали! Ни один из троих ничуть не смутился, даже с ноги на ногу переступить не удосужился. Но вся беда заключалась в том, что и саму Найнив разрывали противоречивые чувства. Она решила отослать их. Решила твердо, и вовсе не потому, что ей не хочется, чтоб они видели, как она в реверансах приседает да направо-налево расшаркивается. Вовсе не потому. Однако мало что в Салидаре соответствовало ее предположениям. И она призналась себе, хоть и неохотно, что ей как-то спокойней было бы… если бы знать, что они с Илэйн могут положиться не на одну лишь Бергитте. Нет, за предложение бежать она, разумеется, не ухватится - если это можно так назвать. Ни при каких обстоятельствах. Просто от присутствия рядом Тома, Джуилина и Уно она будет чувствовать себя спокойнее. И уж точно она не позволит им этого узнать. Раз они с ней, пусть думают что угодно, но она не позволит им узнать. Ранд и вправду может найти им применение, и, очень вероятно, они и тут неплохо бы устроились. Да только…
Некрашеная дверь открылась, и широким шагом вышла Суан, следом за ней - Лиане. Они холодно поглядели друг на друга, потом Лиане фыркнула, плавно заскользила прочь на изумление гибкой походкой и исчезла за спинами Кроя и Авара в ведущем на кухню коридорчике. Найнив слегка нахмурилась. В самой сердцевине холодности промелькнуло одно мгновение, краткий проблеск, который Найнив пропустила бы, не случись все прямо у нее перед глазами…
Суан шагнула было к Найнив, потом застыла как истукан, лицо ее сделалось бесстрастным. Кто-то еще присоединился к маленькой группке вокруг Найнив.
В кирасе с насечками, застегнутой поверх простой, бурого цвета куртки, с заткнутыми за пояс с мечом проклепанными сталью латными перчатками, Гарет Брин излучал властность. Обильная седина и грубовато-добродушное лицо придавали ему облик человека, который чего только не повидал, через многое прошел, человека, который вынесет, выдюжит все.
Илэйн улыбнулась, изящно кивнула. Увидев Брина в конце улицы на окраине Салидара, девушка издалека окликнула его, чем привлекла к себе изумленные взгляды. Сейчас она промолвила:
- Не скажу, что чрезвычайно рада видеть вас, лорд Гарет. Слышала, между вами и матерью какие-то трения, но убеждена, все можно уладить. Вы же знаете, матушка иногда излишне поспешна. Она отойдет, успокоится и попросит вас вернуться. И вы займете в Кэймлине достойное место, будьте уверены.
- Сделанного не воротишь, Илэйн. - Не обращая внимания на растерянность Илэйн - Найнив сомневалась, чтобы кто-то, кому известно положение девушки, когда-либо был столь же немногословен с нею, - Брин повернулся к Уно: - Ты подумал над моими словами? Шайнарцы - лучшая в мире тяжелая кавалерия, а у меня есть ребята, которых нужно как следует обучить.
Уно нахмурился, его единственный глаз скользнул в сторону Илэйн и Найнив. Медленно- медленно шайнарец кивнул:
- Все равно лучшего дела пока нет. Я у других поспрашиваю.
Брин хлопнул Уно по плечу:
- Ну и ладно. А ты, Том Меррилин? - При приближении военачальника Том отвернулся, поглаживая согнутым пальцем усы и глядя в пол, будто пряча лицо. Теперь же он встретил прямой взгляд Брина не менее открытым взором. - Когда-то я знавал человека с именем, очень похожим на твое, - сказал Брин. - В одну игру он просто мастерски играл.
- Когда-то я знавал человека, который был очень похож на тебя, - откликнулся Том. - Очень уж рьяно он хотел меня в цепи заковать. По-моему, попади я ему в руки, не сносить бы мне головы.
- Давно то было, видно, очень давно. Порой из-за женщин мужчины каких только странных поступков не совершают - Брин бросил взгляд на Суан и покачал головой: - Мастер Меррилин, не составишь ли мне компанию, сыграем партию в камни? Иногда, бывает, мне не хватает человека, который хорошо в игре разбирается, особенно в том, как в нее играть в высоких кругах.
Кустистые белые брови Тома поползли вниз совсем как у Уно, но менестрель не отводил глаз от Брина.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

- Может, сыграю партию-другую, - наконец промолвил он, - когда о ставках знать буду. Как понимаешь, я не собираюсь провести остаток жизни, играя с тобой в камни. Мне не нравится подолгу задерживаться в одном месте. Бывает, зуд в ногах возникает.
- Главное, чтобы они в разгар решающей игры не зачесались, - сухо произнес Брин. - Вы двое, идемте со мной. И не надейтесь, что много спать придется. Здесь такие дела, что все надо было еще вчера сделать, если не на прошлой неделе. - Помедлив, он вновь взглянул на Суан: - Сегодня мои рубашки оказались плохо выстиранными.
После этого заявления Брин ушел, уводя с собой Тома и Уно. Суан зло посмотрела ему в спину, потом перевела взор на Мин, та скривилась и стремглав умчалась в тот же коридорчик, где скрылась Лиане.
Последнего обмена взглядами Найнив вообще не поняла Как не поняла и наглости этих мужчин. Возомнили, будто могут поверх ее головы разговаривать! Или у нее под носом - да все равно! Да еще так, чтоб она ни слова не понимала! Во всяком случае, поняла Найнив совсем мало.
- Хорошо, что ему ловец воров не нужен, - заметил Джуилин, искоса посматривая на Суан. Он явно чувствовал себя не в своей тарелке. Бедняга никак не мог оправиться от шока, который испытал, узнав, как ее зовут. Найнив не была уверена, что в голове у него уложилось, что она усмирена и более не Амерлин. Вот перед ней-то он переминался с ноги на ногу. - Значит, можно посидеть и поболтать. Я тут видел кое-каких парней. У них такой вид, что с ними можно о том о сем за кружечкой эля потрепаться.
- По сути дела, он на меня и внимания не обратил, - не веря себе, промолвила Илэйн. - Мне безразлично, какая кошка пробежала между ним и матушкой, но он права не имеет… Ладно, гордым Гаретом Брином я займусь попозже. Найнив, мне надо с Мин поговорить.
Илэйн заторопилась к коридорчику, и Найнив направилась было следом - она тоже не прочь была получить от Мин откровенные ответы, - но Суан поймала ее за руку железной хваткой.
Той Суан Санчей, которая покорно склоняла голову перед Айз Седай, и в помине не было. Здесь шалей никто не носил. Голос Суан не стал громче - не было необходимости. Суан пригвоздила Джуилина таким взглядом, что тот чуть не присел.
- Поосторожней с вопросами, охотник на воров, иначе рискуешь, что тебя выпотрошат. - Холодный голубоглазый взор переместился на Бергитте и Мариган. Последняя кривила губы, будто попробовала что-то невкусное, и даже Бергитте моргнула. - А вы двое отыщите Принятую по имени Теодрин и спросите, где вам найдется место для ночлега. У этих детей такой вид, будто им давно в кровать пора. Ну же! Пошевеливайтесь! - Не успели они с места двинуться, причем Бергитте шагала так же торопливо, как и Мариган, если не быстрее, а Суан уже повернулась к Найнив: - А к тебе у меня есть вопросы. Тебе велено сотрудничать, и я предлагаю тебе так и поступить, если ты соображаешь, что к чему и что для тебя хорошо.
Найнив будто бурей подхватило. Она и понять ничего не успела, а Суан уже споро тащила ее за собой по шаткой лестнице с перилами, наспех сколоченными из некрашеных досок, потом провела по коридору с неструганым полом и затолкала в крошечную комнатку с двумя узкими кроватями, в два яруса приткнувшимися к стене. Суан уселась на единственный табурет, указав Найнив на нижнюю кровать. Та предпочла стоять, хотя бы для того, чтобы продемонстрировать, что она не собирается терпеть, когда ее толкают. Обстановка в комнатке была весьма скудной. Умывальник - вместо одной ножки подсунут кирпич, - оббитый кувшин и тазик. С крючков свисают несколько платьев, в углу лежит скатанный тюфячок. Найнив за день, может, и скатилась низко, но Суан-то слетела с небес на землю, пала намного ниже, чем можно было вообразить. И Найнив не предполагала, что у нее возникнут особые трудности в отношениях с этой женщиной. Даже если у Суан по- прежнему такие глаза. Суан фыркнула:
- Ладно, девочка, располагайся. Итак, кольцо. Оно не требует направлять Силу?
- Нет. Ты же слышала, как я Шириам говорила…
- Его может использовать любой? Женщина без дара направлять? Мужчина?
- Мужчина? Наверное. - Обычно тер'ангриал, не требующий направлять Силу, работал как для мужчин, так и для женщин. - А женщина любая.
- Тогда ты научишь меня им пользоваться. Найнив приподняла бровь. Вот он, рычаг, при помощи которого она добьется желаемого. А если нет, то
отыщется и другой. Может быть.
- А им об этом известно? Все разговоры были о том, чтобы им показать, как оно действует. Про тебя никто и слова не сказал.
- Они не знают. - Суан вовсе не казалась обескураженной. Она даже улыбалась, и очень недобро. - И не узнают. Иначе они узнают и то, что, покинув Тар Валон, вы с Илэйн выдавали себя за полноправных сестер. Морейн, может, и спустит такое Эгвейн. Если же ей подобная блажь в голову не придет, тогда мне неизвестно, как крепежный узел на бегущем конце вязать. Но Шириам, Карлиния?.. Они такое устроят - ты заверещишь, как поросящаяся свинья, еще до того, как они закончат. Задолго до того.
- Это нелегко - Найнив сообразила, что сидит на краешке кровати. Как уселась, она не помнила. Том и Джуилин не станут языками трепать. А больше никому не известно. Нужно обязательно поговорить с Илэйн. - Ничего подобного не было. И мы никем не прикидывались.
- Не лги мне, девочка Если мне нужно подтверждение, то твои глаза - тому доказательство. У тебя все внутри вверх тормашками переворачивается, верно?
Очень может быть.
- Нет, конечно! Если я тебя чему учить стану, то потому, что сама пожелаю. - Она не позволит Суан себя запугать. Последние следы жалости мигом улетучились. - Если я буду учить, мне нужно что-то взамен получить. Изучать тебя и Лиане. Я хочу знать, возможно ли Исцелить усмирение.
- Нельзя, - бесцветно промолвила Суан. - А теперь..
- Все, кроме смерти, возможно Исцелить.
- "Возможно" не значит "есть способ", девочка. Нам с Лиане пообещали, что нас оставят в покое. Поговори с Фаолайн или с Эмарой, если хочешь знать, что бывает с теми, кто нам досаждает. Они были не последние и не самые плохие, но орали и плакали дольше всех.
Другой рычаг. Чувство, близкое к панике, прогнало эту мысль из головы Найнив. Если он существует. Тот взгляд.
- А что скажет Шириам, узнав, что вы с Лиане вовсе не норовите друг дружке в волосы вцепиться? - Суан просто смотрела на Найнив. - Они полагают, будто вы приручены, так ведь? Чем сильнее накидываешься на тех, кто не может огрызнуться в ответ, тем больше они считают это доказательством, что вы смирились. А уж когда ты с готовностью бежишь на всякий чих или кашель Айз Седай… Неужели капелька раболепия заставила их всех забыть, сколько лет вы с Лиане действовали рука об руку? Или ты убедила их, будто усмирение все в тебе переменило, не только лицо? Когда они узнают, что вы за их спинами плетете интриги, манипулируете ими, ты взвоешь погромче какой-нибудь свиньи. - Суан даже не моргнула. Решила ни за что не терять выдержки и не выдать себя невзначай сорвавшимся признанием. Однако в том коротком взгляде нечто крылось, Найнив была уверена. - Я хочу обследовать тебя и Лиане, когда мне будет нужно. И Логайна. - Может, ей удастся и в этом случае что-то выяснить. Мужчины иные; это все равно что взглянуть на задачку с другой стороны. Нет, Исцелить Логайна ей и в голову не придет, даже если она вдруг обнаружит, как это сделать. Ранду необходима способность направлять. Но Найнив не выпустит в мир еще одного мужчину, владеющего Силой. - Если нет, забудь о кольце и о Тел'аран'риоде. - Чего же добивается Суан, какова ее цель? Вероятно, вновь побывать где- то, по меньшей мере хотя бы казаться Айз Седай. Найнив решительно подавила мимолетно разгоревшуюся жалость. - А если ты заикнешься о том, будто мы выдавали себя за Айз Седай, у меня не останется иного выбора, как рассказать им о тебе и Лиане. Может, мы с Илэйн и будем чувствовать себя неуютно, когда правда наружу выйдет, но коли так случится, та же правда заставит тебя рыдать подольше, чем плакали Фаолайн и Эмара.
Тянулись секунды напряженного молчания. Как этой женщине удается выглядеть такой невозмутимой? Найнив всегда полагала, будто подобное спокойствие присуще лишь Айз Седай. Губы у Найнив пересохли - а так она потом обливалась, промокла насквозь. Если Найнив ошибается, если Суан готова подвергнуться этому испытанию, то она знает, кто в конечном итоге будет плакать.
Наконец Суан пробормотала:
- Надеюсь, у Морейн получилось лучше и воля у Эгвейн осталась более гибкой. - Найнив ничего не поняла, но размышлять над словами Суан было некогда. В следующее мгновение та подалась вперед, протянув руку: - Ты сохранишь мою тайну, а я твою. Обучи меня пользоваться кольцом - и можешь изучать усмирение и укрощение, сколько душе твоей угодно.
Пожимая предложенную руку, Найнив едва удержалась от вздоха облегчения. У нее получилось. В первый раз чуть ли не за целую вечность кто-то попытался застращать ее и потерпел неудачу. Найнив чувствовала, что почти готова к бою с Могидин. Почти.
Илэйн нагнала Мин за порогом задней двери постоялого двора и пошла рядом с ней. Под мышкой у Мин девушка заметила что-то вроде двух или трех скомканных белых рубашек. Солнце закатывалось за верхушки деревьев, и в тускнеющем свете конюшенный двор смутно напоминал недавно перекопанный луг с огромным пнем посередине, который остался, наверно, от раскидистого дуба Дверей крытая соломой конюшня не имела, и в проем было хорошо видно, как около лошадей в стойлах снуют люди. Как ни странно, у кромки падавшей от конюшни тени разговаривала с каким-то рослым мужчиной Лиане. Просто одетый, он походил на кузнеца или записного драчуна. Удивительно, как близко к нему стояла Лиане, склоня голову набок, глядя на незнакомца снизу вверх. Удивительно было и то, как она потрепала его по щеке. Потом Лиане повернулась и быстрым шагом ушла в гостиницу. Здоровяк поглядел ей вслед и растворился в тенях.
- И не спрашивай меня, что у нее на уме, - сказала Мин. - Повидаться с Суан и с ней приходит весьма странный народ, а с некоторыми из мужчин Лиане… Ну, ты сама видела.
Вообще-то Илэйн было все равно, как ведет себя Лиане. Но теперь, оставшись наедине с Мин, она не знала, как заговорить о том, о чем хотела
- А ты что делаешь?
- Стирка, - пробурчала Мин, раздосадованно зажав под мышкой рубашки. - Не могу сказать, как бы мне хотелось хоть разок увидеть Суан мышкой Чтоб эта мышка не знала, сожрет ее орел или своей любимой игрушкой сделает! У нее тогда был бы такой же выбор, какой она другим оставляет. То есть никакого!
Чтобы не отстать, Илэйн ускорила шаг Девушки пересекли конюшенный двор. Как бы то ни было, придется обойтись без вступлений
- Ты знаешь, что собирался предложить Том? Мы ведь остаемся.
- Я сказала им, что вы останетесь Нет, не из-за видений. - Мин вновь замедлила шаг, когда девушки двинулись по сумрачному переулочку между конюшней и осыпающейся каменной стеной, топча скошенный и примятый бурьян - Я и не думала, что ты откажешься от возможности продолжать обучение Ты всегда горела желанием учиться Найнив тоже, хоть ей и не хочется этого признавать Жаль, что я не ошиблась. Я бы с вами ушла. По крайней мере, я… - Она что-то еле слышно забормотала - яростно и сердито. - Те трое, которых вы привели с собой, в беде. Вот о чем были видения.
Вот оно. Щелочка, которая нужна Илэйн. Но вместо того чтобы спросить, о чем хотела, она сказала:
- Ты имеешь в виду Мариган, Николь и Арейну? Как они могут быть в беде? - Только глупец оставит без внимания то, что предстает в видениях Мин.
- Я точно не знаю. Я лишь уловила кое-что из ауры, да и то краешком глаза. Ни разу не удалось прямо на них посмотреть, чтобы я могла что-то точно выяснить. Ты же знаешь, все время ауры бывают у немногих. Беда… Может, они слухи разнесут. Вы что-то затеяли, о чем не должны знать Айз Седай?
- Конечно, нет, - оживилась Илэйн. Мин глянула на нее искоса, и девушка кивнула. - Ну, ничего такого, чего нам нельзя делать. Не могут же они знать обо всем. - Таким ходом беседа зайдет вовсе не туда, куда нужно ей. Сделав глубокий вдох, Илэйн точно с обрыва кинулась: - Мин, у тебя ведь было видение о Ранде и обо мне, правда? - Девушка сделала два шага, прежде чем поняла, что Мин остановилась.
- Да. - Произнесено было это очень осторожно.
- Ты видела, что мы полюбим друг друга.
- Не совсем так. Я видела, что ты в него влюбишься. Какие у него чувства к тебе, я не знаю. Знаю только, что он каким-то образом с тобой связан.
Илэйн напряженно сжала губы. Подобного она ожидала, но не это ей хотелось услышать. "Хочу" и "желаю" ноги спутывают, но "есть" сглаживает дорожку. Так говаривала Лини. Приходится иметь дело с тем, что есть, а не с тем, чего хочется.
- И ты говорила, что видела кого-то еще. Кого-то, с кем мне его… делить… придется.
- Двоих, - хрипло вымолвила Мин. - Двух других. И… и одна из них - я.
Уже открыв рот для следующего вопроса, Илэйн застыла и некоторое время могла лишь молча смотреть на подругу.
- Ты? - наконец выдавила из себя она. Мин ощетинилась.
- Да, я! Что, по-твоему, я и влюбиться не могу? Я не хотела, но так случилось. Вот и все. - Она зашагала мимо Илэйн по переулку, и на этот раз та не спешила нагонять.
Услышанное объясняло сразу несколько вещей. То, как нервно Мин всегда увиливала от разговора на эту тему. Вышивка на отворотах куртки. И если только Илэйн не мерещится, у Мин на щеках румянец смущения. Ну и как тебе эта новость? Илэйн не знала, как к этому отнестись, совершенно растерявшись.
- А кто третья? - тихо спросила наконец Илэйн.
- Не знаю, - промямлила Мин. - Только характер у нее крутой. Хвала Свету, это не Найнив. - Она слабо хихикнула. - Такого я бы, пожалуй, не пережила. - Девушка искоса кинула на Илэйн настороженный взгляд. - И что теперь между тобой и мной изменится? Ты мне нравишься. Сестры у меня никогда не было, но иногда у меня такое ощущение, будто ты… Я хочу быть тебе другом, Илэйн, и, что бы ни случилось, ты мне не разонравишься. Но я не могу перестать его любить.
- Мне не очень-то по душе идея делить с кем-то мужчину, - напряженным голосом промолвила Илэйн. И это еще самое мягкое, что она могла сказать.
- Мне тоже. Только… Илэйн, мне стыдно признаться, но я буду добиваться его, и любым способом. Впрочем, ни у одной из нас большого выбора нет. О Свет, он всю мою жизнь вверх дном перевернул! От одних мыслей о нем у меня в башке все перемешивается. - Судя по голосу, Мин не знала, смеяться ей или плакать.
Илэйн медленно выдохнула. Мин ни в чем не виновата. Что ж, лучше пусть это будет Мин, чем, скажем, Берелейн или кто-то другой, кого она терпеть не может.
- та'верен, - промолвила Илэйн. - Он весь мир под себя подминает. Мы же - щепки, угодившие в водоворот. Но помнится, мы с тобой и с Эгвейн говорили, что никогда не позволим мужчине разбить нашу дружбу. Мы как-нибудь справимся с этим, Мин. А когда узнаем, кто та третья… Что ж, мы и с этим разберемся. Как-нибудь.
Третья! Не может ли ею Берелейн оказаться? О, кровь и пепел!
- Как-нибудь, - слабо произнесла Мин. - А тем временем мы с тобой сидим тут, точно с колодками на ногах - и с места не двинешься. Я знаю, где-то есть другая, знаю, что ничего с этим поделать не могу… Но я столько сил угрохала, чтобы с тобой примириться, а… В Кайриэне не все женщины похожи на Морейн. В Байрлоне я как-то видела одну знатную кайриэнку. Внешне рядом с ней Морейн вроде Лиане будет, но иногда она такое говорила… намеки всякие. А ее аура! Наверное, во всем городе не нашлось бы мужчины, который наедине с ней мог ничего не опасаться. Ну, разве только увечный, урод, а еще лучше покойник.
Илэйн хмыкнула, но справилась с голосом и заговорила тоном повеселей:
- И в голову впредь не бери. У нас с тобой есть еще сестра, с которой мы никогда не встречались. Авиенда с Ранда глаз не спускает, а ему и десяти шагов пройти не дадут без охраны из айильских Дев Копья.
Кайриэнка? Ладно хоть с Берелейн она встречалась, кое-что о ней знает. Нет. Она не станет изводить себя всякими глупыми мыслями, она не какая-то там безмозглая девчонка. Она - взрослая женщина, которая воспринимает мир таким, каков он есть, и поступает так, как полагает лучшим. Интересно, кто бы это мог быть?
Девушки вышли на открытый двор, где повсюду темнели пятна кострищ. Огромные котлы со светлыми пятнами отчищенной ржавчины на округлых боках стояли возле окружавшей двор каменной стенки. В нескольких местах выросшие рядом деревья опрокинули стенку. Несмотря на пересекавшие двор длинные тени, на огне кипели два котла, и три послушницы с мокрыми от пота волосами, подвязав подолы, усиленно трудились над стиральными досками и широкими корытами, полными мыльной воды.
Взглянув на рубашки под рукой Мин, Илэйн обняла саидар.
- Дай-ка я тебе помогу. - Направлять Силу, чтобы выполнить работу по хозяйству, было воспрещено, так как считалось, что физический труд закаляет характер, но вряд ли стирка подпадает под это правило. Если Илэйн достаточно энергично закрутит рубашки в воде, ни к чему будет руки мочить. - Расскажи мне обо всем. Неужели Суан и Лиане настолько переменились? Как вы сюда попали? Правда ли, что тут Логайн? И почему ты стираешь какие-то мужские рубашки? В общем, выкладывай все.
Мин засмеялась, явно радуясь смене темы разговора. - "Все" займет неделю. Но попробую. Во-первых, сначала я помогла Суан и Лиане удрать из подземной темницы, куда их заточила Элайда, а потом…
Сопровождая рассказ Мин уместными восклицаниями и удивленными ахами, Илэйн направила Воздух, приподнимая кипящий котел над огнем. Девушка не заметила недоверчивых взглядов послушниц: она уже привыкла к тому, какой силой обладает, и теперь ей редко приходило в голову, что она не задумываясь делает такое, что подчас превыше возможностей некоторых полноправных Айз Седай. Кто же та третья женщина? Авиенда должна как следует присматривать за Рандом.

ГЛАВА 51. Новости приходят в Кайриэн

Облокотившись на каменные перила балкона и зажав в зубах простую короткую трубку, над которой вился тонкий жгутик синеватого дыма, Ранд смотрел на раскинувшийся внизу сад. Резкие тени становились все длиннее; красный шар солнца скатывался по безоблачному небу. Десять дней в Кайриэне, и сейчас чуть ли не впервые выпала минутка, когда можно постоять спокойно. Рядом с ним стояла Селанда. Сад ее не интересовал; склонив голову набок, она заглядывала Ранду в лицо. Прическа ее была уложена не столь вычурно, как у какой-нибудь леди познатней, однако добавляла женщине с полфута росту. Ранд старался не обращать на Селанду внимания, но трудно не замечать женщину, которая настойчиво прижимается упругой грудью к твоей руке. Долгое совещание утомило его, и Ранд решил устроить себе минутный перерыв. Что его решение было ошибкой, он понял, едва за ним последовала Селанда.
- Я знаю один уединенный пруд, - тихо промолвила она, - где можно укрыться от жары. Тенистый пруд, где нас ничто не потревожит.
В прямоугольные арки позади них долетала мелодия Асмодиановой арфы. Легкое, прохладное звучание.
Ранд чуть энергичней выдохнул дым. Жара. Никакого сравнения с Пустыней, но… Уже давно должна была наступить осень, однако днем казалось, будто лето в самом разгаре. Очень сухое, без дождей лето. Слуги, работавшие в саду в одних рубашках, поливали землю водой из ведер, проделывая это ближе к вечеру, чтобы избежать испарения, но слишком много растений пожухли или засыхали. Погода совершенно неестественна для этого времени года. Жгучее солнце будто издевалось над Рандом. Морейн согласилась с ним, и Асмодиан тоже, но никто из них не знал, что предпринять или как, - не больше, чем знал Ранд. Саммаэль. А вот с Саммаэлем он что-то да мог поделать.
- Прохладная вода, - мурлыкала Селанда, - и мы с вами наедине. - Она придвинулась теснее, хотя Ранд не понимал, как такое возможно.
Ранд размышлял, когда придет время очередного издевательского удара. Нет, что бы ни учинил Саммаэль, ни за что нельзя кидаться вперед, потеряв голову от ярости. Только когда в Тире закончат копить силы - лишь тогда Ранд выпустит молнию. Один сокрушительный удар - и с Саммаэлем будет покончено, и одновременно во вьюке у Ранда и Иллиан прибавится. Имея же Иллиан" Тир и Кайриэн, присовокупив сюда войско Айил, такое большое, что любое государство в неделю можно сломить, он…
- А вы не против поплавать? Я не очень-то хорошо плаваю, но наверняка вы меня научите.
Ранд вздохнул. На миг он пожалел, что тут нет Авиенды. Нет! Ему меньше всего надо, чтобы избитая до синяков Селанда в разодранной одежде бежала по дворцу с криками и плачем.
Прикрыв глаза ладонью от солнца. Ранд посмотрел на Селанду сверху вниз и тихо произнес, не вынимая трубки изо рта:
- Я могу направлять Силу. - Женщина моргнула и, не пошевелив даже мускулом, отодвинулась от него. Им никогда не понять, почему Ранд то и дело напоминает об этом; для них эта способность была чем-то таким, что надо всячески затушевывать, а если возможно, то и вообще игнорировать. - Говорят, я сойду с ума. Но пока еще я не безумец. Пока. - Он утробно хохотнул, потом резко оборвал смешок, придав лицу непроницаемое выражение. - Плавать тебя научить? Я тебя в воде Силой поддерживать буду. Саидин ведь запятнана, ты же знаешь. Прикосновением Темного. Впрочем, ты этого и не почувствуешь. Сила будет вокруг тебя, но ты ровным счетом ничего не ощутишь. - Еще смешок, с намеком на визгливые нотки. Темные глаза на бледном личике женщины округлились до предела, улыбка превратилась в болезненную гримаску. - Ладно, потом. Я хочу побыть один, подумать о… - Ранд нагнулся, словно собираясь поцеловать ее, и Селанда, пискнув, столь внезапно присела в реверансе, что ему почудилось, будто у бедняжки ноги подкосились.
Пятясь на каждом шагу, торопливо склоняясь в реверансах, Селанда невнятно бормотала о чести служить ему, о своем глубочайшем стремлении служить ему, и все - на грани истерики, пока не наткнулась спиной на одну из арок. Присев напоследок на подгибающихся коленях, она юркнула внутрь.
Поморщившись, Ранд отвернулся к перилам. Женщину пугать - какой позор! Но попроси он оставить его, пришлось бы придумывать какой-нибудь предлог, ведь прямое распоряжение было бы расценено как временное препятствие. Если просто велеть убираться с глаз долой, то и тогда… Может, на этот раз толки пойдут. Приходится держать свой нрав на коротком поводке; в последнее время он слишком легко срывается. С засухой Ранд ничего поделать не может, а проблемы, куда ни глянь, вырастают, точно сорняки. Еще пара минут наедине с трубкой. Кто бы взялся править страной, найдись работка полегче? Например, воду на холм решетом таскать.
Через сад, между двумя уступчатыми башнями королевского дворца, Ранду открывался вид на Кайриэн. Город, резко очерченный светом и тенью, скорей подчинял себе холмы, чем следовал их изгибам. Над одной из башен вяло трепыхалось темно-красное знамя с древней эмблемой Айз Седай, над другой висело отдаленное подобие Драконова Стяга. Такие же флаги развевались в городе еще в дюжине мест, в том числе и над самой высокой из громадных недостроенных башен, прямо перед ним. Крики, как и приказы, не возымели никакого эффекта - ни тайренцы, ни кайриэнцы ни в какую не могли поверить, будто он и в самом деле хочет, чтоб был лишь один такой флаг. а айильцам на всякие флаги и знамена было глубоко наплевать.
Даже сейчас, находясь в глубине дворца. Ранд слышал, как гудит переполненный - вот- вот лопнет - город. Беженцы стеклись сюда из всех уголков страны, и они больше страшились вернуться в свои дома, чем находиться рядом с Возрожденным Драконом. В людских толпах сновали купцы, продавая то, что люди могли купить, и покупая то, чего те не могли себе позволить сохранить. Лорды и командиры призывали становиться под стяг Дракона или вербовали солдат под чьи-то другие знамена. Охотники за Рогом полагали, что этот древний предмет обязательно отыщется возле Ранда; с дюжину, если не с сотню, жителей Слободы готовы были продать Рог любому желающему. Из Стеддинга Тсофу пришли каменщики-огир поинтересоваться, не найдется ли здесь работы, достойной их легендарного мастерства. Авантюристы всех мастей, кое-кто из которых неделю назад вполне мог быть разбойником, явились посмотреть, нельзя ли здесь чем поживиться. В городе даже было с сотню Белоплащников, хотя они галопом умчались прочь, едва стало ясно, что осада снята. Кроется ли что-то тревожное для Ранда в том, что Пейдрон Найол объявил сбор Белоплащников? Эгвейн обронила кое-какие намеки, но ведь она, где бы сама ни стояла, все-таки глядит на ситуацию с Белой Башни. А точка зрения Айз Седай Ранда не устраивает.
Хорошо хоть, из Тира начали прибывать караваны фургонов с зерном, и с какой- никакой регулярностью. Голодные люди склонны к бунтам. Он пожалел, что не может просто сделать так, чтобы они радовались, что больше не голодают, но это было не так. Разбойников стало меньше. И гражданская война не разгорелась вновь. Пока что. Вот и все хорошие новости. Сам же Ранд приложит максимум стараний, чтоб все так и оставалось, и только потом отправится в путь. Сотня дел, о которых надо подумать, прежде чем он сможет отправиться за Саммаэлем. Из вождей, кому Ранд по-настоящему доверял, кто прошел вместе с ним от Руидина, остались только Руарк и Бэил. Но если он на марше к Тиру не может положиться на четыре клана, присоединившихся к нему позже, может ли он доверять им, оставив без надзора в Кайриэне? Индириан и остальные признали Ранда в качестве кар'а'карна, но они знали его так же мало, как и он их. Полученное этим утром послание могло вырасти в проблему. Берелейн, Первенствующая Майена, была всего лишь в нескольких сотнях миль к югу от города и намеревалась присоединиться к нему со своей небольшой армией. Ранд представления не имел, каким образом она провела своих солдат через Тир. Как ни странно, в письме она спрашивала, с Рандом ли Перрин. Несомненно, она опасалась, что Ранд забудет о ее маленькой стране, если она ему не напомнит. Ранд не отказал бы себе в удовольствии понаблюдать за ее препирательствами с кайриэнцами:
она - последняя в длинной череде Первенствующих, или Первых Майена, которым удалось в Игре Домов не позволить Тиру слопать их страну. Наверно, если он поставит ее тут за старшую… Когда придет время, он заберет с собой Мейлана и остальных тайренцев. Если это время когда-нибудь придет.
Эти думы ничуть не лучше того, что ожидало Ранда за спиной, в комнате за арками. Выбив остатки табака из трубки, Ранд сапогом затоптал последние тлеющие крошки. Незачем, чтобы в саду пожар вспыхнул - сухие травы и деревья займутся, как просмоленный факел Сушь. Неестественно жаркая погода. Ранд поймал себя на том, что беззвучно оскалился. Сперва надо заняться тем, с чем он знает, как поступить. Усилием воли согнав с лица злобный оскал, он вернулся обратно.
Асмодиан, разодетый не хуже лорда, с водопадами кружев у шеи, лениво перебирал струны, наигрывая успокаивающую мелодию. Он сидел в углу на табурете, прислонившись к темной, строгого стиля панели. Другие находящиеся в комнате при появлении Ранда привстали и опустились на свои стулья после его резкого жеста. Мейлан, Ториан и Араком располагались в резных позолоченных креслах по одну сторону багряно-золотистого ковра; за спиной каждого стояло по молодому лорду из Тира. Сидевшие напротив кайриэнцы будто в зеркале отражались. Подле Добрэйна и Марингила тоже стояло по молодому лорду - головы обоих выбриты спереди и припудрены, как у Добрэйна. Селанда с побелевшим лицом стояла возле плеча Колавир. Когда Ранд взглянул на нее, молодая женщина вздрогнула.
Напустив на себя равнодушный вид, Ранд широким шагом двинулся по ковру к своему креслу. Одно это кресло не позволяло выдавать свои чувства. Оно было подарком от Колавир и двух других кайриэнцев и, по их мнению, отражало стиль Тира. Ему должна бы понравиться по-тайренски броская отделка; Ранд ведь правил Тиром, и он послал сюда войска из Тира. Опиралось сиденье на резных Драконов, сверкающих алой эмалью и позолотой, а глазами им служили огромные солнечные камни. Подлокотники образовывали еще два Дракона, и два взбирались по высокой спинке. Должно быть, изготовляя этот шедевр, бесчисленные мастера трудились, не смыкая глаз, с момента появления в городе Ранда. Сидя в этом кресле, по сути дела на троне, Ранд чувствовал себя форменным дураком. Музыка Асмодиана изменилась; теперь она обрела величавое звучание и походила на триумфальный марш.
Тем не менее во взорах кайриэнцев, устремленных на Ранда, читалась большая тревога, чем та, что отражалась во взглядах тайренцев. Они беспокоились и до того, как Ранд вышел на балкон Наверное, пытаясь подлизаться к нему, они допустили ошибку, что осенило их только сейчас. Они все старались забыть, кто он такой, притворялись, будто он просто некий юный лорд, который завоевал их страну, с которым можно иметь дело, которым можно манипулировать. Это кресло - этот трон - наглядно показывало им, кто и что на самом деле Ранд.
- Лорд Добрэйн, все ли войска передвигаются согласно моим распоряжениям? - Едва Ранд открыл рот, как арфа тотчас же смолкла; Асмодиан, с виду всецело поглощенный своей музыкой, несомненно гордится своим мастерством.
На морщинистом лице лорда появилась мрачная улыбка.
- Да, милорд Дракон. - И ни слова больше. У Ранда не было ни малейших иллюзий, что он нравится Добрэйну больше, чем прочим, или, тем паче, что тот не попытается по возможности взять над ним верх, но Добрэйн, казалось, и в самом деле готов придерживаться данной им клятвы. Разноцветные полосы на груди его куртки были потерты застежками и ремнями кирасы.
На своем стуле сдвинулся вперед Марингил - стройный и гибкий, как хлыст, и высокий для кайриэнца, его белые волосы почти касались плеч. Лоб Марингила не был выбрит, а кафтан, в полосах почти до колен, будто только что от портного - ничуть не помят, не потерт.
- Нам эти люди нужны здесь, милорд Дракон. - Ястребиные глаза, устремленные на золоченый трон, прищурились, потом вновь сосредоточились на Ранде. - В стране еще много разбойников. - Он вновь заерзал на сиденье, лишь бы не глядеть на тайренцев. Мейлан и два его сотоварища слабо улыбнулись.
- Вылавливать разбойников я отправил айильцев, - сказал Ранд. Им был отдан приказ очистить от всяческих бандитов местность на своем пути. Но не сворачивать в сторону и не отвлекаться на поиски. Даже айильцы не могут вылавливать разбойников и при этом двигаться быстро. - Три дня назад мне сообщили, что возле Морелле Каменные Псы перебили около двух сотен. - Это случилось возле того рубежа, который в последние годы Кайриэн считал своей южной границей, на полпути к реке Иралелл. Незачем этой компании знать, что к этому времени айильский отряд вполне мог до реки добраться. Большие расстояния айильцы способны преодолевать быстрее лошадей.
Марингил настаивал, обеспокоенно хмурясь:
- Есть и другая причина. Половина наших земель к западу от Алгуэньи в руках Андора. - Марингил замялся. Им всем было известно, что Ранд вырос в Андоре; дюжина слухов превратила его в отпрыска того или иного андорского Дома, даже в сына самой Моргейз, не то брошенного из-за дара направлять, не то бежавшего прежде, чем его укротили. Стройный кайриэнец осторожно продолжил, словно босыми ногами на цыпочках вслепую шагал среди кинжалов: - По-видимому, Моргейз пока за большим не гонится, но то, что она уже успела захватить, должно быть возвращено. Ее вестники даже заявляли о ее праве на… - Он внезапно умолк. Никто из присутствующих не знал, кому Ранд предназначал Солнечный Трон. Может, то была Моргейз.
Темные глаза Колавир вновь обратились на Ранда. Высокородная леди опять точно взвешивала его на чашечках весов, и говорила она сегодня мало. И словоохотливей не станет, пока не узнает, почему так бледна Селанда.
Ранд вдруг почувствовал себя жутко уставшим от упорствующих вельмож, от всех ходов и маневров в Даэсс Деимар.
- С андорскими притязаниями на Кайриэн я разберусь, когда буду к тому готов. Эти солдаты отправятся в Тир. Последуйте хорошему примеру Благородного Лорда Мейлана, послушно исполняйте приказы. Я больше не желаю об этом слышать. - Ранд повернулся к тайренцам: - Ведь вы подаете хороший пример, Мейлан? А вы. Араком? Если я выеду завтра, мне бы не хотелось обнаружить, что в десяти милях к югу разбила лагерь тысяча Защитников Твердыни, которым уже два дня как положено быть на обратном пути в Тир. Верно? Как и двум тысячам латников из тайренских Домов.
С каждым словом их легкие улыбки угасали. Мейлан замер, сверкая глазами; узкое лицо Аракома заливала бледность - трудно сказать, от гнева или от страха. Ториан, вытащив из рукава шелковый платок, принялся промокать свое мясистое, бугристое лицо. Ранд правил в Тире и править не отказывался - доказательством тому вонзенный в камень Сердца Твердыни Калландор. Вот почему они не возражали против того, что он послал в Тир кайриэнских солдат. Здесь, подальше от города, где правит Ранд, они надеялись выкроить для себя новые поместья, если не королевства.
- Нет, милорд Дракон, такого не будет, - наконец вымолвил Мейлан. - Завтра я поеду с вами, чтобы вы могли удостовериться собственными глазами.
В этом Ранд не сомневался. Немедленно, как только Мейлан успеет распорядиться, на юг отошлют гонца; и к завтрашнему утру войска будут далеко, на пути в Тир. Так и будет. Пока.
- Тогда у меня все. Можете идти.
Несколько изумленных взглядов, поспешно замаскированных, так что могло показаться, будто они померещились, и тайренцы с кайриэнцами встали, кланяясь и приседая в реверансах, а Селанда и юные лорды попятились к выходу. Присутствующие ожидали чего- то большего. Аудиенция у Лорда Дракона всегда проходила долго и для них мучительно - он непреклонно отметал всякие возражения лордов, добиваясь от них своего, неважно, какой вопрос обсуждался: был ли это указ, что ни один тайренец не может претендовать на земли в Кайриэне, не заключив брака с кем-то из кайриэнского Дома, шла ли речь об отказе Ранда дозволить изгнание из города всех обитателей Слободы, возмущались ли лорды тем, что знатное сословие нынче подпадает под законы, которые к нему никогда прежде не применялись, только к простолюдинам.
Несколько секунд Ранд провожал взглядом Селанду. За последние десять дней она была не первой. И не десятой, и даже не двенадцатой. По крайней мере, поначалу его соблазняли. Когда Ранд отвергал стройную, ее немедленно сменяла толстушка, высокая и смуглая, но непременно кайриэнка; к нему являлись и невысокие светловолосые. Ему постоянно подыскивали женщину, которая удовлетворила бы его вкусы. Тем, кто пытался под покровом ночи проскользнуть в его апартаменты, Девы давали от ворот поворот, решительно и твердо, но все же с ними обходились получше, чем обошлась с одной девушкой Авиенда, с которой, на свое несчастье, столкнулась бедняжка. По-видимому, к правам Илэйн на Ранда Авиенда относилась с чрезвычайной серьезностью. Однако от ее айильского чувства юмора никуда не деться, и она, похоже, находила немалое удовольствие в том, чтобы досаждать ему. Ранд видел удовлетворение на лице Авиенды, со стоном отворачиваясь, когда она начинала раздеваться на ночь. Ранд мог бы обидеться на ее жутко серьезное отношение, если бы очень скоро не уразумел, что скрывается за этой чередой красивых молодых женщин.
- Миледи Колавир!
Едва Ранд произнес ее имя, она остановилась, из-под затейливой башни темных локонов на него спокойно глядели холодные глаза. У Селанды не было иного выбора, кроме как остаться при госпоже, хотя задерживаться здесь ей хотелось не больше, чем прочим уйти. Мейлан с Марингилом откланялись последними, не сводя пристальных взглядов с Колавир и стараясь разгадать, почему ей велено остаться. Поглощенные этой загадкой, они не заметили, что пятятся к двери бок о бок. Взгляды у обоих были одинаково мрачные и хищные.
Обшитая темными панелями дверь затворилась.
- Селанда - очень красивая молодая женщина, - сказал Ранд. - Но некоторые предпочитают общество более зрелых… более умных женщин. Сегодня попозже, когда пробьет Второй час вечера, мы с вами поужинаем наедине. Представляю, какое меня ожидает удовольствие.
Прежде чем Колавир успела что-то сказать. Ранд взмахом руки отпустил ее. Впрочем, неизвестно, могла ли она хоть слово вымолвить. Лицо ее не изменилось, но реверанс получился несколько неуверенным. Селанда выглядела крайне изумленной. И с плеч ее будто гора свалилась.
Едва дверь закрылась за двумя женщинами, Ранд запрокинул голову и рассмеялся. Хрипло, сардонически. Он устал от Игры Домов, потому и играл бездумно. Он был отвратителен себе - испугал одну женщину, потом другую. Вот что стало причиной смеха. За всей этой чередой молодых женщин, которые едва не вешались ему на шею, стояла Колавир. Подыскать наложницу для Лорда Дракона, молодую женщину, которой она может управлять, - тогда и у Колавир, как у кукловода, окажутся в руках ниточки, накрепко привязанные к Ранду. Но она намеревалась подложить в постель, а может, даже и выдать замуж за Дракона Возрожденного какую-то другую женщину. Теперь она до самого Второго часа вечера будет холодным потом обливаться. Колавир знала, что сама, хоть и не блещет неземной красотой, очень даже привлекательна, а коли Ранд наотрез отказался от всех посланных ею женщин, вероятно, только потому, что желает особу лет на пятнадцать постарше. И наверняка она не посмеет сказать "нет" мужчине, который весь Кайриэн в кулаке держит. Но сегодня вечером ей лучше быть посговорчивей и оставить эту идиотскую затею. Авиенда, весьма вероятно, охотно перережет глотку любой женщине, которую обнаружит в постели Ранда; кроме того, у него нет времени на всех этих пугливых голубок, полагающих, что они жертвуют собой во имя Кайриэна и ради Колавир. Слишком много нужно решить проблем, и лишнего времени нет.
Свет, а если Колавир решит, что жертва того стоит? С нее станется. Для этого она достаточно хладнокровна. Тогда я позабочусь, чтоб у нее кровь в жилах от страха похолодела. Это будет нетрудно. Ранд ощущал саидин как нечто на самом краешке поля зрения. Он чувствовал порчу на ней. Иногда ему казалось, что теперь он и в себе эту порчу чувствует - как осадок, оставшийся от саидин.
Ранд поймал себя на том, что сердито глядит на Асмодиана. А тот будто изучал его с ничего не выражающим лицом. Вновь полилась музыка - точно вода журчала по камушкам, успокаивая. Вот как, его надо успокаивать?
Без стука открылась дверь, и в комнате вместе с Морейн появились Эгвейн с Авиендой, айильские одеяния женщин помоложе обрамляли светло-голубой наряд Айз Седай. Будь то кто-либо иной - Руарк, или другой вождь из оставшихся в городе, или даже делегация Хранительниц Мудрости, - сначала вошла бы какая-нибудь Дева и объявила об их приходе. Этих же трех Девы впустили бы, даже принимай он ванну. Эгвейн глянула на Натаэля и поморщилась; музыка стала тише, ниже и на миг сделалась замысловатой, будто какой-то танец, а потом превратилась в мелодию, походившую на вздохи ветра. Асмодиан, скривив в улыбке губы, опустил голову к своей арфе.
- Удивлен, что вижу тебя, Эгвейн, - промолвил Ранд. Он перекинул ногу через подлокотник. - Сколько дней ты меня избегаешь? Шесть? Принесла еще какие-то добрые известия? Масима моим именем Амадор разграбил? Или те Айз Седай, что, по твоим словам, меня поддерживают, обернулись Черными Айя? Заметь, я не спрашиваю, кто они и где. Даже не интересуюсь, откуда у тебя такие сведения. И не прошу тебя разглашать секреты Айз Седай или Хранительниц Мудрости, да чьи бы то ни было. Просто одари меня крохами, какими готова поделиться, а я уж сам буду беспокоиться, не станет ли для меня под покровом ночи роковым то, о чем ты не соизволила мне сказать.
Эгвейн спокойно смотрела на Ранда:
- Ты знаешь то, что нужно знать. И я не скажу того, чего тебе знать не нужно. - То же самое она заявила и шесть дней назад. Эгвейн стала такой же Айз Седай, как Морейн, несмотря на то что на одной айильский наряд, а на другой светло-голубые шелка.
Авиенда же вовсе не выглядела спокойной. Она шагнула к Эгвейн, встав с ней плечом к плечу; зеленые глаза полыхали, спина была прямая, точно железный штырь. Ранд даже удивился, что к девушкам не присоединилась Морейн - так все трое жгли его взглядами. Клятвенное обещание Морейн подчиняться ему оставляло ей на изумление широкое пространство для маневра, а после его спора с Эгвейн эта троица будто сплотилась. Впрочем, происшедшее тогда и спором-то назвать затруднительно: не очень-то поспоришь с женщиной, которая смотрит на тебя холодными глазами, ни разу голоса не повысила и, однажды отказавшись отвечать, даже снова слышать вопрос не желала.
- Что вам надо? - спросил Ранд.
- За минувший час вот что пришло. - Морейн протянула ему два сложенных письма. Казалось, голос ее вторил мелодии Асмодиана перезвоном колокольчиков.
Ранд встал, с подозрением взял письма.
- Если они для меня, то почему попали в твои
Одно, надписанное аккуратным угловатым
почерком, было адресовано Ранду ал'Тору, второе - Лорду Дракону Возрожденному, почерк плавный, но не менее твердый. Печати не тронуты. Присмотревшись к ним. Ранд заморгал. Обе печати были, по-видимому, из одного и того же красного воска, на одной оттиснуто Пламя Тар Валона, на другой же изображение башни наложено на контуры острова Тар Валон - это он сумел определить.
- Наверное, из-за того, откуда они пришли, - ответила Морейн, - и от кого. - Объяснять эти слова ничего не объясняли, но большего, если без обиняков не потребует, он не получит. И даже тогда ему придется на каждом шагу ее подталкивать. Данного обещания Морейн придерживалась, но по-своему. - В печатях нет отравленных иголок. И никаких ловушек в них не вплетено.
Ранд помешкал, глядя на Пламя Тар Валона - о второй печати он не думал, - потом резким движением большого пальца сломал печать. На красном воске горело еще одно Пламя - возле наспех нацарапанной над титулами подписи, гласившей: "Элайда до Аврини а'Ройхан". Остальной текст был выведен угловатым почерком.
"Нельзя отрицать, что ты тот, о ком возвещают Пророчества, однако многие попытаются уничтожить тебя за то, кем ты являешься. Ради блага мира этого нельзя допустить. Две страны опустились пред тобой на колени, как и дикари-айильцы, но власть престолов все равно что пыль рядом с Единой Силой. Белая Башня укроет и защитит тебя от тех, кто отказывается понимать, что должно свершиться. Белая Башня позаботится, чтобы ты живым встретил Тармон Гай'дон. Никто иной не способен исполнить предначертанное. К тебе отправлен эскорт Айз Седай, он доставит тебя в Тар Валон с честью и уважением, которых ты заслуживаешь. За это я тебе ручаюсь".
- Она даже не просит, - мрачно заметил Ранд. Он хорошо запомнил Элайду, хоть встречался с ней всего раз. Беспощадная женщина, рядом с которой Морейн показалась бы котенком. Честь и уважение, которых он заслуживает. Ранд готов был об заклад биться, что эскорт Айз Седай случайно окажется состоящим из тринадцати женщин.
Передав послание Элайды обратно Морейн, Ранд распечатал другое. Страница была исписана тем же почерком, которым выведены слова на обороте.
"Со всем уважением смиренно прошу о внимании к себе великого Лорда Дракона Возрожденного, коего, как спасителя мира, благословляет Свет.
Весь мир должен трепетать перед вами, тем, кто в один день завоевал Кайриэн, точно так же, как одолел Тир. Однако умоляю вас, будьте осторожны, ибо ваше величие вселит зависть даже в тех, кто не опутан тенетами Тени. Даже здесь, в Белой Башне, есть слепцы, неспособные узреть исходящее от вас истинное сияние, которое озарит нас всех. Однако знайте, что некоторые радуются вашему пришествию и станут с радостью служить вашей славе. Мы не из тех, кто готов присвоить себе вашу славу, но скорее те, кто встанет на колени, дабы погреться в лучах вашего величия. Вы спасете мир, как гласят Пророчества, и мир будет ваш.
К стыду своему, должна умолять вас, чтобы никто не видел этих строк и чтобы по прочтении письма вы уничтожили его. Без вашей защиты я остаюсь обнаженной среди тех, которые желают узурпировать вашу власть, и я не могу знать, кто возле вас верен вам так же, как я. Мне говорили, что с вами может быть Морейн Дамодред. Возможно, она служит вам преданно, следуя вашему слову как закону, как стану служить и я, однако мне то наверняка не известно. И помню я ее как скрытную женщину, более погруженную в плетение интриг, что в обычае у кайриэнцев. Однако если вы верите ей, полагая, будто она - всецело ваша, как и я, прошу сохранить это послание в тайне даже от нее.
Жизнь моя отныне в ваших руках, милорд Дракон Возрожденный, и я - ваша слуга.
Алвиарин Фрайден".
Ранд перечитал еще раз, поморгал и передал послание Морейн. Та быстро пробежала его глазами, потом сунула лист Эгвейн, которая вместе с Авиендой, голова к голове, читала первое письмо. Интересно, Морейн что, знала содержание этих посланий?
- Хорошо, что ты дала клятву, - промолвил Ранд. - Судя по тому, как ты обычно все от меня утаивала, сейчас я бы мог тебя заподозрить. Хорошо, что ты теперь более открыта. - Морейн никак не отреагировала. - Что ты об этом думаешь?
- Должно быть, она прослышала, как ты от важности раздулся, - тихо проговорила Эгвейн. Ранду показалось, что он не должен был услышать эти слова. Качая головой, девушка сказала громче: - Совсем не похоже на Алвиарин.
- Это ее почерк, - заметила Морейн. - А что ты об этом думаешь, Ранд?
- По-моему, в Башне разлад, о чем Элайда то ли знает, то ли нет. Полагаю, Айз Седай не могут лгать и в письме, точно так же, как не могут говорить неправду? - Ранд не стал дожидаться утвердительного кивка Морейн. - Будь Алвиарин менее цветиста, я бы подумал, что они действуют на пару, стремясь схватить меня. Очень сомневаюсь, что Элайда даже в мыслях допускает половину того, о чем написала Алвиарин, и не могу себе представить, чтобы Элайда, знай она о том, стала держать Хранительницу Летописей, способную написать этакое послание.
- Ты же не сделаешь этого, - сказала Авиенда, сминая в руке послание Элайды. Это был вовсе не вопрос.
- Я не дурак.
- Иногда, - ворчливо согласилась айилка и усугубила свое замечание, покосившись на Эгвейн и вопросительно приподняв бровь. Та подумала немного и пожала плечами.
- Что-нибудь еще? - спросила Морейн.
- Шпионы Белой Башни, - сухо сказал Ранд. - Они знают, что я занял столицу. - По крайней мере, из-за Шайдо дня два или три после битвы, кроме голубей, никто не смог бы прорваться на север. Даже всадник, знающий, где сменить лошадей, но не осведомленный о ситуации между Кайриэном и Тар Валоном, не добрался бы до Башни так быстро, чтобы эти письма успели дойти до Кайриэна сегодня.
Морейн улыбнулась.
- Ты быстро учишься. Это хорошо. - На мгновение она показалась чуть ли не любящей мамашей. - Как ты поступишь?
- Никак. За исключением одного: приму меры, чтобы быть уверенным, что "эскорт" Элайды не приблизится ко мне и на милю. - Тринадцать наислабейших Айз Седай, соединившись, без труда одолеют Ранда, и не стоит рассчитывать на то, что Элайда послала слабых. - Именно так. И еще надо сделать так, чтобы Башня узнавала о моих действиях лишь на следующий день. И ничего кроме, пока не узнаю больше. Эгвейн, Алвиарин, случаем, не из числа твоих таинственных друзей?
Девушка заколебалась, и Ранду вдруг пришло в голову, уж не рассказывает ли она Морейн ровно столько же, сколько говорит ему. Интересно, чьи секреты пытается сохранить сейчас Эгвейн - Айз Седай или Хранительниц? Наконец девушка коротко сказала:
- Я не знаю.
Раздался тихий стук в дверь, и в комнату просунулась соломенноволосая голова Сомары.
- Кар'а'карн, пришел Мэтрим Коутон. Говорит, ты за ним посылал.
Да, посылал - четыре часа назад, как только узнал, что Мэт вернулся в город. Где он шатался все это время? Какие оправдания придумает? Пора покончить со всякими отговорками.
- Останьтесь, - сказал Ранд женщинам. Хранительницы Мудрости Мэта нервировали не меньше, чем Айз Седай, а эти трое наверняка выведут его из равновесия. Ранд не отказался от намерения использовать их. А сейчас он собирался и Мэта использовать.
- Впусти его, Сомара.
В комнату, ухмыляясь, размашистым шагом, точно в общий зал постоялого двора, вошел Мэт. Зеленая куртка расстегнута, рубашка наполовину расшнурована, открывая висящий на потной груди серебряный медальон в виде лисьей головы, но на шее, пряча шрам, несмотря на жару, повязана темная шелковая косынка.
- Прости, что задержался. Нашлось тут несколько кайриэнцев, которые думали, будто умеют в карты играть. А повеселее он ничего не знает? - спросил Мэт, мотнув головой в сторону Асмодиана.
- Я слышал, - промолвил Ранд, - что каждый молодой человек, способный держать меч, рвется в отряд Красной Руки. Талманес с Налесином целые толпы желающих отгоняют. А Дайрид удвоил число своих пехотинцев.
Мэт помедлил с ответом, усаживаясь на стул, на котором до того восседал Араком.
- Это правда. Целые толпы молодых… парней, желающих стать героями.
- Отряд Красной Руки, - пробормотала Морейн. - Шен ан Калхар. Да, легендарный отряд героев, хотя, должно быть, в течение войны, длившейся три сотни лет, люди в нем сменились много раз. Говорят, когда погиб Манетерен, они последними пали перед троллочьими ордами, защищая самого Аэмона. Легенды гласят, что на месте их гибели, отмечая славную смерть героев, забил ключ, но я считаю, что родник на том лугу уже был.
- И знать об этом не знал бы. - Мэт коснулся лисьего медальона, голос юноши набрал силу. - Есть же дураки, возьмут невесть откуда название, а потом все начинают за ними повторять.
Морейн взглянула на медальон. Маленький голубой камешек, висящий у нее на лбу, будто поймал луч света и замерцал, хотя солнце светило совсем под другим углом.
- Кажется, ты очень храбр, Мэт. - Сказано это было бесстрастно, и последовавшее молчание заставило Мэта напрячься. - Очень храбр, - наконец промолвила она, - коли повел Шен ан Калхар за Алгуэнью, на юг против андорцев. Даже храбрее, поскольку, если верить слухам, вперед на разведку ты отправился один, и Талманесу с Налесином пришлось нещадно гнать лошадей. Они тебя еле нагнали. - Позади громко хмыкнула Эгвейн. - Вряд ли это разумный поступок для юного лорда, командующего многими солдатами.
Мэт скривил губы:
- Никакой я не лорд. Для этого я себя слишком уважаю.
- Но очень храбр, - сказала Морейн, словно он ничего и не говорил. - Сожжены андорские фургоны с припасами, уничтожены аванпосты. И три сражения. Три сражения - и три победы. С малыми потерями со стороны твоих людей, хотя числом вас превосходили. - Она провела пальцем по прорехе на плече Мэтовой куртки, а он, как мог, забился поглубже в кресло. - Ты сам лез в гущу боя, или битвы тебя в пекло затянули? Признаюсь, я несколько удивлена, что ты вообще вернулся. Послушать рассказы, так ты, останься там, мог бы андорцев и за Эринин отогнать.
- По-твоему, это смешно? - огрызнулся Мэт. - Если есть чего сказать, говори. Коли хочешь, сколько угодно кошку из себя строй, но я-то тебе не мышка. - Он сверкнул глазами на Эгвейн с Авиендой, скользнул взором по их сложенным рукам и потрогал свой лисий медальон. Должно быть, Мэта одолевали сомнения. Медальон не позволял женщине направить на него Силу. А убережет ли медальон, если подобную попытку предпримут разом трое?
Ранд просто наблюдал. Наблюдал за тем, как его друга обжимают, размягчают, потом он и сам намеревался использовать Мэта. Осталось ли во мне хоть что-то, кроме необходимости? Мысль была мимолетной, появилась и тотчас пропала. Что должен, Ранд сделает.
Когда Айз Седай заговорила, чуть ли не эхом вторя мыслям Ранда, в голосе ее проявился морозный, кристально ломкий иней:
- Мы все делаем то, что должны. Как велит Узор. У некоторых свободы меньше, чем у других. И нет разницы, сами мы выбираем или оказываемся избраны. Что должно быть, то обязательно случится.
Размягченным, готовым уступить Мэт вовсе не выглядел. Настороженным - да, рассерженным - несомненно, но никак не податливым. Он больше походил на уличного кота-задиру, загнанного в угол тремя псами. Кота, готового дорого продать свою шкуру. Мэт будто забыл и о Ранде, и об Асмодиане - кроме него самого и трех женщин, в комнате словно больше никого не было.
- Ты всегда толкаешь человека туда, куда надо тебе, правда? А если он не идет, когда ты его за нос тянешь, так и пнуть не постесняешься. Кровь и распроклятый пепел! И нечего так на меня смотреть, Эгвейн! Как хочу, так и говорю! Чтоб мне сгореть! Мне сейчас только Найнив недостает, которая косу свою оторвала бы, да Илэйн, которая бы на меня свысока поглядывала. Ладно, я рад, что Илэйн здесь нет, раз такие новости, но даже будь тут Найнив, меня не пихнешь…
- Что за новости? - резко перебил его Ранд. - Что за новости, о которых Илэйн лучше не слышать? Мэт поднял взор на Морейн:
- Во как, нашлось нечто такое, чего вы не вынюхали?
- Что за известия, Мэт? - настойчиво добивался ответа Ранд.
- Моргейз мертва.
Эгвейн охнула, зажав обеими ладошками рот, глаза ее стали большими и круглыми. Морейн что-то зашептала - это вполне могло оказаться молитвой. Пальцы Асмодиана на струнах арфы даже не дрогнули.
Ранд почувствовал, как у него все внутри переворачивается. Илэйн, прости меня. И слабое эхо, чуть измененное: Илиена, прости меня.
- Ты уверен?
- Насколько могу быть уверен, не видев тела. Похоже, Гейбрил ныне титулуется королем Андора. И Кайриэна, кстати, тоже. По-видимому, так и Моргейз звалась. Речи вроде того, что время, мол, требует крепкой мужской руки, что-то в этом духе. Можно подумать, нужен кто-то посильнее самой Моргейз. Только вот среди андорцев на юге слухи ходят, будто ее несколько недель не видели. И даже больше чем слухи. Сложи все сам и скажи мне, что получилось. В Андоре никогда короля не бывало, а теперь есть, и королева исчезла. Гейбрил хочет, чтобы Илэйн убили. Я пытался ей об этом сказать, но ты ведь знаешь: ей всегда обо всем больше известно, чем какому-то фермеру с ногами в навозе. Не думаю, чтобы этот Гейбрил, перерезая горло королеве, даже на секунду руку удержал.
Ранд вдруг понял, что сидит на одном из стульев напротив Мэта, хотя не помнил, как туда садился. Авиенда положила ладонь ему на плечо В уголках ее глаз собрались тревожные морщинки.
- Со мной все в порядке, - грубо сказал Ранд. - За Сомарой посылать незачем. - Девушка покраснела, но он вряд ли заметил ее смущение.
Илэйн ни за что его не простит. Он знал, что Равин - Гейбрил - держит Моргейз пленницей, но не придавал этому большого значения, потому что Отрекшийся вполне мог ожидать, что Ранд кинется ей на выручку. Он же пошел своим путем, поступая так, как они не ожидали. И кончилось тем, что Ранд, вместо того чтобы осуществлять свои планы, погнался за Куладином. Он знал, но сосредоточил свое внимание всецело на Саммаэле. Потому что тот издевался над ним и дразнил. Моргейз могла подождать, пока Ранд сметет западню Саммаэля, а заодно и самого Саммаэля. И поэтому Моргейз погибла. Мать Илэйн мертва. Илэйн будет проклинать его до последних своих минут.
- Я тебе одно скажу, - продолжал тем временем Мэт, - там полно верных королеве людей. И они не горят охотой сражаться за короля. Отыщи Илэйн. Половина из них примкнет к тебе, чтоб посадить ее на…
- Заткнись! - рявкнул Ранд. Его так затрясло от гнева, что Эгвейн отшатнулась, даже Морейн поглядывала на юношу с опаской. Пальцы Авиенды крепче сдавили его плечо, но Ранд, вставая, сбросил ее ладонь. Моргейз мертва, потому что он ничего не сделал. Его собственная рука направляла нож в руке Равина. Илэйн. - Она будет отомщена. Это Равин, Мэт. Не Гейбрил. Равин. Уж до него-то я доберусь, даже если больше ничего сделать не сумею!
- О-о, кровь и растреклятый пепел! - простонал Мэт.
- Это безумие. - Эгвейн вздрогнула, будто сообразив, что сказала, но продолжила тем же твердым, спокойным голосом: - У тебя еще с Кайриэном дел по горло, не говоря уже о Шайдо на севере и о том, что ты замышляешь в отношении Тира. Ты хочешь начать еще одну войну, когда у тебя на шее и так две, не считая разоренной страны?
- Нет, не война. Я сам. И часа не пройдет, как я буду в Кэймлине. Рейд - верно, Мэт? Это рейд, а не война. Я вырву Равину сердце. - Собственный голос звучал как молот. По жилам будто кислота бежала. - Хотел бы я, чтобы со мной были те тринадцать сестер, посланные Элайдой. Чтобы схватить его, а потом воздать по справедливости. Осудить и повесить за убийство. Вот это было бы справедливо. Но ему придется просто умереть. Потому что я его убью.
- Завтра, - негромко обронила Морейн. Ранд посмотрел на нее. Она права. Лучше завтра. За ночь ярость остынет. Когда он встретится с Равином, то должен быть хладнокровен. Сейчас же ему хотелось схватиться за саидин, а затем крушить и уничтожать все вокруг. Асмодианова музыка вновь изменилась, став мелодией, какую играли в городе во время гражданской войны уличные музыканты. Ее и сейчас порой можно было услышать, когда мимо проходил какой-нибудь знатный кайриэнец. "Дурень, что возомнил себя королем".
- Выйди, Натаэль. Поди вон!
Асмодиан легко поднялся, поклонился, однако лицо его казалось будто вылепленным из снега. Он быстро пересек комнату, словно не знал, что случится в следующую секунду. Он всегда испытывал терпение Ранда, но на этот раз зашел, пожалуй, слишком далеко. Когда Асмодиан открыл дверь, Ранд вновь заговорил:
- Увидимся вечером. Или я увижу тебя мертвым. На сей раз поклон Асмодиана особым изяществом не блистал.
- Как прикажет милорд Дракон, - хрипло отозвался он и, выйдя за порог, поспешно захлопнул дверь.
Три женщины смотрели на Ранда - без всякого выражения, не мигая.
- Остальных я Тоже не задерживаю. Ступайте. - Мэта будто подбросило к двери. - Не ты, Мэт. Мне еще надо тебе кое-что сказать.
Мэт остановился как вкопанный, шумно дыша и теребя медальон. Женщины не двинулись с места, глядя на Ранда.

Предыдущая страница 31 Следующая страница


Огни небес 32

- У тебя нет тринадцати Айз Седай, - промолвила наконец Авиенда, - но две у тебя есть. И еще я. Может, я и не знаю столько, как Морейн Седай, но я так же сильна, как Эгвейн, и я не чужая для этого танца.
Она имела в виду танец копий - так айильцы называли битвы.
- Равин - мой, - тихо сказал Ранд. Может, Илэйн чуточку смягчится, если он хотя бы отомстит за ее мать. Скорей всего, нет, но, может, тогда ему удастся простить самого себя. Немножко. Усилием воли Ранд заставил себя не сжимать пальцы в кулаки.
- Ты на земле черту проведешь, чтобы он через нее не переступал? - спросила Эгвейн. - На кулачный бой его вызовешь? Тебе не приходило в голову, что Равин, раз он нынче назвал себя королем Андора, может оказаться не один? Что хорошего, коли, когда ты там появишься, какой-нибудь из его охранников тебе сердце стрелой проткнет?
Ранд припомнил, что когда-то хотел, чтобы она на него не кричала, но оказалось, что разговаривать с ней тогда было легче.
- Ты думаешь, я один отправлюсь? - Он действительно собирался идти в одиночку; он никогда прежде не задумывался о том, чтобы кто-то оберегал его спину, хотя расслышал теперь тихий голосок. Он любит зайти сзади или нанести удар с флангов. Ранд едва ли вообще мог ясно мыслить. Гнев будто жил собственной жизнью, подкидывая дрова в огонь, на котором кипела ярость. - Но не ты. Это опасно. Если хочет, пусть Морейн идет.
Эгвейн с Авиендой, не взглянув друг на друга, вместе шагнули вперед, двигаясь как одна, и не остановились, пока не оказались настолько близко к Ранду, что Авиенде пришлось откинуть голову назад, чтобы посмотреть ему в глаза.
- Если хочет, пусть Морейн идет, - сказала Эгвейн.
Если ее голос походил на гладкий лед, то голос Авиенды напоминал раскаленную лаву:
- Но для нас это слишком опасно.
- Ты что, отцом мне стал? Тебя Бран ал'Вир зовут?
- Если у тебя есть три копья, ты два в сторонку отложишь лишь потому, что они поновее?
- Я не хочу вами рисковать, - напряженно вымолвил он.
Эгвейн вздернула брови.
- О-о? - Вот и все.
- Я тебе не гаишайн, - оскалилась Авиенда. - Я буду рисковать, как я хочу, Ранд ал'Тор, и не твоя это забота. И никогда так не будет. Запомни это отныне.
Он мог бы… А что? Завернуть девушек в саидин да так и оставить? Он по-прежнему не знал, как отсечь их от Источника. Поэтому они вполне могли сами поймать его в ловушку. Хорошенькое дельце! Ну и каша заварилась, и все потому, что им угодно упрямиться.
- О стражниках ты подумал, - сказала Морейн, - но что если с Равином окажется Семираг или Грендаль? Или Ланфир? Девушки могли бы одолеть одну из них, но выстоишь ли ты против Ланфир и Равина в одиночку?
Что-то проскользнуло в голосе Айз Седай при имени Ланфир. Морейн опасалась, что, окажись там Ланфир, он в конце концов может и к ней переметнуться? А что он будет делать, если она и в самом деле там окажется? А что он может сделать?
- Они могут идти, - произнес он сквозь стиснутые зубы. - Теперь вы уйдете?
- Как скажешь, - промолвила Морейн, но уходить женщины не торопились. Прежде чем двинуться к двери, Авиенда с Эгвейн с нарочитой тщательностью поправили шали. М-да, лорды и леди стремглав кидались исполнять его повеления, но от этих такого ни за что не дождешься. Никогда.
- Ты не пыталась меня отговорить, - вдруг промолвил Ранд.
Обращался он к Морейн, но первой из троих заговорила Эгвейн, хотя и смотрела она на Авиенду, вдобавок с улыбкой:
- Остановить мужчину, которому захотелось что-то сделать, все равно что у ребенка конфетку отнять. Иногда это удается, а иногда столько визгу и криков, что дело того не стоит.
Авиенда кивнула.
- Колесо плетет, как желает Колесо, - таков был ответ Морейн. Она стояла в дверях, истинное воплощение Айз Седай - без признаков возраста, с темными глазами, готовыми вобрать тебя всего, изящная и стройная, однако такая царственная, что запросто приказала бы целой комнате королев, даже если б и искорки направить не могла. Голубой камешек на лбу вновь ловил солнечный свет. - У тебя получится, Ранд.
Дверь за женщинами закрылась, но Ранд еще долго на нее пялился.
О Мэте Ранду напомнило шарканье сапог. Тот пытался бочком проскользнуть к выходу, двигаясь медленно-медленно, чтобы его не заметили.
- Мэт, мне нужно с тобой поговорить. Тот поморщился. Поглаживая лисью голову, точно талисман, он повернулся к Ранду:
- Если ты думаешь, будто я свою голову на плаху положу только потому, что так эти дуры поступят, то лучше забудь об этом. Никакой я не распроклятый герой и быть им не желаю. Моргейз была женщиной симпатичной, мне она даже нравилась - насколько может нравиться королева. Но чтоб мне сгореть, Равин есть Равин, и я…
- Заткнись и слушай. Ты должен завязать с этой беготней.
- Чтоб мне сгореть, да ни за что! Я эту игру не выбирал, и я не…
- Заткнись, я сказал! - Ранд выставленным пальцем вжал лисью голову в грудь Мэта. - Я знаю, откуда у тебя это взялось. Я ведь там был, помнишь? Я обрезал ту веревку, на которой тебя повесили. Не знаю точно, что тебе в башку затолкали, но, чем бы оно ни было, мне это нужно. Клановые вожди знают, что такое война, но каким-то образом тебе это тоже известно, и, может, даже получше, чем им. Мне нужны твои знания! Поэтому вот что ты сделаешь, ты и твой отряд Красной Руки…
- Будь завтра осторожна, - сказала Морейн. У двери в свою комнату Эгвейн остановилась.
- Конечно, мы будем осторожны. - Внутри у девушки все переворачивалось и кувыркалось, но она сохраняла голос ровным. - Мы знаем, насколько опасно противостоять кому-то из Отрекшихся.
Глядя на лицо Авиенды, можно было подумать, будто разговор идет о том, что будет на ужин. Получается, она никогда ничего не боится.
- Да уж, теперь-то знаете, - проворчала Морейн. - Все равно, будьте очень осторожны, независимо от того, есть рядом Отрекшийся или нет. В грядущие дни вы обе будете очень нужны Ранду. Вы ловко управляетесь с ним и его характером - хотя я бы отметила, что ваши методы весьма необычны. Ему понадобятся люди, которых не отпугивают и не подавляют вспышки его гнева, которые скажут ему то, что он должен услышать, а не то, что, по мнению других, ему хочется услышать.
- Ты так и делаешь, - сказала ей Эгвейн.
- Разумеется. Но вы все равно будете нужны ему. Отдохните как следует. Завтрашний день будет… труден для нас всех.
Морейн плавной походкой заскользила дальше по коридору, выходя из полосы сумрака на освещенный лампами пятачок и вновь погружаясь в полумрак. Ночь уже расползалась по затененным переходам дворца, а запасов масла для светильников было мало.
- Авиенда, ты не побудешь со мной немного? - спросила Эгвейн. - Мне бы сейчас поговорить, а есть что-то не хочется.
- Мне надо сказать Эмис, что я пообещала на завтра. И мне нужно быть в опочивальне Ранда ал'Тора, когда он туда придет.
- Вряд ли Илэйн когда пожалуется, что ты плохо смотришь за Рандом. Ты и в самом деле леди Беревин по коридору за волосы тащила?
Щеки Авиенды слегка порозовели.
- Как по-твоему, эти Айз Седай… ну, в Салидаре, помогут ему?
- Поосторожней с этим названием, Авиенда. Нельзя допустить, чтобы Ранд нашел их не готовыми. - Судя по тому, как он себя ведет сейчас, они, вероятней всего, захотят не помочь ему, а укротить его или, по крайней мере, вышлют своих тринадцать сестер. Сама же Эгвейн станет посредницей между Айз Седай в Салидаре и Рандом, через Тел'аран'риод связываясь с Найнив и Илэйн, и ей остается уповать, чтобы те Айз Седай успели зайти слишком далеко в своих действиях и не посмели пойти на попятную, обнаружив, насколько близок Ранд к краю пропасти.
- Я буду осторожна. Хорошенько выспись. И поешь вечером поплотнее. Утром же ничего не ешь. На полный желудок плохо танцевать с копьями.
Эгвейн проводила взглядом широко шагавшую по коридору Авиенду и прижала руки к животу. Вряд ли она заставит себя поесть, хоть сегодня вечером, хоть завтра утром. Равин. И, может статься, Ланфир или кто-то еще из Отрекшихся. Найнив сражалась с Могидин и победила. Но Найнив, когда способна направить, сильнее Эгвейн или Авиенды. А может, больше никого там и не будет. Ранд говорил, Отрекшиеся не доверяют друг другу. Ей чуть ли не захотелось, чтобы он ошибался или хоть не был столь уверен. Ей страшно становилось, когда порой мерещилось, как его глазами смотрит другой человек, когда иногда она слышала, как его уста произносят слова другого. Так не должно быть, хотя все возрождаются, когда проворачивается Колесо. Но все - это не Возрожденный Дракон. Морейн не станет разговаривать на эту тему. И как поступит Ранд, если там окажется Ланфир? Ланфир любила Льюса Тэрина Теламона, но каковы были чувства к ней самого Дракона? Много ли осталось в Ранде от прежнего Ранда?
- Так ты сама по пустякам изведешься, - твердо сказала Эгвейн. - Ты не ребенок. Поступай как взрослая женщина.
Когда служанка принесла ужин - картошку и фасоль со свежевыпеченным хлебом, - девушка заставила себя все съесть. Еда по вкусу казалась ей пеплом.
Мэт широко прошагал по тускло освещенным коридорам дворца и настежь распахнул дверь в комнаты, которые отвели молодому герою, прославившемуся в битве с Шайдо. Впрочем, много времени он здесь не проводил, да и вообще редко бывал. Слуги зажгли два стоячих светильника. Герой! Никакой он не герой! И что получил герой? Айз Седай по головке погладит этакого охотничьего пса и вновь посылает за добычей. Какая-нибудь знатная дама снизойдет до того, чтобы одарить поцелуем, или возложит потом цветок на твою могилку. Мэт принялся расхаживать по передней взад-вперед, впервые не прикидывая, сколько стоят украшенный цветочным узором иллианский ковер или позолоченные и инкрустированные драгоценной костью стулья, сундуки и столы.
Бурная встреча с Рандом затянулась до самого заката. Мэт вилял, юлил, отнекивался, Ранд же неотвязно следовал за ним, точно Ястребиное Крыло за отступающими на Перевале Коуль. А что было делать Мэту? Если он опять отправится из города, за ним наверняка увяжутся Талманес с Налесином, взяв с собой столько солдат, сколько в седло сумеют посадить. Они-то ожидают, что он найдет для них еще одну битву. И скорей всего, так и случится. Потому-то от этой мысли Мэта и обдавало холодом. Как бы ни хотелось ему не признавать этого, но Айз Седай права. Его притягивает битва, или он ее притягивает. Никто упорней Мэта не избегал любой стычки на той стороне Алгуэньи. Даже Талманес высказал вслух замечание по этому поводу. А потом, и уже во второй раз, Мэт, осторожно прокрадываясь прочь от уймы андорцев, завел свой отряд туда, где не оставалось иного выбора, кроме как вступить в бой с другим андорским отрядом. И каждый раз Мэт чувствовал, как в голове у него будто игральные кости катятся; теперь это чуть ли не предупреждением стало, что за следующим холмом ждет битва.
У причалов, возле зерновых барж, всегда можно найти какой-нибудь корабль. Трудно предполагать, что окажешься вовлечен в битву, плывя на корабле посередине реки. Если только андорцы не удерживают берег Алгуэньи ниже города. А уж тогда удача его так обернется, что корабль выскочит на сушу - на западный берег, точнехонько туда, где разбила лагерь половина андорской армии.
Остается сделать то, чего от него добивается Ранд. Просто лишь теперь Мэт это понял.
- Доброго вам утра, Благородный Лорд Вейрамон, и вам всем. Благородные Лорды и Леди. Я - игрок, мальчишка с фермы, и я тут, чтобы принять командование над вашей проклятой армией! Проклятый лорд Дракон Возрожденный будет с нами, как только разберется с одним своим растреклятым маленьким дельцем!
Подхватив стоящее в углу чернодревковое копье, Мэт швырнул его, закрутив, через всю комнату. Копье задело стенной гобелен с охотничьей сценой, громко клацнув по каменной кладке, потом упало на пол, оставив охотников аккуратно рассеченными надвое. Выругавшись, Мэт поспешил поднять копье. Наконечник, как клинок у меча, длиной в два фута, не был ни зазубрен, ни поврежден. Конечно же, нет. Это ведь работа Айз Седай.
Мэт провел пальцем по воронам на клинке:
- Освобожусь ли я когда-нибудь от Айз Седай и всего, что с ними связано?
- Что это было? - спросила от двери Мелиндра. Прислонив копье к стене, Мэт поглядел на нее и впервые подумал не о золотистых кудряшках, и не о чистых голубых глазах, и не о крепком теле. Похоже, каждый айилец рано или поздно отправлялся к реке, чтобы там молча смотреть на такое обилие воды в одном месте, но Мелиндра ходила на реку каждодневно.
- Кадир еще не подыскал для себя судно? - спросил Мэт. Вряд ли Кадир отправится в Тар Валон на барже, которая зерно перевозит.
- Фургоны торговца все еще на месте. Я не знаю о… судне. - Незнакомое слово далось Мелиндре не сразу. - А почему ты спрашиваешь?
- Мне нужно ненадолго отлучиться. По просьбе Ранда, - поспешно добавил Мэт. Лицо Мелиндры оставалось слишком спокойным. - Если б мог, я бы тебя с собой взял, но ты ведь не захочешь Дев оставлять. - Что лучше - корабль или его собственный конь? И куда? Вот в чем вопрос. До Тира Мэт скорей доберется на быстром речном судне, чем на Типуне. Ну и дурнем он будет, когда сделает такой выбор. Если у него вообще есть хоть какой-то выбор.
Мелиндра на несколько мгновений поджала губы. К удивлению Мэта, недовольна она была вовсе не тем, что он ее оставляет.
- Значит, ты опять попал в тень Ранда ал'Тора. Ты обрел для себя немалую честь как среди айильцев, так и у мокроземцев. Свою честь, а не отраженную от кар'а'карна.
- Пусть он забирает свою честь и убирается с ней в Кэймлин или в Бездну Рока! Мне начхать куда! А ты не беспокойся. Я обрету уйму чести. И отпишу тебе об этом. Из Тира.
Тир? Сделай он такой выбор, и ему никогда не отвязаться ни от Ранда, ни от Айз Седай.
- Он собирается в Кэймлин?
Мэт едва удержался, чтобы не поморщиться. У него и в мыслях не было даже заикаться об этом. Что бы он ни решил насчет всего остального, на такую малость он все-таки способен.
- Да просто так, наудачу сказал. Наверное, потому, что дальше к югу - андорцы. Я бы не знал, куда он…
Остальное случилось без всякого предупреждения. Мелиндра стояла спокойно, а в следующий миг ее нога врезалась ему в живот, вышибив весь воздух. Задохнувшись, Мэт сложился пополам. Выпучив глаза, он старался устоять на ногах, выпрямиться, понять. Почему? Мелиндра развернулась, точно плясунья, и ударила его сбоку по голове другой ногой. Мэт пошатнулся. Без всякой паузы девушка подпрыгнула, резко выбросив вперед ногу. Мягкая подошва ее обувки врезалась Мэту в лицо.
Когда в глазах у Мэта прояснилось, он увидел, что лежит на спине, а через полкомнаты от него стоит Мелиндра. Он чувствовал на своем лице кровь. Голову будто шерстью набили, а комната покачивалась. И тут Мэт увидел, как Мелиндра достала из поясной сумки нож - тонкий клинок, длиной не больше ее ладони, тускло мерцающий в свете ламп. Быстрым движением обернув вокруг головы шуфа, Мелиндра закрыла лицо черной вуалью.
Мэт действовал точно в тумане, неуверенно, не раздумывая, повинуясь инстинкту. Из рукава куртки скользнул в руку клинок и тотчас покинул ладонь. Нож словно плыл сквозь желе. Лишь тогда Мэт сообразил, что сделал, и отчаянно потянулся, стараясь схватить нож, вернуть обратно.
В груди девушки расцвела рукоять ножа. Мелиндра тяжело осела на колени, завалилась на спину.
Мэт с трудом приподнялся, пошатываясь, привстал на четвереньках. Встать сейчас он не сумел бы ни за что, даже если бы от этого зависела его жизнь. Он подполз к девушке, безудержно бормоча:
- Почему? Почему?
Мэт сдернул вуаль, и на него посмотрели чистые голубые глаза. Мелиндра даже улыбнулась. На рукоять ножа Мэт не смотрел. На рукоять своего ножа. Он-то знал, где у человека сердце.
- Почему, Мелиндра?
- Мне всегда нравились твои красивые глаза, - прошептала она так слабо, что он с трудом ее расслышал.
- Почему?
- Некоторые клятвы намного важнее других, Мэт Коутон. - Сверкнул стремительный тонкий клинок, со всей оставшейся у девушки силой ее нож ударил в висящую на груди Мэта лисью голову. Серебряный медальон не остановил бы клинка, но угол оказался неверен, и, когда Мэт перехватил запястье девушки, какой-то скрытый в стали изъян переломил клинок у самой рукояти. - У тебя везение самого Великого Повелителя.
- Почему? - не сдавался Мэт. - Чтоб тебе сгореть, почему?!
Он знал, что ответа не будет. Рот ее был открыт, словно она могла сказать еще что-то, но глаза начала затягивать поволока смерти.
Мэт хотел было снова натянуть вуаль, закрыть лицо и невидящие глаза, но уронил руку. Он убивал людей, троллоков, но никогда - женщину. До сегодняшнего дня женщину - никогда. Женщины радовались, когда он появлялся в их жизни. Это не бахвальство. Женщины улыбались ему; даже когда он уходил от них, они улыбались, готовые вновь радушно встретить его Вот и все, чего он когда-либо на самом деле хотел от женщин; улыбка, танец, поцелуй, ну и чтобы о нем вспоминали с теплотой.
Мэт сообразил, что мысли его смешались в невнятную кашу. Вырвав рукоять без клинка из пальцев Мелиндры - та была из жадеита, оправленного в золото, с инкрустацией в виде золотых пчел, - он швырнул ее в мраморный камин, надеясь, что она расколется. Ему хотелось зарыдать, завыть. Я не убиваю женщин! Я их целую, я не…
Он должен мыслить ясно. Почему так произошло? Не потому, что Мэт уходит, это точно. На это Мелиндра почти не отреагировала. Кроме того, она полагала, будто он за честью гонится; это она всегда одобряла. Что-то из сказанного ею потревожило его память, потом вернулось вновь, обдав холодным ознобом. Везение самого Великого Повелителя. Мэт много раз слышал эти слова - но несколько иначе. Везение самого Темного.
- Приспешница Темного. - Вопрос или утверждение? Как бы ему хотелось, чтобы эта мысль уменьшила в его душе тяжесть содеянного. Лицо Мелиндры он будет помнить до могилы.
Тир. Самое большее, что он ей сказал. Что собирается в Тир. Кинжал. Золотые пчелы на жадеитовой рукояти. Даже не глядя на нее, Мэт готов был спорить, что там их девять. Девять золотых пчел на зеленом поле. Герб Иллиана. Где правит Саммаэль. Неужели Саммаэль его боится? Как вообще Саммаэль мог узнать? Всего несколько часов прошло, как Ранд попросил Мэта - сказал ему - о Тире. Сам Мэт еще не знал, как поступит. Может быть, Саммаэль ничем рисковать не хочет? Верно. Один из Отрекшихся - и вдруг испугался игрока, которому в башку набили кучу знаний о битвах и сражениях, всяких воспоминаний, принадлежавших другим людям? Что за нелепость!
А все свелось к одному. Он мог бы поверить, что Мелиндра - не Приспешница Темного, что она решила его убить из какого-то каприза, что нет никакой связи между жадеитовой рукоятью, украшенной золотыми пчелами, и вероятным отъездом Мэта в Тир, где он должен возглавить поход против Иллиана. Да, мог бы - будь он непроходимым тупицей. Всегда лучше перебдеть, так он обычно говаривал. Один из Отрекшихся взял его на заметку. Теперь-то Мэт точно не стоит в тени Ранда.
Отодвинувшись в сторону, Мэт сел, привалился спиной к двери, опустив подбородок на колени. Глядя на лицо Мелиндры, он пытался решить, как поступить дальше. Когда в дверь постучала принесшая ужин служанка, он крикнул, чтобы она уходила. Меньше всего ему сейчас хотелось думать о еде. Итак, что же делать? Как бы Мэту хотелось избавиться от ощущения, будто в голове его закрутились, покатились игральные кости.

ГЛАВА 52. ВЫБОР

Отложив бритву. Ранд отер с лица оставшиеся хлопья мыльной пены и начал зашнуровывать рубашку. Лучи раннего утреннего солнца врывались в прямоугольные арки, выходящие на балкон спальни; хотя на окнах и висели тяжелые зимние портьеры, они были подвязаны, чтобы впустить ветерок. Он должен выглядеть презентабельно, когда убьет Равина. Эта мысль точно высвободила пузырь ярости, всплывший откуда-то из живота. Ранд загнал его обратно. Он должен быть презентабельным и спокойным. Хладнокровным. И никаких оплошностей.
Ранд отвернулся от зеркала в золоченой раме и посмотрел на Авиенду, которая сидела на скатанном тюфяке у стены, под гобеленом, изображающим невероятно высокие золотые башни. Ранд предлагал поставить в комнате вторую кровать, но девушка заявила, что ей слишком мягко спать на перинах. Сейчас она пристально глядела на него, позабыв про сорочку в своей руке. Во время бритья Ранд предусмотрительно не вертел головой, давая ей время одеться, однако, не считая белых чулок, на Авиенде и ниточки не было.
- Я бы не стала позорить тебя перед людьми, - вдруг промолвила она.
- Позорить меня? Ты о чем?
Девушка плавно поднялась - поразительно светлокожая там, где солнце не коснулось ее тела, стройная и мускулистая, однако эти линии и округлости преследовали Ранда в снах. В первый раз Ранд позволил себе прямо взглянуть на Авиенду, когда она без стеснения выставляла себя напоказ, однако она будто и не замечала этого. Девушка не сводила с него больших зелено-голубых глаз.
- Тогда, в тот первый день, я не просила Сулин брать с собой Энайлу, Сомару или Ламелле. И я не просила их ни приглядывать за тобой, ни делать что-либо, даже если бы ты споткнулся. Это они сами так решили.
- Ну да, ты просто внушила мне мысль, что, если я покачнусь, они меня на руках, точно младенца, унесут.
Его саркастический тон будто и не задел ее.
- Это заставило тебя и о себе не забывать.
- Понимаю, - сухо отозвался Ранд. - Ладно, все равно спасибо за обещание меня не позорить. Авиенда улыбнулась.
- Этого я не говорила, Ранд ал'Тор. Я сказала - перед людьми. Если потребуется, то ради твоего же блага… - Она улыбнулась шире.
- Ты собираешься так идти? - Раздраженно взмахнув рукой, он окинул девушку взглядом с головы до пят.
Когда Авиенда бывала в его присутствии обнаженной, она ни разу не выказывала и тени замешательства - об этом и речи не было, но сейчас девушка посмотрела на себя, проследив за его взглядом, и покраснела. Вдруг ее окружило размытое пятно темно- коричневой шерсти и белого алгода, столь стремительно превращаясь в одежду, что Ранд чуть было не решил, будто без Силы тут не обошлось.
- Ты все уладил? - донеслось из вороха одежды. - С Хранительницами переговорил? Скольких ты с собой берешь? Вчера поздно вечером ты куда-то уходил. Кто еще идет с нами? Надеюсь, никто из мокроземцев. На них ты положиться не можешь. Особенно на древоубийц. А ты и в самом деле за час нас в Кэймлин перенесешь? Это похоже на то, что я сделала тогда, ночью, когда?.. То есть я хочу сказать, как ты это сделаешь? Я не люблю доверяться тому, что мне неизвестно самой и чего я не понимаю.
- Обо всем договорено, Авиенда. - Так почему она мямлит? И не желает с ним глазами встречаться?
За городом Ранд встречался с Руарком и другими вождями; его план им, по правде сказать, мало понравился, но они смотрели на все с точки зрения джиитох и считали, что иного выбора у него нет. Они по-быстрому обсудили предложение Ранда, согласились, а после перевели разговор на другие темы. Ничего, что имело бы отношение к Отрекшимся, к Иллиану или вообще к сражениям. Женщины, охота, можно ли сравнить кайриэнское бренди с оосквай, каковы достоинства табака мокроземцев по сравнению с тем, что выращивают в Пустыне. На час Ранд почти позабыл, что ждет его впереди. Он надеялся, что каким-то образом Пророчество Руидина неверно, что он не уничтожит этих людей. Потом к нему пришли Хранительницы, делегация более чем из пятидесяти человек, о которой его предупредила сама Авиенда и которую возглавляли Эмис, Мелэйн и Бэйр или, наверно, Сорилея - имея дело с Хранительницами Мудрости, подчас затруднительно определить, кто у них старшая. Они пришли не за тем, чтобы разговорами из Ранда что-то выудить - опять джиитох, - но чтобы убедиться, что он понимает: его долг перед Илэйн не перевесит обязательства перед Айил; и продержали его Хранительницы в зале до тех пор, пока не сочли свою миссию выполненной. Пришлось выдержать беседу с ними, иначе ему пришлось бы их всех сдвинуть с пути, чтобы до двери добраться. Когда они того хотели, эти женщины не обращали внимания на крик точно так же, как Эгвейн.
- Вот попытаюсь, тогда и проверим, скольких взять смогу. Только айильцы. - Если повезет, Мейлан с Марингилом и остальные лорды узнают, что он ушел, только после его ухода. Если у Башни имеются в Кайриэне шпионы, то, возможно, они есть и у Отрекшихся. И как Ранд может доверить секреты людям, которые даже восход солнца обязательно пытаются использовать в Даэс Деимар?
К тому времени когда Ранд влез в рукава красной, вышитой золотой канителью куртки из превосходной шерсти, великолепно подходящей для королевского дворца, в Кэймлине ли, в Кайриэне ли - эта мысль позабавила его, но как-то отстранение, печально, - Авиенда уже почти оделась. Ранд изумился, как ей удалось влезть в одежду столь быстро и чтобы все оказалось на месте.
- Когда тебя не было, прошлой ночью приходила женщина.
О Свет! Ранд совсем забыл про Колавир.
- Что ты сделала?
Авиенда помешкала, завязывая шнурки своей блузы и пытаясь взглядом просверлить у него в голове дырку, но тон ее был бесцеремонен.
- Я отвела ее обратно в апартаменты, где мы немного поговорили. Больше, Ранд ал'Тор, ни одна из вертихвосток-древоубийц не будет царапаться в полог твоей палатки.
- К этому я и стремился, Авиенда. Свет! Ей от тебя крепко досталось? Нельзя же леди избивать! У меня с этим людом и без того хлопот предостаточно. Ни к чему мне, чтоб еще ты дров наломала.
Авиенда громко фыркнула и вновь занялась тесемками.
- Леди! Женщина есть женщина. Ранд ал'Тор. Если только она не Хранительница Мудрости, - рассудительно добавила девушка. - Этим утром сидеть ей будет больно, но синяков ее не видно. Через денек, отдохнув, она сможет выйти из своих комнат. И теперь она знает, что к чему. Я сказала ей: если она опять побеспокоит тебя - как угодно, я приду и потолкую с ней еще разок. И подольше. Когда теперь ты ей что-нибудь велишь сделать, она поступит так, как ты скажешь. Ее пример послужит наукой другим. Ничего иного древоубийцы не понимают.
Ранд вздохнул. Вовсе не так он хотел поступить, да и вряд ли стал бы обращаться с Колавир подобным образом, но способ Авиенды может и сработать. Или отныне Колавир и прочие будут действовать намного хитрее и изощреннее. Авиенду, быть может, последствия не волновали, тем более не волновало, как этот поступок на ней самой скажется - Ранда бы удивило, если б она задумалась о подобной возможности. Однако женщина, являющаяся главой могущественного Дома, - не то же самое, что юная особа знатного рода меньшего ранга. Что бы после ни вышло у благородной девицы с Рандом, скорей всего, Авиенда подстерегла бы ее в каком-нибудь темном коридоре и вздула раз вдесятеро хлеще, чем Колавир, если не хуже.
- В следующий раз позволь мне разобраться по-своему. Не забывай, я - кар'а'карн.
- У тебя мыло на ухе. Ранд ал'Тор. Бурча, Ранд подхватил полосатое полотенце и крикнул на раздавшийся в дверь стук:
- Входи!
Вошел Асмодиан, брыжи светлых кружев пенились у ворота и на манжетах черного кафтана, за спиной болтался футляр с арфой, а у бедра - меч. От лица его веяло зимним холодом, но темные глаза были насторожены.
- Что тебе надо, Натаэль? - спросил Ранд. - Я же прошлым вечером обо всем распорядился.
Асмодиан облизнул губы и поглядел сначала на Авиенду, которая нахмурилась, посмотрев на него.
- Да, распоряжения разумные. Думаю, я сумел бы кое-что полезное для тебя узнать, оставшись здесь и наблюдая за происходящим, но сегодня утром только и разговоров, что о криках ночью в апартаментах леди Колавир Толкуют, ты остался ею недоволен, хотя, по- видимому, никому не известно, как и что. Все не уверены и потому на цыпочках ходят. Сомневаюсь, что кто-нибудь в следующие несколько дней вздохнуть решится, не подумав, как ты к этому отнесешься.
Выражение на лице Авиенды - крайнее самодовольство - было просто-таки невыносимо.
- Значит, поэтому ты хочешь со мной идти? - негромко промолвил Ранд. - Ты хочешь быть у меня за спиной, когда я встречусь с Равином?
- Разве найдется место лучше для барда Лорда Дракона? Впрочем, куда вернее оставаться у тебя перед глазами, где я могу доказать свою верность. Я ведь не силен. - Асмодиан поморщился - вполне естественно для любого мужчины при этаком-то признании, но на миг Ранд почувствовал, как того наполнила саидин, ощутил порчу, от которой губы Асмодиана скривились. Всего лишь на мгновение, но достаточно, чтобы Ранду стало ясно. Если Асмодиан зачерпнул столько, сколько смог, то вряд ли сравнился бы даже с какой-нибудь Хранительницей, способной направлять. - Нет, не силен, но, возможно, сумею как-то, пусть немножко, помочь.
Ранд пожалел, что не может увидеть сплетенного Ланфир щита. Она сказала, что со временем щит распадется, но, как казалось, Асмодиан не мог и на капельку больше Силы направить, чем в первый день, когда оказался в руках Ранда. Возможно, она и солгала, чтобы дать Асмодиану ложную надежду, чтобы заставить Ранда поверить, что тот станет сильнее и научит его куда большему, чем предполагает ученик. Это на нее похоже. Ранд не был уверен, его это мысль или Льюса Тэрина, но в истинности ее ничуть не сомневался.
Долгая, тягостная пауза заставила Асмодиана вновь облизнуть губы.
- День или два здесь значения не имеют. К тому времени ты или вернешься, или погибнешь. Позволь мне доказать свою верность. Может, я сумею что-нибудь сделать. Волосок на твоей чаше весов, и баланс сил изменится. - Асмодиана вновь наполнила саидин, но всего на миг. Ранд почувствовал, как тот напрягся, но поток Силы все равно был слабым. - Ты ведь знаешь, какой у меня выбор. Я цепляюсь за пучок травы на скалистом обрыве, молясь, чтобы травинки продержались еще мгновение. Если ты проиграешь, мне грозит больше чем смерть. Я должен увидеть, как ты победишь, и тогда я буду жить. - Внезапно кинув взгляд на Авиенду, он будто сообразил, что, может, сболтнул лишнего. Асмодиан гулко рассмеялся: - Как же иначе я сочиню песни во славу Лорда Дракона? Барду же надо кое-что иметь для работы.
Жара никогда не досаждала Асмодиану - ухищрение разума, как он утверждал, отвечая Ранду, а вовсе не трюк с Силой, - но сейчас по лбу его текли капельки пота.
Взять с собой, под надзор, или оставить? Оставишь, и тогда, вероятно, тот станет лихорадочно искать убежища, начав гадать, что же происходит в Кэймлине. Асмодиан останется тем же человеком, каким был, пока не умрет и не возродится. А может, даже тогда не изменится.
- Будешь у меня на виду, - тихо сказал Ранд. - И коли я хотя бы заподозрю, что волосок упадет не так, как мне угодно…
- Всецело полагаюсь на милость Лорда Дракона, - пробормотал Асмодиан, кланяясь. - С разрешения Лорда Дракона, я подожду за дверью.
Пока он уходил, пятясь к выходу в поклоне, Ранд обвел взглядом комнату. На обитом золочеными металлическими полосками сундучке в изножье кровати лежал Рандов меч с намотанным вокруг ножен поясом с застежкой в виде дракона. Там же было и шончанское копье. Убивать сегодня придется не сталью. По крайней мере, ему это оружие не нужно. Ранд коснулся кармашка, нащупал твердую резную фигурку толстячка с мечом; это сегодня единственное оружие, какое ему понадобится. В голове у Ранда мелькнула мысль, не Скользнуть ли в Тир, за Калландором? Или в Руидин, где он кое-что припрятал. При помощи любого из тех предметов Силы он мог бы уничтожить Равина прежде, чем тот узнает о появлении Ранда. Да и сам Кэймлин можно так уничтожить. Но может ли Ранд самому себе доверять? Такая мощь. Столько Единой Силы. Саидин была тут как тут, на краю поля зрения. Порча казалась частью самого Ранда. Под ее поверхностью медленно текла ярость. Ярость на Равина. На себя. Если она прорвется, а у него будет хотя бы Калландор… Что тогда? Ранд был бы непобедим. А имея тот тер'ангриал, он бы мог Скользнуть к самому Шайол Гул и положить конец всему, так или иначе завершить все разом. Так или иначе. Нет. Он не одинок. Он не имеет права так поступить. Он обязан победить.
- Мир у меня на плечах, - пробормотал Ранд. Вдруг он вскрикнул и хлопнул себя по левой ягодице. Ощущение было такое, будто его иголкой ткнули, но ему незачем было чувствовать пробежавшие по рукам и исчезнувшие мурашки - он и так понял, что случилось. - За что? - зарычал он на Авиенду.
- Просто чтобы проверить, по-прежнему ли Лорд Дракон из плоти и крови, как все мы, смертные.
- Да, - ровно ответил он и ухватил саидин - со всей ее сладостью, со всей ее мерзостью. Ненадолго - только чтобы коротко направить.
Глаза девушки округлились, но она не вздрогнула, лишь смотрела на него как ни в чем не бывало. Тем не менее, идя с ним через переднюю, Авиенда, думая, что Ранд смотрит в другую сторону, украдкой почесала пониже спины. Похоже, она тоже из плоти и крови. Чтоб мне сгореть, но, по-моему, кое-каким манерам я ее научил.
Дернув на себя дверь, Ранд шагнул за порог и замер, удивленно озираясь. В коридоре стоял Мэт, он опирался на свое странное копье, низко надвинув широкополую шляпу - немного в стороне от Асмодиана, но ошеломило Ранда другое. Отсутствие Дев. Ни одной. Он должен был заподозрить неладное, когда без предупреждения вошел Асмодиан. Авиенда изумленно оглядывалась, словно ожидала обнаружить прячущихся Дев за гобеленами.
- Вчера вечером Мелиндра пыталась меня убить, - сказал Мэт, и Ранд перестал гадать, куда подевались Девы. - Мы разговаривали, а потом она меня вдруг пнула, как будто башку мне с плеч снести пыталась.
Короткими фразами Мэт рассказал о происшествии. Кинжал с золотыми пчелами. Свои умозаключения. Изложив, чем все кончилось, он закрыл глаза и, промолвив просто и безжизненно: "Я убил ее", тотчас же быстро открыл их, словно увидел под веками нечто, чего не желал видеть.
- Жаль, что тебе пришлось так поступить, - тихо произнес Ранд, и Мэт уныло пожал плечами.
- Лучше она, чем я. По-моему. Она была Приспешницей Темного. - Судя по голосу, особой разницы для Мэта и не было.
- Я разберусь с Саммаэлем. Как только буду готов.
- И сколько еще их останется?
- Отрекшихся здесь нет, - рявкнула Авиенда. - Как нет и ни одной Девы Копья. Где они? Что ты наделал. Ранд ал'Тор?
- Я? Вчера вечером их было тут не меньше двух десятков, и с той поры я ни одной не видел.
- Может, это потому, что Мэт… - начал Асмодиан и умолк, когда Мэт поднял на него взор, губы юноши спаяла боль и возникла готовность ударить.
- Не будьте дураками, - твердо заявила Авиенда. - Фар Дарайз Май не стали бы заявлять о тох против Мэта Коутона. Она пыталась убить его, и он убил ее. Даже ее первые сестры, будь они у нее, ничего бы не сказали. И никто не заявил бы о тох против Ранда ал'Тора за поступок, совершенный другим, если только на то не было его приказа. Это ты что-то сделал, Ранд ал'Тор. Ты их сильно обидел, иначе они были бы здесь.
- Ничего я не делал, - резко заявил девушке Ранд. - И я не намерен стоять тут и обсуждать невесть что. Мэт, ты уже оделся и готов отправиться на юг?
Мэт сунул руку в карман куртки, что-то нащупывая. Обычно он хранил там свои игральные кости вместе со стаканчиком.
- В Кэймлин. Я устал от того, что они ко мне подкрадываются. Я бы сам хотел к кому-то из них подобраться. И не цветочек какой растреклятый подарить, а по башке настучать, - добавил он с гримасой.
Ранд не спрашивал, что Мэт имеет в виду. Другой та'верен. Два вместе, наверно, перетянут на себя случай. Не сказать определенно, как или хотя бы если, но…
- Похоже, мы с тобой проведем еще немного времени вместе.
Мэт же сейчас скорее являл собой покорность судьбе.
Не успели они вчетвером удалиться по завешанному гобеленами коридору, как их встретили Морейн с Эгвейн, ступавшие так плавно, словно днем их ожидала, самое большее, прогулка в дворцовом саду. Эгвейн, спокойная, с холодным взором, на пальце - золотое кольцо Великого Змея, и впрямь сошла бы за Айз Седай, несмотря на айильские одежды и шаль и повязанную вокруг головы сложенную косынку. Морейн же… На свету сверкали золотые нити, прочерчивая платье Морейн из переливчатого голубого шелка. Маленький голубой камешек, свисавший на лоб на золотой цепочке, вплетенной в волны затейливо уложенных темных кудрей, сиял так же ярко, как и крупные, оправленные в золото сапфиры на шее. Вряд ли уместный наряд для того дела, к которому они готовились, но не Ранду, щеголявшему в красной, расшитой золотом куртке, рассуждать вслух на эту тему.
Возможно, Морейн бывала во дворце, когда Дом Дамодред владел Солнечным Троном, однако изящная осанка придавала ей еще более царственный вид, чем помнил Ранд. Даже неожиданное появление затесавшегося сюда Джасина Натаэля не поколебало ее величественной безмятежности, но Мэту Айз Седай тепло улыбнулась.
- Итак, Мэт, ты тоже идешь. Научись доверять Узору. Не потрать жизнь впустую, пытаясь изменить то, чего изменить нельзя. - Судя по лицу Мэта, он готов был задуматься, не изменить ли ему в корне свое решение, но Айз Седай, нисколько не встревоженная, отвернулась от него. - Это тебе, Ранд.
- Еще письма? - спросил он. На одном послании он увидел свое имя, выведенное изящным почерком, который он немедленно признал. - От тебя, Морейн? - На другом было имя Тома Меррилина. Оба письма были запечатаны, по-видимому, ее же кольцом Великого Змея: на кругляшах синего воска оттиснуто изображение змея, кусающего себя за хвост. - Зачем ты мне письмо написала? Да еще и запечатала! Раньше ты никогда не боялась говорить мне в лицо все, что хотела сказать. Если я и забудусь, то Авиенда не преминет мне напомнить, что я всего-навсего из плоти и крови.
- Ты изменился. Ты уже не тот мальчишка, которого я впервые увидела у гостиницы "Винный Ручей". - Голос Морейн звенел нежными серебряными колокольчиками. - Ты на него мало похож. Молюсь, чтоб ты изменился достаточно.
Эгвейн что-то тихонько пробормотала. Ранду показалось, что то было: "Я молюсь, чтоб ты не изменился чересчур". Нахмурясь, она глядела на письма, словно силилась разобрать, что в них. Как, впрочем, и Авиенда.
Морейн продолжила с большей бодростью, даже с живостью:
- Печати - для пущей сохранности. Я написала кое-что, о чем бы тебе не худо поразмыслить. Нет, не сейчас, потом, когда для этого будет время. Что до письма Тому… Я не знаю рук надежнее твоих. Вот тебе и вручила. Когда увидишь его снова, передай ему это письмо. А теперь тебе надо кое на что у причалов взглянуть.
- У причалов? - сказал Ранд. - Морейн, сегодня ведь такое утро, у меня ни минуты нет для…
Но Айз Седай уже двинулась по коридору, явно не сомневаясь, что Ранд последует за ней.
- Лошади готовы, я распорядилась. Кстати, Мэт, и для тебя тоже есть, - сказала Морейн.
Эгвейн на миг заколебалась, потом пошла за Айз Седай.
Ранд открыл рот, собираясь окликнуть Морейн. Она же поклялась слушаться. Что бы она ни хотела ему показать, можно ведь и в другой день поглядеть.
- А что от одного часа изменится? - пробурчал Мэт. Наверное, он и в самом деле еще передумает.
- Было бы неплохо, если б тебя увидели утром, - заметил Асмодиан. - Равин, возможно, очень скоро узнает, что ты выходил в город. Если у него закрались какие-то сомнения и если у него есть шпионы, которые в замочную скважину подсматривают, то твое появление на людях приглушит на сегодня его подозрения. Ранд поглядел на Авиенду:
- Ты тоже советуешь задержаться?
- Я советую тебе послушаться Морейн Седай. Только дураки не слушают Айз Седай.
- Интересно, что такого у причалов, что важнее Равина? - пробурчал Ранд и покачал головой. В Двуречье бытовала поговорка, правда, при женщинах ее не упоминали. Создатель сотворил женщин радовать взор и терзать разум. В этом отношении Айз Седай ничем не отличались от обычных женщин. - Ладно, один час, - подытожил Ранд.
Солнце поднялось не высоко, и выстроившиеся вдоль каменной набережной фургоны Кадира не покинула длинная тень, протянувшаяся от городской стены, но купец тем не менее утирал лицо большим платком. Громадные серые стены, полукольцом охватывая череду причалов и уходя концами в реку, превращали набережную в тусклую мышеловку, в которую и поймали Кадира. К пристаням привалились лишь широкие, с округлыми носами баржи для перевозки зерна, и такие же стояли на якоре в отдалении, ожидая разгрузки. Кадир подумывал, не проскользнуть ли на какую-нибудь, когда та отчаливать будет, но тогда придется бросить большую часть нажитого добра. Тем не менее, если бы купец был уверен, что неспешное плавание по реке, куда угодно, отдалит его от смерти, он бы махнул на все рукой и сбежал. В сны его Ланфир больше не являлась, но ожоги на груди напоминали о ее приказаниях. При одной мысли о неповиновении кому-то из Избранных Кадира затрясло от озноба, хоть по лицу его и струился пот.
Если б только знать, кому доверять! В известной мере можно было положиться на своих подручных из числа Приспешников Темного, но последние его возчики, давшие обеты, пропали дня два назад. По всей вероятности, удрали на одной из барж. Кадир же до сих пор не ведал, какая из айилок подсунула ему под дверь фургона ту записку - "Ты не одинок среди чужаков. Путь избран". Впрочем, кое-какие мысли на этот счет у него имелись. Не меньше, чем работников, толклось на причалах айильцев - они приходили поглазеть на реку. Некоторые лица попадались Кадиру на глаза гораздо чаще, чтобы это было совпадением, и кое-кто со значением на него посматривал. Были тут и несколько кайриэнцев, и лорд из Тира. Само по себе это, разумеется, ничего не значит, однако если бы отыскать нескольких верных людей…
В дальних воротах показался отряд верховых. Среди всадников были Морейн и Ранд ал'Тор, а вел всех, петляя среди повозок с наваленными на них мешками с зерном, Страж Айз Седай. Прохождение отряда сопровождалось волной приветственных кличей: "Слава Лорду Дракону!" и "Да здравствует Лорд Дракон!"; то и дело повторялось также: "Слава лорду Мэтриму! Слава Красной Руке!"
К хвосту колонны выстроившихся фургонов Айз Седай повернула, не взглянув на Кадира, случилось такое впервые - чему тот был только рад. Даже не будь она Айз Седай и даже не гляди на него так, словно знала самые потаенные, самые черные уголки его души, глаза бы его не смотрели на кое-какие из тех предметов, которыми она под завязку нагрузила его фургоны. Вчера вечером Морейн заставила купца снять парусину с той причудливо перекошенной дверной рамы, которая стояла в следующем после его собственного фургоне. Кажется, она находила какое-то извращенное удовольствие в том, чтобы заставлять Кадира собственноручно помогать ей возиться с тем, что ей хотелось изучать. Он бы снова спрятал эту штуку под парусину, если б пересилил себя и свой страх и решился к ней подойти. И заставить поработать своих возчиков он не мог. Никто из тех, кто был с ним сейчас, не видел, как в Руидине в эту раму упал Херид - и наполовину исчез. Едва караван миновал Джангай, Херид сбежал чуть ли не первым. Вдобавок у малого явно стало не все в порядке с головой, хоть Страж и успел выволочь его обратно. Но и нынешние, взглянув на эту раму, видели, что углы не пересекаются подобающим образом, не проследить глазами за ее очертаниями - либо мигнешь, либо от головокружения совсем худо станет.
Кадир тоже не обращал внимания на трех первых всадников - раз Айз Седай его игнорировала, и тем более он не хотел замечать Мэта Коутона. Этот носил его, Кадира, шляпу, которой купец так и не нашел достойную замену. Эта айильская шлюха, Авиенда, ехала на крупе лошади позади молодой Айз Седай, юбки у обеих задраны, выставляя напоказ ноги. Если Кадиру и требовалось какое-нибудь подтверждение, что эта айилка спит с ал'Тором, ему достаточно взглянуть, как она на него смотрит: женщина, которая затащила мужчину к себе в постель, потом всегда вот так глядит на него - в глазах загорается этакий собственнический огонек. Куда более важно, что с ними ехал Натаэль. Сейчас впервые после пересечения Хребта Мира Кадир оказался настолько близко к нему. Натаэль, который среди Приспешников Темного занимал высокое положение. Если б удалось пробраться к Натаэлю через заслон Дев…
Вдруг Кадир заморгал. А куда подевались Девы? Ал'Тора всегда окружал эскорт вооруженных копьями женщин. Нахмурившись, купец сообразил, что среди айильцев на набережной и на причалах не видно ни единой Девы.
- Что ж ты, Хаднан, старых друзей не признаешь? От этого мелодичного голоса Кадир дернулся, обернулся. Его вытаращенным глазам предстали громадный нос и темные глаза, почти утонувшие в складках жира.
- Кейлли?!
Это невозможно! Никому еще не удавалось выжить в Пустыне! Только айильцам! Она должна была погибнуть. Но вот она стоит - на обширных телесах натянулся белый шелк, костяные гребни высоко воткнуты в темные кудри.
С намеком на улыбку на губах Кейлли повернулась с изяществом, которое по-прежнему изумляло Кадира в столь грузной женщине, и легко взобралась по ступенькам в фургон.
Купец ненадолго замешкался, потом заторопился за Кейлли. Он бы охотно признал, что Кейлли Шаоги погибла в Пустыне - она была несносна, любила командовать, и ни к чему ей полагать, будто она хоть пенни получит из той малости, что он сумел спасти. Но положение ее было не ниже, чем место Джасина Натаэля. Наверное, она ответит на несколько вопросов. Ладно, хоть появился кто-то, с кем можно будет работать. Или же, на худой конец, тот, на кого можно свалить вину. Чем выше стоишь, тем больше власти, но тем больше и возможности, что тебя обвинят в неудачах тех, кто стоит ниже тебя. Сколько раз сам Кадир, выгораживая себя, подставлял старших над собой тем, кто стоял еще выше них.
Тщательно затворив дверь, Кадир повернулся - и чуть не заорал, если б глотку его не стиснуло так, что он и пикнуть не мог.
Стоящая перед ним женщина была облачена в белый шелк, но оказалась вовсе не толстухой, а самой прекрасной женщиной, какую он когда-либо видел: глаза ее казались темными бездонными горными озерами, тонкую талию стягивал затканный серебром пояс, в блестящих черных волосах сверкали серебряные полумесяцы. Кадиру лицо этой женщины было знакомо по снам.
Колени Кадира глухо стукнулись об пол, и он наконец сумел вздохнуть.
- Великая Госпожа, - хрипло вымолвил он, - чем я могу служить?
Ланфир же будто глядела на насекомое, не зная, то ли раздавить его обутой в изящную туфельку ногой, то ли оставить ползать.
- Выкажи послушание и исполняй мои приказы. Я была слишком занята и не следила сама за Рандом ал'Тором. Расскажи мне, что он делал, оставляя в стороне завоевание Кайриэна. Расскажи, что он затевает.
- Это трудно, Великая Госпожа. Такому, как я, не под силу близко подобраться к такому, как он. - Насекомому, сказали холодные глаза, позволено жить, пока оно полезно. Кадир ломал голову, вспоминая, сопоставляя все, что увидел, услышал или домыслил. - В огромном числе. Великая Госпожа, он отправляет айильцев на юг, хотя я и не знаю зачем. Тайренцы и кайриэнцы этого, по-видимому, не замечают, но они, по-моему, вряд ли отличат одного айильца от другого. - Впрочем, на это и сам он не способен. Лгать Ланфир он не осмеливался, но если она решила, что Кадир был более полезен… - Он основал нечто вроде школы в городском дворце, принадлежавшем Дому, в котором никто не уцелел… - Впервые не было возможности сказать, нравится ли Избранной то, что она слышит, но по мере того, как Кадир продолжал говорить, лицо Ланфир начало темнеть.
- Морейн, ты хотела, чтобы я это увидел? - нетерпеливо промолвил Ранд, привязывая поводья Джиди'ина к колесу последнего в ряду фургона.
Морейн стояла на цыпочках, глядя поверх борта повозки на пару бочонков, казавшихся ему знакомыми. Если только Ранд не ошибается, в них находились две печати из квейндияра. Теперь, когда за неразрушимость печатей нельзя поручиться, их, для сохранности, тщательно упаковали в шерсть. Очутившись рядом с печатями. Ранд гораздо сильнее обычного ощутил порчу Темного, от бочонков будто исходило тлетворное веяние, некие слабые миазмы, словно что-то гниет в укромном уголке.
- Здесь они будут в безопасности, - пробормотала Морейн Грациозно приподняв юбки, она двинулась вдоль фургонов. По пятам за ней ступал Лан, похожий на полуприрученного волка. Свисавший с плеч плащ неприятно для глаз рябил, по нему пробегали разноцветные волны и тени.
Ранд сердито сверкнул глазами:
- Эгвейн. тебе-то она сказала, в чем дело?
- Просто сказала, что тебе надо на что-то взглянуть. Что тебе все равно надо сюда прийти.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

- Ты должен довериться Айз Седай, - сказала Авиенда почти бесстрастно, но с ноткой сомнения. Мэт фыркнул.
Ранд промолвил:
- Ладно, сейчас все узнаем. Натаэль, отправляйся к Бэилу и скажи, что я буду у него через…
В дальнем конце ряда повозок стенка Кадирова фургона вдруг взорвалась, щепки и осколки нещадно секли айильцев и горожан. Ранд понял сразу. И без мурашек на коже. Он припустил к фургону следом за Морейн и Ланом. Время будто замедлилось, словно воздух превратился в желе, облепившее каждое мгновение, и все произошло сразу.
В ошеломленной тишине, нарушаемой лишь стонами и криками раненых, вперед шагнула Ланфир; с руки ее свисало нечто бледное, мягкое, исчерченное красным. Она спускалась по невидимым ступеням, а это волочилось за нею Лицо Ланфир было вырезанной изо льда маской.
- Он сказал мне, Льюс Тэрин, - чуть ли не простонала Ланфир; взмахнув в воздухе той бледной тряпкой. Ветер подхватил ее, и на миг тряпка раздулась в окровавленную полупрозрачную статую Хаднана Кадира. Это была его кожа, снятая целиком. Фигура незадачливого купца смялась и опала, а голос Ланфир едва не сорвался на визг: - Ты позволил другой женщине себя коснуться! Опять!
Мгновения липли одно к другому, все происходило одновременно.
Прежде чем Ланфир ступила на камень набережной, Морейн подобрала свои юбки повыше и побежала прямо к ней. Как ни быстра она была, Лан оказался проворней, проигнорировав ее окрик: "Нет, Лан!" Вылетел из ножен меч, длинные ноги понесли Стража вперед, оставив Морейн позади, меняющий цвета плащ развевался у него за спиной. Вдруг Лан будто на невидимую каменную стену наскочил, отлетел, попытался, пошатываясь, вновь двинуться вперед. Один шаг - и словно гигантская ладонь смела Лана в сторону, отбросила на десяток шагов, кинув на камни.
Он еще не упал на мостовую, как Морейн, оскальзываясь на брусчатке, рванулась вперед, пока не оказалась лицом к лицу с Ланфир. Длилось это лишь мгновение. Отрекшаяся посмотрела на Айз Седай, словно заинтересовавшись, что оказалось у нее на пути, потом Морейн отшвырнуло вбок, да так сильно, что она несколько раз перекатилась и исчезла под одним из фургонов.
Набережную охватило смятение. Разметало Кадиров фургон всего несколько мгновений назад, однако только слепой не понял бы, что Единой Силой вовсю орудует именно эта женщина в белом. Вдоль причалов громко тукали топоры - на баржах обрубали канаты, и команды торопливо отгоняли освободившиеся неповоротливые суда на открытую воду. Работники на причалах и городской люд в темных одеждах отчаянно пытались забраться на борт барж. Повсюду мужчины и женщины бестолково метались и кричали, стремясь пробиться к воротам, убежать в город. И среди всего этого коловращения фигуры в кадин'сор нацепляли вуали и устремлялись на Ланфир - с копьями, ножами, просто с голыми руками. Они не могли не знать, что она виновница этого нападения и что она сражается Силой. Но, не считаясь ни с чем, бежали танцевать с копьями.
Огонь волнами покатился на них. Пламенные стрелы вонзались в людей, и на них вспыхивала одежда. Но Ланфир не сражалась с ними, даже особого внимания на них не обращала. Так она могла бы отмахиваться от кусименя или от надоедливых мошек. Спасающихся бегством опаляло так же, как и тех, кто кинулся в бой.
Ланфир двинулась к Ранду, словно больше для нее ничего не существовало.
Лишь несколько ударов сердца.
Ланфир сделала три шага, когда Ранд схватился за мужскую половину Истинного Источника - расплавленный металл и звонкий, как сталь, лед, сладкий мед и навозная куча. Глубоко в Пустоте схватка за жизнь была отдаленной, а битва перед ним - и того дальше. Едва Морейн исчезла под фургоном, Ранд направил Силу, отнимая жар из огня Ланфир, отводя пламя в реку. Языки пламени, что за миг до того охватывали людей, исчезли. В тот же миг Ранд вновь сплел потоки, и возник туманный серый купол, вытянутым овалом накрыв Ранда, Ланфир и большую часть фургонов - почти прозрачная стена отсекла все, что оказалось за ее пределами. Даже закрепляя плетение, Ранд не был уверен в том, что это такое и откуда взялось. Наверное, из каких-то воспоминаний Льюса Тэрина. Тем не менее огонь Ланфир натыкался на преграду и останавливался. Ранд смутно видел людей за куполом, которые - слишком многие - метались и размахивали руками: он избавил их от огня, но не от телесных мучений; запах горелой плоти густо висел в воздухе. Однако новых жертв пламени он не замечал. Внутри купола тоже лежали тела, кучи обгорелой одежды, кое-кто, еще живой, слабо шевелился и стонал. Ланфир не было до них никакого дела. Огонь, что она направляла, погас - надоедливая мошкара разогнана, и Отрекшаяся не глядела по сторонам.
Еще несколько мгновений, несколько ударов сердца. Ранд был холоден в опустошенности Ничто, а если и испытывал сожаление о погибших, жалость к умирающим и обожженным, то чувство это было столь хорошо запрятанным, что его могло и не быть вовсе. Ранд сам стал холодом. Самой пустотой. Лишь ярость саидин наполняла его.
Движение сбоку. Авиенда и Эгвейн, взгляды устремлены на Ланфир. Ранд же надеялся отгородить их от всего происходящего. Должно быть, девушки побежали вместе с ним. Мэт и Асмодиан. Эти снаружи, стена не достала до нескольких последних фургонов. В ледяном спокойствии Ранд направил Воздух, спутывая его потоками Ланфир. Пока он отвлекает Отрекшуюся, Эгвейн с Авиендой, может, сумеют отгородить ее от Источника щитом.
Что-то рассекло потоки Ранда; они лопнули, отлетели, хлестнув его, обратно - он аж крякнул.
- Кто из них? - рявкнула Ланфир. - Какая из них Авиенда? - Эгвейн запрокинула голову и завыла, глаза девушки были выпучены, ее голосом будто вопил корчащийся в предсмертной агонии мир. - Какая? - Авиенда приподнялась на цыпочки, содрогаясь, стенания ее вторили воплям Эгвейн, становясь все выше и выше.
Вдруг в пустоте возникла мысль. Дух, вплетенный таким образом, вместе с Огнем и Землей. Вот так. Ранд почувствовал, как что-то режется, что-то невидимое для него, и Эгвейн упала, недвижимо застыла, Авиенда свалилась на четвереньки. Голова девушки была опущена, ее шатало.
Ланфир пошатнулась, перевела взор с девушек на Ранда - темные омуты черного огня.
- Ты мой, Льюс Тэрин! Мой!
- Нет. - Собственный голос, как почудилось Ранду, доходил до ушей словно через тоннель длиной в милю. Отвлечь ее от девушек. Он продолжал идти вперед не оглядываясь. - Я никогда не был твоим, Майрин. Всегда принадлежал Илиене.
Пустота задрожала от печали и чувства утраты. И от отчаяния, что ему нужно сражаться еще с чем-то, кроме клокочущей саидин. Мгновение он балансировал на самой грани. Я - Ранд ал'Тор. И - Илиена, лишь ты одна была и будешь в моем сердце. Балансирование на острие ножа. Я - Ранд ал'Тор! Иные мысли пытались вырваться на волю, взметнуться бурным фонтаном - об Илиене, о Майрин, о том, что он может сделать, чтобы одолеть ее. Ранд загнал их поглубже, даже последнюю. Если он примет ошибочное решение… Я - Ранд ал'Тор!
- Тебя зовут Ланфир, и я скорей умру, чем полюблю Отрекшуюся! - выкрикнул он.
По лицу ее пробежало нечто, что могло бы быть мукой, потом оно вновь застыло мраморной маской.
- Если ты не мой, - холодно промолвила Ланфир, - то ты умрешь.
В груди у Ранда полоснула боль, сердце грозило вот-вот лопнуть, а в голову будто вбивали раскаленные добела гвозди - боль была столь ужасна, что даже внутри кокона Ничто ему захотелось закричать. Смерть была здесь, и он знал об этом. Отчаянно - даже в Пустоте его охватило отчаяние, сама же Пустота сжалась, подернулась рябью, - Ранд сплел вместе Дух, Огонь и Землю, принялся дико размахивать получившимся плетением. Сердце его больше не билось. Пальцы темной боли сминали кокон Пустоты. На глаза наползала серая пелена. Он чувствовал, как его плетение рывками разрезает ее потоки. Пробившийся в пустые легкие воздух обжигал; дернувшись, сердце вновь погнало кровь. Ранд опять стал видеть. Перед глазами метались, кружились серебристо-черные пятнышки, но он видел каменнолицую Ланфир, которая все еще приходила в себя после удара отскочившими плетеными потоками. Голова раскалывалась, грудь словно разворотили, но Пустота укрепилась, и телесная боль сделалась отдаленной.
И хорошо, что она далека, поскольку времени опомниться у Ранда не было. Заставляя себя двигаться вперед, Ранд ударил Ланфир Воздухом - как дубиной, пытаясь лишить ее сознания Она полоснула по его плетению, и он ударил опять, потом снова и снова - каждый раз она рассекала все его плетения, до последнего, каким-то образом замечая и отражая яростный град ударов, но Ранд подступал все ближе Если он не даст ей ни мгновения передышки, отвлечет целиком на себя, если хоть одна из невидимых дубинок приголубит ее по голове, если он сумеет подобраться к ней настолько близко, чтобы ударить ее кулаком… Без сознания она будет так же беспомощна, как и любой другой.
Вдруг она словно сообразила, чего добивается Ранд. С прежней легкостью отбивая удары, словно видела каждый из них, Ланфир начала пятиться, пока не уперлась плечами в борт фургона позади себя. Улыбка ее наводила на мысль о трескучих морозах.
- Ты будешь умирать медленно. Станешь умолять, чтобы я позволила тебе перед смертью полюбить меня, - промолвила Ланфир
И на этот раз удар она нанесла не по Ранду. Ударила по тому, что связывало его с саидин.
При первом касании - будто остро отточенным ножом - панический ужас забился в Пустоте, точно гонг загремел. Сила убывала по мере того, как лезвие входило глубже между Рандом и Источником. С помощью Духа, Огня и Земли он отсек лезвие ножа - ему было известно, где оно должно находиться, поскольку он знал, где тянется его связующая нить, чувствовал тот первый порез. Щит, которым Ланфир неудачно пыталась его отгородить, исчез, появился вновь и, как только Ранд сумел отбить его, - возник опять. Но всякий раз происходило мгновенное угасание саидин, и в те миги саидин почти пропадала, а его ответный удар едва успевал отразить атаку Ланфир. Управляться с двумя плетениями сразу наверняка легко и просто - Ранд не испытал бы затруднений и с десятком, а то и с большим числом плетений, - но не тогда, когда отчаянно защищается от неизвестно чего, и тем более не тогда, когда узнает об ударе чуть ли не в последний момент, а незримое, смертельно опасное лезвие оказывается совсем рядом. И не тогда, когда мысли другого человека по- прежнему пытаются вырваться на поверхность из Пустоты, стремясь подсказать, как сокрушить Ланфир. Если он прислушается к ним, то в мир шагнет Льюс Тэрин Теламон, а Ранд ал'Тор в лучшем случае станет, быть может, голоском, который изредка будет всплывать у того в голове.
- Я этих шлюх обеих заставлю смотреть, как ты будешь умолять, - сказала Ланфир. - Только вот что лучше: чтобы они смотрели, как ты подохнешь, или чтобы ты видел их смерть?
Когда она успела взобраться на фургон? Ранд должен следить за Ланфир, не упустить и малейшего признака того, что она начала уставать. Надо дождаться, когда на миг дрогнет ее сосредоточенность. Тщетная надежда. Ланфир стояла возле тер'ангриала в виде перекошенной дверной рамы и смотрела на Ранда сверху вниз, точно королева, готовая огласить приговор, однако у нее еще хватало времени холодно улыбаться, поглядывая на потемневший костяной браслет, который она вертела в пальцах.
- От чего тебе хуже всех будет, Льюс Тэрин? Я хочу, чтобы тебе было плохо. Я хочу. чтобы ты испытал боль, какой не знал еще ни один человек! Чем толще поток, идущий от Источника к Ранду, тем труднее его перерезать. Пальцы Ранда сжали карман куртки, ладонь с выжженной на ней цаплей ощутила твердость маленького каменного толстячка с мечом. Ранд зачерпнул из саидин сколько мог, пока порча не повисла в пустоте рядом с ним, точно моросящий дождь.
- Боль, Льюс Тэрин.
И боль обрушилась - мир провалился в судорожные корчи агонии. Не сердце и не голова стали на этот раз источником страшной боли, а все-все тело, каждая его клеточка - раскаленные иглы вонзились в Пустоту. Ранду почудилось, что он слышит, как шипит каждая иголка, впиваясь все глубже и глубже. Попытки отсечь Ранда своим щитом Ланфир не прекратила, наоборот, они участились, стали еще упорней. Он поверить не мог, что она настолько сильна. Цепляясь за Пустоту, за опаляющую, замораживающую саидин, Ранд яростно, изо всех сил защищался. Он мог бы покончить со всем - прикончить Ланфир. Он мог обрушить на нее молнию или заключить в бушующее пламя, которым та только что убивала сама.
Сквозь боль пробились образы. Женщина в темном купеческом платье, валящаяся на круп лошади, и огненно-красный меч легок в руках Ранда. С горсткой других Приспешников Темного она пришла убить его. Потухшие глаза Мэта: "Я убил ее". Золотоволосая женщина, лежащая в обрушившемся коридоре, где, казалось, сами стены расплавились и растеклись. Илиена, прости меня! Полный отчаяния вопль.
Он мог бы покончить со всем. Но - не мог. Он вот-вот умрет, наверное, погибнет и весь мир, но Ранд не мог заставить себя убить женщину. Почему-то это казалось самой остроумной шуткой, какую когда-либо видывал мир.
Утирая сбегающую изо рта кровь, Морейн выползла из-под фургона и неуверенно поднялась на ноги, в ушах у нее звучал мужской смех. Не желая того, она огляделась, отыскала взглядом Лана - тот лежал почти у самой туманной серой стены купола, раскинувшегося над головой. Лан подергивался, вероятно, стараясь собраться с силами и встать, а может, и умирал. Морейн заставила себя не думать о Лане. Он столько раз спасал ее, что жизнь ее по справедливости должна бы принадлежать ему, но Морейн уже давным- давно сделала все от нее зависящее, чтобы он уцелел в своей одинокой войне с Тенью. Отныне ему жить и умирать без нее.
А смеялся Ранд - стоя на коленях на камнях набережной. Смеялся, и слезы катились по лицу, искаженному, как у человека, подвергнутого жестокой пытке. Морейн пробрал холодный озноб. Если его охватило безумие, то она бессильна. Она может лишь сделать то, что в ее силах. То, что она должна сделать.
Вид Ланфир точно обрушил на Морейн безжалостный удар. Не удивление, а потрясение почувствовала она, увидев то, что после Руидина столь часто мучило ее в кошмарах. Ланфир стояла, сверкая ярким, точно солнце, сиянием саидар, обрамленная перекошенным тер'ангриалом из краснокамня. Она глядела вниз, на Ранда, на губах ее играла беспощадная улыбка. В руках Ланфир вертела браслет. Ангриал. Если только Ранд не воспользовался своим ангриалом, Ланфир с помощью этого браслета способна сокрушить его. Либо Ранд успел, либо Ланфир играет с ним, точно кошка с пойманной мышкой. Морейн не нравилось это кольцо из резной, потемневшей от времени кости. С первого взгляда браслет казался акробатом, прогнувшимся назад и взявшимся руками за лодыжки. Лишь присмотревшись, можно было увидеть, что запястья и лодыжки акробата связаны. Морейн не нравился этот браслет, но она вывезла его из Руидина. Вчера она достала браслет из тюка со всякими разностями и положила его вон там, у основания краснокаменной рамы.
Морейн была хрупкой, невысокой женщиной. Фургон даже не шелохнулся под ее весом, когда она влезала в него. Айз Седай поморщилась, когда платье ее, зацепившись за расщеп, порвалось, но Ланфир не оглянулась. Она ведь разделалась со всеми, кто ей хоть как-то угрожал. Оставался один Ранд, сейчас он был единственной существующей для нее частицей мира.
Беспощадно затоптав малую искорку вспыхнувшей было надежды - Морейн не могла позволить себе подобную роскошь, - Айз Седай замерла на миг на краю фургона, потом обняла Истинный Источник и бросилась на Ланфир. Получив за миг до того предупреждение, Отрекшаяся успела повернуться, а потом Морейн врезалась в Ланфир, выхватывая из ее рук браслет. Лицом к лицу они опрокинулись в раму тер'ангриала. И все объяло белое свечение.

ГЛАВА 53. Исчезающие слова

Из глубин сжимающейся Пустоты Ранд увидел, как выскочившая будто из ниоткуда Морейн набросилась на Ланфир. Атаки на него прекратились в тот же миг, как две женщины влетели в раму- тер'ангриал, где вспыхнул и не гас белый свет. Свечение затопило неуловимо искривленный прямоугольник краснокамня, оно словно пыталось перехлестнуть через края, но натыкалось на невидимый барьер. Вокруг тер'ангриала выгнулись серебристые и голубые молнии, хлеща все яростней; шипение и треск наполнили воздух.
Пошатываясь, Ранд поднялся на ноги. Боль схлынула не совсем, но гнет исчез, породив надежду, что и боль пропадет. Он не сводил глаз с тер'ангриала. Морейн. В голове у него эхом звучало это имя, скользя сквозь Пустоту. Мимо Ранда проковылял, направляясь к фургону, Лан. Страж клонился вперед, словно лишь движение удерживало его от падения.
Ранд же сейчас мог только стоять, что-либо большее было выше его сил. Он направил, подхватывая Стража потоками Воздуха.
- Ты… Лан, ты ничего не можешь сделать. Ты не можешь пойти за ней.
- Знаю, - безнадежно промолвил Лан. Застигнутый на полушаге, он не сопротивлялся, только глядел на тер'ангриал, поглотивший Морейн. - Да ниспошлет мне Свет покой, но я это знаю.
Сам же фургон теперь охватил огонь. Ранд попытался сбить его, но едва он гасил один язык пламени, как молнии зажигали новый. Да и над самой рамой закурился дым, хоть была она из камня; белый едкий дым густым облаком собирался под серым куполом. Даже легкое дуновение этого дыма обожгло Ранду ноздри, и юноша закашлялся; там, где дым коснулся кожи, зачесалось и защипало. Он поспешно распустил удерживавшее купол плетение, не дожидаясь, пока оно само рассосется, разогнал его и из Воздуха сплел вокруг фургона высокую трубу, сверкавшую, как стекло, - чтобы дым уносило повыше и подальше. И лишь тогда Ранд отпустил Лана. Он бы не допустил, чтобы Страж последовал за Морейн, даже если б тот и сумел добраться до фургона. Теперь весь фургон был объят пламенем, краснокаменная рама тоже горела, плавясь, точно была восковая, но для Стража это не имело никакого значения.
- Она исчезла. Я больше не чувствую ее. - Слова словно с кровью покидали его грудь. Лан повернулся и, не оглянувшись, зашагал обратно вдоль ряда фургонов.
Проследив взглядом за Стражем, Ранд заметил, что стоящая на коленях Авиенда поддерживает Эгвейн. Отпустив саидин. Ранд побежал по набережной. Физическая боль, до того бывшая отдаленной, тотчас обрушилась на него, но он бежал, хоть и неловко. Тут же был и Асмодиан, он оглядывался по сторонам, словно ожидал, что из-за фургона или из-за опрокинутой телеги вдруг выскочит Ланфир. И Мэт - сидя на корточках и прислонив копье к плечу, он обмахивал Эгвейн своей шляпой.
Ранд, поскользнувшись, остановился возле них:
- Она?..
- Не знаю, - жалобно промолвил Мэт.
- Она дышит. - Судя по голосу, Авиенда не знала, как долго это еще продлится, но, когда мимо Ранда грубо протолкались Эмис и Бэйр вместе с Мелэйн и Сорилеей, веки Эгвейн дрогнули, глаза ее открылись. Хранительницы Мудрости обступили девушек, опустились на колени и принялись тихо переговариваться между собой и приглушенно ворчать, осматривая Эгвейн.
- Я чувствую… - слабо заговорила девушка и замолчала, потом сглотнула. В бледном лице - ни кровинки. - Мне… больно. - Из уголка глаза скатилась слеза.
- Конечно, больно, - напористо сказала Сорилея. - Так и бывает, когда позволяешь втянуть себя в затеи мужчин.
- Она не может идти с тобой, Ранд ал'Тор. - Глаза солнечноволосой Мелэйн сверкали нескрываемым гневом, но на юношу женщина не смотрела - сердиться она могла как на Ранда, так и на случившееся.
- Со мной все будет хорошо… надо лишь немного отдохнуть, - прошептала Эгвейн.
Бэйр смочила водой из бурдюка полоску ткани и положила тряпку на лоб Эгвейн.
- С тобой все будет в порядке, когда ты как следует отдохнешь. Боюсь, Эгвейн, сегодня ночью ты не отправишься на встречу с Найнив. Тебе нельзя и близко к тел'аран'риоду подходить, пока не окрепнешь. Только через несколько дней. И не надо, девочка, так упрямо на меня смотреть. Если понадобится, мы последим за твоими снами. А если ты хотя бы помыслишь ослушаться, препоручим тебя заботам Сорилеи.
- А уж меня ты ослушаешься лишь раз, Айз Седай ты или нет, - сказала Сорилея с ноткой сочувствия, которая прозвучала странно, учитывая мрачное выражение морщинистого лица. На лице Эгвейн явственно читалось горькое разочарование.
- Уж со мной-то, по крайней мере, ничего особенного. Я могу сделать, что надо, - сказала Авиенда. По правде говоря, вид у нее был немногим менее измученный, чем у Эгвейн, но она вызывающе глядела на Ранда, явно ожидая споров. Ее колючесть и непокорность несколько приугасли, когда девушка сообразила, что на нее смотрят четыре Хранительницы. - Да, могу, - пробормотала она.
- Разумеется, - глухо отозвался Ранд.
- Да, могу, - настаивала Авиенда, обращаясь к нему и тщательно избегая встречаться глазами с кем-либо из Хранительниц. - Ланфир достала меня на мгновение позже, чем Эгвейн. Поэтому между нами такая разница. У меня тох к тебе. Ранд ал'Тор. Еще несколько мгновений, и, по-моему, нас бы в живых не было. Она была очень сильна. - Авиенда кинула взор на горящий фургон. Яростное пламя уже превратило его в небольшую обугленную груду внутри прозрачной вытяжной трубы, сотворенной Рандом; краснокаменный тер'ангриал теперь вообще был незаметен. - Я не видела всего, что случилось.
- Они… - Ранд откашлялся. - Их больше нет. Ланфир погибла. И Морейн тоже.
Эгвейн заплакала, содрогаясь в рыданиях. Авиенда обнимала подругу, опустив голову ей на плечо, словно и сама тоже могла расплакаться.
- Ты болван, Ранд ал'Тор, - сказала Эмис, вставая. Ее удивительно молодое лицо под косынкой, придерживающей белые волосы, казалось каменным. - Что до этого и многого другого, так ты болван.
Ранд отвернулся от ее сверкающих, обвиняющих глаз. Морейн погибла. Погибла - потому что он не заставил себя убить Отрекшуюся. Он не знал, то ли сейчас зарыдает, то ли примется дико хохотать; а если что-то такое и случится, то вряд ли сумеет остановиться.
Когда Ранд создавал свой купол, люди бежали с причалов, теперь же набережная вновь заполнялась народом, хотя немногие подошли ближе того места, где проходила туманно- серая стена. Повсюду виднелись Хранительницы, они склонялись над обожженными, поддерживали умирающих. Хранительницам помогали гаишайн в белых одеяниях и люди в кадинсор. Стоны и крики точно ножами вонзались в уши Ранду -Он был недостаточно быстр. Морейн погибла, и даже раненных наиболее тяжело некому Исцелить. Потому что он… Я не смог. Да поможет мне Свет, я не смог!
Еще больше айильцев стояло и смотрело на него; некоторые только сейчас опускали вуали. Ранд по-прежнему нигде не видел ни одной Девы. На набережной были не только айильцы. Добрэйн восседал на черном мерине; он не сводил с Ранда глаз. Неподалеку от него Талманес с Налесином и Дайридрм, верхом на лошадях, внимательно наблюдали за Мэтом, почти так же пристально, как и за Рандом. На гребень громадной городской стены высыпали люди, восходящее солнце очертило их фигуры, отбрасывая длинные тени, и еще люди толпились у вдающихся в реку волноломов. Две из этих затененных фигур повернулись, когда Ранд поднял голову, увидели друг друга шагах в двадцати и будто отшатнулись. Ранд готов был об заклад биться, что это Мейлан и Марингил.
Лан стоял возле лошадей у последнего фургона, поглаживая по белому носу Алдиб. Кобылу Морейн.
Ранд двинулся к Лану.
- Прости, Лан. Будь я порасторопней… Если б я… - Он тяжело вздохнул. Я не смог убить одну, поэтому убил другую. Да испепелит и ослепит меня Свет! А случись так прямо сейчас, ему было бы все равно.
- Так плетет Колесо. - Лан шагнул к Мандарбу, занялся подпругой вороного жеребца. - Она была солдатом, по-своему бойцом, как и я. За последние двадцать лет это могло случиться сотни две раз. Она знала об этом, как знал и я. Хороший день для смерти. - Голос Стража, как всегда, был тверд, но холодные голубые глаза окружала краснота.
- И все равно прости. Я должен был… - Нет, такими словами Лана не утешить, а эти "если" глубоко впивались в душу Ранду. - Надеюсь, Лан, ты все-таки останешься мне другом после… Мне очень дороги твои советы… и занятия с мечом… и то и другое мне в будущем очень понадобится.
- Я - твой друг. Ранд. Но остаться я не могу. - Лан одним махом вскочил в седло. - Морейн сделала со мною нечто, чего не бывало сотни лет, с тех пор как Айз Седай еще иногда связывали узами Стража, невзирая, хочет он того или нет. Она изменила мои узы - после ее смерти они переходят к другой. Теперь я должен отыскать ее, стать одним из ее Стражей. Да я уже и так им стал. Я чувствую ее, слабо, где-то далеко на востоке, и она тоже чувствует меня. Я обязан идти, Ранд. Это тоже часть сделанного Морейн. Она говорила, что не даст мне времени умереть, мстя за нее. - Лан стиснул поводья, словно сдерживая Мандарба, словно сдерживая себя, не позволяя дать коню шпоры. - Если ты когда-нибудь вновь увидишь Найнив, скажи ей… - На миг это каменное лицо смяла душевная боль - всего на мгновение, потом оно вновь стало гранитным. Лан пробормотал себе под нос, но Ранд расслышал: - Чистая рана заживает быстрее, и боль проходит скорее. - Громко он сказал: - Скажи ей, что я нашел другую. Иногда Зеленые сестры столь же близки со своими Стражами, как другие женщины со своими мужьями. Во всех отношениях. Скажи ей, что я стану любовником какой-то Зеленой сестры, так же как и ее мечом. Такое случается. Мы ведь с ней виделись очень и очень давно.
- Я передам ей все, что ты скажешь, Лан, но не знаю, поверит ли она мне.
Лан склонился с седла и крепкой хваткой сжал плечо Ранда. Юноша припомнил, как мысленно называл его полуприрученным волком, но по сравнению с этими глазами волчьи показались бы щенячьими.
- Ты и я, мы с тобой во многом схожи. В нас есть тьма. Мрак, боль, смерть. Они исходят от нас. Если ты, Ранд, когда-нибудь полюбишь, то оставь ее, пусть она найдет себе другого. Лучшего подарка ты ей не сделаешь. - Выпрямившись, Лан поднял руку. - Да будет мир благосклонен к твоему мечу. Таи шар Манетерен. - Древнее воинское приветствие. Истинная кровь Манетерена.
Ранд поднял руку в ответ:
- Тай'шар Малкир.
Лан ударил Мандарба каблуками, и жеребец рванул вперед, словно готовый галопом нести последнего из Малкири, куда тому угодно. Айильцы и все прочие поспешно расступались перед конем.
- Да примет тебя последнее объятие матери, Лан, - прошептал Ранд и вздрогнул. Эта фраза была частью погребального обряда в Шайнаре, да и повсюду в Пограничных Землях.
Все по-прежнему смотрели на Ранда - айильцы, люди на стенах. О случившемся сегодня - или о какой-то версии происшедшего - Башня узнает, как только туда долетит голубь. Если Равин тоже каким-то образом наблюдает за городом - здесь, у реки, достаточно одного ворона, одной крысы, - то он определенно сегодня ничего не ожидает. Элайда бы подумала, что он ослаб, стал, наверное, поуступчивей, а Равин…
Ранд сообразил, что делает, и поморщился. Прекрати! Хотя бы на минутку прекрати и оплачь! Ему не хотелось чувствовать все эти устремленные на него взгляды. Перед Рандом айильцы расступались почти так же быстро, как раньше перед Мандарбом.
Заметив сложенную из камня и крытую шифером контору начальника дока. Ранд направился к ней. В маленьком домике оказалась единственная комнатка без окон. Вдоль стен тянулись полки, заставленные гроссбухами, заваленные свитками и разными бумагами; комнатку освещали две лампы, стоявшие на неструганом столе среди таможенных печатей и налоговых ярлыков. Прячась от всех тех глаз. Ранд вошел и захлопнул за собой дверь.
Морейн погибла, Эгвейн ранена, а Лан ушел. Высокая цена за Ланфир.
- Скорби, чтоб тебе сгореть! - прорычал Ранд. - Она это заслужила! У тебя хоть какие-то чувства остались?
Но по большей части он чувствовал оцепенение. Все тело у него болело, внутри все точно омертвело.
Сгорбившись, Ранд сунул руки в карманы и почувствовал под пальцами письма Морейн. Он медленно вытащил их. Кое-что ему для размышлений, сказала она. Убрав обратно в карман письмо, адресованное Тому, Ранд сломал печать на втором. Страницы были убористо и густо исписаны изящным почерком Морейн.
"Эти слова исчезнут через несколько мгновений после того, как ты выпустишь письмо из рук, поскольку на тебя настроен малый страж. Поэтому будь осторожен с письмом. Раз ты читаешь эти строки, это означает, что события у причалов произошли так, как я надеялась…"
Ошеломленный, Ранд оторвался от ровных строчек, потом торопливо продолжил чтение.
"В самый первый день, когда мы добрались до Руидина, я узнала многое - как это мне стало известно, пусть тебя не беспокоит. Некоторые из секретов принадлежат другим, и я не выдам их. Я знала: настанет день, когда в Кайриэн придут известия о Моргейз. Я не знала, каковы будут известия. Если услышанное нами - правда, то пусть смилуется Свет над душой Моргейз; иногда она была своенравной и упрямой, с характером львицы, но при всем том - хорошей и великодушной королевой. Однако эти новости всякий раз приводили к причалам. А от причалов возможны были три ветви событий, но поскольку ты читаешь это письмо, значит, меня нет, как и Ланфир…"
Пальцы Ранда крепче сжали листки. Она знала. Знала - и все-таки привела его с собой. Он торопливо разгладил смятый лист.
"Другие два варианта намного хуже. Согласно одному, Ланфир убила тебя. По другому - увела с собой, и когда мы в следующий раз увидели бы тебя, ты назывался бы Льюсом Тэрином Теламоном и был бы ее преданным любовником.
Надеюсь, с Эгвейн и Авиендой ничего плохого не произошло. Как видишь, мне неизвестно, что случится в мире потом, за исключением, возможно, одной мелочи, которая тебя не касается.
Тебе я не рассказала ничего по той же причине, почему не стала рассказывать и Лану. Даже будь у меня выбор, я не могла бы быть уверена, какое решение ты примешь. По- видимому, в людях Двуречья многое сохранилось от легендарного Манетерена, и чертами характера они схожи с жителями Пограничья. Говорят, что в Пограничье мужчина примет удар кинжалом, лишь бы отвести беду от женщины, и сочтет это только справедливым. Не смела я рисковать тем, что ты мою жизнь поставишь выше собственной, уверенный, будто каким-то образом сумеешь уклониться от судьбы. Нет, боюсь, это не риск, а глупая уверенность, как наверняка выяснилось сегодня…"
- Мой выбор, Морейн, - пробормотал Ранд. - Это был мой выбор.
"Несколько заключительных замечаний.
Если Лан еще не ушел, передай ему: то, что я сделала, ему во благо. Когда-нибудь он поймет и, надеюсь, благословит меня за это.
Не доверяй до конца ни одной женщине, которая ныне Айз Седай. Я говорю не только о Черных Айя, ибо их ты должен опасаться всегда. Будь подозрителен к Верин в той же степени, как и к Алвиарин. Мы три тысячи лет заставляем мир плясать под свою дудку. Подобную привычку сломать трудно, это я поняла, танцуя под твою дудку. Ты же должен действовать свободно, а мои сестры даже из самых лучших побуждений могут попытаться направлять твои шаги, как делала я.
Пожалуйста, когда вновь свидишься с Томом Меррилином, вручи ему мое письмо. Когда-то мы с ним обсуждали одно маленькое дельце, которое я должна прояснить, чтобы восстановить его душевный покой.
И последнее: держи ухо востро с мастером Джасином Натаэлем. Всецело одобрить я не могу, но мне понятно. Наверное, это был единственный способ. Однако берегись его. Он теперь тот же, кем был всегда. Никогда этого не забывай.
Да осияет и защитит тебя Свет. Ты все сделаешь как надо. У тебя все получится".
Подписано было просто: "Морейн". Она почти никогда не прибегала к своему родовому имени.
Ранд еще раз перечитал предпоследний абзац, повнимательней. Каким-то образом Морейн узнала правду об Асмодиане. Наверное, так. Знала, что один из Отрекшихся рядом, у нее под носом, и даже бровью не повела. И она знала, почему он тут, - если Ранд верно понял смысл написанного. В письме, которое превратится в чистые листы бумаги, когда Ранд отложит послание, Морейн могла бы высказаться напрямую и сказать именно то, что имеет в виду. Но не о том, что касается Асмодиана. А о том, что в Руидине узнала, как должна будет поступить, - без Хранительниц тут не обошлось, или Ранд крупно ошибается. Впрочем, возьмись он расспрашивать Хранительниц, то узнает от них ничуть не больше, чем из письма. Что Морейн хотела сказать об Айз Седай? Была ли какая-то особая причина упоминать Верин? И почему именно Алвиарин, а не Элайда? Оставались у Ранда вопросы и о Томе с Ланом. Почему-то Ранд был уверен, что для Лана Морейн послания не оставила - не один Страж убежден в свойствах чистых ран. Ранд потянулся было к письму Тома, решив распечатать его, но Морейн могла и это письмо защитить малым стражем, как поступила с первым. Айз Седай и кайриэнка, она до самого конца окутывала себя таинственностью, манипулировала другими. До самого конца.
Именно этого Ранд и пытался избежать. Ох уж этот вздор о том, что она хранит чужие тайны. Она знала, что случится, и пошла дальше храбро, как любой айилец. Пошла на смерть, зная, что ее ждет. Погибла, потому что он не смог заставить себя убить Ланфир. Он не мог убить одну женщину, поэтому погибла другая. Взгляд Ранда упал на последние слова письма:
"У тебя все получится".
Слова эти резали юношу, точно холодная бритва.
- Почему ты плачешь тут один, Ранд ал'Тор? Правда, я слыхала, будто некоторые мокроземцы считают позором, если их увидят плачущими.
Ранд зло посмотрел на стоящую в дверях Сулин. Она была полностью экипирована для боя: лук в футляре за спиной, колчан у пояса, в руке - круглый кожаный щит и три копья.
- Я не… - Щеки были мокрыми. Ранд сердито вытер влагу. - Здесь просто жарко. Взмок… Чего ты хочешь? Я-то думал, вы все решили бросить меня и вернуться в Трехкратную Землю.
- Это не мы тебя покинули, Ранд ал'Тор. - Закрыв за собой дверь, Сулин села на пол и положила щит и пару копий наземь. - Это ты нас бросил. - Одним движением она уперлась ступней в зажатое в руках копье, потянула и переломила древко пополам.
- Что ты делаешь? - Не отвечая, Сулин отбросила обломки в сторону и взяла второе копье. - Я спросил: что ты делаешь?
Лицо беловолосой Девы могло бы и Лана заставить колебаться, но Ранд нагнулся и схватился за копье между ее руками; мягкая подошва обувки Девы опустилась на сжавшие древко пальцы Ранда. И вовсе не мягко.
- Ты нас в юбки вырядишь? Заставишь замуж выйти и у очага сидеть? Или мы будем лежать подле твоего костра и станем руку тебе лизать, когда ты кусочек мяса нам кинешь?
Мускулы ее напряглись, и копье переломилось, поранив Ранду ладонь.
Он с проклятием отдернул освободившуюся руку, роняя капельки крови.
- Ничего подобного я не хочу. Мне казалось, вы поняли… - Сулин взяла последнее копье, уперлась в него ногой, и Ранд направил Силу, оплетая Деву потоками Воздуха и удерживая в таком положении. Она, ни слова не говоря, посмотрела на него. - Чтоб мне сгореть, вы ж ничего не говорили! Поэтому я и не пускал Дев в битву с Куладином. Не всем же в этот день было сражаться. И вы никогда даже словом не обмолвились.
Глаза Сулин недоверчиво расширились.
- Ты не пускал нас на танец копий? Это мы тебя удерживали от танца. Ты же походил на девочку, только-только повенчанную с копьем. Готов был сломя голову кинуться убивать Куладина, даже не задумавшись ни на миг, что можешь в спину копье получить. Ты же Кар'а'карн. У тебя нет права без особой нужды рисковать. - Голос ее стал на полтона ниже. - А теперь ты отправляешься биться с Предавшимся Тени. Эта тайна хорошо хранится, но я услышала достаточно от тех, кто возглавляет другие сообщества.
- И ты хочешь удержать меня от этого сражения? - тихо спросил Ранд.
- Не притворяйся дураком, Ранд ал Тор. С Куладином любой мог вступить в танец копий. Но чтобы ты собой рисковал - это ребячество. С Отрекшимся же, кроме тебя, никому сразиться не под силу.
- Тогда почему? - Ранд умолк - он уже знал ответ. После кровопролитной битвы с Куладином он убедил себя, что Девы бы не возражали. Он хотел поверить этому.
- Уже выбраны те, кто отправится с тобой. - Слова вылетали, точно пущенные из пращи камни. - Мужчины из всех сообществ. Мужчины! Ни одной Девы, Ранд ал'Тор. Фар Дарайз Май несут твою честь, а ты отобрал у нас нашу.
Ранд глубоко вдохнул, с трудом подбирая слова:
- Я… Мне не нравится, когда погибает женщина. Сулин, я это ненавижу. У меня от этого все внутри холодеет. Я не убил бы женщину, если б от этого зависела моя жизнь. - В руке Ранда зашуршали странички письма Морейн. Погибшей, потому что он не смог убить Ланфир. Если бы всегда от его решения зависела лишь собственная жизнь… - Сулин, я скорее в одиночку против Равина выступлю, чем позволю кому-то из вас погибнуть.
- Что за глупость! Должен же кто-то и спину прикрывать. Значит, это Равин. Даже Ройдан из Громоходцев и Ту рол из Каменных Псов это утаили. - Она взглянула на свою поднятую ногу, удерживаемую на копье теми же потоками, что спутали ей руки - Отпусти меня, и поговорим.
После секундного колебания Ранд распустил плетение. Он напряженно следил за Девой, готовый, если понадобится, вновь остановить ее, но Сулин скрестила ноги и принялась подбрасывать копье на ладонях.
- Иногда, Ранд ал'Тор, я забываю, что ты хоть и нашей крови, но воспитан чужаками. Слушай меня. Я то, что я есть. Вот что такое я. - Она покачала копье на руке.
- Сулин…
- Слушай, Ранд ал'Тор. Я есть копье. Когда между мною и копьем встает любимый, я выбираю копье. Кое-кто выбирает иначе. Некоторые решают для себя, что уже достаточно долго прожили с копьями, что им хочется иметь мужа, детей. Я же для себя ничего иного не желала никогда. Любой вождь без колебаний отправит меня туда, где танец самый горячий. Если я погибну, мои первые сестры оплачут меня, но ни на ноготок больше, чем наших первых братьев, павших в бою. Древоубийца, ударивший меня в сердце ножом во сне, оказал бы мне больше чести, чем ты. Теперь тебе понятно?
- Понятно, но… - Ранд понял. Она не желала, чтобы он пытался сделать из нее нечто иное, чем то, что она есть. Ему же оставалось лишь безропотно смотреть, как она умирает. - Что случится, если ты сломаешь последнее копье?
- Если в этой жизни мне нет чести, то, может, будет в другой. - Она произнесла эту фразу, словно еще одно объяснение. Лишь через несколько мгновений Ранд уразумел смысл' сказанного. Ему в самом деле оставалось лишь смотреть, как она умирает.
- Ты ведь не оставляешь мне никакого выбора, да? - Не больше, чем оставляла Морейн.
- Всегда есть выбор. Ранд ал'Тор. Выбор есть у тебя, есть и у меня. Другого не позволит джи'и'тох.
Ему захотелось наорать на нее, проклясть джиитох, а заодно всех, кто ему следует.
- Выбирай своих Дев, Сулин. Не знаю, скольких я сумею взять, но от Фар Дарайз Май пойдет не меньше копий, чем от других сообществ.
Ранд прошел мимо внезапно улыбнувшейся Сулин. Улыбалась она не с облегчением. Наоборот, удовлетворенно. Она радовалась, что получит возможность умереть. Надо было запеленать ее в саидин да так и оставить, а потом, после возвращения из Кэймлина, как- нибудь с ней разобраться. С грохотом распахнув дверь, Ранд шагнул на набережную - и замер.
Энайла стояла во главе цепочки Дев - каждая сжимала в руках три копья. Цепочка тянулась от порога конторы начальника дока и исчезала в ближайших городских воротах. Некоторые из айильцев, стоящих возле причалов, с любопытством поглядывали на Дев, но тут дело явно было между Фар Дарайз Май и Кар'а'карном и прочих воинских сообществ никоим образом не касалось. С большим вниманием на Ранда и Дев посматривали Эмис и три-четыре Хранительницы, некогда тоже принадлежавшие к Девам Копья. Большинство не айильцев исчезли, не считая нескольких рабочих - те ставили на колеса опрокинутые телеги и явно нервничали, стараясь глядеть в другую сторону. Энайла шагнула к Ранду, потом остановилась и улыбнулась вышедшей Сулин. Вовсе не с облегчением. Радостно. Довольные улыбки побежали по длинной веренице Дев. Хранительницы тоже заулыбались, а Эмис еще и отрывисто кивнула Ранду, словно он наконец-то прекратил вести себя по- идиотски.
- А мне-то казалось, они собрались по одной заходить туда и поцелуями положить конец твоим мучениям, - промолвил Мэт.
Ранд нахмурился, глядя на него, - тот стоял рядом, опершись на свое копье, и скалился во весь рот, сбив широкополую шляпу на затылок.
- А ты-то что такой веселый? - спросил он у Мэта. Запах горелой плоти по-прежнему висел в воздухе, повсюду раздавались стоны обожженных мужчин и женщин, вокруг которых хлопотали Хранительницы.
- Потому что я жив! - огрызнулся Мэт. - А что я, по-твоему, делать должен? Плакать? - Он неловко пожал плечами. - Эмис сказала, что Эгвейн через несколько дней вполне оправится. - Он оглянулся, но с таким видом, будто глаза бы его не смотрели на окружающее. - Чтоб мне сгореть, но если мы собираемся ту штуку провернуть, так давайте. Доваианди се товиа сагайн.
- Что?
- Я сказал, пора кости метать. Или Сулин тебе уши заткнула?
- Да, пора кидать кости, - согласился Ранд. Пламя вокруг стекловидной трубы из Воздуха погасло, но белый дым по-прежнему тянулся, клубясь, вверх, словно огонь до сих пор уничтожал тер'ангриал. Морейн. Ему надо было… Что сделано, то сделано. Девы, скольких вместила набережная, столпились вокруг Сулин. Что сделано, то сделано, и с этим придется жить дальше. Смерть будет освобождением от всего, с чем он вынужден жить. - Приступим.

ГЛАВА 54. В Кэймлин

В сопровождении пятисот Дев во главе с Сулин Ранд отправился обратно в королевский дворец, где в огромном дворе подле главных ворот уже поджидал Бэил вместе с Громоходцами, Черноглазыми, Ищущими Воду и воинами из всех прочих сообществ. Их было много, они заполонили весь двор и стояли в выходивших сюда дверях. Кое-кто выглядывал из окон нижнего этажа, ожидая своей очереди. Окружающие каменные галереи и балконы были пусты. Во всем дворе находился лишь один человек, который не был айильцем. Когда здесь начали собираться айильцы, тайренцев и кайриэнцев - особенно кайриэнцев - точно ветром сдуло, и к дворцовой площади они и приближаться не смели. Исключение стояло выше Бэила, на широких серых ступенях, ведущих во дворец. Певин, с темно-красным знаменем, вяло обвисшим на древке; лицо Певина выражало не более того, что можно было прочитать на лицах айильцев.
Позади Рандова седла, крепко цепляясь за юношу и плотно прижавшись грудью к его спине, сидела Авиенда. Прижималась она к нему до того самого мига, как он спешился. У причалов между девушкой и несколькими Хранительницами Мудрости произошел разговор, который, по убеждению Ранда, для его ушей вовсе не предназначался.
- Ступай со Светом, - сказала тогда Эмис, коснувшись лица Авиенды. - И оберегай его. Ты ведь знаешь, как много от него зависит.
- Многое зависит от вас обоих, - сказала Авиенде Бэйр, и почти сразу же Мелэйн нетерпеливо заметила:
- Было бы легче, если б уже сейчас у тебя получилось.
Сорилея фыркнула:
- В мое время даже Девы знали, как с мужчинами обращаться.
- Ей удалось гораздо больше, чем вам известно, - заявила им Эмис. Авиенда замотала головой, вскинула руку в умоляющем жесте; браслет из резной кости в виде роз и шипов соскользнул по руке, но Эмис продолжила, не слушая невнятных протестов девушки: - Я ждала, что она сама нам расскажет, но поскольку Авиенда не желает… - Тут она оборвала себя, заметив Ранда, который стоял всего в десяти футах от Хранительниц с поводьями Джиди'ина в руке.
Авиенда обернулась посмотреть, куда глядит Эмис. Увидев Ранда, девушка залилась густым румянцем, который потом так резко схлынул, что даже ее загорелые щеки показались бледными. Четыре Хранительницы уперлись в Ранда непроницаемыми взглядами.
Сзади к Ранду подошли Асмодиан и Мэт, ведя своих лошадей.
- Неужели женщинам такой взгляд с колыбели известен? - пробурчал Мэт. - Или их таким штучкам матери учат? Я бы сказал, постой могущественный Кар'а'карн здесь подольше, у него в ушах вскоре зазвенит.
Покачивая головой, Ранд протянул руки, когда Авиенда, перекинув ногу через круп, собралась соскользнуть наземь, и снял девушку с крапчатого. Он задержал руки на талии девушки, глядя сверху вниз в ее чистые зеленовато-голубые глаза. Авиенда не отвела взора, выражение ее лица не изменилось, но руки девушки медленно сжали его предплечья. Что же у нее должно было получиться? Ранд пребывал в убеждении, что Хранительницы Мудрости приставили ее следить за ним, но если Авиенда и спрашивала о том, о чем он недоговаривал Хранительницам, это случалось, когда она откровенно сердилась на юношу за то, что у него есть секреты от Хранительниц. Никогда не обманывала, никогда не пыталась из него что-либо вытянуть Угрожала, вынуждала - но никогда не хитрила. Ранду приходило на ум, что роль Авиенды схожа с тем, что вменяла в обязанность своим юным подопечным Колавир. Но через секунду он отметал эту мысль. Авиенда никогда не позволила бы использовать себя в подобном качестве. Кроме того, даже будь оно так, она должна была бы заманивать Ранда, а не отбиваться от него, как и от его поцелуя напоследок, не говоря уже о том, чтобы заставлять гнаться за ней через полмира! Не таким способом следует добиваться этой цели. Если же она и появлялась перед ним обнаженной, относясь к этому как к чему-то заурядному, так у айильцев обычаи совсем другие. А смущение Ранда доставляло Авиенде удовольствие, вероятно, потому, что она считала это великолепной шуткой, какую с ним можно сыграть. Ну так чего же она должна была добиться? Повсюду заговоры. Неужели все плетут интриги? Ранд видел свое лицо в ее глазах. Кто же подарил ей это серебряное ожерелье?
- Обниматься и ласкать мне нравится не меньше всякого мужчины, - заметил Мэт, - но тебе не кажется, что слишком много людей смотрит?
Ранд отпустил девушку и отступил на шаг, но не быстрей, чем сама Авиенда Она склонила голову и принялась придирчиво оправлять юбки, ворча, что поездка верхом, мол, привела их в беспорядок, но Ранд успел заметить алые пятна на ее щеках. Ну, смущать девушку он не собирался.
Обведя внутренний двор нахмуренным взором. Ранд произнес:
- Бэил, я же говорил, что не знаю, скольких сумею взять.
Девы цепочкой входили в ворота, и теперь во дворике стало совсем не повернуться. Шесть тысяч айильцев - по пять сотен от каждого сообщества;
во внутренних коридорах, должно быть, не протолкнуться.
Рослый вождь пожал плечами. Как и у всех собравшихся здесь айильцев, голова у него была обмотана шуфа, вуаль наготове. Но и только, тогда как, по-видимому, не меньше половины остальных вдобавок имели темно-красные головные повязки с черно-белым кругом.
- Каждое копье, которое можно будет взять, тебе пригодится, - промолвил Бэил. - Две Айз Седай скоро придут?
- Нет. - Хорошо, что Авиенда сдержала свое обещание больше не позволять ему касаться ее. Ланфир пыталась убить ее и Эгвейн, потому что не знала, кто из них Авиенда. Откуда Кадир узнал? Ведь это он Ланфир рассказал. А, неважно. Лан прав. Женщинам достается боль - или смерть, - когда они оказываются слишком близко к ним. - Они не придут.
- Говорят, у реки… что-то случилось.
- Большая победа, Бэил, - устало промолвил Ранд. - И заслужено много чести. - Но не мною. По. ступеням мимо Бэила спустился Певин и встал со знаменем позади Ранда. Его узкое, покрытое шрамами лицо не выражало абсолютно ничего. - Выходит, всем во дворце известно? - спросил Ранд.
- Я слыхал, - произнес Певин. Он задвигал челюстью, словно перекатывал во рту новые слова. Ранд подыскал замену заплатанной деревенской куртке Певина, и теперь тот был одет в добротную, из красной шерсти. На груди новой куртки по обеим сторонам были вышиты драконы. - Я слыхал, что ты уходишь. Куда-то. - Кажется, эти фразы исчерпали весь запас слов Певина.
Ранд кивнул. Во дворце слухи прорастают, точно грибы в тенечке. Но пока что Равин ничего не узнал. Ранд оглядел черепичные крыши и верхушки башен. Никаких воронов. В последнее время он не замечал ни одного ворона, хотя слышал, что их убивали. Вероятно, теперь мерзкие птицы избегали Ранда.
- Будьте наготове.
Ранд ухватил саидин, поплыл, лишенный эмоций, в пустоте.
У подножия лестницы возникли врата - сначала яркая линия, которая стала разворачиваться в прямоугольный, шириной в четыре шага проем, ведущий в черноту. Айильцы даже не зашептались. Стоявшие позади видели Ранда словно сквозь закопченное стекло, тускло мерцающее в воздухе, но им, пожалуй, проще было бы пройти через дворцовую стену, чем через это мерцание. Сбоку же врата оставались невидимы, за исключением немногих, кто стоял совсем рядом, - им врата в лучшем случае казались длинным и тонким туго натянутым волосом.
Четыре шага в длину - большее Ранду не под силу. Как утверждал Асмодиан, у каждого есть свои ограничения; кажется, для всего всегда есть какие-то пределы. И количество зачерпываемой саидин тут не имеет значения. К самим вратам Единая Сила имеет мало отношения, только к их созданию. Сон сна, так называл это Асмодиан.
Ранд ступил через проем на то, что с виду напоминало камень мостовой, приподнятый над двором, но тут серый прямоугольник висел в сердце непроглядного мрака, и чувство было такое, будто во всех направлениях - ничто. Вечное ничто. На ночь это не походило нисколько. Себя и камень Ранд видел превосходно. Но все прочее везде было темнотой.
Пора проверить, насколько большой можно сделать платформу. С этой мыслью разом возникло еще больше каменных плит, в точности до дюйма повторяющих внутренний двор дворца. Ранд представил себе площадь еще большей. И с той же быстротой серый камень протянулся во все стороны, насколько видел Ранд. Вздрогнув, он сообразил, что сапоги его начинают погружаться в камень под ногами; с виду камень никак не изменился, но медленно поддавался, будто грязь, наползая на сапоги. Ранд поспешно вернул все к прямоугольнику величиной с двор - тогда камень еще оставался твердым. Потом он начал понемногу увеличивать платформу, наращивая по одному ряду плит. Не потребовалось много времени, чтобы уяснить, что у него не получится создать платформу ощутимо большую, чем при первой попытке. Камень по-прежнему выглядел хорошо, ноги не тонули в нем, но Ранд добавил второй ряд, и возникло ощущение… хрупкости, точно под ногами тонюсенькая скорлупка, готовая проломиться при неверном шаге. Не потому ли, что он с самого начала не подумал о ней как о еще большей? Мы все создаем себе ограничения, неожиданно выскользнула откуда-то мысль. И замахиваемся на большее, чем имеем право.
Ранд ощутил дрожь. В Пустоте казалось, будто дрожит кто-то другой. И хорошо - дрожь напомнила, что внутри у него по-прежнему Льюс Тэрин. Ранд должен быть очень внимателен, чтобы во время сражения с Равином не ввязаться в схватку за себя. Не будь этого, он бы мог… Нет. То, что случилось на набережной, - в прошлом; и ни к чему опять пережевывать старое.
Уменьшив платформу на одно внешнее кольцо квадратных плит, Ранд повернулся. Бэил ждал на ступенях за порогом того, что казалось громадным дверным проемом, ведущим в сияние дня. Певин, как и айильский вождь, выглядел ничуть не взволнованным тем, что увидел. Казалось, Певина вообще ничто не может встревожить, и он понесет свое знамя, куда бы ни отправился Ранд, хоть в Бездну Рока, и даже не моргнет. Мэт, сдвинув на затылок шляпу, почесал в голове, потом вновь надвинул шляпу на глаза, ворча что-то об игральных костях у себя в голове.
- Впечатляет, - тихо произнес Асмодиан. - Очень впечатляет.
- Польсти ему как-нибудь иначе, арфист, - сказала Авиенда. И она первой шагнула в проем, глядя на Ранда, а не себе под ноги. Девушка прошла к Ранду, миновав всю платформу, ни разу не посмотрев вокруг, глядя лишь ему в лицо. Впрочем, подойдя к Ранду, она круто развернулась и, поправляя висящую на локтях шаль, принялась вглядываться в темноту. Порой женщины бывают крайне странными, пожалуй, они - самое необычное из всего, что сотворил Создатель.
Сразу за девушкой вошли Бэил и Певин; потом Асмодиан, одной рукой он судорожно стиснул на груди ремень от футляра с арфой, другая до белизны костяшек сжала эфес меча; затем Мэт - пошатнувшись, но преодолев нежелание и ворча, словно споря с самим собой. Причем на Древнем Наречии. Сулин заявила, что первой из прочих честь ступить сюда принадлежит ей, но вскоре воины двинулись сплошным потоком, и не только Девы Копья, но и Тайн Шари - Истинной Крови, и Фар Алдазар Дин - Орлиные Братья; Красные Щиты и Рассветные Бегуны, Каменные Псы и Руки-Ножи; на платформе вплотную, плечом к плечу выстраивались представители всех воинских сообществ.
Число воинов росло, и Ранд отошел на дальний от врат конец платформы. На самом деле не требовалось смотреть, куда двигаться, но ему так хотелось. По правде говоря, он мог бы оставаться и на том конце или отойти на другую сторону; направление тут менялось легко: какое ни избери, если все сделать правильно, он попадет в Кэймлин. А если ошибется, то в бездонную черноту, в никуда.
Айильцы оставили немного свободного пространства вокруг Ранда, Мэта и Асмодиана с Певином, рядом с ним стояли только Бэил и Сулин - и Авиенда, разумеется.
- Подальше от края стойте, - сказал Ранд. Ближайшие к нему айильцы отодвинулись как один. Дальше ему ничего не было видно за лесом обернутых шуфа голов. - Все встали? - окликнул он. На платформе поместилось, наверное, с половину тех, кто желал отправиться, но вряд ли много больше. - Поместились?
- Да, - долетел наконец женский голос, в котором слышалась легкая досада. Ранду показалось, что голос принадлежал Ламелле. Однако у проема продолжалось какое-то движение - айильцы, как видно, старались отыскать еще местечко.
- Хватит! - выкрикнул Ранд. - Больше не надо! Отойдите от врат! Подальше! - Ему бы не хотелось, чтоб с живым человеком произошло то же, что с шончанским копьем.
Пауза, а потом:
- Готово! - Это уж точно Ламелле. Ранд поставил бы в заклад свой последний медяк, что где-то рядом сыщутся и Энайла с Сомарой.
Врата будто развернулись боком, утончившись, и исчезли, сверкнув напоследок щелочкой света.
- Кровь и пепел! Да здесь похуже, чем в растреклятых Путях! - пробормотал Мэт, тяжело опираясь на свое копье, чем заслужил изумленный взгляд Асмодиана и еще один, задумчивый, - Бэила. Мэт же ничего не заметил - он слишком напряженно всматривался во мрак.
Не было никакого ощущения движения, ни ветерка, от которого шевельнулось бы знамя в руке Певина. Все словно стояли на месте. Но Ранд знал, он почти чувствовал, как становится ближе место, к которому они направлялись.
- Если ты подберешься к нему слишком близко, он это почувствует. - Асмодиан облизнул губы, стараясь ни на кого не смотреть. - По крайней мере, так я слышал.

Предыдущая страница 33 Следующая страница


Огни небес 34

- Я знаю, куда направляюсь, - произнес Ранд. Не слишком близко. Но и не очень далеко. Он хорошо помнил то место.
Никакого движения. Бесконечная чернота, и они, повисшие в ней. Неподвижность. Прошло, наверное, с полчаса.
Среди айильцев пробежало легкое шевеление.
- Что такое? - спросил Ранд. По рядам пронесся шепоток.
- Кто-то упал, - наконец промолвил коренастый мужчина рядом с Рандом. Юноша узнал его. Мекиар. Он был из Кор Дарай, Ночного Копья. На голове у него была красная повязка.
- Это не… - начал было Ранд, но поймал на себе бесстрастный взгляд Сулин.
Ранд отвернулся, устремил взор во мрак, гнев пятном лип к лишенной чувств Пустоте. Получается, его не должно волновать, не упала ли какая-то из Дев, так? Но это волновало. Вечное падение сквозь безграничную тьму. Что наступит раньше: безумие или смерть - от голода, от жажды или от ужаса? При таком падении со временем даже айилец испытает такой сильный страх, что остановится сердце. Ранд почти надеялся на подобный исход; должно быть, это куда милосердней иного.
Чтоб мне сгореть, что же случилось с той твердостью, какой я так гордился? Дева или Каменный Пес - копье есть копье. Только, сколько ни тверди себе это, так не будет. Я буду тверд! Он отправит Дев танцевать с копьями, куда они захотят. Отправит. И Ранд знал, что вызнает имя каждой погибшей и что каждое имя будет еще одной ножевой раной на его душе. Я буду тверд. Да поможет мне Свет, буду. Да поможет мне Свет.
Будто недвижимы, зависшие во мраке.
Платформа остановилась. Трудно сказать, откуда Ранд это узнал, как и то, почему полагал, что раньше она двигалась, но он знал.
Ранд направил, и во мраке, точно так же, как в Кайриэне, открылись врата. Солнце светило под тем же углом, но здесь раннее утро заливало мощеную улицу и крутой склон с бурыми заплатками убитых засухой трав и луговых цветов - склон, увенчанный каменной стеной двух, а то и более спанов высотой. Грубо обработанные камни создавали иллюзию природного нагромождения. Поверх этой стены Ранд видел золотые купола королевского дворца Андора, несколько бледных шпилей несли колышущиеся на ветру стяги с белым львом. По ту сторону стены был сад, где Ранд впервые встретился с Илэйн.
Извне, из Пустоты, на него осуждающе смотрели голубые глаза, оттуда же всплыли и воспоминания о поцелуях, украдкой сорванных в Тире, о письме, в котором она клала свое сердце и душу к его ногам, о посланиях, переданных через Эгвейн, с признанием в любви. Что она скажет, если когда-нибудь узнает об Авиенде, о той их ночи в снежной хижине? Воспоминание о другом письме, в котором она изливала на Ранда ледяное презрение - королева, осуждающая свинопаса на вечное прозябание во мраке. А, все это не важно. Лан прав. Но ему хочется… Чего? Кого? Голубые глаза, и зеленые, и темно-карие. Илэйн, которая, наверно, любит его и которая, видимо, никак не может сама решить? Авиенда, которая изводит его, не позволяя ему коснуться себя и пальцем? Мин, которая смеялась над ним, считая балбесом с шерстью в голове?
Все эти мысли проносились по границе Пустоты. Ранд пытался не обращать на них внимания, не замечать мучительных воспоминаний о еще одной голубоглазой женщине, лежащей мертвой в дворцовом коридоре, давным-давно.
Ранду нужно стоять на платформе. Айильцы же вслед за Бэилом устремились в проем, на ходу закрывая лица вуалями и рассыпаясь налево и направо. Именно присутствие Ранда сохраняло платформу, она исчезнет, едва он шагнет через проем. Авиенда ожидала с не меньшим спокойствием, чем Певин, хотя время от времени высовывала голову и, слегка хмурясь, смотрела то в один конец улицы, то в другой. Асмодиан нервно теребил рукоять меча и часто-часто дышал. Ранд подумал: а умеет ли тот оружием пользоваться? Да и вряд ли ему придется меч обнажить. Мэт глядел на стену, словно ему досаждали неприятные воспоминания. Однажды и он вошел во дворец этим путем.
Последний айилец в вуали шагнул наружу, и Ранд жестом велел выходить остальным, потом вышел следом. Проем, мигнув, исчез, оставив Ранда в центре широкого кружка Дев. Айильцы бегом рассредоточивались по дуге улицы - она следовала абрису холма, как и все улицы Внутреннего Города подчинялись изгибам ландшафта. Воины исчезали за углами улиц, отыскивая тех, кто мог бы поднять тревогу. Еще больше айильцев взбиралось по склону, а некоторые даже начали залезать на стену, опираясь на выступы, цепляясь за выемки ногами и пальцами.
Вдруг Ранд замер. Улица слева уходила вниз и, свернув, исчезала из виду; уклон открывал широкую панораму одного из множества парков, раскинувшегося позади башен с черепичными крышами, искрящимися в утреннем солнце и переливающимися сотней оттенков, за крышами домов до самого Внутреннего Города. Белые дорожки и монументы парка с этой точки зрения складывались в львиную голову. Справа же улица немного приподнималась и отклонялась в сторону; там над коньками крыш сверкало еще больше башен, увенчанных шпилями и куполами всевозможных форм. Улицу заполняли айильцы, веером растекавшиеся по боковым улочкам, плавными изгибами отходящим от дворца. Айильцы - и больше ни одной души. Солнце стояло высоко, и горожане давно должны были выйти из домов по своим делам, пусть и в такой близи от дворца.
Точно в кошмарном сне, стена в полудюжине мест опрокинулась, айильцы и камни повалились на тех, кто еще взбирался по склону. Не успели подпрыгивающие, соскальзывающие обломки кладки докатиться до улицы, как в брешах возникли троллоки. Отбрасывая тараны с добрый дуб в обхвате, которыми своротили стену, они выхватывали похожие на косы мечи. И еще больше громадных, похожих на человеческие, фигур в черных кольчугах с шипастыми оплечьями и налокотниками, размахивая зазубренными копьями и топорами с шипами на обухах, хлынуло по склону; их человеческие лица были обезображены звериными рылами, клювами, рогами и перьями. В гуще троллоков полуночными змеями скользили безглазые Мурддраалы. Из всех дверей, выходящих на улицу, выскакивали завывающие троллоки и безмолвные Мурддраалы, уродливые твари выпрыгивали из окон. С безоблачного неба ударила молния.
Против Огня и Воздуха Ранд сплел Огонь и Воздух - медленно расширяющийся щит устремился навстречу падающим молниям. Слишком медленно. Одна огненная стрела грянула в щит прямо над головой Ранда, разлетевшись слепящими искрами, но остальные достигли земли; волосы у Ранда встали дыбом, и тут будто сам воздух, точно молотом, сшиб его с ног. Ранд чуть не упустил плетения, чуть не упустил и саму Пустоту, но продолжал плести что мог, ничего не видя сквозь застившую глаза пелену ослепительного сияния, растягивая щит, спасающий от огненных копий с небес, которые, будто молотом, колотили по щиту. Молнии били, стремясь достать Ранда, но это можно исправить. Зачерпывая саидин через ангриал в кармане, Ранд плел щит, пока не убедился, что тот прикрывает по меньшей мере половину Внутреннего Города, потом закрепил плетение. Когда Ранд с трудом поднялся на ноги, зрение начало возвращаться, хоть поначалу глаза слезились и болели. Он должен быть попроворней. Равин знал, что Ранд здесь. А ему надо было…
По-видимому, прошло на удивление мало времени. Равину было наплевать, скольких своих он заденет. Оглушенные троллоки и Мурддраалы на склоне падали на копья в руках Дев, многие из воительниц и сами нетвердо стояли на ногах. Некоторые Девы, из тех, что находились ближе к Ранду, раскиданные первым ударом, только сейчас поднимались. Певин стоял враскорячку, держась прямо лишь благодаря древку знамени, его покрытое шрамами лицо было невыразительно и серо, как пластина шифера. Еще больше троллоков ломилось через бреши в стене, и улицы повсюду были наполнены звоном и криками битвы, но для Ранда это все могло бы происходить и где-нибудь в другой стране.
В том первом залпе была не одна молния, но не все они оказались нацелены на Ранда. Дымящиеся сапоги Мэта лежали шагах в десяти от самого Мэта, навзничь распростершегося на земле. Усики дыма вились над его черным копьем и над курткой, дымок курился даже над вылезшим на рубашку серебряным медальоном; лисья голова не уберегла его от удара, который направлял Силой мужчина. Асмодиан, превратившийся в скорчившуюся обугленную фигурку, угадывался лишь по почерневшему футляру с арфой, по-прежнему висевшему за спиной. И Авиенда… С виду без ран и ожогов, она словно прилегла отдохнуть - если б могла не мигая глядеть на солнце.
Ранд склонился над девушкой, коснулся ее щеки. Уже холодеющей. На ощупь щека была… совсем непохожей на человеческую плоть.
- РА-а-А-АВИ-И-ИН!
Ранда слегка ошеломил тот вопль, что вырвался из его горла. Он будто погрузился куда- то глубоко-глубоко в собственный разум, а Пустота вокруг стала шире и еще обширнее, чем прежде. Саидин яростно забурлила через него. Ему было безразлично, что его может смыть прочь. И порча просачивалась всюду, пятная все. Ему было безразлично.
Три троллока прорвались через кольцо Дев, воздев в волосатых ручищах громадные шипастые топоры и оснащенные странными крючьями копья, взгляд слишком человеческих глаз был прикован к нему - стоящему, по-видимому, без оружия. Тот, что сверкал клыками на кабаньем рыле, пал от копья Энайлы, пробившего ему хребет. Орлиноклювый и медвежье -мордый устремились к Ранду, один грохоча сапожищами, второй бесшумно ступая мягкими, как у кошки, лапами.
Ранд почувствовал, что улыбается.
Два троллока взорвались огнем. Пламя рванулось изо всех пор, пробиваясь сквозь черную кольчугу. Рты у троллоков распахнулись для вопля, и в то же мгновение на месте, где они стояли, развернулись врата перехода. Упали наземь окровавленные, аккуратно рассеченные половинки пылающих троллоков, но Ранд глядел в открывшийся проем. Не во тьму, а в громадный колонный зал, украшенный каменными панелями с резными львами, где с золоченого трона в удивлении приподнялся рослый мужчина с белыми прядями в темных волосах. С дюжину человек, кто выряжен как лорд, кто в кирасе, повернулись взглянуть, что привлекло взор их господина.
Ранд едва замечал их.
- Равин, - произнес он. Или кто-то другой. Ранд не знал кто.
Послав вперед себя огонь и молнии. Ранд шагнул в проем и позволил вратам сомкнуться за своей спиной. Он был сама смерть.
Найнив без всяких усилий сохраняла гнев, позволявший ей направлять поток Духа в янтарного цвета фигурку спящей женщины, что лежала в ее кошеле. Этим утром через ее гнев не проникло даже ощущение невидимых взглядов. Перед Найнив на улице Салидара, в Тел'аран'риоде, стояла Суан. Улица была пуста - только они двое да несколько мух, и еще какая-то лисица ненадолго остановилась, с любопытством глянула на женщин и убежала восвояси.
- Ты должна сосредоточиться, - отрывисто говорила Найнив. - В первый раз у тебя было больше контроля, чем сейчас. Сосредоточься!
- Я сосредоточена, ты, глупая девчонка! - Простое платье Суан из синей шерсти вдруг стало шелковым. На шее возник семиполосный палантин Амерлин, а на пальце - золотой змей, кусающий собственный хвост. Хмурясь на Найнив, она словно не замечала произошедшей перемены, хотя сегодня уже раз пять оказывалась в подобном облачении. - Если в чем и загвоздка, так в том мерзостном пойле, которым ты меня напичкала! Тьфу, гадость! До сих пор его вкус чувствую. Будто желчь камбалы.
Палантин и кольцо исчезли; высокий ворот шелкового платья опустился настолько, что показалось перекрученное каменное кольцо, висящее на золотой тонкой цепочке в ложбинке груди.
- А кто настаивал, чтоб я тебя учила? Ты сама! И тебе ведь надо было как-то уснуть! Иначе ничего и не понадобилось бы!
В той смеси, вообще-то говоря, присутствовало немного корня овечьих язычков и кое- каких других травок, не совсем необходимых. Суан давно заслужила, чтоб у нее язык узлом свернулся.
- Вряд ли ты можешь обучать меня вместе с Шириам и остальными. - Шелк выцвел; ворот вновь стал высоким, окруженным плоеным жестким белым кружевом, волосы Суан прикрыл чепец из жемчужин. - Или ты хотела, чтоб я явилась сразу после них? Сама ведь твердила, что тебе надо немного поспать спокойно.
Найнив затряслась мелкой дрожью, прижав кулаки к бокам. Шириам и остальные были не самым худшим, что не давало погаснуть ее гневу. Они с Илэйн по очереди приводили Айз Седай в тел'аран'риод, по двое за раз, иногда всех шестерых за ночь, и даже если Найнив и давала наставления, они не позволяли ей забыть, что она - Принятая, а они - Айз Седай. Одно резкое слово, когда они допускали дурацкую ошибку… Илэйн лишь раз отправили чистить котлы, но у Найнив кожа на руках сморщилась от горячей мыльной воды - во всяком случае, так было там, где спало ее тело. Но и не эти Айз Седай были для нее самым худшим. И не в том дело, что Найнив едва выкраивала минутку, чтобы заняться изучением хотя бы того, что касалось усмирения и укрощения. Хорошо хоть, Логайн был более сговорчив, чем Суан и Лиане, во всяком случае, на ее попытки он откликался с большим желанием. Хвала Свету, у него хватало ума держать занятия Найнив в тайне. Или он думает, что понимает ее, и, вероятно, полагает, будто со временем Найнив его Исцелит. Нет, хуже было то, что Фаолайн прошла испытание и ее повысили… Не до Айз Седай - ведь Клятвенного Жезла здесь нет, он под замком в Башне, - но она стала чем-то больше, чем просто Принятая. Теперь Фаолайн ходила в платьях по своему выбору, и хотя не имела права носить шаль или выбрать себе Айя, но всю прочую власть получила. Фаолайн то и дело посылала ее за бессчетными чашками воды, за книгами - оставленными нарочно, Найнив была уверена! - за перьями, за чернильницами и за прочей бесполезной всячиной, причем Найнив представлялось, что за последние четыре дня гоняла ее Фаолайн намного больше, чем за все время, проведенное Найнив в Башне. Однако даже Фаолайн была не самым худшим из всего. О том Найнив даже вспоминать не хотелось. Полыхавший в душе Найнив гнев, пожалуй, мог бы обогреть дом зимой.
- Ну, девочка, какой сегодня крючок засел у тебя в жабрах? - Платье на Суан походило на наряд Лиане, только было еще прозрачней, чем Лиане когда-либо носила на людях. Такая тонкая ткань, что трудно определить, какого платье цвета. И это происходило сегодня уже не в первый раз. Интересно, что сейчас всплыло в подсознании Суан? В Мире Снов подобные превращения, вроде изменения одежды, выдавали мысли, в которых себе порой и отчета не отдаешь. - До сегодняшнего дня с тобой еще вполне можно было дело иметь, - с досадой продолжила Суан и немного помолчала. - До сегодняшнего дня… Теперь я понимаю. Вчера днем Шириам поручила Теодрин помочь тебе сломать поставленный тобою барьер. Потому-то у тебя рубашка как жеваная? Тебе не нравится то, что Теодрин велела тебе сделать? Она же тоже дичок, девочка. Если кто и поможет тебе научиться направлять так, чтобы сначала крапивы не наесться, то она…
- А что тебя так дергает, коль тебе и платья не удержать? - Теодрин - вот от чего на самом деле было больно Найнив. Неудача. - Может быть, что-то такое, что я прошлой ночью слыхала? - Теодрин была терпелива, уравновешена, хорошо приспосабливалась; она сказала, что за один раз может ничего и не получиться. Чтобы снять блок, самой Теодрин потребовалось несколько месяцев, а ведь она поняла, что способна направлять, задолго до того, как отправилась в Башню. Тем не менее неудача больно язвила Найнив. И больше всего терзало другое - вдруг кто-нибудь когда-нибудь откроет, что она, точно ребенок, рыдала в утешающих объятиях Теодрин, поняв, что у нее ничего не вышло… - Я слыхала, ты Гарету Брину в голову сапогами запустила, когда он велел тебе сесть и как следует их начистить. Он-то до сих пор не понимает, почему их Мин чистит, да? А потом он перевернул тебя и…
От затрещины Суан - от души, наотмашь - у Найнив в ушах зазвенело. Какое-то мгновение она могла лишь глядеть на Суан, глаза ее становились все больше и больше. Потом, с бессловесным воплем, Найнив попыталась заехать Суан в глаз. Попыталась - потому что каким-то образом Суан запустила пятерню в ее волосы. Спустя миг обе оказались на земле, катаясь по улице, крича и яростно размахивая руками.
Хрипя, Найнив думала, что одерживает верх, хотя сама не понимала, когда оказывалась наверху, а когда внизу. Одной рукой Суан старалась с корнем выдрать противнице косу, а второй лупила Найнив по ребрам и вообще куда попало, но и Найнив обращалась с ней точно так же. Удары и дерганье за косу определенно становились слабее, и Найнив уже намеревалась отметелить Суан до бесчувствия, а потом вырвать ей все волосы. И тут Найнив вскрикнула - по голени ей крепко двинули ногой. Так Суан еще и лягается! Найнив попыталась пнуть ее коленом, но в юбках это оказалось не так-то просто. Но лягаться-то нечестно!
Вдруг до Найнив дошло, что Суан вздрагивает. Поначалу она решила, что та плачет, потом поняла, что Суан смеется. Оттолкнувшись руками от земли, Найнив привстала, смахнула с лица пряди волос - коса осталась почти целехонька - и сердито посмотрела сверху вниз на Суан.
- Над чем ты смеешься? Надо мной? Если ты!..
- Нет, не над тобой. Над нами. - По-прежнему сотрясаясь от смеха, Суан спихнула с себя Найнив. Волосы Суан были в диком беспорядке, пылью покрылось и платье, которое сейчас было на ней - из простой шерсти, поношенное и аккуратно заштопанное в нескольких местах. И она тоже была босиком. - Две взрослые женщины, а катаются в пыли, словно… Такого со мной не случалось с тех пор, как мне стукнуло… двенадцать, наверно. Я уж начала подумывать: не хватает, чтоб появилась толстуха Циан и ухватила меня за ухо, а потом принялась талдычить, что девочки не дерутся. Я слыхала, она однажды одним ударом уложила подвыпившего печатника, а за что - не знаю. - Нечто весьма смахивающее на хихиканье овладело ею, потом Суан успокоилась и встала, отряхивая с одежды пыль. - Если у нас имеются разногласия, то мы можем уладить их как взрослые женщины. - И осторожно добавила: - Тем не менее, возможно, здравой будет мысль не обсуждать Гарета Брина. - Она вздрогнула, когда ее поношенное платье превратилось в красное одеяние, вышитое черной и золотой нитями по подолу и длинному вырезу у горла.
Найнив так и сидела, глядя на Суан. Как бы поступила она сама, будучи Мудрой, застав двух женщин, барахтающихся этак в грязи? Так или иначе, мысль эта лишь еще пуще распалила ее гнев. Суан же, по-видимому, до сих пор не уяснила, что в тел'аран'риоде вовсе незачем отряхиваться руками. Отдернув руки от косы, которую приводила в порядок, Найнив быстро вскочила на ноги; прежде чем она оказалась на ногах, коса ее в безукоризненном виде повисла через плечо, а добротное шерстяное двуреченское платье будто только что выстирали.
- Согласна, - промолвила она. Поймай Найнив за таким занятием двух женщин, они еще до того, как она притащила бы их на Круг Женщин, горько пожалели, что на свет родились. Чего она добивается, размахивая кулаками, как какой-то безмозглый мужчина? Сначала Керандин - о том эпизоде Найнив вспоминать не хотелось, но ведь было, - потом Лателле, а теперь еще. Или она намеренно все время злится, пытаясь так обойти свой блок? К несчастью, или, пожалуй, к счастью, эта мысль никак не подействовала на ее гнев. - Если у нас возникнут разногласия, мы можем их… обсудить.
- По-моему, это означает, что мы будем орать друг на друга, - сухо заметила Суан. - Ну, лучше так, чем по-другому.
- Нам незачем было бы орать, если б ты!.. - Глубоко вздохнув, Найнив резко отвела глаза в сторону - ни к чему затевать спор заново. Вздох замер в горле, и она стремительно повернулась опять к Суан: со стороны могло показаться, что Найнив мотнула головой. И она надеялась, что так оно и выглядит. Всего лишь на миг в окне дома напротив мелькнуло лицо. Внутри у Найнив все похолодело - вспух пузырь страха, ожог ярости оттого, что она испугалась. - Думаю, нам лучше сейчас вернуться, - тихо промолвила она.
- Вернуться! Ты сказала, та мерзостная бурда усыпит меня на добрых два часа, а мы тут пробыли с полчаса, не больше.
- Время здесь течет по-иному. - Неужели то была Могидин? Лицо пропало так быстро, словно кому-то приснилось на миг, будто он в Тел'аран'риоде. Если то была Могидин, они не должны - любой ценой не должны - позволить Отрекшейся понять, что ее заметили. А им надо убраться отсюда. Пузырь страха, ожог ярости. - Я же говорила тебе: день в Тел'аран'риоде может быть часом в мире яви или наоборот. Мы…
- Девочка, да я лучше воду из трюма корзиной вычерпывать стану! И не думай, будто можешь улизнуть, обсчитав меня. Ты будешь обучать меня всему, чему обучаешь остальных, как мы и договаривались. Мы уйдем, когда я проснусь.
Времени не было. Если то была Могидин. Теперь платье Суан стало зеленого шелка, вернулись палантин Амерлин и кольцо Великого Змея, но, как ни удивительно, вырез был почти такой же низкий, как и у тех платьев, что появлялись на ней раньше. На груди висело кольцо-тер'ангриал, каким-то образом став частью ожерелья из прямоугольных изумрудов.
Найнив действовала не раздумывая. Рука ее метнулась вперед, дернула за ожерелье с такой силой, что оно, оборвавшись, слетело с шеи Суан. Глаза Суан округлились, но, как только застежка лопнула, она исчезла и ожерелье с кольцом истаяли в руке Найнив. Мгновение она смотрела на свою опустевшую ладонь. Что случается с тем, кого вот так вышвыривают из тел'аран'риода? Отправила ли она Суан в ее спящее тело? Или куда-то еще? Или в никуда?
Найнив охватила паника. Что же она столбом стоит? Быстро, как мысль, она бежала прочь, а Мир Снов словно переменился вокруг нее.
Она стояла на земляной улице в маленькой деревушке, вокруг виднелись деревянные домики, не выше одного этажа. На высоком шесте колыхался стяг с белым львом Андора, в широкую реку вдавался одинокий каменный причал, низко над водой взмахивала крыльями, двигаясь к югу, стая длинноклювых птиц. Все выглядело смутно знакомым, но Найнив не сразу сообразила, где очутилась. В Джурене. В Кайриэне. А эта река - Эринин. Здесь они с Эгвейн и Илэйн, продолжив плавание в Тир, взошли на борт "Змеешейки", названной столь же невпопад, как и "Речной змей". То время казалось чем-то далеким, вроде прочитанной давным-давно книжки.
Почему она переместилась в Джурене? Ответ был прост и явился, едва Найнив об этом подумала. Джурене была единственным местом, которое она более или менее знала, чтобы перепрыгнуть туда в Тел'аран'риоде, и о котором она с уверенностью могла сказать, что Могидин оно неизвестно. Здесь они с девушками пробыли всего час, и тогда Могидин даже не знала о существовании Найнив, и об этой деревне ни сама Найнив, ни Илэйн никогда не упоминали, ни в Тел'аран'риоде, ни наяву.
Но оставался и другой вопрос. В каком-то роде тот же самый. Почему Джурене? Почему Найнив не вышла из Сна и не проснулась в своей постели, если она не настолько устала от мытья посуды и мойки полов сверх всего прочего, что просто будет спать? Я по- прежнему могу уйти. Могидин видела ее в Салидаре, если то была Могидин. Значит, Могидин известно о Салидаре. Я могу рассказать Шириам. Как? Признаться, что она обучает Суан? Но Найнив не получила бы те тер'ангриалы в свои руки, если б не Шириам и другие. Как Суан ухитряется заполучить их, когда хочет, Найнив не знала. Нет, Найнив нисколько не страшило провести еще несколько часов по локоть в горячей воде. Она боялась Могидин. Гнев жег ее изнутри так яростно, что она пожалела, что у нее нет при себе немножко гусиной мяты из ее котомки с травами. Я так… проклятие, как я устала бояться.
Перед одним из домов была скамейка, смотрящая на реку и причал. Найнив села на скамейку и стала обдумывать ситуацию, в которую попала; вертела и так и сяк, со всех сторон. Что за нелепость. Истинный Источник казался своей бледной тенью. Найнив направила, заставив язычок пламени заплясать над ладонью. Она могла выглядеть основательной - для себя, по крайней мере, - но сквозь этот обрывок пламени видела реку. Она развязала плетение, и, едва исчез узелок, огонь потух, развеялся, как клочок тумана. Как противостоять Могидин, когда даже слабейшая послушница в Салидаре могла сейчас сравниться с Найнив или даже сильнее ее будет? Вот почему она бежала сюда, вместо того чтобы покинуть тел'аран'риод. Испуганная и рассерженная на себя за этот страх, слишком сердитая, чтобы ясно думать, чтобы осознать собственную слабость.
Ей надо уйти из Мира Снов. Каковы бы ни были замыслы Суан, с ними покончено; ей стоит попытать счастья вместе с Найнив. При мысли о еще нескольких часах отскребывания полов Найнив невольно сжала в кулаке косу. Скорей всего, дни, и, может быть, Шириам еще и за розги возьмется. Они могут больше никогда не подпустить ее к этим тер'ангриалам, да и вообще к любому тер'ангриалу. А вместо Теодрин напустят на нее Фаолайн. Конец изучению Суан и Лиане и уж тем более Логайна; может быть, конец вообще всяким занятиям Исцелением.
В ярости Найнив опять направила Силу. Если язычок пламени на сей раз и был на волосок сильнее, она этого не заметила. Столько усилий, чтобы распалить свой гнев, - в надежде, что это поможет.
- Ничего не поделаешь. Придется сказать им, что я видела Могидин, - пробормотала Найнив, до боли дернув свою косу. - Свет, да они меня на съедение Фаолайн отдадут! Нет, лучше я умру!
- Но тебе, видно, нравится бегать у нее на посылках.
Этот насмешливый голос подбросил Найнив со скамьи - будто кто за плечи дернул. На улице, вся в черном, стояла Могидин. Глядя вокруг, она качала головой. Собрав все свои силы, Найнив сплела щит из Духа и швырнула его между женщиной и саидар. Точнее, попыталась - это было все равно что рубить дерево бумажным топориком. Могидин и в самом деле улыбнулась, прежде чем побеспокоилась рассечь плетение Найнив. Да и проделала это с такой небрежностью, словно смахнула с лица мошку-кусименя. Найнив глядела на Могидин, будто на занесенную секиру. После всего дело свелось к этому. Единая Сила бесполезна. Вся ярость, кипящая внутри, бесполезна. Все ее планы, все надежды тщетны. Могидин даже не позаботилась ударить в ответ, не потрудилась и направить Силу для создания собственного щита. Вот насколько она презирала Найнив.
- Я побоялась, что ты увидела меня. Кажется, я проявила беспечность, когда вы с Суан пытались убить друг дружку. Собственноручно. - Могидин уничижительно рассмеялась. Она что-то сплетала - лениво, потому что не было причины торопиться. Найнив не знала, что это такое, однако ей хотелось взвыть. Внутри бурлила ярость, но страх замутил разум, и она будто вросла ногами в землю. - Иногда мне казалось, что вы слишком невежественны и даже обучаться не способны, ты и бывшая Амерлин. Впрочем, все остальные тоже. Но я не допущу, чтобы ты выдала меня. - Плетение потянулось к Найнив. - Видно, пора наконец тебя к рукам прибрать.
- Не спеши, Могидин! - крикнула Бергитте. У Найнив отвалилась челюсть. Это и в самом деле была Бергитте, собственной персоной, в короткой белой курточке и широких желтых шароварах, по плечу спускалась причудливая золотистая коса, на серебряном луке - серебряная стрела. Это невозможно. Бергитте больше не часть Тел'аран'риода, она - в Салидаре, сидит на страже, чтобы никто не начал задавать вопросов, обнаружив, что Найнив с Суан спят, хоть солнце высоко.
Могидин была так потрясена, что сплетенные ею потоки исчезли. Впрочем, потрясение ее длилось лишь миг. Сверкающая стрела сорвалась с лука Бергитте - и испарилась. Лук тоже испарился. Что-то схватило лучницу, рвануло ее руки вверх, оторвало от земли. Почти тотчас же ее рывком сложило вдвое, туго стянуло за спиной запястья и лодыжки в футе над землей.
- Напрасно я не подумала о тебе. Чуть не упустила из виду такую возможность. - Могидин повернулась к Найнив спиной, подходя ближе к Бергитте. - Ну и как тебе во плоти? Без Гайдала Кейна?
У Найнив мелькнула мысль направить Силу. Но что? Кинжал, который даже не поцарапает Могидин? Огонь, который не опалит ее юбки? Могидин знала, насколько беспомощна Найнив; она на нее даже не оглянулась. Если Найнив прекратит направлять поток Духа в пластинку со спящей янтарной женщиной, то проснется в Салидаре и сумеет всех предупредить. При взгляде на Бергитте лицо Найнив исказилось, она чуть не расплакалась. Золотоволосая женщина висела в воздухе, с вызовом глядя на Могидин. А та рассматривала ее - так опытный резчик изучает кусок дерева.
Есть только я, подумала Найнив. Допустим, у меня нет способности направлять. Только я, и все.
Сделать первый шаг было все равно что выдернуть ногу из липкой, по колено глубиной, грязи, да и второй шаг дался не легче. Шаг к Могидин.
- Только больно мне не делайте, - захныкала Найнив. - Пожалуйста, только ничего мне не делайте.
Холод охватил Найнив. Бергитте исчезла. На ее месте стоял ребенок лет, наверное, трех- четырех, в коротенькой белой куртке и мешковатых желтых шароварах. Девочка вертела в руках игрушечный серебряный лук. Перекинув за спину золотистую косу, малышка нацелила лук на Найнив и захихикала, потом сунула пальчик в рот, словно не уверенная, не сделала ли что-то неправильное. Найнив повалилась на колени. В юбках ползти было жутко неудобно, но она не думала, что сумеет устоять на ногах. Однако у Найнив как-то получалось ползти на коленях, умоляюще протягивая руку и всхлипывая.
- Пожалуйста, не делайте мне больно. Сжальтесь! Не делайте мне больно. - Раз за разом повторяя эти слова, Найнив тащилась к Отрекшейся - раздавленный жук, копошащийся в пыли.
Могидин молча наблюдала, потом наконец промолвила:
- Когда-то я считала, что ты сильнее и не докатишься до такого. Теперь же скажу, что мне и вправду нравится смотреть, как ты на коленях ползаешь. Довольно, девочка. Ближе не надо. Нет, я не думаю, конечно, что у тебя достанет смелости попытаться у меня волосы выдрать… - Казалось, это замечание позабавило Отрекшуюся.
Рука Найнив дрожала в спане от Могидин. Наверное, уже достаточно близко. Есть только она одна. И тел'аран'риод. Найнив мысленно сформировала нужный образ, и вот он возник - серебристый браслет на запястье ее простертой руки, серебристая привязь, соединяющаяся с серебристым ошейником на горле Могидин. И не на ай'дам сосредоточены ее мысли, а на Могидин, носящей его; Могидин и ай'дам - часть тел'аран'риода, вот что Найнив хотела удержать. Найнив предполагала, чего ей ждать; в Фалме она некоторое время носила браслет от ай'дам. Найнив странным образом чувствовала Могидин, как чувствовала собственное тело, собственные эмоции: два разных набора ощущений, все отчетливо и различно, но оба - в ее голове. Найнив надеялась на одно, поскольку на этом настаивала Илэйн. Эта вещь и в самом деле создает некую связь; Найнив чувствовала Источник через другую женщину.
Рука Могидин дернулась к ошейнику, потрясение округлило ее глаза. Ярость и ужас. Сначала больше ярости, чем ужаса. Найнив чувствовала их так, словно испытывала сама. Могидин должна бы знать, что такое ошейник с браслетом, однако она все равно попыталась направить Силу; в то же время Найнив ощущала легкое шевеление в себе, в ай'дам, это вторая женщина старалась сама использовать тел'аран'риод. Пресечь поползновения Могидин оказалось проще простого: ведь ай'дам - устройство, связующее их, а главенство принадлежит Найнив. Когда знаешь это, ничего сложного нет. Найнив не желала направлять те потоки, поэтому они и не направлялись. Точно так же Могидин могла бы попытаться гору поднять голыми руками. Ужас одолел ярость.
Поднявшись на ноги, Найнив закрепила в уме нужный образ. Она не просто представила Могидин на привязи с ай'дам, она знала, что та в ошейнике, причем знала столь же твердо, как свое имя. Впрочем, ощущение шевеления, мурашек на коже не пропало.
- Прекрати, - резко сказала Найнив. Ай'дам не шелохнулся, однако он будто невидимо затрепетал. Она подумала о том, как черноосиновая крапива легонько пробежалась по Могидин от плеч до колен. Могидин содрогнулась, судорожно вздохнула. - Прекрати, я сказала, не то хуже будет. - Шевеление пропало. Могидин опасливо косилась на Найнив, по- прежнему вцепившись в серебряный ошейник и всем своим видом выражая готовность в любой миг бежать.
Бергитте - ребенок, который прежде был Бергитте, - стояла, с любопытством глядя на них. Найнив создала перед своим мысленным взором ее образ как взрослой женщины, сосредоточилась. Маленькая девочка опять сунула пальчик в рот и принялась рассматривать игрушечный лук. Найнив раздраженно вздохнула. Трудно изменить то, что уже удерживает кто-то другой. И вдобавок ко всему Могидин заявляла, что способна производить необратимые перемены. Но раз она сумела сделать это, то сумеет и обратное.
- Верни ее в прежнее состояние.
- Если ты меня отпустишь, я…
Найнив вновь подумала о крапиве, на сей раз не о легком прикосновении. Могидин с присвистом втянула воздух сквозь стиснутые зубы, закачалась, точно простыня на сильном ветру.
- Ничего страшнее, - промолвила Бергитте, - со мной никогда не случалось. - Она вновь стала сама собой, в короткой куртке и широких шароварах, но ни лука, ни колчана не было. - Я была ребенком. Но в то же время то, кем была я, настоящая я, стало мечтой в глубине детского разума. И я знала о том. Понимала, что буду просто смотреть на происходящее и играть… - Перебросив свою золотистую косу за спину, она сурово взглянула на Могидин.
- Как ты тут очутилась? - спросила Найнив. - Спасибо тебе, конечно, но… как?
Бергитте окинула Могидин еще одним взглядом - будто камень кинула, распахнула куртку и выудила из-за горловины своей блузы перекрученное каменное кольцо на кожаном шнуре.
- Суан проснулась. Ненадолго и не до конца. Но хватило, чтобы она заворчала, что ты сдернула это с нее. А когда ты не проснулась сразу после нее, я поняла:
должно быть, что-то не так. Поэтому я взяла кольцо и выпила остаток того питья, какое ты для Суан смешала.
- Да там почти ничего и не осталось! Один осадок.
- Ну, чтобы уснуть, мне хватило. Кстати, вкус просто жуткий. А после этого все было легко - проще, чем отыскать в Шиоте танцовщиц с перьями. В каком-то отношении я почти по-прежнему… - Бергитте умолкла, бросив взгляд на Могидин. В руке ее вновь появился серебряный лук, а у бедра колчан, полный серебряных стрел, но через миг оружие пропало. - Прошлое минуло, а будущее впереди, - твердо сказала Бергитте. - Я не особенно удивилась, сообразив, что вас в тел'аран'риоде - двое. И обе отдают себе отчет, где находятся. Я поняла, что вторая должна быть Могидин, а когда появилась тут и увидела вас двоих… Похоже было, что она тебя уже захватила, но я надеялась: если отвлеку ее, ты, возможно, найдешь выход.
Найнив ощутила укол стыда. Она-то подумывала бросить Бергитте. Вот какой выход она чуть не придумала. Мысль эта возникла лишь на миг и тотчас же была отвергнута, но ведь она появилась. Какой же "храброй" она была! Наверняка у самой Бергитте не бывало и единого мига, когда страх имел малейший шанс ее одолеть.
- Я… - Слабый привкус разваренного кошачьего папоротника и измельченного листозная. - Я чуть было не убежала, - слабым голосом вымолвила Найнив. - Я так перепугалась, что у меня язык к нёбу присох. Я чуть не убежала и не бросила тебя.
- О-о? - Бергитте рассматривала ее, и Найнив внутренне вся сжалась. - Но ведь не убежала же? Я чуть было не спустила тетиву раньше, чем окликнула ее, но я всегда испытывала неловкость, стреляя в кого-то сзади. Даже в нее. Так или иначе, все получилось. Но что нам теперь с ней делать?
Могидин, по-видимому, переборола охвативший ее страх. Игнорируя серебряный ошейник на горле. Отрекшаяся глядела на Найнив и Бергитте с таким видом, будто пленницы они, а не она, и она размышляет, как с ними поступить. Не считая случайного движения рук, словно ей хотелось почесаться там, где кожа хранила воспоминание о крапиве, Могидин являла собой облаченную в черное безмятежность. Лишь благодаря ай'дам Найнив знала, что страх по-прежнему гнездится в женщине, почти невнятный и загнанный поглубже, отдающийся только приглушенным жужжанием. Найнив пожалела, что серебряная штуковина не позволяет ей знать, о чем Могидин думает, - только то, что та чувствует. А потом она обрадовалась, что не проникла в мысли, которые сверкали в этих холодных темных глазах.
- Прежде чем ты выдумаешь что-нибудь… радикальное, - промолвила Могидин, - не забывай: я знаю много такого, что будет для тебя полезно. Я наблюдала за другими Избранными, проникла в их замыслы. Разве это не стоит чего-то?
- Рассказывай, а я посмотрю, стоит ли это чего-то, - сказала Найнив. Что же ей с этой женщиной делать?
- Ланфир, Грендаль, Равин и Саммаэль сговорились.
Найнив коротко дернула за поводок, Могидин покачнулась.
- Это мне известно. Расскажи что-нибудь новенькое. - Здесь Могидин пленница, но ай'дам существует лишь до тех пор, пока они пребывают в Тел'аран'риоде.
- А ты знаешь, что они подталкивают Ранда ал'Тора, вынуждая напасть на Саммаэля? Но когда он атакует, то обнаружит там всех четверых, подготовивших ему ловушку. По крайней мере, там будут Равин и Грендаль. Ланфир, по-моему, играет в другую игру, о которой тем ничего не ведомо.
Найнив встревоженно переглянулась с Бергитте. Об этом Ранд должен узнать. И узнает - сегодня ночью она и Илэйн должны встретиться с Эгвейн. Если до того часа они еще сумеют удержать тер'ангриалы в своих руках.
- Вот так, - пробормотала Могидин, - если он проживет столько, чтобы успеть их отыскать.
Найнив взялась за серебряную привязь там, где та соединялась с ошейником, и притянула Отрекшуюся к себе, прямо к лицу. Темные глаза безучастно встретили ее взгляд, но через ай'дам она ощутила гнев. И страх, взвившийся было и вновь загнанный поглубже.
- Послушай-ка меня. Неужели я, по-твоему, не знаю, почему ты прикидываешься готовой обо всем рассказать? Ты думаешь, что, если сумеешь подольше поговорить, я дам маху, и ты удерешь. Ты надеешься, что чем дольше будешь мне зубы заговаривать, тем труднее мне будет убить тебя. - А вот это вполне могло быть правдой. Хладнокровно убить кого-то, даже Отрекшуюся, будет тяжело, наверно, даже еще труднее, чем Найнив может себе представить. Что же ей делать с этой женщиной? - Но заруби себе на носу вот что. Я не позволю тебе намеками ограничиваться. Попытаешься что-то от меня утаить, и я сделаю с тобой все, что ты когда-либо подумывала со мной сделать. - Ужас, ползущий по поводку, и точно леденящие вопли, раздающиеся глубоко-глубоко в душе Могидин. Может, она и не знает об ай'дам столько, сколько предполагает Найнив. Может, она считает, что Найнив, коли попытается, и мысли ее сумеет прочесть. - А теперь, если ты знаешь о какой-то угрозе Ранду, что-то помимо Саммаэля и прочих, говори. Немедля!
Слова посыпались с уст Могидин, язык то и дело, нервно мелькая, облизывал губы.
- Ал'Тор намерен напасть на Равина. Сегодня. Этим утром. Потому что он думает, будто Равин убил Моргейз. Не знаю, так оно или нет, но ал'Тор этому верит. Однако Равин никогда не доверял Ланфир. Он никому из них не доверяет. И с какой стати? Равин подозревает, что все окажется ловушкой, устроенной именно для него, поэтому расставил собственную западню. По всему Кэймлину он разместил стражей. Если какой мужчина направит хоть искорку Силы, Равин об этом непременно узнает. И ал'Тор шагнет прямиком в капкан. Он почти наверняка уже угодил в западню. По-моему, он собирался покинуть Кайриэн сразу после восхода солнца. Я тут ни при чем. Я никак в этой затее не участвовала. Я…
Найнив захотелось заткнуть ей рот; от выступивших на лице Могидин блестящих капелек пота Найнив затошнило, но если она станет прислушиваться к этому умоляющему голосу… Найнив начала направлять, не уверенная, хватит ли у нее сил удержать язык Могидин, потом улыбнулась. Она ведь связана с Могидин, и та у нее под контролем. Могидин выпучила глаза, когда сама же сплела потоки, заткнувшие ей рот, и сама затянула плетение. Найнив добавила ей еще и затычки в уши и повернулась к Бергитте:
- Что ты думаешь?
- У Илэйн сердце разобьется. Она любит мать.
- Я знаю! - Найнив глубоко вздохнула. - Я оплачу Моргейз вместе с ней, и каждая слезинка будет искренней, но сейчас меня тревожит Ранд. По-моему, она говорит правду. Я почти чувствую это. - Она подхватила серебряную привязь пониже браслета и потрясла ею. - Может, из-за этого, а может, просто воображение. Как ты считаешь?
- Это правда. Она никогда не проявляла особой храбрости, если только явно не брала верх или не думала, что побеждает. И ты вправду нагнала на нее страху перед Светом.
Найнив поморщилась. Каждое слово Бергитте порождало новый пузырь ярости в ее душе Она никогда не была особенно храбра, если только не становилось очевидно, что она берет верх. Этими словами можно и ее саму описать. Она нагнала на Могидин страху перед Светом. Да, нагнала и, угрожая ей, тогда готова была на все. Надрать кому-нибудь уши при надобности - одно; угрожать же пыткой и мучить, даже Могидин, - разные вещи. И вот она пытается избежать того, что должна сделать Никогда не выказывает особой храбрости, если только явно не берет верх. На сей раз пузырь гнева зародился по ее вине.
- Нам нужно отправиться в Кэймлин. По крайней мере, мне. С ней. Наверное, вряд ли Силой мне удастся хотя бы бумагу порвать, но с ай'дам я могу использовать ее силу.
- Из тел'аран'риода ты ни на что в мире яви повлиять не сумеешь, - тихо промолвила Бергитте.
- Знаю! Знаю, но я должна что-то сделать! Бергитте откинула голову назад и засмеялась.
- Ой, Найнив, я просто в замешательстве - связалась с такой отчаянной трусихой, как ты. - Вдруг глаза ее удивленно расширились. - Твоего снадобья осталось мало. По-моему, я просы… - И на полуслове лучница исчезла.
Глубоко вздохнув, Найнив распустила плетение вокруг Могидин. Или заставила это сделать ее; с ай'дам трудно было определить, что есть что. Найнив хотелось, чтобы Бергитте по-прежнему оставалась рядом. Еще одна пара глаз. Кто-то осведомленный о Тел'аран'риоде куда лучше, чем Найнив. Кто-то смелый.
- Могидин, мы отправляемся в путешествие, и ты поможешь мне - изо всех сил. Если меня что-то застанет врасплох… Достаточно сказать, что все случившееся с носительницей браслета произойдет и с той, кто носит ошейник. Только ей аукнется десятикратно. - Судя по болезненной мине Могидин, было ясно, что она этому верит. И очень хорошо, поскольку это правда.
Еще один глубокий вдох, и Найнив начала формировать перед мысленным взором образ того места в Кэймлине, которое она сумела вспомнить более или менее хорошо. Королевский дворец, куда ее брала с собой Илэйн. Равин должен быть во дворце. Но - в мире яви, а не в Мире Снов. Тем не менее она должна что-то предпринять. тел'аран'риод вокруг Найнив изменился.

ГЛАВА 55. Сожженные нити

Ранд остановился. Длинная подпалина на стене коридора отмечала место, где висели превратившиеся в пепел полдюжины дорогих гобеленов. Еще одну шпалеру облизывали жадные язычки пламени, несколько инкрустированных сундуков и столов превратились в обугленные обломки. Не его рук дело. В тридцати шагах далее на белых изразцах пола лежали, сжимая в руках бесполезные мечи, скрюченные смертью мужчины в красных мундирах, в кирасах и шлемах с решетчатыми забралами. И это не его рук дело. Пытаясь добраться до Ранда, Равин проявлял расточительность. Отрекшийся был хитер в атаке, умел в отступлении, но с момента, как он бежал из тронного зала, он противостоял Ранду не больше чем на миг - чтобы ударить и бежать. Равин был силен, вероятно, так же силен, как и Ранд, и знал он куда больше, но в кармане у Ранда лежал ангриал, фигурка толстячка, а у Равина ничего подобного не было.
Коридор был вдвойне знаком - Ранд уже видел его раньше и видел когда-то нечто похожее.
Я шел этим путем с Илэйн и Гавином в тот день, когда встретил Моргейз. Мысль болезненно скатилась по границе Пустоты. Ранд был холоден в ее коконе, избавлен от всяких эмоций. Саидин бурлила и жгла, но он пребывал в ледяном спокойствии.
И другая мысль, будто удар ножом. Она лежала на полу вроде этого, золотые волосы рассыпались словно со сна. Илиена Солнечноволосая. Моя Илиена.
В тот день там была и Элайда. Она Предсказала боль, что я принесу. Она знала о тьме во мне. Немного. Достаточно.
Илиена, я не ведал, что творил. Я был безумен! И сейчас безумен. О-о, Илиена!
Элайда знала - кое-что, но даже той малости не сказала. лучше бы она сказала.
О-о, Свет, неужели нет прощения? То, что я наделал, совершено в безумии. Разве нет ни капли снисхождения?
Гарет Брин убил бы меня, если б знал. Моргейз приказала бы меня казнить. Моргейз была бы жива. Мэт. Морейн. Сколь многие были бы живы, если бы умер я?
Я заслужил свои муки. Я заслуживаю окончательной смерти. О-о, Илиена, я заслуживаю смерти.
Я заслуживаю смерти.
Шаги позади. Он повернулся.
Они вывернули из широкого перпендикулярного коридора не далее чем в двадцати шагах от Ранда. Две дюжины солдат в кирасах и шлемах, в красных мундирах с белым отложным воротом - форма гвардейцев королевы. Только теперь у Андора не было королевы, а когда она была жива, эти люди ей не служили. Вел солдат Мурддраал, бледное безглазое лицо напоминало слизняка, вывернутого из-под камня, а перекрывающиеся пластинки черных доспехов усугубляли сходство с движущейся змеей, но при всей стремительности походки черный плащ Получеловека висел не шелохнувшись. Взгляд Безглазого - страх, но в Пустоте страх был чем-то далеким. Увидев Ранда, гвардейцы замешкались, потом Мурддраал поднял свой меч с черным клинком. Солдаты, те, кто еще не обнажил оружие, положили руки на эфесы.
Ранд - кажется, так его зовут, - направил Силу способом, которым раньше не пользовался, которого не помнил.
Солдаты и Мурддраал застыли на месте. Иней нарастал на них все толще, иней, который дымился, как Мэтовы сапоги. С громким хрустом обломилась поднятая рука Мурддраала. Ударившись о плиты пола, и рука, и меч разлетелись вдребезги.
Ранд ощутил холод - да, его зовут Ранд. Холод резанул, точно ножом, когда он прошел мимо и свернул туда, откуда появился отряд. Холод, однако не такой пронзительный, как от саидин.
Возле стены присели мужчина и женщина средних лет, слуги в красно-белых ливреях, они сжимали друг друга в объятиях, будто стремясь обрести защиту. Завидев Ранда - казалось, это больше чем имя, не просто Ранд, - мужчина попытался было встать, хоть и ежился в испуге от ведомой Мурддраалом банды, но женщина потянула его за рукав.
- Ступайте с миром, - сказал Ранд, протянув к ним руку. Ал'Тор. Да, Ранд ал'Тор. - Я не причиню вам зла, но если останетесь, может, будет худо.
Карие глаза женщины закатились, она рухнула бы без чувств, если б мужчина не подхватил ее. Его узкие губы быстро задвигались, словно он молился, но не мог произнести вслух ни слова.
Ранд проследил за взглядом мужчины. Запястье высунулось из рукава, обнажив голову золотогривого Дракона, который стал частью кожи Ранда.
- Я не причиню вам зла, - повторил он и двинулся дальше, оставив слуг у стены. Он еще должен загнать в угол Равина. И убить. А потом?
Ни звука, кроме стука его сапог по плитам коридора. И в глубине разума слабый голосок скорбно бормочет об Илиене и о прощении. Он напрягся, пытаясь почувствовать, как Равин направляет Силу, как тот преисполнен Истинным Источником. Ничего. Саидин выжигала его кости, замораживала его плоть, вырывала его душу, но без саидин нелегко определить, где Равин, пока тот не окажется совсем близко. Лев в высокой траве, так однажды сказал Асмодиан. Бешеный лев. Причислить ли Асмодиана к тем, кто не должен был погибнуть? Или Ланфир? Нет. Но ведь…
Лишь за мгновение Ранд получил предостережение и сразу же кинулся плашмя на пол; ощущение внезапно сплетенных потоков - и спустя крошечный, как тонкий волосок, отрезок времени ударил столб белого света толщиной в руку, жидкий огонь вспорол стену и будто меч прошел через то место, где должна была находиться его грудь. Там, где этим светом полоснуло по обе стороны коридора, стена и фризы, двери и гобелены исчезли. Рассеченные шпалеры, осколки камня. куски штукатурки дождем посыпались на пол.
Значит, Отрекшиеся опасаются применять погибельный огонь? Кто же это говорил ему? Морейн Вот она-то наверняка заслуживала того, чтобы жить.
С рук Ранда сорвалась струя погибельного огня, ослепительно белое древко устремилось туда, откуда прилетело первое. Вражье копье исчезло, едва Рандова огненная стрела пробила стену, оставив перед глазами фиолетовый росчерк. Ранд отпустил свой поток. Неужели он в конце концов попал?
Поднявшись на ноги. Ранд направил Воздух, распахивая разбитые двери с такой силой, что остатки их посрывало с петель. Комната была пуста. Гостиная с рядом стульев, расставленных возле громадного мраморного камина. Разящий огонь Ранда проделал дыру в одной из арок, ведущих в маленький внутренний дворик с фонтаном, и еще оставил щербину в одной из вычурных колонн на галерее подальше.
Впрочем, Равин ушел не этим путем, и он не погиб от разящего огня. В воздухе висело нечто вроде разреженного туманного пятна - тающий след сплетения саидин. Ранд узнал его. Отличный от переходных врат, которые создал Ранд, чтобы Скользнуть в Кэймлин, и непохожий на врата, предназначенные для Перемещения, - теперь Ранд знал, что он сделал тогда, отправившись в тронный зал. Но он видел однажды след плетения, подобный этому, в Тире и сам сотворил тогда такое же.
Сейчас Ранд сработал новое плетение. Врата, по крайней мере щель, дыра в реальности. По ту сторону открылась не тьма. На самом деле, если б он не знал, что здесь есть путь, если б не видел следов Равинова плетения, то мог бы ничего и не сообразить. Перед ним высились такие же арки, выходящие на тот же дворик с фонтаном, тянулась такая же галерея с колоннами. На миг аккуратные округлые пробоины, проделанные его залпом погибельного огня в арке и колонне, задрожали, затянулись, потом вновь стали брешами. Куда бы ни вели эти врата, это было некое отражение королевского дворца, как некогда - отражение Тирской Твердыни.
Ранд смутно пожалел, что не побеседовал с Асмодианом на эту тему, когда была возможность, но он так и не смог ни с кем поговорить о том дне. Да и неважно было. В тот день он держал в руке Калландор, но даже ангриал в кармане Ранда заставил Равина убегать, точно зайца.
Быстро шагнув в проем, Ранд отпустил плетение и поспешил через дворик. Проем исчез. Равин почувствует эти врата, если постарается и окажется достаточно близко. Маленький толстячок из камня вовсе не означал, что Ранд может стоять на месте и дожидаться нападения.
Ни следа жизни, не считая самого Ранда да какой-то мухи. Так и в Тире тогда было. Лампы-стойки в коридорах не горели, бледные фитили никогда не знали огня, тем не менее даже в этом коридоре, который должен бы быть самым сумрачным, разливался свет, исходящий ниоткуда и отовсюду. Иногда эти лампы, да и другие вещи меняли местоположение. Взглянешь второй раз, а высокая лампа уже переместилась на фут, ваза в нише - на дюйм. Мелочи. Словно кто-то переставлял их, когда Ранд не смотрел. Где бы он ни очутился, место это весьма странное.
Ранд рысцой бежал вдоль колоннады, стараясь ощутить присутствие Равина, и вдруг до него дошло, что он не слышит голоса, оплакивающего Илиену, с того момента, как направил погибельный огонь. Наверное, каким-то образом он изгнал из своих мыслей Льюса Тэрина.
Хорошо. Ранд остановился на краю дворцового садика. Кусты роз и белозвездочника выглядели такими же поникшими от засухи, как и в настоящем дворце. На некоторых белых шпилях, высящихся над городскими крышами, трепетало знамя Белого Льва, но любой шпиль мог перемениться в мгновение ока. Хорошо, что не надо голову делить с…
Он почувствовал себя как-то странно. Нереальным. Поднял руку, посмотрел. Сквозь рукав и руку, будто через туман, виднелся сад. И туман рассеивался. Опустив взор, он увидел сквозь себя мощенную камнем дорожку.
Нет! Это была не его мысль. Облик начал уплотняться. Высокий темноглазый мужчина с морщинами тревог на лице и обильной сединой - волосы казались скорее белыми, чем русыми. Я - Льюс Тэр…
Я - Ранд ал Тор, вмешался Ранд. Он представления не имел, что происходит, но с туманной руки, которую он вытянул перед собой, начал потихоньку исчезать и без того призрачно видимый Дракон. Предплечье стало вроде как смуглее, а пальцы - длиннее. Я - это я. Слова эхом отдались в Пустоте. Я - Ранд ал Тор.
Сделав над собой усилие, он принялся мысленно рисовать себя, стараясь создать облик того, кого каждый день видел в зеркале, бреясь, кого видел в зеркале, одеваясь. Борьба была отчаянной. Он ведь никогда, по правде говоря, на себя со стороны не смотрел. Два образа то расплывались, то становились явственней:
темноглазый мужчина зрелых лет и молодой парень с серо-голубыми глазами. Мало- помалу образ помоложе набирал силы, постарше - тускнел. Рука понемногу становилась плотнее. Его рука - с дважды обернувшимся вокруг нее Драконом и выжженной на ладони цаплей. Были времена, когда Ранд ненавидел эти меты, но сейчас, даже окруженный лишенной эмоций Пустотой, он, увидев эти знаки, чуть не ухмыльнулся.
Почему Льюс Тэрин пытался одолеть его? Чтобы превратить в Льюса Тэрина. Он знал, кто этот темноглазый мужчина со страдальческим лицом. Почему сейчас? Потому что мог это сделать в этом месте, чем бы оно ни было? Погоди-ка. Это ведь Льюс Тэрин выкрикнул то непреклонное "нет". Это не нападение Льюса Тэрина. Это напал Равин, причем напал, не используя Единую Силу. Если бы Равин мог это сделать в Кэймлине, в подлинном Кэймлине, он бы не преминул так поступить. Значит, именно в этом месте Отрекшийся обрел такую возможность. А если тут на это способен Равин, то, наверное, и Ранд тоже. Собственный образ - вот что удержало его, вернуло назад.
Ранд сосредоточился на ближайшем розовом кусте, высотой в спан, и представил себе, что куст становится прозрачным, туманным облачком. Куст послушно растворился, исчез, но едва эта картинка пропала из мыслей Ранда, розовый куст неожиданно возник на прежнем месте, где и был.
Юноша отстраненно кивнул. Значит, и здесь есть пределы. Всегда есть ограничения и правила, а каковы они здесь, ему неизвестно. Но в Силе он искушен, насколько его обучил Асмодиан и насколько он постиг ее самостоятельно, и саидин по-прежнему с ним - вся сладость жизни, вся мерзость смерти. Чтобы атаковать, Равин должен его видеть. Чтобы воздействовать на что-то при помощи Силы, объект необходимо увидеть или точно знать, где он находится, чтобы создать надлежащую взаимосвязь с собой. Здесь, возможно, дело обстоит иначе, но Ранд в этом сомневался. Ему почти захотелось, чтобы Льюс Тэрин не молчал. Ему-то наверняка известно и это место, и здешние законы.
В садик выходили окна и балкончики, кое-где даже на высоте четырех этажей. Равин пытался… уничтожить Ранда как личность. Ранд потянул через ангриал бурлящий поток из саидин. С неба полыхнули молнии. сотня, даже больше зубчатых серебристых стрел ударили в каждое окно, в каждый балкончик. Гром заполнил садик, раскалывая камень. Самый воздух затрещал, а у Ранда волосы на руках и на груди под рубашкой пытались встать дыбом. Даже волосы на голове слегка приподнялись. Ранд погасил молнии. Тут и там отваливались осколки разбитых оконных рам и каменных балкончиков, грохот их падения приглушали отзвуки грома, от которого по-прежнему звенело в ушах.
Теперь вместо окон зияли неровные дыры. Они походили на глазницы некоего чудовищного черепа, а разбитые балкончики напоминали дюжину обломанных зубов. Если где-то там прятался Равин, то он несомненно мертв. Ранд не поверит этому, пока собственными глазами не увидит труп. Он хотел увидеть Равина мертвым.
Зло оскалившись и не подозревая о том, Ранд зашагал обратно во дворец. Он хотел увидеть, как умирает Равин.
Когда что-то полоснуло сквозь ближайшую стену, Найнив бросилась ничком на пол и поползла по коридору. Могидин последовала ее примеру, как могла проворно, но если бы она и не поползла, Найнив потащила бы ее за ай'дам То был Равин или Ранд? Она уже видывала подобные стрелы белого огня, жидкого света. Она видела их в Танчико, и сейчас ей очень захотелось оказаться от них как можно дальше. Найнив не знала, что это такое, и совсем не желала знать. Я хочу Исцелять, чтоб этим двум глупцам сгореть! И не желаю узнавать какой-то изощрённый способ убивать!
Найнив встала на колени и заглянула в коридор, откуда пришла. Ничего. Пустой дворцовый коридор. С прорезью в десять футов длиной на обеих стенах - аккуратные, будто мастер-каменщик потрудился, да на полу валяются обрывки гобеленов. Никого, никакого следа человека. До сих пор она и намека на это не видела. Только то, что они тут понавытворяли. Иногда и она кое-что делала. Хорошо, что она может подпитываться гневом Могидин, отделяя его от ужаса, вцепившегося в Отрекшуюся, желавшую одного - бежать отсюда. Собственная ярость Найнив была жалкой и едва позволяла ей почувствовать Истинный Источник, чтобы она могла направлять поток Духа, который удерживал ее в Тел'аран'риоде.
Могидин скорчилась, стоя на коленях, она содрогалась в сухой рвоте. Найнив поджала губы. Опять Отрекшаяся пыталась снять ай'дам. Ее готовность помогать живо поубавилась, когда они обнаружили, что Ранд с Равином и в самом деле здесь, в тел'аран'риоде. Что ж, пусть это будет ей наказанием за попытку расстегнуть ошейник. Ладно хоть, в желудке Могидин уже ничего не оставалось.
- Сжалься. - Могидин вцепилась в юбку Найнив. - Говорю тебе, нужно отсюда убираться. - Откровенная паника заставила ее голос звучать болезненно. Рвущий Могидин ужас, как в зеркале, отражался на ее лице. - Они же здесь во плоти. Во плоти!
- Тихо ты, - рассеянно обронила Найнив. - Если только ты мне не солгала, в том-то и преимущество. Для меня.
Могидин утверждала, что физическое пребывание в Мире Снов ограничивает контроль над Сном. Вернее, она нехотя признала это, сначала случайно проговорившись. И еще Могидин призналась, что Равин не знает Тел'аран'риода так хорошо, как она. Найнив надеялась, что это значит, что он не знает его так же хорошо, как она сама. В том же, что он знает Мир Снов лучше Ранда, Найнив не сомневалась. Что за тупоголовый мужчина! По какой бы причине он ни накинулся на Равина, Ранд не должен был допускать, чтобы тот завел его сюда, где ему неведомы ни законы, ни правила, где сама мысль способна убить.
- Ну почему ты не понимаешь, что я тебе говорю? Даже попади они сюда через сон, любой из них окажется сильнее нас. Будучи же здесь во плоти, они сокрушат нас, и глазом не моргнув. Во плоти они способны зачерпнуть саидин куда глубже, чем мы можем зачерпнуть саидар во сне.
- Мы с тобой связаны.
По-прежнему не обращая внимания на Могидин, Найнив резко дернула себя за косу. Никак не скажешь, в какую сторону те ушли. И заранее ничего не определишь, пока Найнив их не увидит. Ей по-прежнему представлялось несправедливым, что мужчины могут направлять так, что она не способна ни увидеть, ни почувствовать их потоки. Рассеченная надвое высокая лампа-стойка вдруг вновь стала целой, потом столь же стремительно вернулась в прежнее состояние. Тот белый огонь должен быть невероятно мощен. Обычно Тел'аран'риод залечивает свои раны так же быстро, как они появляются.
- Ты безмозглая дура, - хныкала Могидин, дергая Найнив за юбки обеими руками, словно хотела ее саму затрясти. - Какая разница, насколько ты смела. Мы связаны, но ты-то ведь ничего в узы не вкладываешь! Ни капельки. Сила-то моя, а твое безумие. Они тут оба во плоти, а не во сне! Они применяют тут такое, на что ты и в мечтах не замахиваешься! Если мы здесь останемся, они нас уничтожат!
- Потише ты, не ори, - одернула Найнив. - Будешь так вопить, чего доброго, кого-то из них накличешь. - Она поспешно осмотрелась, но оба конца коридора были по-прежнему пусты. То не шаги были? Вроде как стук сапог? Ранд или Равин? И тот и другой должны ступать одинаково осторожно. Человек, борющийся за свою жизнь, может ударить раньше, чем поймет, что они друзья. Ну, по крайней мере, она.
- Надо уходить, - продолжала настаивать Могидин, но голос понизила. Она поднялась на ноги, угрюмо и презрительно кривя губы. Страх и ярость боролись в ней, побеждало то одно, то другое. - Почему я обязана и дальше помогать тебе? Это безумие!
- Хочешь, опять крапивой угощу? Могидин дернулась, но упрямство не погасло в ее темных глазах.
- По-твоему, мне лучше позволить им убить себя, чем терпеть боль, которую ты мне причиняешь? Нет, ты и правда спятила. Я и шагу с этого места не ступлю, пока ты не заберешь нас отсюда.
Найнив опять дернула себя за косу. Коли Могидин отказывается идти, придется ее волоком тащить. Не очень быстрый способ дворец обыскивать, а коридоры тут, похоже, на несколько миль тянутся. Зря она пожалела Могидин, надо было пожестче поступить, когда та впервые заартачилась. На месте Найнив Могидин бы не церемонилась - не колеблясь убила бы ее или, решив, что Найнив еще будет как-то полезна, сплела бы какую-нибудь штучку, подавив чужую волю, заставив себя боготворить. Однажды, в Танчико, Найнив уже испытала подобное на своей шкуре. Но даже знай она, как этого добиться, Найнив вряд ли смогла бы поступить так с другим человеком. Эту женщину Найнив презирала, ненавидела всем своим существом. Но даже если б она и не нуждалась в Могидин, Найнив не могла бы убить ее, беззащитную. Беда была еще и в этом; Найнив опасалась, что теперь и Могидин это понимает.
Однако Мудрая возглавляет Женский Круг - пусть даже Круг не всегда с ней соглашается, и Женский Круг назначает наказание для женщин, нарушающих законы или слишком глубоко оскорбляющих устоявшиеся обычаи. Кстати, за некоторые проступки Круг и на мужчин наказания налагает. Может, у Найнив и не достанет хладнокровия, как у Могидин, чтобы убить ее за то, что она ломает людские души, но…
Могидин открыла рот, и Найнив заткнула его кляпом из Воздуха. Вернее, заставила Могидин это сделать; имея связующий их ай'дам, Найнив все равно что сама направляла, но Могидин понимала, что именно ее способности превратились в инструмент в руках Найнив. Темные глаза негодующе сверкнули, когда собственными потоками Могидин ее руки примотало к бокам, а юбки плотно стянуло вокруг лодыжек. Для остального Найнив воспользовалась ай'дам, точно так же, как и с крапивой, создавая те ощущения, которые женщина должна была почувствовать. Не реальность - а ощущение реальности.
Могидин напряглась в своих путах, когда кожаный ремень будто ударил ее пониже спины. Вот что она должна была почувствовать. Гнев и унижение прокатились через привязь. И презрение. По сравнению с ее утонченными способами мучить людей подобное обращение, по-видимому, казалось Могидин уместным для ребенка.
- Когда ты вновь готова будешь слушаться, - сказала Найнив, - просто кивни. Это не затянется. Найнив не может просто стоять тут, пока Ранд и Равин пытаются убить друг друга. Если же погибнет Ранд, потому что она избежала опасности, позволив Могидин удержать себя здесь…
Найнив припомнила день, когда ей исполнилось шестнадцать, сразу после того, как было решено, что она вполне взрослая и вправе заплетать косу. Нела Тэйн подбила ее, поймав на слабо, украсть сливовый пудинг у Корин Айеллин, и Найнив с пудингом в руках выскочила из кухни прямиком на миссис Айеллин. Присовокупив ко всему еще и последствия своего давнишнего проступка, Найнив разом послала все через привязь - у Могидин глаза на лоб полезли.
Мрачно глядя на Отрекшуюся, Найнив повторила процедуру. Она меня не остановит! И еще раз. Я помогу Ранду, что бы она там ни думала! И опять. Пусть даже мы и погибнем! И еще. О Свет, она ведь может и права оказаться. Ранд, не разобравшись, убьет нас обеих и лишь потом поймет, что это я. Вновь. О Свет, как я ненавижу бояться! И опять. Ненавижу ее! И еще раз. Ненавижу! Еще.
Найнив вдруг поняла, что Могидин судорожно дергается в своих путах, кивает так отчаянно, что кажется, будто у нее вот-вот голова оторвется. Мгновение Найнив с открытым ртом глядела на ее залитое слезами лицо, потом прекратила пытку и поспешно распустила потоки Воздуха. Свет, что же она натворила? Она ведь не Могидин.
- Я так понимаю, что больше ты мне хлопот не доставишь.
- Они нас убьют, - слабо, еле различимо сквозь рыдания промямлила Могидин, сразу же поспешно закивав.
Найнив умышленно заставила себя быть безжалостной. Могидин получила то, чего заслуживает. И заслуживает она большего, намного большего. В Башне любую Отрекшуюся усмирили бы и казнили, едва завершился бы суд, и доказательств потребовалось бы мало, достаточно одного того, кто она такая.
- Хорошо. Теперь мы…
Грохот - что-то очень близкое к грому - сотряс весь дворец, задрожали стены, с полу взметнулась пыль. Найнив кинуло на Могидин, и они запрыгали, заплясали, стараясь удержаться на ногах. Прежде чем тряска утихла, ее сменил рев - точно чудовищный огонь взметнулся вверх по печной трубе высотой с гору. Длилось все одно мгновение. Обрушившаяся затем тишина почудилась еще более глубокой, чем раньше. Нет. Это были сапоги Бегущий человек. Звук эхом удалялся по коридору. Топот доносился с севера.
Найнив оттолкнула от себя Могидин:
- Идем.
Могидин заскулила, но сопротивляться, когда ее потащили по коридору, не стала. Однако глаза у нее сделались огромными, а дыхание чересчур учащенным. Найнив подумала, что хорошо иметь Могидин подле себя, и не только из-за возможности пользоваться Единой Силой. После стольких лет, когда она таилась в тени, Паучиха превратилась в такую трусиху, что по сравнению с ней Найнив чувствовала себя чуть ли не отважней льва. Чуть ли. Только гнев на себя за свой страх позволял ей цепляться за тот единственный поток Духа, который сейчас удерживал ее в тел'аран'риоде. Могидин же до мозга костей охватил животный ужас.
Волоча Могидин за собой на блестящей привязи, Найнив ускорила шаг. Устремившись в погоню за звуком тех шагов.
Ранд настороженно шагнул в круглый дворик. Позади юноши половину вымощенной белыми плитами площадки обступало здание в три этажа; вторую половину ограничивали светлые колонны в пять шагов высотой, увенчанные каменным полукруглым карнизом. Колоннада выходила в садик - под низко нависающими кронами деревьев тянулись посыпанные гравием тенистые дорожки. Мраморные скамьи окружали водоем с лилиями. И с рыбками - золотистыми, красными и белыми.
Внезапно скамьи дрогнули, растеклись, превратились в безликие человекоподобные фигуры, по-прежнему белые и, как и камень, твердые с виду. Ранд уже успел усвоить, как трудно изменить нечто преображенное Равином. Молнии сорвались с кончиков его пальцев, разбивая каменных людей на бесформенные осколки.
Воздух превратился в воду.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

Захлебываясь и напрягая силы. Ранд поплыл к колоннам; за ними он видел садик. Должно быть, там есть какой-то барьер, сдерживающий воду. Прежде чем Ранд успел направить, вокруг него засновали золотистые, алые, белые очертания крупнее тех рыбок, которых он видел в пруду. Да еще и с острыми зубами. Они принялись кусать, рвать Ранда; кровь закружилась красными облачками. Он начал инстинктивно отмахиваться, но оставшаяся холодной часть его "я", глубоко в Ничто, направила Силу. Полыхнул погибельный огонь, ударяя в преграду, которая, может, была там, во все стороны, откуда Равин мог видеть этот дворик. Вода взбурлила, яростно швыряя Ранда, словно стремясь заполнить пустые тоннели, пробитые погибельным огнем. Золотистые, белые, красные проблески метнулись к Ранду, добавляя в воду новые багровые пряди. Ранда кидало из стороны в сторону, и он не мог нацелить свои неистовые удары. Молнии били во все стороны. Стало нечем дышать. Он попытался думать о воздухе или представить, что вода - это воздух.
Внезапно так и стало. Ранд грузно рухнул на каменные плиты среди бьющихся маленьких рыбок, перекатился на бок и встал на ноги. Воздух вновь сделался воздухом; даже одежда стала сухой. Каменное полукольцо над колоннами мерцало - оно то выглядело неповрежденным, то лежало в развалинах вместе с половиной колонн. Некоторые из деревьев валялись буреломом на пнях, внезапно они вновь стали целыми, затем опять попадали. Дворец позади Ранда зиял проломами в белых стенах, брешь красовалась и в высоком позолоченном куполе, длинные трещины тянулись по окнам, кое-какие из уцелевших были прикрыты резными узорчатыми каменными экранами. Все повреждения мерцали, исчезая и вновь возникая. Постоянно. Повреждение - потом все снова целое, потом небольшой изъян - и опять ничего, затем все повторялось.
Морщась, Ранд прижал ладонь к боку, к старой полуисцеленной ране. Ныло так, словно еще немного - и рана откроется. Да и все тело болело от дюжины или больше кровоточащих укусов. Ничто не изменилось. Окровавленные прорехи в куртке и штанах не исчезли. Это он сумел превратить воду в воздух? Или одна из неистовствовавших стрел разящего огня угодила в Равина, а то и убила его? Впрочем, неважно, если только не произошло последнего.
Вытирая кровь с глаз, Ранд разглядывал выходящие на дворик окна и балкончики, высокую колоннаду поодаль. Скорее, только начал рассматривать, как нечто зацепило его взгляд. Ниже колоннады он заметил угасающий след плетения. Ранд сразу понял, что это проем, но чтобы увидеть, какой он и куда ведет, нужно подойти поближе. Перескочив через груду битого камня, бывшего прежде обтесанным, которая исчезла, не успел он и на землю опуститься. Ранд бросился через садик, обегая валяющиеся на пути деревья. След плетения уже почти исчез; надо подобраться поближе, пока он полностью не развеялся.
Неожиданно Ранд упал, ободрав ладони о гравий. Он не видел ничего, обо что мог бы споткнуться. Голова кружилась, будто по ней саданули. Ранд попытался встать, добраться до остатков того плетения. И понял, что тело его сводит судорогой. Длинные волосы покрывают его руки; пальцы будто сжимаются, втягиваются в ладони. Ладони превращались в звериные лапы. Ловушка. Равин не убежал. Эти врата были приманкой в западне, и Ранд угодил прямиком в нее.
Отчаяние вцепилось в кокон Пустоты, а Ранд судорожно цеплялся за самого себя. Его руки. Это его руки. Они почти стали руками. Ранд заставил себя встать, но ноги будто не в ту сторону сгибались. Истинный Источник отдалялся; Пустота сжималась. Искры паники вспыхивали за границами бесчувственной опустошенности. Во что бы Равин ни пытался его превратить. Силу Отрекшийся не направлял. Саидин ускользала, истончалась, убывала, даже черпаемая через ангриал. Окружающие балкончики взирали на Ранда - пустые, как и колоннада. Равин, наверное, скрывается за каким-то из тех окошек с каменными декоративными решетками, но за каким именно? На этот раз у Ранда нет сил ударить сотней молний. Их хватит только на один рывок. На один удар должно хватить. Если поторопиться. Какое окно? Ранд отчаянно бился, стараясь остаться самим собой, зачерпнуть побольше саидин, радуясь каждой капле порчи, поскольку это служило доказательством, что Сила еще с ним. Шатаясь, он повернулся кругом, тщетно выискивая взглядом врага, и выкрикнул имя Равина. Голос его прозвучал точно звериный рык.
Волоча за собой Могидин, Найнив свернула за угол. Впереди, за следующим поворотом, исчез мужчина, эхо шагов шло за ним следом. Найнив не знала, как долго она двигалась вслед за стуком сапог. Иногда шаги стихали и приходилось дожидаться, пока звук раздастся вновь, чтобы определить направление. Иногда, когда шаги прекращались, что-то происходило: она ничего не видела, но один раз дворец весь загудел, точно колокол, по которому ударили молотом, а в другой раз волосы у нее дыбом встали, и самый воздух будто затрещал, а еще… Вообще-то, все это неважно. Важно другое - она впервые, хоть и мельком, увидела человека, который носил эти сапоги. Найнив сомневалась, чтобы в том черном костюме был Ранд. Рост такой же, но незнакомец казался крупнее, шире в плечах.
Найнив побежала и только потом поняла, что делает. Ее крепкие туфли давно сменились мягкими тапочками - для бесшумного шага. Если она слышала незнакомца, то и он мог ее услышать. Лихорадочное дыхание Могидин было куда громче поступи Найнив.
Добравшись до поворота, Найнив остановилась, опасливо заглядывая за угол. Она держалась за саидар - через Могидин, но он был в ее распоряжении, - готовая направить Силу. Не понадобилось. Коридор был пуст. В дальнем конце коридора, в стене, где были прорезаны окошки, украшенные резными арабесками из камня, виднелась дверь, но Найнив сомневалась, чтобы он успел дотуда дойти. Ближе вправо уходил еще один коридор. Найнив поспешила туда, осторожно заглянула. Пусто. Но чуть ли не возле самого пересечения коридоров наверх спиралью уходила лестница.
На миг Найнив заколебалась. Равин куда-то торопился. Этот коридор вел обратно, туда, откуда они пришли. Неужели он бежал, чтобы вернуться? Значит, наверх.
Потянув за собой Могидин, она медленно двинулась по ступеням, напряженно вслушиваясь, но ничего не улавливала: только дыхание бывшей едва ли не на грани истерики Отрекшейся и стук крови у себя в ушах. Если Найнив вдруг столкнется с Равином нос к носу… Она знала, что он где-то там, где-то впереди. Преимущество внезапности на ее стороне.
После первого лестничного марша Найнив остановилась. Коридоры здесь точь-в-точь повторяли нижние. И были так же пусты и так же тихи. Значит, он пошел наверх, дальше?
Лестница мелко содрогнулась у нее под ногами, когда по дворцу словно громадный таран ударил, потом шарахнул еще один. И опять пробежала дрожь, когда толстое копье белого огня пробило верхнюю часть забранного каменными узорами окна, дико дернулось наискось вверх и погасло, едва начав рассекать потолок.
Найнив сглотнула, щурясь в тщетной попытке сморгнуть светло-фиолетовый веер, повисший у нее перед глазами, точно в напоминание увиденного. Это, должно быть. Ранд старался поразить Равина. Если она окажется чересчур близко к Отрекшемуся, Ранд и ее может случайно задеть. Раз он так неистовствует и ударяет едва ли не наобум - Найнив происшедшее представлялось именно так, - то попасть в нее он может, будь она где угодно, а он этого даже не узнает.
Дрожь прекратилась. В глазах Могидин блестел ужас. Судя по чувствам, которые Найнив ощущала через ай'дам, просто чудо, что Отрекшаяся не корчится на полу, с воплями и с пеной изо рта. Найнив и самой иногда хотелось завопить. Она заставила себя поставить ногу на следующую ступеньку. Какая разница, куда идти, вверх ничуть не хуже. Второй шаг дался не менее трудно. Впрочем, лучше помедленнее. Ни к чему спешить - не хватало еще прямиком на Равина выскочить. Тогда внезапность окажется его преимуществом. Могидин, дрожа всем телом, плелась за Найнив, как побитая собака.
Найнив продвигалась вверх, обнимая саидар, как могла, насколько способна была совладать с Силой Могидин, до того предела, где сладость саидар превращалась чуть ли не в боль. Это было предостережением. Чуть больше, и она перейдет роковую грань - такую мощь ей не удержать. И тогда, вероятно, она усмирит сама себя, напрочь выжжет в себе способность направлять Силу. Или, в нынешних обстоятельствах, в Могидин. Или это случится с обеими. В любом случае сейчас это обернется сущим бедствием. Тем не менее Найнив вплотную приблизилась к опасному порогу и не отступала - жизнь наполняла ее, так легкое нажатие иглой натягивает кожу, но еще не прокалывает ее. Такое количество Силы Найнив могла бы направлять сама. Во владении Силой они с Могидин равны, доказательство тому их поединок в Танчико. Но достаточно ли этого? Могидин настаивала, что мужчины сильнее. По крайней мере, Равин - о его возможностях Могидин знала. А Ранд вряд ли ухитрился бы оставаться в живых так долго, не будь он в равной степени силен. Несправедливо, что мужчины и мускулами могучими обладают, а в придачу еще и в Силе большей мощью наделены. А в Башне Айз Седай всегда утверждали, будто мужчины и женщины равны в Силе. Нет, это просто не…
Что за детский лепет?! Найнив глубоко вздохнула и подтянула Могидин по ступеням ближе к себе. Лестница кончилась.
Этот коридор был пуст. Найнив приблизилась к пересекавшему его переходу, заглянула за угол. Он был там. Рослый, крупный мужчина, в черных одеждах; в темных волосах - белые пряди. Незнакомец смотрел сквозь орнаментированную частую каменную решетку на окне, смотрел на что-то внизу. На вспотевшем лице читалось напряжение, но кажется, он улыбался. Красивое лицо, привлекательное, как у Галада, но при виде его сердце у Найнив не забилось быстрее.
Куда бы Равин ни смотрел - наверное, на Ранда? - это всецело занимало его внимание, но Найнив не оставила Отрекшемуся ни малейшей возможности ее заметить. Там, внизу, мог быть Ранд. Она не в силах сказать, направляет сейчас Равин или нет. И Найнив затопила коридор вокруг Равина огнем - от стены до стены, от пола до потолка, вложив в пламя все, что могла зачерпнуть из саидар. Огонь был такой, что от жара задымился камень. Даже сама Найнив отшатнулась.
Объятый пламенем, Равин закричал, слившись с пламенем, и попятился от Найнив туда, где коридор превращался в портик с колоннами. Минуло одно мгновение, даже меньше - она еще отступала, а он уже стоял внутри пламени, но окруженный чистым воздухом. Все, до последней капельки саидар, что Найнив способна была направить, уходило в это бушующее инферно, но Отрекшийся удерживал его на расстоянии. Найнив видела Равина сквозь пламя, которое на все наложило кроваво-огненный оттенок, и вид его был ужасен. Дым поднимался от испепеленной одежды Отрекшегося. Лицо было обожжено до костей, один глаз подернулся молочного цвета бельмом. Но когда Равин повернулся к Найнив, его глаза горели злобой.
Через ай'дам до Найнив не дошло никаких эмоций Могидин, лишь свинцовое, усталое отупение. У Найнив внутри все похолодело. Могидин сдалась. Сдалась, потому что сейчас их ждет неминуемая смерть.
Сквозь густую резную вязь оконной решетки над Рандом выхлестнуло пламя, огненные пальцы заполнили каждую дырочку, заплясали по направлению к колоннаде. И в тот же миг внутренняя борьба разом прекратилась. Ранд столь внезапно стал самим собой, что испытал немалое потрясение. Он отчаянно черпал из саидин, стараясь обрести в ней какую- то опору, и теперь она хлынула в него лавиной огня и льда, от которой подогнулись ноги, а Пустота затрепетала болью, которая, будто резцом, прижалась к ней.
И на галерею, неуверенно пятясь, шагнул Равин, лицо его было обращено к чему-то внутри дворца. Равина окутывало пламя, но каким-то образом огонь его не касался. Впрочем, пламя не касалось его сейчас, а раньше явно было иначе. Лишь по внушительной фигуре, по тому, что здесь не мог оказаться кто-то иной, Ранд догадался, что это Равин. Отрекшийся с головы до ног был обуглен, обожженная, потрескавшаяся плоть отняла бы уйму сил у любого, кто взялся бы его Исцелять. Терзавшая Равина мучительная боль должна быть просто невыносимой. Если только Равин не пребывал в Пустоте, где страдания тела, опаленной человеческой плоти приглушает опустошенность, защищая и отдаляя нестерпимую боль, и где рядом - саидин.
Саидин взбурлила в Ранде, и он выпустил ее на волю. И вовсе не для Исцеления.
- Равин! - вскричал Ранд, и разящий огонь сорвался с его ладоней - расплавленный свет, струя толще человека, устремленная в цель всей мощью Силы, какую он сумел зачерпнуть.
Слепящий столб ударил в Равина, и тот исчез в небытие. В Руидине Гончие Тьмы, прежде чем сгинуть, превращались в сверкающие пылинки, будто жизнь в них, какая бы ни была она, боролась за существование. Или то Узор старался сохраниться хотя бы для этих пылинок. Но Равин попросту… канул в небытие.
Ранд заставил погибельный огонь погаснуть, загнав чуть поглубже саидин. Пытаясь сморгнуть оставшуюся перед глазами фиолетовую полосу, он поднял взор на широкую дыру в мраморной балюстраде, на уцелевший кусок колонны, скошенным клыком нависший над прорехой в перилах, увидел такую же брешь в дворцовой крыше. Проломы эти не мерцали, словно повреждения, нанесенные Рандом, слишком сильны, и даже этому странному месту их не исправить. После всего случившегося собственная победа казалась Ранду слишком простой и легкой. Наверное, наверху найдется какое-то доказательство, которое убедит его, что Равин и в самом деле мертв. Ранд побежал к двери.
Найнив лихорадочно изо всех сил старалась еще раз вплотную окружить Равина пламенем. Ей в голову закралась мысль, что лучше было ударить молнией. Теперь же ее ожидает смерть. Те страшные глаза неотрывно глядели на Могидин, а не на Найнив, но и ей суждено умереть.
Жидкое пламя прорезало колоннаду - оно было таким ярким, что наведенный Найнив огонь казался холодным. От потрясения Найнив упустила свое плетение, вскинула было руку, защищая лицо, но не успела рука одолеть и полпути, как жидкий огонь пропал. Исчез и Равин. Найнив не верила, что тот сбежал. Все длилось мгновение, столь краткое, что о происшедшем могло подсказать ей воображение, но та белая стрела коснулась Равина, и он стал… туманом. Всего на миг. Ей все могло померещиться. Но Найнив очень в этом сомневалась. Она судорожно, с трудом вздохнула.
Могидин прятала лицо в ладонях, всхлипывала, содрогалась. Через ай'дам Найнив чувствовала сильнейшее облегчение, затопившее все прочие эмоции Могидин.
По ступеням внизу дробно и торопливо застучали сапоги.
Найнив крутанулась, шагнула к спирали лестницы. Она удивилась, поняв, что жадно припала к саидар, готовясь ко всему.
Изумление ее спало, когда на лестнице показался Ранд. Он был не таким, каким его помнила Найнив. Черты те же, но лицо обрело жесткость и суровость. В глазах сверкали голубые льдинки. Кровавые прорехи на куртке и штанах, как и кровь на лице Ранда, довершали его новый образ.
Увидев Ранда таким, Найнив нисколько не удивилась бы, если б он убил Могидин на месте в ту же секунду, как узнал, кто она такая. А у Найнив еще были виды на Отрекшуюся. ай'дам Ранд мог узнать. Не думая, Найнив кое-что изменила - убрала привязь, оставив лишь серебряный браслет у себя на запястье и ошейник на Могидин. Мгновенная паника - когда она сообразила, что наделала, потом - облегченный вздох, когда поняла, что по-прежнему чувствует другую женщину. Получилось в точности так, как предполагала Илэйн. Наверное, Ранд ничего и не заметил. Найнив стояла между ним и Могидин, а поводок болтался за ее спиной.
На Могидин Ранд едва взглянул.
- Мне показалось… То пламя, оно откуда-то отсюда было. Я подумал, может, это ты или… Это здесь? Здесь вы с Эгвейн встречаетесь?
Глядя на Ранда снизу вверх, Найнив старалась не дрожать. Какое оно холодное, это лицо.
- Ранд, Хранительницы говорят, то, что ты сделал, то, что ты делаешь, очень опасно. Даже пагубно. Они говорят, являясь сюда во плоти, ты теряешь какую-то часть себя, нечто такое, что делает тебя человеком.
- Неужели Хранительницам Мудрости ведомо все? - Ранд прошел мимо, слегка задев Найнив плечом, и остановился, глядя на колоннаду. - Я-то привык, что обо всем известно Айз Седай. Ну, неважно. Не знаю, насколько может позволить себе быть человеком Дракон Возрожденный.
- Ранд, я… - Найнив не знала, что и сказать. - Дай-ка я хоть Исцелю тебя.
Он стоял смирно, а она протянула руки и сжала ладонями его голову. Найнив едва удержалась от болезненной гримасы. Кровоточащие раны были неглубоки, лишь многочисленны; видно, кто-то его покусал - Найнив была уверена, что большинство этих ран именно укусы. Но сильнее всего ее тревожила старая рана - полуисцеленная, незаживающая рана в боку, провал во мрак, колодец, наполненный тем, что, по ее убеждению, должно быть порчей на саидин. Найнив направила сложные потоки: Воздух и Вода, Дух, даже Огонь с Землей в малых дозах - так шло Исцеление. Ранд не вскрикнул, не дернулся. Даже не моргнул. Только дрожь пробежала по телу. Вот и все. Потом Ранд взял Найнив за запястья и отнял ее руки от своего лица. Найнив не имела ничего против. Раны его зажили, исчезли все укусы, царапины, синяки. Но не старая рана. С ней Найнив ничего не могла поделать. Все, кроме смерти, поддается Исцелению, даже такая рана. Все!
- Он мертв? - тихо спросил Ранд. - Ты видела, как он умер?
- Он мертв. Ранд. Я видела. Он кивнул:
- Но ведь есть и другие, да? Другие… Избранные. Найнив ощутила занозу страха от Могидин, но не оглянулась.
- Ранд, тебе надо уходить. Равин мертв, а тебе опасно оставаться тут в таком состоянии. Ты должен уйти и не возвращаться сюда во плоти.
- Я уйду.
Он не сделал ничего такого, что Найнив увидела бы или почувствовала - разумеется, она и не смогла бы, - но на миг ей показалось, что коридор позади него… как-то преобразился. Никакой разницы она не заметила. Кроме… Найнив заморгала. Позади Ранда не было обломанной колонны, и дыра в каменной ограде исчезла.
Ранд же продолжил как ни в чем не бывало:
- Скажи Илэйн… Попроси, чтобы она не возненавидела меня. Попроси ее… - Мука исказила его лицо. На мгновение Найнив увидела знакомого мальчика, у которого был такой вид, словно у него отнимают нечто очень дорогое. Она потянулась утешить Ранда, и он отступил. Лицо Ранда вновь стало каменным и ничего не выражающим. - Лан был прав. Найнив, скажи Илэйн, пусть забудет меня. Скажи ей, что я полюбил другую, и для нее в моем сердце больше нет места. Он хотел, чтобы я то же самое сказал тебе. Лан тоже нашел себе другую. Он сказал, чтобы ты забыла его. Лучше на свет не рождаться, чем любить нас.
Ранд отступил на три длинных шага, коридор - или часть коридора - будто мгновенно вывернулся наизнанку вместе с ним, отчего у Найнив закружилась голова. Ранд исчез.
Найнив глядела на то место, где стоял юноша, а вовсе не на судорожное мелькание то восстанавливающейся, то вновь пропадающей бреши в колоннаде. Лан велел передать такое?
- Э-э… поразительный мужчина, - негромко промолвила Могидин. - И очень-очень опасный.
Найнив уставилась на нее. Что-то новенькое передалось ей через браслет, просочившись от Могидин. Страх оставался прежним, но чем-то приглушенным… Пожалуй, лучшим словом для описания этого чувства было "предвкушение".
- Я была полезна, правда? - сказала Могидин. - Равин мертв. Ранд ал'Тор спасен. Без меня ни то, ни другое не получилось бы.
Теперь Найнив поняла чувство Могидин. Скорее надежда, чем ожидание. Рано или поздно Найнив проснется. ай'дам исчезнет. Если Отрекшаяся и пыталась напомнить Найнив о своей помощи - можно подумать, для этого не пришлось Могидин руки выкручивать! - то просто на всякий случай, вдруг Найнив окрепнет духом и решит ее убить, прежде чем покинуть Мир Снов.
- Пожалуй, пора и мне уходить, - промолвила Найнив. На лице Могидин не дрогнул ни единый мускул, но страх в ней стал сильнее, как и надежда. В руке Найнив появился объемистый серебряный кубок, наполненный то ли чаем. то ли каким-то настоем. - Выпей это.
Могидин отшатнулась:
- Что?..
- Не бойся, не отрава. Я и без яда могла бы запросто тебя убить, будь у меня такое желание. В конце концов, то, что случится с тобой здесь, реально и в мире яви. - Теперь надежда заметно перевешивала страх. - От этого ты уснешь. Крепким, глубоким сном, настолько крепким, что не в состоянии будешь коснуться тел'аран'риода. Называется корень вилочника.
Могидин медленно взяла кубок:
- Значит, я не смогу за тобой проследить? Что ж, не стану спорить. - Она запрокинула голову и выпила кубок до дна.
Найнив наблюдала за Отрекшейся. От такой дозы Могидин вырубится очень скоро. Однако некоторая жестокость заставила Найнив заговорить. Она понимала, что это жестоко, но ей было наплевать. Могидин вообще не вправе спокойно спать.
- Тебе известно, что Бергитте не мертва. - Глаза Могидин чуть сузились. - Тебе известно, кто такая Фаолайн. - Теперь глаза Отрекшейся попытались расшириться, но дремота уже одолевала ее. Найнив чувствовала, как обволакивающе действует настой корня вилочника, как растекается сонливость. Она сосредоточилась на Могидин, удерживая ее в Тел'аран'риоде. Никто из Отрекшихся не должен спать спокойно. - И тебе известно, кто такая Суан и что в прошлом она была Амерлин. А в Тел'аран'риоде я об этом никогда не упоминала. Никогда. Вскоре мы с тобой свидимся. Очень скоро. В Салидаре.
Глаза Могидин закатились. Найнив не знала, то ли из-за корня вилочника, то ли это просто обморок, да ей и дела не было. Она отпустила Отрекшуюся, и та исчезла. Серебряный ошейник со звоном упал на плиты пола. По крайней мере Илэйн обрадуется доказательству своей правоты.
Найнив шагнула из Сна.
Ранд бежал по дворцовым переходам. Повреждений, как казалось, здесь было меньше, чем ему помнилось, но особо по сторонам он не смотрел. Широким шагом Ранд вышел на огромный двор у фасада дворца. Мощные струи Воздуха наполовину выбили из петель высокие створки ворот. За воротами раскинулась огромная овальная площадь. Там находилось то, что так искал Ранд. Троллоки и Мурддраалы. Равин мертв, прочие Отрекшиеся засели где-то в других местах, но в Кэймлине еще оставались троллоки и Мурддраалы, их надо истребить.
На площади кипел бой, колышущаяся масса сотен, а быть может, и тысяч троллоков окружила нечто, чего Ранд не мог разглядеть за чернокольчужной стеной, за рослыми Мурддраалами на конях. Лишь на миг в гуще сражения он различил свое темно-красное знамя. Кое-кто из троллоков оборотился ко дворцу, заслышав грохот разбитых ворот.
Однако Ранд застыл как вкопанный. Огненные шары катились через плотные ряды черных кольчуг, и повсюду валялись горящие троллоки. Этого не могло быть.
Не смея ни надеяться, ни размышлять, Ранд направил Силу. Стрелы погибельного огня срывались с его ладоней так быстро, как он мог сплетать их, были они уже его мизинца, точно направляемые и обрезаемые, едва попадали в цель. Были они намного слабее того последнего удара, который Ранд обрушил на Равина, но он не мог рисковать, чтобы хоть один ослепительный луч ненароком задел тех, кто оказался в окружении троллоков Разницы, однако, было мало. Первый Мурддраал, в которого угодил разящий огонь, переменил цвета, став облаченной в белое чернолицей фигурой, а потом рассыпался на мерцающие пылинки, которые исчезли, когда его обезумевшая лошадь кинулась прочь. С троллоками, с другими Мурддраалами произошло то же самое - со всеми, кто повернулся к Ранду А потом юноша принялся пробивать брешь, ударяя в спины тех, кто смотрел в противоположную сторону. Поэтому казалось, будто воздух заполнила неизменная дымка сверкающих пылинок, едва рассеивались одни, как вспыхивали другие.
Против такого напора устоять было невозможно. Звериные крики и вопли ярости превратились в испуганный вой, и троллоки россыпью кинулись наутек - куда угодно, лишь бы прочь от страшного человека. Ранд видел, как один Мурддраал попытался развернуть беглецов, но тотчас же был растоптан - и всадник, и конь. Однако остальные Исчезающие лишь пришпоривали своих коней.
Ранд не стал их преследовать Он смотрел, как айильцы в вуалях, с копьями и тяжелыми ножами в руках, вырываются из окружения. Один из них нес знамя; айилец со знаменем - зрелище невиданное, но знаменосец был точно айильцем. Под его шуфа мелькнула красная головная повязка. Дальше, на улицах, ведущих к площади, тоже шло сражение не на жизнь, а на смерть Айильцы против троллоков Горожане против троллоков. Даже латники в форме гвардии королевы - против троллоков. Видимо, некоторые из тех, кто готов был убить королеву, троллоков на дух не переносили Однако Ранд едва отметил это в сознании. Он шарил взглядом среди айильцев.
Вот! Женщина в белой блузе, одной рукой придерживающая тяжелые юбки, полоснула убегающего троллока коротким ножом; мгновением позже языки пламени поглотили медвежьерылую фигуру.
- Авиенда! - Пока не крикнул, Ранд не понимал, что бежит к ней. - Авиенда!
И там был Мэт - куртка разорвана, на мечевидном наконечнике копья кровь. Он стоял, опираясь на черное древко и глядя на убегающих троллоков, и явно не возражал, чтобы теперь, раз это возможно, в сражении поучаствовал кто-то другой. И Асмодиан - он неловко держал меч, стараясь глядеть сразу во все стороны, на случай если какой троллок вздумает повернуть обратно. Ранд, хоть и слабо, ощущал в нем биение саидин; он подозревал, что Асмодиан сражался главным образом вовсе не клинком.
Погибельный огонь. Погибельный огонь, который выжег нить из Узора. Чем сильнее погибельный огонь, тем дальше в прошлое выгорает нить. И что бы ни совершила та личность, больше ничего не случалось. Ранду было наплевать, что его удар по Равину распустит половину Узора - если его поступок возымел подобный результат.
Ранд понял, что на щеках у него слезы, и отпустил и саидин, и Пустоту. Ему хотелось ощутить эти слезы.
- Авиенда! - Подхватив девушку на руки. Ранд закружил ее в воздухе, а она смотрела на него круглыми глазами, словно он рехнулся. Выпускать ее из своих объятий Ранду не хотелось, но он поставил Авиенду наземь. Чтобы обнять Мэта. Или попытаться обнять - тот его к себе не подпускал.
- Да что с тобой? Можно подумать, ты решил, будто мы мертвы. Ну, еще чуть-чуть, и так оно и вышло бы. Быть полководцем, генералом вообще-то куда безопасней!
- Вы живы, - смеялся Ранд. Он откинул с лица Авиенды разметавшиеся прядки; свою косынку девушка где-то потеряла, и волосы свободно рассыпались по шее. - Просто я счастлив, что вы живы. Вот и все.
Он вновь окинул взглядом площадь, и радости поубавилось. Ничто не погасило бы ее совсем, но вид павших на пятачке, где держали оборону айильцы, притушил ее. Слишком многие тела, судя по росту и сложению, были женскими. Среди погибших лежала Ламелле, без вуали и с разорванным горлом - никогда больше она не сварит ему супа. Певин обеими руками сжимал пробившее ему грудь троллочье копье, древко которого было толщиной в руку. Впервые Ранд увидел на лице Певина проявление хоть какого-то чувства. Удивление. Для его друзей разящий огонь обманул смерть, но не для всех. Слишком многие погибли. Слишком много Дев.
Прими то, что можешь вынести. Радуйся тому, что можешь спасти, и не оплакивай свои потери слишком долго. Мысль эта была не его, но Ранд принял ее как свою. Лучше таким способом избегать помешательства, пока порча на саидин не ввергнет его в пучину безумия.
- Куда ты подевался тогда? - спросила Авиенда. Совсем не сердито. Откровенно говоря, вид у нее был такой, точно у нее гора с плеч свалилась. - Ты был с нами, а в следующий миг исчез.
- Мне надо было убить Равина, - тихо произнес Ранд. Авиенда открыла было рот, но он приложил пальцы к ее губам, не дав и слова вымолвить, потом нежно отстранил девушку. Прими то, что можешь вынести. - И довольно об этом. Он мертв.
Подошел, прихрамывая, Бэил - шуфа по-прежнему обмотана вокруг головы, но вуаль болтается на груди. На бедре вождя запеклась кровь, как и на острие единственного оставшегося у него копья.
- Кар'а'карн, Исчадия Ночи и Выродки Тени бегут. Кое-кто из мокроземцев присоединился к нашему танцу против них. Даже некоторые из латников, хотя поначалу они танцевали против нас.
Позади вождя стояла Сулин - без вуали, на щеке краснеет страшный порез.
- Выследить всех и перебить, сколько бы времени это ни заняло, - сказал Ранд. Он зашагал вперед, не зная, куда идет, только бы быть подальше от Авиенды. - Я не хочу, чтоб они из города вырвались. И за гвардейцами приглядывайте. Позже я выясню, кто из них люди Равина, а кто…
Ранд шел дальше, продолжая говорить и не оглядываясь. Прими то, что можешь вынести.

ГЛАВА 56. Пылающие угли

Высокое окно было очень широким - Ранд стоял на подоконнике, а верхняя поперечина рамы отстояла от его головы на добрых два фута, столько же оставалось и с боков. Он был без куртки, в рубашке с закатанными рукавами и смотрел вниз, на один из многочисленных садиков королевского дворца. Авиенда болтала рукой в фонтане из краснокамня, по- прежнему не веря в то, что у такой уймы воды лишь одна неясная цель - служить для красоты. Чтобы любоваться водой и снующими в бассейне разноцветными декоративными рыбками. Вначале девушка крайне возмутилась, что Ранд не пустил ее гоняться по улицам за троллоками. На самом деле Ранд сомневался, что Авиенда сидела бы сейчас тут, если бы не бесшумный, не бросающийся в глаза эскорт Дев. Сулин, вероятно, полагала, что Ранд не заметит его И явно не для его ушей предназначались слова, сказанные Авиенде беловолосой Девой, - она напомнила девушке, что та больше не Фар Дарайз Май и пока еще она не Хранительница Мудрости. На парапете бассейна, без куртки, но в шляпе от солнца, сидел Мэт и разговаривал с Авиендой. Вне всяких сомнений, он допытывался, не чинят ли айильцы препятствий тем, кто хочет уйти Даже если Мэт и смирился со своей судьбой, маловероятно, что он когда-нибудь перестанет на нее сетовать. Неподалеку, в тени мирта-багрянки, сидел на скамье Асмодиан и играл на арфе. Ранд терялся в догадках, знает ли тот о случившемся, предполагает ли что-то. Воспоминаний у него быть не должно - для него ведь ничего не произошло, - но кто скажет, что знает и о чем способен догадаться Отрекшийся.
За спиной Ранда раздалось вежливое покашливание, и он отвернулся от сада.
Окно, на подоконнике которого он стоял, было прорезано в полутора спанах над полом в западной стене Тронного, или Главного, зала, где королевы Андора на протяжении почти тысячи лет принимали посольства и оглашали свои указы и приговоры. Как считал Ранд, это единственное место, откуда можно незаметно наблюдать за Мэтом и Авиендой, будучи уверенным, что его не потревожат. Ряды белых колонн, двадцати шагов в высоту, тянулись вдоль стен зала. Свет из пробитых в стенах высоких окон смешивался с цветными отсветами огромных витражей в купольном потолке - в них Белый Лев чередовался с портретами прежних королев и сценами великих побед Андора. Последние не произвели впечатления на Энайлу и Сомару.
Ранд мягко спрыгнул на носки.
- Новости от Бэила? Энайла пожала плечами:
- Охота на троллоков в самом разгаре. - Судя по тону, эта миниатюрная женщина с радостью приняла бы в этой охоте участие. А рядом с рослой Сомарой Энайла казалась еще меньше. - Кое-кто из горожан помогает. Большинство попряталось. Городские ворота удержаны. Думаю, из Выродков Тени не убежит никто, но боюсь, кое-кому из Исчадий Ночи удастся ускользнуть.
Убить Мурддраала трудно и почти так же тяжело загнать в тупик. Иногда легко поверить тем старым сказаниям, будто они верхом на тенях ездят и могут исчезать, свернув за угол.
- Мы принесли тебе супу, - сказала соломенно-волосая Сомара, кивнув на накрытый полосатым полотенцем серебряный поднос, поставленный на помост, где высился Львиный Трон. Массивное кресло было украшено богатой резьбой и позолотой, ножки оканчивались громадными резными львиными лапами. Трон стоял на возвышении из четырех мраморных ступеней, к нему вела узкая полоска красной ковровой дорожки. восседай на троне Моргейз, на спинке трона над ее головой возвышался бы Лев Андора, набранный из лунных камней на поле из рубинов. - Авиенда говорит, что сегодня ты еще не ел. Такой суп для тебя Ламелле готовила.
- Выходит, из слуг никто не вернулся, - вздохнул Ранд. - Может, из поваров кто-нибудь? Поваренок?
Энайла презрительно мотнула головой. Сложись так жизнь, она добросовестно отработала бы свой срок в качестве гаишайн, но мысль о том, чтобы всю жизнь провести, прислуживая кому-то, внушала ей отвращение.
Поднявшись по ступеням. Ранд присел и откинул уголок полотенца. Нос его сморщился. Кто бы из айилок ни приготовил это варево, судя по запаху, повариха из нее ничуть не лучше Ламелле. Послышался звук шагов - мужчина, обутый в сапоги, шел по залу, и Ранд воспользовался предлогом и повернулся к подносу спиной. Если повезет, этот суп ему есть не придется.
Мужчина, шедший по длинному залу, выложенному красными и белыми плитами, явно не был андорцем, о чем говорили короткая серая куртка и мешковатые штаны, заправленные в сапоги с отворотами у колен. У стройного и лишь на голову выше Энайлы незнакомца был крупный нос крючком и темные раскосые глаза. Седина серебрилась в его черных волосах и густых усах, похожих на загнутые вниз рога у уголков широкого рта. Он остановился ненадолго, расшаркался и слегка поклонился, ловко управившись с кривым мечом у бедра вопреки тому, что нес в одной руке два серебряных кубка, а в другой - запечатанный глиняный кувшинчик.
- Прошу извинить за вторжение, - промолвил крючконосый, - но не было никого, кто бы объявил обо мне. - Одежда его могла быть простой и даже потертой, но за пояс, на котором висел меч, было заткнуто нечто похожее на вырезанный из драгоценной кости жезл, увенчанный золотой волчьей головой.- Я - Даврам Башир, Маршал-Генерал Салдэйи. Я явился сюда, дабы говорить с Лордом Драконом, который, если верить городским слухам, находится здесь, в королевском дворце. Полагаю, к нему я и обращаюсь? - На миг его взгляд скользнул по сверкающим драконам, красно-золотыми близнецами обвившим предплечья Ранда.
- Лорд Башир, я - Ранд ал'Тор. Дракон Возрожденный. - Энайла и Сомара встали между пришедшим и Рандом, опустив руки на рукояти своих длинных ножей, готовые вмиг нацепить вуали. - Удивлен, что встретил в Кэймлине салдэйского лорда, а тем более того, кто имеет целью переговорить со мной.
- Сказать по правде, в Кэймлин я прискакал для беседы с Моргейз, но меня к ней не подпустили прихлебатели лорда Гейбрила. Или мне следует сказать - короля Гейбрила? Если он еще жив? - Тон Башйра говорил о его сомнениях в последнем, а также и о том, что ему все равно, жив тот или нет. И лорд без паузы продолжил: - Многие в городе поговаривают, что Моргейз тоже мертва.
- Они оба мертвы, - мрачно откликнулся Ранд. Он уселся на трон, прислонив голову к Льву Андора, выложенному из лунного камня. По размеру трон этот предназначался для женщин. - Я убил Гейбрила, но прежде он убил Моргейз.
Башир приподнял бровь:
- Значит, мне следует приветствовать короля Ранда Андорского?
Ранд рассерженно подался вперед:
- У Андора всегда были королевы. Так будет и впредь. Так обстоит и сейчас. Илэйн была Дочерью-Наследницей. По смерти матери она становится королевой. Может, сначала ей надо короноваться - я не знаю закона. Но я считаю королевой ее. Я же - Возрожденный Дракон. Это настолько много, насколько я хочу, даже больше. Чего же вы желаете от меня, лорд Башир?
Если вспышка Рандова гнева и встревожила Башира, виду он не подал. Раскосые глаза наблюдали за Рандом настороженно, но без тревоги.
- Белая Башня позволила сбежать Мазриму Тайму. Лжедракону. - Башир помолчал, потом, когда Ранд опять ничего не сказал, продолжил: - Королева Тенобия не желает, чтобы в Салдэйе вновь возникли волнения, поэтому меня послали его выследить и отловить еще раз и наконец покончить с этой угрозой. Много недель я гнался за ним на юг. Вам не нужно опасаться, что я ввел в Андор чужеземную армию. Не считая эскорта из десяти человек, остальных я оставил в лагере, в Браймском Лесу. А Браймский Лес расположен достаточно далеко к северу от любой границы, какую за последние две сотни лет устанавливал Андор. Однако Таим в Андоре. В этом я уверен.
Ранд, медля с ответом, откинулся на спинку кресла:
- Лорд Башир, вы его не схватите.
- Милорд Дракон, могу ли я спросить почему? Если вам угодно выслать на его поиски айильцев, то я нисколько не возражаю. До моего возвращения мои люди останутся в Браймском Лесу.
Эту часть своего плана Ранд не предполагал открывать так рано. Промедление могло обойтись дорого, но сначала он намеревался обрести значительное влияние на страны мира. Однако можно и сейчас начать претворять свой замысел в жизнь.
- Я провозглашаю амнистию. Лорд Башир, я способен направлять Силу. Так почему какой-то другой мужчина должен быть пойман и убит или укрощен лишь потому, что он способен на то же, что могу я? Я объявляю, что всякий мужчина, который может коснуться Истинного Источника, всякий мужчина, который готов обучаться, вправе явиться ко мне, под мое покровительство. Лорд Башир, близится Последняя Битва. Чтобы сойти с ума, таким, как я, может не хватить времени. Но я все равно пойду на риск - не хочу терять ни одного человека. Когда в Троллоковы Войны из Запустения двинулись троллочьи орды, их вели Повелители Ужаса, мужчины и женщины, владеющие Силой и вставшие на сторону Тени. В Тармон Гай'дон нас ожидает то же самое. Я не ведаю, сколько Айз Седай будет на моей стороне, но я не оттолкну от себя ни одного мужчину, имеющего дар направлять, если он решит идти со мной. Мазрим Таим - мой. Лорд Башир, а не ваш.
- Понимаю. - Сказано было ровным тоном. - Вы захватили Кэймлин. Слышал, что и Тир ваш, и Кайриэн вскоре будет вашим, если уже не в ваших руках. Вы намерены весь мир завоевать со своими айильцами и армией мужчин, направляющих Единую Силу?
- Если понадобится. - Ранд говорил столь же ровным голосом. - Я с радостью встречу любого правителя, который примет меня, но до сих пор я видел лишь одно - интриги ради власти или открытую враждебность. Лорд Башир, в Тарабоне и Арад Домане царит анархия, и в Кайриэне беспорядков хватает. Амадиция зарится на Алтару. Шончан… Вероятно, вы в Салдэйе слыхали о них, и самые страшные слухи, скорей всего, правдивы… Так вот, Шончан с другой стороны мира посматривают на всех нас. На горизонте - Тармон Гай'дон, а люди сражаются между собой в своих мелочных битвах. Нам нужен мир. Нам нужно время - до того, как придут троллоки, до того, как вырвется Темный. Нужно время - чтобы нам самим подготовиться. Если я могу навязать порядок в мире и так получить необходимую отсрочку лишь одним-единственным способом - применить силу, то я пойду на это. Я не хочу поступать так, но поступлю.
- Я читал "Кариатонский цикл", - промолвил Башир. Сунув ненадолго кубки под локоть, он сломал печать на кувшине и наполнил кубки вином. - Что более важно, королева Тенобия тоже читала Пророчества. Относительно Кандора, или Арафела, или Шайнар ничего сказать не могу. Думаю, они будут за вас - в Пограничных Землях не сыщется ребенка, который не знает, что притаившаяся в Запустении Тень только и ждет, чтобы напасть на нас. Но за них я говорить не могу.
Энайла подозрительно уставилась на протянутый ей Баширом кубок, но поднялась по ступеням и передала его Ранду.
- По правде говоря, - продолжал Башир, - я даже за Салдэйю говорить не вправе. Страной правит Тенобия, я же всего лишь военачальник. Но думаю, если отошлю к ней быстрого гонца с посланием, то ответ будет таков, что Салдэйя заодно с Возрожденным Драконом. Тем временем я предлагаю вам свою службу и девять тысяч салдэйских конников.
Ранд крутанул кубок, взболтав темно-красное вино. Саммаэль в Иллиане, другие Отрекшиеся один Свет знает где. За Океаном Арит поджидают своего часа шончане, а здесь люди готовы на все, лишь бы урвать свою выгоду, заполучить побольше власти, как бы дорого их алчность ни обошлась миру.
- До мира еще далеко, - тихо промолвил он. - Еще какое-то время будут смерти и кровь.
- Как всегда, - негромко ответил Башир, и Ранд не понял, к чему из сказанного им относится утверждение генерала. Наверное, к тому и к другому сразу.
Сунув арфу под мышку, Асмодиан побрел прочь от Мэта с Авиендой. Ему нравилось играть на арфе, но какой толк играть для парочки, которая даже не слушает, не говоря уже о том, чтобы понять и оценить его музыку. Он не совсем понял, что же случилось этим утром, и не был уверен, что хочет знать о том наверняка. Слишком многие айильцы, увидев менестреля, выражали удивление и заявляли, будто видели его мертвым. Подробностей Асмодиан знать не желал. На стене перед ним тянулся длинный прорез. Он знал, почему такая острая кромка и такая гладкая, как лед, поверхность у среза - глаже, чем могла за сотню лет отполировать любая рука.
С праздным любопытством, хотя и с внутренней дрожью, Асмодиан размышлял, не сделало ли его новым человеком столь необычное возрождение. В этом он сомневался. Бессмертие исчезло. То был дар Великого Повелителя - сколько бы ал'Тор ни требовал иного в речах, в мыслях Асмодиан привык к этому имени. Достаточным доказательством являлся он сам. Бессмертие пропало, и хоть Асмодиан понимал, что виной тому его собственное воображение, порой ему чудилось, будто время тащит его, тянет к могиле, встречи с которой он никогда не предполагал. А зачерпнув самую чуточку саидин, он ощущал, что словно пьет из сточной канавы. О смерти Ланфир он едва ли сожалел. Не сожалел он и о гибели Равина, а уж о Ланфир тем более, памятуя о том, что она с ним сделала. Асмодиан рассмеялся бы и при известии о гибели прочих, а больше всего радовался бы смерти последнего из уцелевших. Нет, вовсе не похоже, чтобы он возродился заново, но за этот пучок травы на краю обрыва он будет цепляться так долго, как сумеет. Со временем корни не выдюжат и подадутся, последует долгое падение в пропасть, но до той поры он по-прежнему жив.
Потянув на себя, Асмодиан открыл маленькую дверцу. намереваясь отыскать кладовую. Где-то же должно найтись приличное вино. Сделав шаг, Асмодиан замер, кровь отхлынула от лица.
- Ты? Нет!
Слово еще висело в воздухе, когда на Асмодиана обрушилась смерть.
Моргейз промокнула пот с лица, потом запихнула платок обратно в рукав и поправила надорванную кое-где соломенную шляпу. Хорошо, что удалось раздобыть приличное дорожное платье, хотя даже тонкую шерсть в такую жару носить весьма неудобно. Если говорить точнее, платье приобрел Талланвор. Пустив свою лошадь шагом, Моргейз посмотрела на высокого молодого мужчину. Округлость фигуры Базела Гилла, который скакал вместе с ним впереди, подчеркивала рост и сложение Талланвора. Он вручил ей платье со словами, что оно подойдет ей лучше, чем тот вызывающий зуд наряд, в каком она бежала из дворца. И глядел он при этом на Моргейз сверху вниз, не мигая, без единого слова почтения. Конечно, она сама решила, что безопаснее, если никто не будет знать, кто она такая, тем более когда беглецы обнаружили, что Гарет Брин уехал из Корийских Ключей. Как он посмел отправиться в погоню за какими-то поджигателями, когда он нужен ей? Впрочем, неважно, она и без него обойдется. Но в глазах Талланвора мелькало нечто тревожащее ее, когда молодой офицер называл ее просто Моргейз.
Вздохнув, она оглянулась через плечо. Массивный Ламгвин внимательно наблюдал за лесом, а Бриане, не отстававшая от него ни на шаг, смотрела на своего спутника, пожалуй, больше, чем на все прочее в мире. После Кэймлина войско Моргейз ничуть не увеличилось. Слишком многие были наслышаны о беспричинно изгнанных придворных, о введенных в столице несправедливых законах, поэтому и отделывались лишь глумливыми усмешками в ответ на большей частью небрежные упоминания о том, что не худо бы хоть пальцем пошевелить в поддержку законной правительницы. Моргейз сомневалась, что отношение их резко переменится, даже если люди узнают, кто с ними говорит. Потому-то она скакала через Алтару, держась по мере возможности лесов и глухих дорог - чуть ли не повсюду было полно вооруженных отрядов. И ехала Моргейз лесом, вместе с уличным громилой, лицо которого покрывали шрамы, с кайриэнской беженкой знатного рода, которая от него без ума, с дородным содержателем гостиницы, который едва удерживался от того, чтобы на колени не бухаться, когда бы она на него ни взглянула, и с юным солдатом, который порой смотрел на нее так, словно на ней одно из тех платьев, в которые она для Гейбрила наряжалась. Ах да, еще и Лини, конечно. Уж про Лини не забудешь.
И словно откликаясь на мысленный призыв, старая нянька подъехала поближе к Моргейз.
- Лучше вперед смотри, - тихо промолвила Лини. - Молодой лев нападает быстрее и когда меньше всего ожидаешь.
- Ты считаешь Талланвора опасным? - резко спросила Моргейз, и Лини искоса задумчиво посмотрела на нее:
- Настолько, насколько может быть опасен любой мужчина. Видный мужчина, как по- твоему? Очень даже высокий. Сильные руки, как мне кажется. Нет смысла излишне долго старить мед, прежде чем его съесть.
- Лини! - предостерегла няню Моргейз. В последнее время старая Лини частенько высказывается в подобном духе. Да, Талланвор привлекательный мужчина, руки у него, похоже, и в самом деле сильные и икры стройные, но он слишком молод, а она - королева. Самое последнее дело для нее сейчас - начать смотреть на Талланвора как на мужчину, вместо того чтобы относиться к нему как к подданному и солдату. Она собиралась так Лини и выложить, а заодно заметить, что та наверняка ума лишилась, коли думает, будто Моргейз заведет шашни с любым мужчиной младше лет на десять, а настолько-то она Талланвора точно старше, но тут Талланвор с Гилом повернули обратно.
- Попридержи язык. Лини. Если ты в эту молодую голову вобьешь какие-то дурацкие идеи, то я тебя где-нибудь брошу или потеряю ненароком.
Лини фыркнула в ответ - подобным поведением в Андоре и самая знатная особа заслужила бы достаточно времени для размышлений, в отдельной камере. Будь у Моргейз трон, так бы и случилось.
- А ты уверена, девочка, что хочешь так поступить? Когда спрыгнешь со скалы, передумывать поздно.
- Союзников я буду искать там, где могу их найти, - напряженно ответила Моргейз.
Подскакавший Талланвор - в седле он сидел высоко - натянул поводья. Пот градом катился по его лицу, но он будто не замечал жары. Мастер Гилл подергал за ворот своей кожаной безрукавки с нашитыми бляхами, словно ему хотелось ее скинуть.
- Леса кончаются, там впереди фермы, - сказал Талланвор. - Но маловероятно, чтобы кто-нибудь вас узнал. - Моргейз спокойно встретила пристальный взор офицера; день за днем становилось все труднее и труднее отводить взгляд в сторону, когда он смотрел на нее. - Еще миль десять, и мы выедем к Кормайду. Если тот парень в Сехаре не солгал, там есть паром, и еще до темноты мы окажемся на амадицийском берегу. Моргейз, вы уверены, что хотите так поступить?
То, как Талланвор произнес ее имя… Нет. Она не позволит нелепым фантазиям Лини завладеть собой. Это все жара, несносная жара.
- Я уже все решила, юный Талланвор, - холодно проговорила Моргейз, - и надеюсь, ты не станешь задавать вопросов, когда мною уже все решено.
Она крепко ударила лошадь каблуками, посылая животное вперед и так разрывая связь взглядов, соединяющих ее и Талланвора. Лошадь Моргейз скакнула мимо Талланвора. Пусть нагоняет. Она отыщет союзников там, где сумеет их найти. Она вернет себе трон, и горе Гейбрилу да и любому мужчине, который возомнит, что усидит на троне - на ее троне.
И Величие Света воссияло над ним.
И Мир Света он людям принес.
Страны к себе привязав. Создав из многих одно.
Но раны открылись от осколков сердец.
И то, что некогда было, явилось вновь -
в огне и в грозе, надвое все рассекая.
Ибо мир его…
…ибо его мир…
…был миром…
…был миром…
…меча.
И Величие Света воссияло над ним.
Из "Величия Дракона", сочиненного Меаной сол Ахелле, Четвертая Эпоха.
Конец книги пятой цикла "Колесо Времени"

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. Падают первые искры (Страница 1)
    • ГЛАВА 1. Искры разгораются (Страница 1)
    • ГЛАВА 2. Руидин (Страница 3)
    • ГЛАВА 3. Бледные тени (Страница 4)
    • ГЛАВА 4. Сумерки (Страница 5)
    • ГЛАВА 5. У Хранительниц Мудрости (Страница 5)
    • ГЛАВА 6. Переходы (Страница 6)
    • ГЛАВА 7. Отбытие (Страница 7)
    • ГЛАВА 8. Через границу (Страница 7)
    • ГЛАВА 9. Сигнал (Страница 8)
    • ГЛАВА 10. Фиги и мыши (Страница 8)
    • ГЛАВА 11. 'Девятерная упряжка' (Страница 9)
    • ГЛАВА 12. Старая трубка (Страница 9)
    • ГЛАВА 13. Комнатушка в Сиенде (Страница 10)
    • ГЛАВА 14. Встречи (Страница 10)
    • ГЛАВА 15. Что можно узнать во снах (Страница 11)
    • ГЛАВА 16. Неожиданное предложение (Страница 11)
    • ГЛАВА 17. На запад (Страница 12)
    • ГЛАВА 18. Гончая Мрака (Страница 13)
    • ГЛАВА 19. Воспоминания (Страница 13)
    • ГЛАВА 20. Джангайский Перевал (Страница 14)
    • ГЛАВА 21. Клинок в дар (Страница 14)
    • ГЛАВА 22. Ночные трели (Страница 15)
    • ГЛАВА 23. 'Пятая часть - ваша' (Страница 15)
    • ГЛАВА 24. Послание отправлено (Страница 16)
    • ГЛАВА 25. Грезы о Галаде (Страница 16)
    • ГЛАВА 26. Салли Даэра (Страница 16)
    • ГЛАВА 27. Наука покорности (Страница 17)
    • ГЛАВА 28. В капкане (Страница 18)
    • ГЛАВА 29. Воспоминания о Салдэйе (Страница 18)
    • ГЛАВА 30. Пари (Страница 18)
    • ГЛАВА 31. Далекие снега (Страница 19)
    • ГЛАВА 32. Короткое копье (Страница 19)
    • ГЛАВА 33. Разногласия о красном платье (Страница 20)
    • ГЛАВА 34. Серебряная стрела (Страница 20)
    • ГЛАВА 35. Вырванная (Страница 21)
    • ГЛАВА 36. Новое имя (Страница 21)
    • ГЛАВА 37. Представления в Самаре (Страница 22)
    • ГЛАВА 38. Старый знакомый (Страница 22)
    • ГЛАВА 39. Встречи в Самаре (Страница 22)
    • ГЛАВА 40. Колесо плетет (Страница 23)
    • ГЛАВА 41. Ремесло Кина Товира (Страница 24)
    • ГЛАВА 42. Быстрей стрелы (Страница 24)
    • ГЛАВА 43. Здесь и сегодня (Страница 25)
    • ГЛАВА 44. Меньшая печаль (Страница 25)
    • ГЛАВА 45. После грозы (Страница 26)
    • ГЛАВА 46. Другие битвы, другим оружием (Страница 27)
    • ГЛАВА 47. Цена судна (Страница 27)
    • ГЛАВА 48. В дорогу (Страница 28)
    • ГЛАВА 49. К Боаннде (Страница 29)
    • ГЛАВА 50. Учить и учиться (Страница 30)
    • ГЛАВА 51. Новости приходят в Кайриэн (Страница 31)
    • ГЛАВА 52. ВЫБОР (Страница 32)
    • ГЛАВА 53. Исчезающие слова (Страница 33)
    • ГЛАВА 54. В Кэймлин (Страница 33)
    • ГЛАВА 55. Сожженные нити (Страница 34)
    • ГЛАВА 56. Пылающие угли (Страница 35)


Роберт Джордан

Огни небес

Цикл: "Колесо времени" - 5

 Читать книгу

Аннотация

Отвергшие Возрожденного Дракона - это Сила. Сила, способная поднять новую войну...

Войну меж айильскими вождями, признавшими Ранда ал`Тора - Тем-Кто-Пришел-с-Рассветом, - и вождями, что, отвергнув силу претендента, начинают путь через Драконову Стену...

Путь, что станет для Отрекшихся путем восстания. Путем Крови. Путем Деяния...

Чем же путь тот станет для верных Возродившемуся Дракону?..

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel