Роберт Джордан - Нож сновидений

1 Роберт Джордан

УГЛИ, ПАДАЮЩИЕ В СУХУЮ ТРАВУ (ПРОЛОГ)

Утреннее солнце, успевшее пройти половину пути, вытянуло вперед тени, отбрасываемые Галадом и тремя его вооруженными спутниками, подгоняющими своих лошадей по лесной дороге, теснящейся среди зарослей дубов, кожелистов и сосен, не дававших прорасти молодой весенней поросли. Он старался очистить разум, успокоиться, но каким-то мелочам все равно удавалось проскочить сквозь его отчужденность. Вокруг было необычайно тихо, если не считать стука копыт их лошадей. Ни птица не запоет на ветке, ни белка затрещит. Слишком тихо для этого времени года, словно лес затаил дыхание. Когда-то эта дорога была основным торговым трактом, задолго до того, как появились и Тарабон, и Амадиция. О чем напоминали редкие древние камни, иногда пробивающиеся сквозь утрамбованную глину желтоватого цвета. Единственная крестьянская телега, оставшаяся далеко позади и влачащаяся за быком, была единственным помимо них признаком присутствия человека. Торговля переместилась дальше на север, фермы и деревни в этом районе пришли в упадок, а легендарные затерянные шахты Аэлгара так и остались потерянными в лабиринте горных утесов, возвышавшихся в паре миль к югу. Темные облака, собирающиеся с той стороны, если их медленный рост не прекратиться, предвещали ближе к полудню дождь. Краснокрылый ястреб кружил взад-вперед по кромке деревьев, охотясь на бахромок. Точно также как охотился он сам. Только у себя в сердце, а не в лесу на бахромок.
Показалось поместье, которое Шончан даровали Эамону Валде, он натянул поводья, изо всех сил пожалев, что не надел шлем, ремень которого можно было бы подтянуть в оправдание своей задержки. Вместо этого пришлось поправить перевязь меча, притворившись, что она сбилась. Надевать нагрудник не было смысла. Если этим утром все пойдет, как задумано, то доспехи все равно пришлось бы снять, а если обернется худо, то нагрудник защитит не лучше белого плаща.
Бывшая дальняя резиденция Короля Амадиции оказалась огромным домом с синей крышей, увешанным балконами, окрашенными в красный цвет. У этого деревянного дворца с деревянными шпилями по углам был мощный фундамент из камня, размером с небольшой холм. Окружающие дворец дворовые постройки – конюшни, сараи, мастерские и жилища мастеровых занимали всю площадь обширного открытого пространства и были почти также великолепны, как основное здание в той же сине-красной палитре. Между постройками сновали несколько мужчин и женщин, их фигуры на таком расстоянии казались крошечными. Рядом под присмотром взрослых играли дети. Видимость естественности, в которой все насквозь было фальшиво. Его товарищи в начищенных шлемах и нагрудниках спокойно сидели в седлах, без выражения наблюдая за ним. Их кони нетерпеливо топтались на месте. Они не успели еще утратить свою свежесть после короткой поездки от лагеря.
«Мы поймем, если ты еще раз все хорошенько обдумаешь, Дамодред», – спустя некоторое время сказал Тром. – «Это довольно серьезное обвинение, резкое до безрассудства, но…»
«Довольно размышлять», – резко оборвал его Галад. Он все обдумал еще вчера. С другой стороны он был ему благодарен. Тром дал выход его гневу, в котором он так нуждался. Едва он выехал, спутники безмолвно присоединились к нему, появившись словно из ниоткуда. Тогда было не до разговоров. – «А вы трое? Вы рискуете не меньше, оказавшись сегодня со мной рядом. Рискуете, хотя в этом нет необходимости. Время идет, и сегодняшнее дело может повернуться против вас. Это мой путь, и я говорю вам: ступайте своей дорогой». Слишком высокопарно, но он не смог найти иных слов, иначе его голос дрогнул бы.
Коренастый мужчина покачал головой: «Закон есть закон. Я все равно собирался обновить свой новый наряд». – Три золотых звездообразных узла капитанского ранга сверкали чуть пониже солнечной вспышки на груди его белого плаща. При Джерамэле были очень большие потери, включая, по меньшей мере, трех Лордов Капитанов. Потому что они сражались с Шончан, а не договаривались, как другие.
«Я творил именем Света очень черные дела», – мрачно заявил длиннолицый Байяр. Его глубоко посаженные глаза обиженно сверкнули, – «такие черные, какой бывает только безлунная ночь, и, по всей видимости, буду и впредь, но кое-какие делишки слишком темны, чтобы оставлять все как есть». – Он скривился, словно хотел плюнуть.
«Твоя правда», – промычал младший Борнхальд, стаскивая перчатку зубами. Галад всегда думал о нем как о младшем, хотя парень был всего на несколько лет младше него. Глаза Дэйна были налиты кровью. Накануне он снова напился. – «Если сделал что-то худое, даже служа Свету, тогда ты должен сделать что-то доброе, чтобы все уравновесить». – Байяр кисло хмыкнул. Вероятно, это было не совсем то, что он имел в виду.
«Это все хорошо», – кивнул Галад – «но я не стану винить кого-то из вас, если он повернет назад. Мое дело касается только меня одного».
Однако когда он пришпорил гнедого, пустив его легким галопом, он был рад увидеть, что товарищи не отстают, взметнув позади белые плащи. Он, конечно, пошел бы и один, но все же их присутствие помешает схватить и повесить его без разговоров. С другой стороны, он не надеялся выжить в любом случае. Что должно быть сделано, должно быть сделано, невзирая на цену.
Копыта лошадей громко прогрохотали по каменной лестнице, ведущей к особняку, так что все люди, находившиеся на широком внутреннем дворе, повернулись посмотреть на прибывших. Здесь находилось около полусотни Детей Света в основном верхами, все в сверкающих кольчужно-пластинчатых доспехах и в конических шлемах, и несколько подобострастных слуг в темных амадийских ливреях, придерживавших лошадей для остальных Детей. На балконах было бы пусто, если бы не пара слуг, которые, похоже, следили за происходящим, под предлогом подметания пола. В стороне от других шесть рослых мужчин со знаком алого пастушьего посоха, пересекающего солнечную вспышку на плащах – Вопрошающие – наподобие телохранителей окружали Радама Асунаву. Рука Света всегда держалась в стороне от остальных Детей – выход, с которым все согласились. Абсолютно седой Асунава, по сравнению с которым Байяр казался преисполненным жизненных сил, был единственным Чадом без доспехов. Ярко красный посох без солнечной вспышки на его белоснежном плаще был еще одним способом подчеркнуть собственную исключительность. Однако, отметив присутствующих во дворе, Галад искал взглядом только одного человека. Асунава, возможно, тоже был замешан – как именно, пока оставалось неясно – но только Лорд Капитан Командор мог призвать Верховного Инквизитора к ответу.
Эамон Валда вовсе не был богатырского сложения, однако его глаза на жестком, темном лице ждали от присутствующих должного повиновения. Как минимум повиновения. Широко расставив ноги в кавалерийских сапогах, стоя с высоко поднятой головой, он с ног до головы олицетворял собой власть. На нем поверх позолоченных доспехов был надет бело-золотой табард Лорда Капитана Командора – шелковая туника, дороже любой из тех, что когда-то были у Пейдрона Найола. Его белый плащ с огромными солнцами, вышитыми золотыми нитями на каждой стороне груди, также был шелковым, как и покрытый золотой вышивкой белый кафтан. Шлем, подвешенный на сгибе руки, тоже был позолочен, с большим чеканным, сверкающим на солнце солнечным диском на лобной его части. На левой руке поверх латной перчатки он носил массивный золотой перстень с крупным желтым сапфиром с резными солнечными лучами. Скромный знак благосклонности, полученный от Шончан.
Валда слегка нахмурился, глядя, как Галад со спутниками спешились и отсалютовали, приложив руку к груди. Угодливые слуги тут же подбежали, перехватить поводья их лошадей.
«Почему ты еще не в пути к Нассаду, Тром?» – в его голосе слышалось неприкрытое недовольство – «Остальные Лорды Капитаны в настоящее время уже на полпути». Сам он всегда опаздывал на встречу с Шончан, возможно, стараясь подчеркнуть остатки независимости от них Детей Света, но всегда старался удостовериться, что остальные старшие офицеры прибыли вовремя, даже когда для этого требовалось отправиться в путь до рассвета. Поэтому обнаружить его полностью собранным и готовым к пути было сюрпризом. Должно быть, предстоящая встреча слишком важна. Очевидно, он не хотел слишком раздражать новых хозяев. В Шончан было сильно недоверие к Чадам Света.
Тром не проявил ни капли неуверенности, которые можно было ожидать от человека, ставшего Лордом Капитаном всего месяц назад. – «Срочное дело, Лорд Капитан Командор», – мягко произнес он, четко поклонившись, ни на волосок выше или ниже, чем требует устав. – «Чадо из моего отряда обвиняет другого Чадо в оскорблении его родственницы, и испрашивает права на Суд Света, которое согласно букве закона, только вы можете разрешить или запретить».
«Странная просьба, сын мой», – произнес Асунава, чудно? склонив голову на сложенные руки, еще до того как Валда смог ответить. Даже голос Верховного Инквизитора был печален. Казалось, невнимание Трома, причинило ему боль. Его глаза пылали как темные угли в жаровне. – «Обычно ответчик просит о правосудии меча, и думаю только тогда, когда он уверен, что есть свидетельство не в его пользу. В любом случае, Суд Света не испрашивали уже четыреста лет. Назовите мне имя обвиняемого, и я решу дело мирно». – Его голос стал ледяным, как мрачная пещера зимой, но взгляд продолжал пылать. – «Мы находимся среди чужаков, и мы не можем позволить им узнать, что один из Чад способен на подобное».
«Просьба была направлена мне, Асунава», – вмешался Валда. В его взгляде читалась откровенная ненависть. Хотя, возможно, это была просто неприязнь из-за того, что в его дела вмешался посторонний. Отбросив плащ в сторону, чтобы освободить окольцованную рукоять меча, он положил на эфес руку и выпрямился. Всегда один и тот же жест. Валда повысил голос, чтобы даже люди внутри дома наверняка его услышали, и прокричал, а не просто проговорил:
«Полагаю, что многое из нашего прежнего опыта должно быть возвращено в жизнь, и этот закон все еще в силе. И всегда будет, как говорили древние. Свет дарует свое правосудие, потому что Свет и есть правосудие. Сообщи своему человеку, что он может отправить свой вызов, Тром, и скрестить с обвиняемым мечи. Если тот откажется, я объявляю, что он признал свою вину, и прикажу повесить его на месте, а его вещи и должность передам в пользу его обвинителя. Я так сказал». Его слова заставили Верховного Инквизитора еще больше помрачнеть. Похоже, что между ними и вправду стоит ненависть.
Тром еще раз четко поклонился: – «Вы только что передали ему это лично, милорд Капитан Командор. Дамодред?»
Галад ощутил холод. Не холод страха, холод пустоты. Когда хмельной Дэйн обронил слово, которое он услышал, и когда Байяр неохотно подтвердил, что это не просто пьяный треп, гнев заполнил Галада как пожирающий кости пожар, который чуть не свел его с ума. Он был уверен, что его голова непременно лопнет, если только сначала не разорвется сердце. Теперь он превратился в кусок льда, высушивший все эмоции. Он тоже четко поклонился. Большая часть того, что он должен был сказать, была написана в законе, но все же он выбирал слова с осторожностью, скрывая насколько возможно позор ради той памяти, которой он дорожил.
«Эамон Валда, Чадо Света, я вызываю тебя на Суд Света, и обвиняю в беззаконном оскорблении личности Моргейз Траканд, Королевы Андора, и в ее убийстве». Никто не смог подтвердить, что женщина, которую он почитал как мать, была мертва, но иначе и быть не могло. Дюжина свидетелей подтвердили, что она исчезла из Твердыни Света прежде, чем она пало перед Шончан, и еще больше подтвердили, что она не могла выбраться оттуда по собственному желанию.
Валда не казался удивленным подобным обвинением. Его улыбка, возможно, была предназначена, чтобы проявить сожаление безумию Галада, заявившего подобное, но к нему все же примешалось презрение. Он открыл рот, но снова вмешался Асунава.
«Это глупо», – он сказал печально, а не гневно. – «Свяжите этого дурака, и мы выведаем у него, что еще готовят Приспешники Тьмы, чтобы дискредитировать Детей Света, частью которых он является». – Он чуть пошевелился, и пара массивных Вопрошающих шагнули по направлению к Галаду, один с жестокой усмешкой, другой вовсе без выражения на лице. Просто слуга, выполняющий поручение.
Но сделали они всего один шаг. Мягкий шорох многократно повторился внутри двора, когда Чада ослабили свои мечи в ножнах. И по крайней мере дюжина мужчин вынула полностью, опустив клинки вниз. Амадийские слуги пригнулись, стараясь стать невидимками. Вероятно, они бы сбежали, если бы посмели. Асунава обернулся, его густые брови взлетели вверх в недоумении, кулаки сжались, схватив полы плаща. Что странно, даже Валда на мгновение казался пораженным. Конечно, не мог же он ожидать, что Дети позволят кого-то арестовать после его собственного заявления. Если он на мгновение и удивился, то очень быстро оправился.
«Вот видишь, Асунава», – почти бодро сказал он, – «Чада следуют моим приказам, и закону, а не прихотям Вопрошающих». – Он протянул шлем в сторону, чтобы его забрали. – «Я отрицаю все твои нелепые обвинения, юный Галад, и забью твою грязную ложь тебе в зубы. Потому что все, что ты сказал – гнусная ложь, или в лучшем случае безумная вера в злобные сплетни, распускаемые Приспешниками Тьмы, или кем-то иным, желающим Детям Света зла. Все равно. Ты опорочил меня самым мерзким образом, поэтому я принимаю вызов на Суд Света, и собираюсь тебя убить». – Это не имело никакого отношения к ритуалу, но, тем не менее, он отверг обвинение и принял вызов. Этого было достаточно.
Поняв, что все еще стоит со шлемом в протянутой руке, Валда нахмурился и посмотрел в сторону одного из спешившихся Чад – худощавого салдэйца по имени Кашгар, пока тот не подошел, чтобы забрать шлем. Кашгар был всего Подлейтенантом, и еще почти подростком, несмотря на пышные усы, похожие на перевернутые рога, под огромным крючковатым носом, но подошел он явно неохотно, и голос Валды стал резким, когда он расстегивал перевязь меча и тоже отдал ее мужчине.
«Поосторожнее с этим, Кашгар. Это клинок со знаком цапли». – Отстегнув заколку шелкового плаща, он позволил ему упасть на булыжник мостовой. Следом полетел его табард, и его руки переместились к пряжкам нагрудника. Казалось, что он не желает видеть, станут ли остальные помогать ему или откажутся. Его лицо оставалось спокойно, за исключением сердитых глаз, которые обещали скорое возмездие не только Галаду. – «Как я понимаю, твоя сестра желает стать Айз Седай, Дамодред. Возможно, я даже знаю точно, откуда дует ветер. Придет время, и я буду сожалеть о твоей смерти, но только не сегодня. Я отправлю твою голову прямо в Белую Башню, чтобы ведьмы смогли лично полюбоваться плодами своих интриг».
Тревожно сморщившись, Дэйн принял плащ у Галада и его перевязь, и застыл переминаясь с ноги на ногу, словно в неуверенности, что поступил правильно. Ладно, ему уже давали шанс передумать. Теперь было слишком поздно. Байяр сжал латной перчаткой плечо Галада и близко наклонился.
«Он любит бить по рукам и ногам», – сказал он тихо, покосившись через плечо на Валду. От того, как он смотрел, стало ясно, что между ними что-то есть. И этот угрюмый вид отличался от его нормального выражения лица. – «Старается порезать противника. Дать ему истечь кровью, пока тот не сможет двинуться или поднять меч. Тогда он приближается и добивает жертву. Он быстрее гадюки, но теперь будет часто целить тебе в левую сторону груди, и будет ждать того же от тебя».
Галад кивнул. Многие праворукие бойцы считали этот способ самым простым, но для мастера меча это казалось слабостью. Гарет Брин и Генри Хаслин заставляли его чередовать руки на тренировках, так что он на это не попадется. Странно еще то, что Валда старался продлить бой с противником. Его учили решать вопрос быстро и насколько возможно чисто.
«Спасибо», – поблагодарил он мужчину с ввалившимися щеками, но тот поморщился. Байяр не был приятным человеком, и сам он сторонился всех, кроме младшего Борнхальда. Из всех троих, его присутствие было самым большим сюрпризом, но он был здесь, и это было очко в его пользу.
Стоя посередине двора уперев руки в бедра в белом, расшитом золотом кафтане, Валда медленно повернулся. – «Пусть все отойдут к стене», – громко скомандовал он. Подковы звякнули о булыжную мостовую, и Чада Света вместе со слугами повиновались. Асунава с Вопрошающими подхватили поводья своих животных, на лице Верховного Инквизитора застыла холодная ярость. – «Пусть центр остается пустой. Мы с юным Дамодредом встретимся посредине…»
«Простите, Лорд Капитан Командор», – с небольшим поклоном сказал Тром, – «но так как вы – участник испытания, то вы не можете быть Арбитром. После Верховного Инквизитора, который согласно закону не может принимать участие в Суде Света, у меня самое высокое звание из присутствующих после вас, поэтому с вашего разрешения…?» – Валда впился в него взглядом, а затем отошел и встал возле Кашгара, сложив руки на груди. При этом он нарочито выставил вперед ногу, с видом полного безразличия к происходящему.
Галад вздохнул. Если окажется, что сегодня не его день, то его приятель получит самого сильного врага среди Детей Света. Вероятно, Тром все равно бы с ним сцепился, но теперь уж точно. – «Приглядывай за этими», – сказал он Борнхальду, кивнув в сторону Вопрошающих, которые сбились в кучу возле ворот. Подчиненные Асунавы все еще окружали его подобно телохранителям, вцепившись в рукояти мечей.
«Зачем? Теперь даже Асунава не сможет вмешаться. Это было бы против закона».
Было очень трудно снова не вздохнуть. Юный Дэйн был Чадом намного дольше, и отец Дэйна прослужил Чадом всю свою жизнь, но, казалось, он знал о Детях Света меньше него. Для Вопрошающих законом являлось то, что они сами называли законом. – «Просто присмотри за ними, ладно?»
Тром встал в центр внутреннего двора с обнаженным мечом, поднятым над головой, повернув лезвие параллельное земле. В отличие от Валды, он произносил слова точно, как они были написаны в законе: – «Мы собрались под Светом, чтобы засвидетельствовать Правосудие Света – священное право любого Чада Света. Истина сияет светом, и Свет должны осветить правосудие. Не позволяйте говорить никому, кроме тех, кто имеет право, и без промедления пресекайте попытки вмешаться в поединок. Здесь под Светом мужчине, вверившему свою жизнь Свету, будет явлено правосудие, силой его рук и желанием Света. Противники встретятся безоружными на месте, где стою я», – продолжал он, опустив меч вниз, – «и поговорят приватно без посторонних. Да поможет им Свет найти слова закончить их спор без кровопролития, иначе, один из Детей сегодня умрет. Его имя вычеркнут из наших списков, а его память предадут забвению. Сказано под Светом. Да будет это так».
Едва Тром шагнул к стене внутреннего двора, Валда двинулся на середину высокомерной походкой под названием «Кот, идущий через двор». Он знал, что не было слов, чтобы остановить кровопролитие. Для него схватка уже началась. Галад просто вышел, чтобы его встретить. Он был почти на голову выше Валды, но его противник держался так, словно он был крупнее, и был полностью уверен в своей победе.
На сей раз его улыбка сочилась абсолютным презрением. – «Нечего сказать, мальчик? Не удивительно, потому что приблизительно через минуту мастер меча собирается снести твою голову с плеч. Хочу только, чтобы ты усвоил одну простую вещь прежде, чем я с тобой покончу. Эта девка была жива-здорова в последний раз, когда я ее видел, и если теперь она мертва, то мне жаль». – Улыбочка усилилась, прибавив насмешки и презрения. – «Она была лучшей кобылкой, которая у меня была, и я надеюсь поскакать на ней снова».
Внутри Галада выплеснулась раскаленная ярость, но он с усилием сумел повернуться спиной к Валде и уйти, скормив свой гнев воображаемому пламени, как учили его оба преподавателя. Мужчина, который сражается в гневе, от него и погибает. К тому моменту, когда он достиг младшего Борнхальда, он ощутил, что достиг того, что Гарет и Генри называли единением. Плавая в пустоте, он вытащил меч из протянутых Борнхальдом ножен, и слегка изогнутое лезвие тут же превратилось в часть его тела.
«Что он сказал?» – спросил Дэйн. – «На мгновение твое лицо показалось кровожадным».
Байяр захватил Дэйна за руку со словами. – «Не отвлекай его».
Галад не отвлекся. Каждый скрип седла был ясно слышен и различим, каждый стук копыта по камню. Он слышал мух, гудящих в десяти футах от него, словно они висели у него над ухом. Он даже решил, что смог бы различить движения их крыльев. Он был един с мухами, с двором, со своими приятелями. Они были его частью, а он не может отвлечь сам себя.
Валда ожидал на другой стороне двора, не обнажая меча, пока он не обернется. Красивым движением меч выпрыгнул из ножен и очертил круг в его левой руке, прыгнул в правую, чтобы сделать еще одно быстрое колесо в воздухе, а затем застыл вертикально и прочно прямо перед ним в обеих руках. И снова он пошел вперед той же походкой «Кот, идущий через двор».
Подняв собственный меч, Галад вышел навстречу, не задумываясь, к какому шагу приноравливается его тело, под влиянием настроения. Это называли Пустотой, и только знающий как смотреть, знал бы, что он шел не просто так. Только знающий как смотреть увидел бы, что каждый удар его сердца находился в совершенном балансе. Валда заслужил свой меч со знаком цапли не просто так. Пять мастеров меча обсуждали его навыки и единодушно проголосовали дать ему звание мастера. Голосование всегда должно быть единодушным, иначе нельзя. Единственный другой способ получить такой меч состоит в том, чтобы убить владельца меча с цаплей на клинке в честном бою один на один. В то время Валда был моложе Галада. Но это не имело значения. Он не стал сосредотачиваться на смерти Валды. Он вообще не стал сосредотачиваться ни на чем. Но он решил, что Валда умрет, даже если ему придется для этого «Вложить Меч в Ножны», с радостью приняв лезвие с цаплей в грудь. Он принял это знание, что исход может быть таким.
Валда не тратил времени впустую на кружение по площадке. В тот же миг, когда он оказался в пределах досягаемости, к шее Галада подобно молнии метнулся меч движением «Срывание низко висящего Яблока», словно противник действительно намеревался срубить ему голову на первой же минуте схватки. На это было несколько возможных ответов на уровне инстинктов, отработанных ежедневными тренировками, но где-то в тумане пустоты между разрывами его мыслей плавало предупреждение Байяра, а также предупреждение Валды о том же самом. Его предупредили дважды. Поэтому неосознанно он выбрал другой вариант, повернувшись боком и шагнув вперед, как раз когда «Срывание низко висящего Яблока» превратилось в «Ласку Леопарда». Глаза Валды расширились от удивления, так как его удар прошел в нескольких дюймах от левого бедра Галада, и расширились еще больше, когда «Раскройка Шелка» оставила глубокую рану на его правом предплечье. Однако, он немедленно настолько быстро пустил «Улетающего Голубя», что Галаду пришлось протанцевать назад, чтобы его глубоко не задело лезвие, сумев парировать нападение «Зимородком, Кружащим над Прудом».
Они вытанцовывали взад и вперед, переходя от фигуры к фигуре, скользя то сюда, то поперек мостовой. «Ящерица в Колючем Кустарнике» встретила «Тройную Молнию», «Лист На Ветру» противостоял «Угрю Среди Лилий», и «Два Скачущих Зайца» встретились с «Колибри Целующей Медовую Розу». Назад и вперед так гладко, словно на тренировке. Галад пробовал атаку за атакой, но Валда и вправду был скор словно гадюка. «Танец Лесной Куропатки» стоил ему неглубокого пореза на левом плече, а «Перехват Голубя Красным Ястребом» еще одного на той же руке, но сильнее. После «Реки Света» можно было вовсе лишиться руки, если б он не встретил разящий удар отчаянно быстрым «Дождем При Сильном Ветре». Назад и вперед, клинки непрерывно сверкают, наполняя воздух звуками столкновения стали о сталь.
Он не смог бы сказать, как долго они бились. Время не существовало, был только миг. Казалось он и Валда двигаются словно под водой. Каждое их движение тормозит морская пучина. На лице Валды выступил пот, но он самоуверенно улыбался, по-видимому, не беспокоясь о порезе на своем предплечье. Это была единственная рана, которую он получил. Галад чувствовал, что пот стекает по лицу, жаля глаза. И как кровь сочится вниз по руке. Эти раны в конечном счете сделали бы его медлительнее, возможно, что это уже случилось, но те две, что были на его левом бедре были куда серьезнее. Его нога в сапоге промокла, и он ничего не мог поделать с онемением, которое со временем станет только хуже. Если Валде суждено умереть, то это должно случиться как можно скорее.
Преднамеренно, он сделал глубокий вдох, и еще один ртом, затем другой. Надо внушить Валде мысль, что он начал задыхаться. Его клинок уколол в «Нанизывании Иглы», целясь в левое плечо Валды со всей какой только возможно скоростью. Противник легко парировал «Полетом Ласточки», немедленно скользнув в «Прыжок Льва». Так появился третий порез на бедре, и впредь он старался быть одинаково быстрым как в нападении, так и в защите.
И снова он провел «Нанизывании Иглы», целясь в плечо Валды, и снова, снова, постоянно стараясь глотать воздух ртом. Только сопутствующая удача помешала его противнику украсить его еще большим числом ран. Или это Свет и в самом деле освещал их поединок.
Улыбка Валды увеличилась. Он поверил, что силы Галада подходят к концу, он устал и стал повторяться. Так как в пятый раз Галад начал «Нанизывание Иглы» слишком медленно, то меч противника очертил «Полет Ласточки» почти небрежно. Призвав на помощь всю свою скорость, которая в нем еще оставалась, Галад изменил удар, и «Пожиная Ячмень» его меч рассек Валду сразу под ребрами.
Мгновение казалось, что тот не осознавал, что был ранен. Он сделал несколько шагов, начиная атаку, возможно, это должно было стать «Камнепадом с Утеса». Затем его глаза расширились, он запнулся, рухнув на колени, и меч выпал из слабеющих рук, загремев по мостовой. Его руки нащупали огромную глубокую рану поперек тела, словно он пытался удержать свои внутренности, его рот открылся, и стекленеющие глаза уставились на Галада. Что бы он ни намеревался сказать, у него не вышло, только по подбородку потекла алая кровь. Затем он свалился вниз лицом и застыл неподвижно.
Непроизвольно Галад взмахнул клинком, избавляясь от крови, запачкавшей его последний дюйм, затем медленно нагнувшись вытер последние капли о белый кафтан Валды. Боль, которую он игнорировал до сих пор, теперь вспыхнула со всей силой. Его левое плечо и рука горели, бедро жгло огнем, словно оно находилось в костре. Стоять ровно стоило сил. Возможно, он был куда ближе к усталости, чем думал сам. Сколько же времени они дрались? Он думал, что почувствует удовлетворение оттого, что его мать отомщена, но все, что он чувствовал – это пустоту. Смерти Валды было недостаточно. Ничто, кроме воскресшей Моргейз Траканд не могло помочь.
Внезапно он услышал ритмичное хлопанье и поднял голову, чтобы посмотреть. Каждый воин стучал по собственному нагруднику в знак одобрения. Каждый Дитя Света. Кроме Асунавы и Вопрошающих. Их нигде не было видно.
Байяр поспешил к нему с небольшим кожаным кисетом и тщательно осмотрел раны в разрезах на рукаве кафтана Галада. – «Тут потребуется штопка», – пробормотал он, – «но это подождет». Встав на колени возле Галада, он вынул из кисета ремешки и начал накладывать жгут над глубокой раной на его бедре. – «Здесь тоже потребуется иголка с ниткой, но это не даст тебе истечь кровью до смерти прежде, чем их зашьют». Постепенно вокруг собралась толпа, поздравляя его, мужчины сменяли друг друга, перемещаясь из задних рядов вперед. Никто не удостоил труп Валды еще одним взглядом, кроме Кашгара, который очистил его меч о все тот же уже испачканный кровью белый кафтан перед тем как вложить его в ножны.
«Куда делся Асунава?» – спросил Галад.
«Уехал, едва ты ударил Валду в последний раз», – встревожено ответил Дэйн. – «Он едет в лагерь, чтобы привести Вопрошающих».
«Нет, он направился другой дорогой к границе», – вставил кто-то еще. Нассад был где-то рядом с границей.
«Лорды Капитаны», – сказал Галад, и Тром кивнул, соглашаясь.
«Ни один Дитя Света не позволил бы Вопрошающим арестовывать тебя за то, что здесь случилось, Дамодред. Если ему не прикажет его Капитан. Кое-кто из них, думаю, так и поступит».
Раздался сердитый ропот. Воины стали отрицать, что подчинятся подобному приказу, но Тром, успокаивая их, несколько раз качнул поднятыми руками. – «Вы сами знаете, что это так», – сказал он громко. «Иное поведение было бы признано мятежом». – В ответ повисла мертвая тишина. У Детей Света никогда не бывало мятежей. Но то что ранее было невозможно, сегодня было как нельзя близко. – «Я могу дать тебе бумагу с освобождением из Ордена, Галад. Кто-то все равно может попытаться арестовать тебя, но им придется тебя отыскать, а у тебя будет хорошая фора. Асунаве потребуется не меньше половины дня, чтобы разыскать хотя бы одного Лорда Капитана, и все, кто к нему присоединится, не сумеют вернуться раньше наступления сумерек».
Галад сердито помотал головой. Тром был прав, но все это было бы неправильно. Слишком неправильно. – «А ты напишешь освобождение для остальных? Ты же знаешь Асунаву. Он найдет способ их обвинить. А для тех Детей, кто не желает помогать Шончан покорять собственные страны во имя человека умершего тысячу лет назад?» – Несколько тарабонцев обменялись взглядами и согласились, как и другие, и не все они были амадийцами. – «А что на счет тех, кто защищал Цитадель Света? Поможет им твоя бумага сбросить цепи или освободит от рабского труда во славу Шончан?» – Еще более сердитые возгласы. Эти узники были воспаленной раной всех Детей Света.
Сложив руки на груди, Тром, словно увидев его впервые, смотрел на него изучающее: «Что же ты намерен делать?»
«Сделать так, чтобы Дети нашли кого-то, все равно кого, кто сражается с Шончан и стать их союзником. Убедиться, что Дети Света будут сражаться в Последней Битве вместо того, чтобы помогать Шончан охотиться на Айил и красть наши земли».
«Все равно кого?» – тонким голосом спросил кайриэнец по имени Дойреллин. Никто никогда не насмехался над голосом Дойреллина. Хотя он и был невысок, однако в плечах он был почти равен своему росту, и в нем едва нашлась бы унция жира. Он мог положить орехи между всеми пальцами и расколоть их, сжав кулаки. – «Это может также означать – Айз Седай!»
«Если вы намереваетесь сражаться в Тармон Гай’дон, тогда вам все равно придется сражаться рядом с Айз Седай», – спокойно ответил Галад. Младший Борнхальд сморщился от отвращения, и он был не одинок. Байяр даже выпрямился, но снова склонился к своей работе. Но никто не протестовал вслух. Дойреллин медленно кивнул, словно прежде он никогда не размышлял над подобным вопросом.
«Я, как и любой другой из здесь присутствующих, терпеть не могу ведьм», – сказал, наконец, Байяр, не отрываясь от своей работы. Через швы сочилась кровь, хотя он уже сделал перевязку. – «Но в Уставе сказано: чтобы бороться с вороном, можно вступить в союз со змеей, пока не завершена битва». – Рябь согласных кивков пробежала вдоль ряда мужчин. Ворон означал Тень, но каждый знал, что это был герб Шончан.
«Я буду сражаться рядом с ведьмами», – произнес долговязый тарабонец, – «и даже вместе с этими Аша’манами, о которых все не перестают повторять, если они сражаются с Шончан. Или в Последней Битве. И я вызову любого, кто скажет, что я неправ». – Он поглядел по сторонам, словно готов был начать сию минуту.
«Похоже, все вопросы впредь будут решаться по вашему слову, милорд Капитан Командор», – сказал Тром, поклонившись немного ниже, чем он кланялся Валде. – «По крайней мере, теперь должность твоя по праву. Кто знает, что принесет следующий час, не говоря уж про завтра?»
Галад удивившись сам себе, засмеялся. Вчера он был уверен, что никогда не сможет смеяться снова. – «Это – плохая шутка, Тром».
«Так гласит закон. И Валда это подтвердил. Кроме того, у тебя хватило смелости высказать то, о чем многие размышляли, но боялись сказать. И я в их числе. Твой план лучший из тех, что я слышал с тех пор, как умер Пейдрон Найол».
«И все равно это плохая шутка». – Независимо оттого, что говорит закон, эта его часть не вспоминалась с окончания Войны Ста Лет.
«Посмотрим, что скажут остальные Чада Света по этому вопросу», – широко ухмыляясь, ответил Тром – «когда ты попросишь их идти за тобой в Тармон Гай’дон, чтобы сражаться бок о бок с ведьмами».
Воины принялись хлопать по нагрудникам сильнее, чем после его победы. Сперва их было несколько, потом присоединились еще, пока каждый из них, включая Трома, не стучал в знак одобрения. Все до одного, кроме одного Кашгара. Сделав глубокий поклон, салдэйец обеими руками протянул ножны меча с цаплей на клинке.
«Теперь эта вещь ваша, милорд Капитан Командор».
Галад вздохнул. Он надеялся, что все изменится, когда они доберутся до лагеря. Появиться там было бы довольно глупо, не говоря уж про подобное заявление. Вероятно, их разжалуют и закуют в цепи, или просто изобьют до полусмерти. Но он должен идти. Так будет правильно.

* * *

Солнце еще даже не успело показаться из-за горизонта этим прохладным весенним утром, но вокруг становилось ощутимо светлее. Родел Итуралде поднял свою увитую золотой лентой подзорную трубу, чтобы осмотреть деревню у подножия расположенного в самом сердце Тарабона холма, на вершине которого он сидел на своем чалом мерине. Он с нетерпением ждал момента, когда наконец станет достаточно светло, чтобы все рассмотреть. Чтобы не выдать себя случайным бликом, он прикрыл другой конец длинной трубы ладонью, поместив ее на большой палец. В это время суток часовые обычно менее бдительны, полагаясь на то, что темнота, позволявшая врагам подкрасться слишком близко, вот-вот рассеется, но, едва перейдя Равнину Алмот, он то и дело слышал истории про набеги Айил на внутренние территории Тарабона. Если бы он стоял на часах, ожидая нападения Айил, то возможно попытался бы отрастить себе пару дополнительных глаз на затылке. Примечательно, что страна не была разорена Айил словно разрушенный муравейник. Примечательно, а возможно – зловеще. Страну наводняли вооруженные люди – и шончан и присягнувшие им тарабонцы, и орды колонистов-шончан, занятых постройкой ферм и целых деревень, однако ему слишком легко удалось забраться далеко в глубь страны. Сегодня легкая часть дела кончилась.
Позади, среди деревьев нетерпеливо толклись всадники. Сотня доманийцев, пришедшая с ним вела себя максимально тихо, стараясь случайно не выдать себя даже скрипом седла от неловкого движения, но он чувствовал, насколько они напряжены. Ему было жаль, что у него нет вдвое больше таких людей. В пять раз больше. Поначалу казалось, что решение отправиться во главе отряда, состоявшего главным образом из тарабонцев, было удачной мыслью. Сегодня он уже не был уверен, что это было хорошим решением. Но теперь уже слишком поздно для взаимных обвинений.
Деревенька Серана была зажата в пологой долине между поросших деревьями холмов на полпути между Элморой и границей с Амадицией. По обе стороны от него, по крайней мере, на милю в даль простирался лес, а впереди между ним и деревней располагалось небольшое, поросшее бахромой тростника озеро, подпитываемое парой широких ручьев. Не слишком впечатляющее местечко при свете дня. И до прихода Шончан оно имело важное значение, так как служило стоянкой для торговых караванов, идущих на восток. Здесь было около дюжины постоялых дворов и почти столько же улиц. Сельчане уже высыпали на улицы, разбредаясь по своим делам. Одни женщины, поставив корзины себе на голову, скользили вниз по деревенским улочкам, другие разводили огонь в очагах на заднем дворе, подвесив закопченные чайники, а мужчины направлялись на работу, порой останавливаясь, чтобы обменяться парой слов. Обычное утро, с обычными бегающими детьми, которые уже занялись своими играми: в обруч, салки и, собравшись толпой, играли в бобы. Послышался нарастающий лязг из кузницы, немного глухой из-за расстояния. Из труб домов потянулся дым от очагов, на которых готовился завтрак.
Насколько он видел, никто в Серане не обращал внимания на три пары всадников с яркими полосами на нагрудниках, патрулирующих верхами местность на расстоянии четверти мили от города. С четвертой стороны деревню надежно прикрывало озеро, которое было заметно шире деревни. Похоже, что патруль для деревни был обычным повседневным делом, как и лагерь шончан, из-за которого Серана раздалась вширь вдвое больше прежних размеров.
Итуралде слегка покачал головой. Сам он бы не стал размещать лагерь бок о бок с деревней. Крыши в Серане были крыты красной, зеленой и синей черепицей, однако дома были сплошь деревянные. Даже небольшой пожар мог слишком быстро перекинуться на лагерь, в котором число брезентовых складских палаток размером с крупное здание намного превосходило численность обычных спальных, а стеллажей из бочек, ящиков и корзин, было вдвое больше, чем всех палаток вместе взятых. Слишком привлекательный куш для не слишком чистых на руку сельских жителей. В каждой деревне есть пара галок, подбирающих то, что плохо лежит, и при этом воображающих, что могут избежать любых неприятностей, но подобная доступность была огромным соблазном даже для более честных граждан. Подобное расположение могло быть продиктовано кратчайшим расстоянием для перемещения груза до озера и назад, а также сокращением пути для солдат за парой кружечек эля или вина после службы, однако с другой стороны это указывало на командира, у которого в отряде была низкая дисциплина.
Если не заострять внимание на дисциплине, то в лагере тоже уже не спали. По сравнению с жизнью в солдатском лагере крестьянское утро казалось размеренным отдыхом. Солдаты осматривали лошадей в длинных коновязях, сотники проводили поверку построенных солдат, сотни рабочих разгружали и загружали фургоны, конюхи запрягали лошадей. Каждый день по дороге с востока и запада в лагерь входили и выходили длинные караваны фургонов. Он восхищался, насколько эффективно действовали Шончан, контролируя наличие у солдат всего, что им нужно, когда нужно и где нужно. Тарабонцы – Принявшие Дракона – самые угрюмые парни на свете, если верят, что Шончан разбили их мечты, но при этом продолжающие только болтать о непостижимых для них вещах, вместо того чтобы присоединиться к нему и делать общее дело. На этой базе хранилось все, что только можно представить: от сапог и мечей, до стрел, подков и фляг; в достаточном количестве, чтобы снарядить с нуля небольшую армию из нескольких тысяч человек. Это будет означать для них существенный урон.
Он опустил трубу, чтобы отогнать назойливую зеленую муху от лица. Вместо одной тут же появилось две. В Тарабоне оказалось полно мух. Они всегда здесь появляются так рано? Когда он вернется в Арад Доман, дома они только начнут появляться. Если вернется. Нет! Прочь мрачные мысли. Вернется! Иначе Тамсин очень рассердится, а так далеко заходить было не очень мудро.
Большинство мужчин внизу было рабочими, а не солдатами, и только сотня из них были Шончан. Однако, в полдень днем раньше в лагерь прибыл отряд в составе трехсот тарабонцев в покрытых полосами нагрудниках, что увеличило численность гарнизона более чем в двое, что потребовало внести изменение в его план. На закате в лагерь прибыл второй отряд тарабонцев столь же крупный, успевший поужинать и расположиться на ночлег там, где успели найти место. Свечи и лампадное масло не по карману для обычных солдат. В лагере обнаружилась и одна из этих женщин в ошейниках – дамани. Хотелось бы дождаться, пока она не уберется восвояси. Должно быть, они притащили ее откуда-то еще. Какой прок от дамани на складе? Но сегодня был день, назначенный для общего начала действий, и он не мог себе позволить дольше сдерживать тарабонцев. Кое-кто воспользовался бы любым предлогом, чтобы сбежать. Он знал, что они не пойдут за ним дальше, но ему нужно было удержать их столько, сколько можно – хотя бы еще пару-тройку дней.
Повернувшись на запад, он уже не стал поднимать подзорную трубу.
«Сейчас», – прошептал он, и словно по команде, из леса галопом выкатились две сотни воинов в кольчужных вуалях на лицах. И немедленно остановились, сбившись в кучу, правдами и неправдами стараясь занять место получше, размахивая при этом окованными сталью копьями. В это время их предводитель, отчаянно жестикулируя, метался вперед-назад перед толпой, очевидно пытаясь придать им видимость строя.
С этого расстояния Итуралде не смог бы разобрать его лица даже с помощью подзорной трубы, но он мог представить, насколько взбешен Торней Ланасиет, разыгрывающий это представление. Принявший Дракона коротышка весь дымился от желания схватиться с Шончан. Все равно с кем из Шончан. Было трудно удержать его от нападения в первый же день после пересечения границы. Вчера он был безмерно рад сорвать ненавистные полосы с нагрудника, указывающие на его лояльность Шончан. Это не важно. Пока он повинуется его распоряжениям.
Ближайший к Ланасиету патруль развернул своих лошадей по направлению к деревне и лагерю Шончан, и Итуралде перенес свое внимание туда, и снова поднял трубу. Предупреждение от патруля вышло бы запоздавшим. Движение в лагере прекратилось. Кое-кто показывал на группу всадников на другом краю деревни, остальные просто наблюдали. И солдаты и рабочие. Видимо, подобный рейд ожидался в последнюю очередь. Невзирая на набеги Айил, Шончан считали Тарабон своей собственностью, и абсолютно безопасной. Быстро переместив взгляд на деревню, он увидел стоящих на улицах людей, наблюдающих за странными всадниками. Они тоже не ожидали атаки. Он решил, что полностью солидарен с Шончан, но поделится этим своим выводом с тарабонцами в ближайшее время.
Но, имея дело с хорошо подготовленными солдатами, рассчитывать на длительный шок не приходится. Солдаты в лагере бросились к лошадям, многие из которых стояли неоседланными, хотя конюхи заработали с удвоенной скоростью. Около восьми десятков шончанских пехотинцев-лучников, выстроившись в колонну, побежали через деревню. Увидев данное свидетельство того, что угроза реальна, крестьяне принялись хватать малышей и подзывать старших, чтобы укрыться в желанной безопасности своих домов. Через мгновение улицы уже были пусты, не считая спешащих лучников в доспехах из покрытой лаком кожи и в странных шлемах.
Итуралде повернул трубу к Ланасиету и обнаружил, что тот повел строй своих людей галопом вперед. «Потерпи», – прорычал он. – «Потерпи!»
И снова, казалось, что тарабонец услышал его приказ и поднял руку, чтобы остановить своих людей. Они находились почти в полумиле или чуть дальше от окраины деревни. Горячему дураку полагалось ждать на краю леса, в миле от деревни, стараясь поддерживать беспорядок, распустив половину бойцов отряда, которые вроде бы струсили. Он подавил желание дернуть за рубин в левом ухе. Битва началась. А во время боя важно, чтобы твои сторонники видели, что ты совершенно спокоен и невозмутим. А не желаешь наброситься с кулаками на предполагаемого союзника. Командующий может заразить своими эмоциями подчиненных, а рассерженные солдаты ведут себя глупо, что приводит к неоправданным потерям и проигрышу в битве.
Дотронувшись до мушки в виде полумесяца на своей щеке – в подобные дни мужчина должен выглядеть хорошо как никогда – он медленно выровнял дыхание, удостоверившись, что внутренне спокоен так же, как и внешне, а потом снова вернулся к изучению лагеря. Большая часть тарабонцев уже сидела верхом, но ожидала, пока не проедет пара десятков шончан во главе с высоким парнем с тонким единственным пером на шлеме любопытной формы, прежде чем пристроится за ним. Вчерашние опоздавшие оказались в самом хвосте.
Итуралде внимательно изучал человека, возглавившего колонну, рассматривая его сквозь промежутки между домами. Единственное перо означало ранг лейтенанта или, возможно, под-лейтенанта. Что в свою очередь могло означать безусого пацана, возглавившего свой первый отряд, либо седого ветерана, который смахнет вашу голову, заметив первый же промах. Что было странно, дамани, за которой отчетливо был виден серебристый поводок, соединяющий ее с женщиной на другой лошади, подстегивала свою лошадь так же яростно, как и остальные. Он слышал, что дамани являются пленницами, но эта женщина проявляла не меньше рвения, чем другая – сул’дам. Возможно…
Внезапно он затаил дыхание и выбросил из головы все мысли о дамани. На улице еще оставались люди – семь или восемь человек, мужчин и женщин, шедших группой прямо перед догоняющей их колонной, и казалось, не слышавших топота позади. У Шончан не оставалось времени на задержку, особенно когда на горизонте виднелся враг, но похоже рука высокого парня даже не пошевелилась на поводьях, когда он и остальные втоптали крестьян в грязь. Значит, ветеран. Пробормотав про себя молитву о спасении павших, Итуралде опустил трубу. Дальнейшее было прекрасно видно и без нее.
В двух сотнях шагов за окраиной деревни на месте, где уже построились лучники с наложенными на тетиву стрелами, офицер начал строить свой отряд. Указав направления тарабонцам, он повернулся в сторону Ланасиета, и стал рассматривать его в подзорную трубу. Солнечный блик вспыхнул на обрамлении его трубы. Солнце наконец-то показалось из-за горизонта. Тарабонцы споро разделились, проявив отменную дисциплину, и заняли позиции по обе стороны от лучников, сверкнув наконечниками копий, которые замерли, наклоненные под одинаковым углом.
Офицер пригнулся, чтобы переговорить с сул’дам. Если сейчас он отпустит дамани вместе с ней, то все может обернуться катастрофой. С другой стороны, если и оставит, то все может быть. Опоздавшие тарабонцы, прибывшие вчера вечером, занимали место в пятидесяти шагах позади основных сил, воткнув копья в землю, и вынув конные луки из футляров, закрепленных позади седел. Ланасиет, проклятие на его глупую голову, отправил своих людей галопом вперед.
На мгновение отвлекшись, Итуралде повернулся и громко скомандовал для солдат позади него: «Приготовиться». – Заскрипела кожа седел, воины подобрали поводья. Затем он пробормотал еще одну молитву о спасении павших и шепнул: «Пора».
Единым махом триста тарабонцев из длинной шеренги, его тарабонцев, подняли свои луки и выстрелили. Ему не потребовалась подзорная труба, чтобы увидеть как в тела сул’дам, дамани и офицера внезапно вонзились стрелы. Потом они выпали из седел, пробитые сразу дюжиной стрел каждый. Подобный приказ причинил ему острую боль, но женщины в отряде были самыми опасными противниками на этом поле. Остальная часть первого залпа сократила число лучников и оставила пустыми седла всадников, покрыв телами землю, второй залп выбил последних лучников и опустошил еще больше седел.
Застигнутые врасплох, лояльные шончан тарабонцы попытались сражаться. Из оставшихся в седле часть развернулась, и опустила копья, чтобы встретить атакующих. Остальные, возможно под влиянием нелогичности, которая порой берет верх над разумом в битве, бросили свои копья и схватились за луки. Но третий залп жалящих стрел накрыл их, на таком расстоянии пробивая доспехи, и внезапно оставшиеся в живых, поняли, что им повезло, и они остались в живых. Большинство их товарищей неподвижно лежало на земле или изо всех сил пыталось держаться ровно, пораженные двумя-тремя выстрелами. Всадники теперь уступали численности своим противникам. Несколько солдат рванули поводья, развернув своих лошадей, и через мгновение отделившаяся группа рванула на юг. Вслед им полетел последний залп на пределе дальности полета стрел, большей частью пролетевших мимо.
«Достаточно», – приказал Итуралде. – «Оставайтесь на месте».
Кое-кто все-таки не удержался и выстрелил, но остальные благоразумно воздержались. Они еще смогли бы поразить несколько врагов, пока те не вышли из досягаемости, но этот отряд уже был разбит, а скоро у них каждая стрела будет на счету. Но лучше всего то, что никто из них не рванул догонять бегущих.
К сожалению, нельзя было то же самое сказать про Ланасиета. С развивающимися плащами на ветру, он со своими двумя сотнями погнался за уцелевшими. Итуралде даже показалось, что он слышит их улюлюканье, словно они были охотниками, преследующими удирающую добычу.
«Думаю, мы видели Ланасиета в последний раз, милорд», – сказал Джаалам, подъехав на своем серой масти коне к Итуралде, который пожал плечами в ответ.
«Возможно, мой молодой друг. А возможно, что он еще придет в чувство. Но, в любом случае, я и не рассчитывал, что тарабонцы вернуться в Арад Доман с нами. А ты?»
«Нет, милорд», – ответил мужчина, – «но я рассчитывал на то, что его честь позволит ему сдержаться в первом бою».
Итуралде поднял трубу, чтобы посмотреть в след мчавшемуся Ланасиету. Парень удрал и вряд ли прислушается к голосу разума, которым он не обладал. С ним потеряна треть всех сил Итуралде, которые все равно могли быть убиты дамани. Он рассчитывал протянуть еще несколько дней. Снова придется менять планы, а возможно и изменить следующую цель.
Отбросив размышления о Ланасиете, он переместил трубу на то место, где находились затоптанные люди, и крякнул от удивления. Растоптанных тел нигде не было. Знакомые или соседи должно быть их унесли, хотя во время битвы на самой окраине деревни, это было столь же невероятно, как и то, что они сами встали и ушли, после того как всадники уехали.
«Пришло время сжечь все эти великолепные шончанские склады», – сказал он. Убрав подзорную трубу в кожаный футляр, прикрепленный к седлу, он надел свой шлем и пришпорил Стойкого вниз по холму. Следом отправился Джаалам и остальные колонной по двое. Брод в восточном ручье было найти легко по следам от фургонов. – «Да, Джаалам, передай нескольким парням, чтобы они предупредили жителей начинать спасать имущество. Скажи, чтоб начинали с домов возле лагеря ». – Где один пожар, там и другой, а он вероятно будет.
По правде говоря, он уже разжег нужное ему пламя. По крайней мере, раздул первые тлеющие угли. Если Свет на его стороне, если никто не переусердствовал и не отчаялся при виде укрепившихся в Тарабоне Шончан, если не опустил руки, столкнувшись с неудачами, которые могут разрушить любой самый лучший в мире план, то сейчас на всей территории Тарабона двадцать тысяч воинов нанесли подобные удары или еще ударят до конца текущего дня. А назавтра они сделают это снова. Теперь все, что требуется от него, это пройти рейдом обратно, через весь Тарабон – путем в почти четыреста миль длиной, избавляясь по дороге от Принявших Дракона тарабонцев и собирая собственных людей, а затем пересечь Равнину Алмот. Если Свет на его стороне, то пожары распалят Шончан достаточно, чтобы броситься в погоню за ним, зеленея от ярости. От жгучей ярости, как он рассчитывал. Таким образом, они, ни о чем не подозревая, прибегут за ним в ловушку, которую он уже расставил. А если они не бросятся в погоню, то, по крайней мере, он избавил свою родину от тарабонцев, и взял слово с Принявших Дракона доманийцев сражаться на стороне Короля, а не против него. А если они увидят ловушку…
Съезжая по склону, Итуралде улыбнулся. Если они увидят ловушку, то у него есть другой план, уже подготовленный, и еще один следующий. Он всегда планировал на несколько шагов вперед, и всегда рассматривал все варианты, которые мог вообразить, за исключением Возрожденного Дракона, внезапно появившегося прямо перед ним. Он решил, что в настоящее время уже имеющихся планов пока достаточно.

1 Следующая страница


Нож сновидений 2

* * *

Верховная Леди Сюрот Сабелле Мелдарат с открытыми глазами лежала на кровати, уставившись в потолок. Луна почти зашла, тройные арки выходящих на дворцовый сад окон были темны, но ее глаза привыкли к темноте, и она могла различить, по крайней мере, обводы раскрашенного гипсового орнамента. До рассвета оставался еще час или два, но она не спала. С тех пор, как пропала Туон, большую часть ночей она провела лежа с открытыми глазами, засыпая только когда от усталости глаза закрывались сами собой, но все равно изо всех сил пыталась не смыкать глаз. Вместе со сном приходили кошмары, которые она не могла забыть. В Эбу Дар никогда не было по настоящему холодно, но по ночам было достаточно прохладно, чтобы не дать заснуть под одной тонкой шелковой простыней. Вопрос, испортивший ей сон, был прост и ясен. Жива Туон или мертва?
Освобождение дамани Морского Народа и убийство королевы Тайлин говорили в пользу ее смерти. Три события подобного размаха, случающейся в одну ночь, отбрасывали всякие сомнения в их случайности, а первые два сами по себе ужасали так, что заставляли сделать вывод о самом худшем исходе для Туон. Кто-то пытался посеять среди Райагел – Тех, Кто Возвращается Домой – страх, а может и полностью уничтожить Возвращение. Что может быть лучше, как не убийство Туон, чтобы этого достичь? И что хуже всего, убийцей должен был быть кто-то из своих. Так как она прибыла под вуалью, то никто из местных не знал, кем является Туон. Тайлин безусловно убита с помощью Единой Силы, либо одной из сбежавших сул’дам, либо дамани. Сюрот с радостью бы ухватилась за предположение о виновности Айз Седай, но, в конечном счете, кто-нибудь из проводящих расследование задаст резонный вопрос, как одна из подобных женщин смогла бы войти во дворец переполненный дамани, в городе наводненном дамани, и сбежать, оставшись необнаруженной. По крайней мере, требовалась хотя бы одна сул’дам, чтобы снять ошейники с дамани Морского Народа. А тут почти одновременно с этим пропала пара ее собственных сул’дам.
В любом случае, их отсутствие было замечено два дня спустя, хотя никто их не видел с ночи исчезновения Туон. Она не верила в их причастность, но они имели доступ к питомнику дамани. С одной стороны, она не могла себе представить, как Ринна или Сита освобождают дамани. У них, безусловно, были причины сбежать подальше и поискать местечко у кого-то, кто не знает их отвратительный секрет, кто-то вроде этой Эгинин Тамарат, укравшей пару дамани. Что странно для одной из недавно возвышенных до Благородных. Странно, но не имеет особого значения. Она все равно не смогла бы увязать этот факт со всеми остальными. Вероятно, для простого моряка тяготы и сложности дворянства стали слишком невыносимыми. Что ж – отлично! Рано или поздно, ее все равно найдут и арестуют.
Важный, и потенциально убийственный факт состоял в том, что никто не мог сказать точно, когда сбежали Ринна и Сита. Если кто-то, кому не следует, отметит время их исчезновения, почти совпадающее с критическим, и сделает неверные выводы… Она нажала ладонями на веки и мягко выдохнула, почти застонав.
Даже если ей удастся отвертеться от подозрения в убийстве Туон, если девушка действительно мертва, то сама она просто обязана принести извинения Императрице, пусть живет она вечно. Смерть признанной наследницы Хрустального Трона может сделать ее извинение длительным, болезненным и столь же унизительным. Все может закончиться казнью, или намного хуже – ее могут отправить на плаху в качестве собственности. На самом деле до этого вряд ли дойдет, но в ее кошмарах подобный исход был частым. Ее рука скользнула под подушку, и коснулась обнаженного кинжала. Лезвие было чуть длиннее ее ладони, и достаточно острым, чтобы безболезненно вскрыть себе вены, предпочтительнее в теплой воде. Если дело дойдет до извинения, она не доживет до Синдара. Позора на ее имени будет даже меньше, если достаточное число людей поверит, что подобный акт служит самостоятельным извинением. Она оставила бы записку с подобным объяснением. Да, это могло помочь.
Все еще есть шанс, что Туон жива, и Сюрот изо всех сил уцепилась за эту соломинку. Ее убийство и исчезновение тела могло быть глубокой интригой, пришедшей из-за океана от одной из выживших и жаждавших трона сестер, но и сама Туон не раз подстраивала собственное исчезновение. В пользу последнего говорило то, что девять дней назад дер’сул’дам Туон взяла на прогулку за город для упражнений всех ее сул’дам и дамани и с тех пор их никто не видел. Для обучения дамани не требовалось девять дней. И прямо сегодня… Нет, теперь, несколько часов спустя, уже вчера… Сюрот узнала, что ровно девять дней назад Капитан телохранителей Туон тоже покинул город со значительным отрядом своих людей и не вернулся. Опять слишком много для простого совпадения, и уже похоже на доказательство. По крайней мере, дает надежду.
Однако, каждое из ранних исчезновений, было частью плана Туон завоевать расположение Императрицы, пусть живет она вечно, и стать ее наследницей. И каждый раз наследницей называли или продвигали вперед кого-нибудь из ее конкуренток из числа сестер, что отодвигало очередь Туон, когда она вновь появлялась. Какая нужда заставила ее пойти на подобную хитрость здесь и сейчас? Даже сломав мозги, Сюрот не могла найти достойную цель вне Шончан. Она рассмотрела вариант, в котором она сама была такой целью, но очень поверхностно и только потому, что не смогла придумать кто бы это мог быть еще. Туон и так могла лишить ее достигнутого положения в Возвращении всего парой слов. Все, что ей требовалось сделать, это снять вуаль: «Опля! Я – Дочь Девяти Лун здесь среди Возвращения, и говорю от лица Империи». Простого подозрения, что она – Сюрот – является Ата’ан Шадар, что на этой стороне Океана Арит называлось Приспешником Тьмы, было бы для Туон достаточно, чтобы передать ее Взыскующим Истину. Нет, цель Туон кто-то, или же что-то иное. Если она на самом деле еще жива. А она должна жить. Сюрот не хотела умирать. Она потрогала лезвие.
Но кто или что не имело значения, кроме главного вопроса – где Туон, и это было самое важное. Неизмеримо важнее. Уже сейчас, несмотря на объявленное продолжение инспекционной поездки, среди Благородных шепчутся о том, что она мертва. Чем дольше она отсутствует, тем громче будет этот шепот, и вместе с ним возрастет давление на Сюрот, с необходимостью вернуться в Синдар и принести извинения. И остается только терпеть, пока ее повсеместно не объявят сей’мосив так, что только ее собственные слуги и собственность станут еще ей повиноваться. Ей придется всегда ходить не отрывая глаз от земли. Высокородные, Низкородные, а возможно даже простолюдины откажутся с ней разговаривать. После этого она, помимо воли, окажется на корабле на родину.
Без сомнения Туон рассердится, когда ее найдут, но все же маловероятно, чтобы ее недовольство простиралась настолько, чтобы опозорить Сюрот и заставить ее вскрыть себе вены. Поэтому Туон обязана найтись. Каждый Взыскующий в Алтаре был занят ее поисками – по крайней мере те, о которых знала Сюрот. Собственные Взыскующие Туон ей не были известны, и все же они должны были искать с удвоенной силой, по сравнению с остальными. Если только она захватила их с собой в путешествие. Однако спустя семнадцать дней поисков все, что удалось разнюхать – это глупая история про то, как Туон вымогала у ювелиров драгоценности, и которая к настоящему дню была известна чуть ли не каждому прохожему. Возможно…
Стрельчатая дверь прихожей начала медленно открываться, и Сюрот быстро закрыла глаза, чтобы спасти свое ночное зрение от света из внешней комнаты. Как только щель стала достаточно широкой, в спальню скользнула светловолосая женщина в воздушно-прозрачном облачении да’ковале и мягко прикрыла дверь за собой, снова погружая комнату во мрак. Пока Сюрот снова не открыла глаза, и не разобрала темный силуэт, крадущийся к ее кровати. И еще один, огромный, который внезапно появился в углу, когда Алмандарагал бесшумно поднялся на ноги. Лопар мог пересечь комнату и сломать шею глупышки одним прыжком, но Сюрот все равно нащупала рукоять кинжала. Всегда мудро иметь вторую линию обороны, даже если первая кажется неприступной. В шаге от кровати да’ковале остановилась. Ее прерывистое дыхание в тишине комнаты казалось громким.
«Тренируешь свою смелость, Лиандрин?» – резко спросила Сюрот. Тонкие косички медового оттенка достаточно точно указывали именно на нее.
С писком да’ковале грохнулась на колени и согнулась, прижав лицо к ковру. Кое-чему она научилась, по крайней мере. – «Я не причинила бы Вам вреда, Верховная Леди», – солгала она. – «Вы же знаете, что я бы не посмела». – Ее голос забился в удушающей панике. Понимание, когда стоит говорить, а когда нет, похоже, от нее все-таки ускользнуло, как и способность выражать надлежащее уважение. – «Мы обе должны служить Великому Повелителю, Верховная Леди. Разве я не доказала, что могу быть вам полезна? Я убрала для вас Алвин, не так ли? Вы сказали, что желаете видеть ее мертвой, Верховная Леди, и я убрала ее».
Сюрот поморщилась и села, простыня соскользнула на колени. О присутствии да’ковале очень легко забыть, даже такой да’ковале, а потом вы нечаянно позволяете себе сказать нечто, чего не должны были произносить вслух. Алвин не была опасна, просто небольшая неприятность, и немного неуклюжа в качестве Голоса Сюрот. Она получила все, чего когда-либо желала достичь, и риск от вероятности ее предательства был крошечный. Правда, если бы она свернула себе шею, неудачно упав с лестницы, это дало бы Сюрот почувствовать некоторое облегчение от накопившегося раздражения, но яд, оставивший после себя труп с выпученными глазами и посиневшим лицом, это совсем другое дело. Даже занятые поиском Туон Взыскующие вынуждены были отвлечься на подобное событие в доме Сюрот. Она вынуждена была замять убийство ее Голоса. Она знала, что и в ее доме есть Слушающие. Они есть в каждом доме. Взыскующие же не только слушают, и могли пронюхать что-то, что должно остаться тайным.
Скрыть гнев потребовало поразительных усилий, и ее тон был более прохладным, чем она сама хотела: – «Надеюсь, что ты разбудила меня не только для того, чтобы снова умолять, Лиандрин».
«Нет, нет!» – Глупая курица подняла голову и смотрела прямо на нее! – «От Генерала Галгана прибыл посыльный, Верховная Леди. Он ожидает, чтобы доставить вас к генералу».
В голове Сюрот начало пульсировать раздражение. Женщина задержала сообщение от Галгана и еще смеет смотреть на нее? Конечно, вокруг темно, но волна раздражения прошла по всему телу, и ей захотелось задушить Лиандрин голыми руками. Вторая подряд смерть только усилила бы интерес Взыскующих к ее дому, если бы они только о ней узнали, но Эльбар сумел бы незаметно избавиться от тела. Ему не привыкать решать подобные вопросы.
Хотя, ей нравилось владеть бывшей Айз Седай, которая когда-то вела себя в общении с ней столь надменно. Будет огромным наслаждением воспитать из нее хорошую да’ковале. Однако пришло время поставить женщину на место. Уже ходят раздражающие слухи о необузданной марат’дамани, находящейся среди ее слуг. Пошел уже двенадцатый день, с тех пор как сул’дам обнаружила, что она была ограждена каким-то способом, так что не могла направлять, и сильно удивилась по этому поводу. Но все же это не поможет ответить на вопрос, почему она не была обуздана прежде. Хотя, Эльбару надо приказать подыскать Ата’ан Шадар среди сул’дам. Это будет не легко, так как до странности очень мало сул’дам обращались к Великому Повелителю. Теперь она больше не доверяла ни одной сул’дам, но возможно Ата’ан Шадар можно будет доверять немного больше, чем остальным.
«Зажги пару ламп, а затем принеси мне платье и туфли», – сказала она, свешивая ноги с кровати.
Лиандрин подползла к столу, на котором стояла закрытая крышкой чаша с песком на позолоченной треноге, и зашипела, когда неосторожно наткнулась на нее рукой, но быстро воспользовалась щипцами, чтобы вынуть горячий уголь, раздула его, и засветила пару посеребренных ламп, подрегулировав фитили так, чтобы они давали устойчивый свет и не коптили. Судя по ее речам, она считала себя равной Сюрот, а не ее собственностью, но ремень научил ее с готовностью повиноваться приказам.
Поворачиваясь с одной из ламп в руке, она вскрикнула при виде темнеющих очертаний Алмандарагала в углу, но сразу подавила свой крик. Темные, окруженные выпуклой каймой, глаза лопара внимательно следили за ней. Как будто она никогда прежде его не замечала! С другой стороны, его вид способен был внушить страх: десять футов в длину, почти две тысячи фунтов живого веса, лишенная шерсти шкура красно-коричневого оттенка, передние шестипалые лапы подобраны под себя, когти которых то выпускаются, то убираются, то выпускаются, то убираются.
«Спокойно», – подала Сюрот лопару знакомую команду, но перед тем как лечь снова отдыхать на пол, он раскрыл широкую пасть, показав острые зубы, и положил свою огромную круглую голову на лапы, словно большая собака. Но глаза не закрыл. Лопары очень умны, и этот явно доверял Лиандрин не больше, чем она ему.
Несмотря на встревоженные взгляды в сторону Алмандарагала, да’ковале оказалась достаточно проворной, чтобы найти и принести из высокого резного шкафа синие бархатные туфли и белое шелковое платье, со сложной вышивкой зеленого, красного и синего цветов. Она подставила платье, чтобы Сюрот могла продеть руки в рукава, но ей пришлось самой завязывать длинный пояс, и вытянуть ногу прежде, чем женщина опомнилась, встав на колени, и надела туфли ей на ноги. Девица была полной неумехой!
В тусклом свете ламп Сюрот оглядела себя в позолоченном зеркале, стоящем у стены. Глаза запали и вокруг пролегли тени от усталости, хвост волос свисал за спину на расслабленном для сна шнуре, и голову, несомненно, требовалось обрить. Очень хорошо. Посыльный Галгана решит, что она опечалена исчезновением Туон, и в целом это было верно. Но до того как приступить к изучению сообщения генерала, у нее было одно небольшое, но важное дело.
«Беги к Росале и попроси ее хорошенько тебя побить, Лиандрин», – сказала она.
Маленький твердый рот да’ковале широко открылся, а глаза расширились от шока. – «Но за что?» – проскулила она. – «Я, я ни в чем не виновата!»
Сюрот постаралась занять руки затягиванием пояса потуже, чтобы ее не ударить. Ей придется ходить, глядя в землю в течение месяца, если кто-нибудь узнает что она лично ударила да’ковале. Конечно, она не должна унижаться до разъяснения своих поступков своей собственности, и как только Лиандрин станет полностью обученной, она не пропустит возможность напомнить, как низко она пала.
«Потому что ты задержала сообщение от генерала. И потому что ты по прежнему называешь себя „Я“, а не Лиандрин. И потому что ты глядишь мне в глаза». – Она не смогла сдержаться и прошипела последнюю фразу. С каждым словом Лиандрин словно становилась меньше, и теперь стояла уставившись в пол, будто это могло смягчить ее проступки. – «И потому что ты подвергла сомнению мое распоряжение вместо беспрекословного повиновения. И наконец самое последнее из распоследнего, но самое для тебя важное – потому что я хочу, чтобы тебя побили. А теперь, беги со всех ног, и передай Росале каждую из этих причин, чтобы она хорошенько тебя била».
«Лиандрин слышит и повинуется, Верховная Леди», – прохныкала да’ковале, наконец-то сделав что-то верно, и бросилось к двери так быстро, что потеряла одну из своих белых туфель. Но была слишком напугана, чтобы возвращаться, или возможно даже не заметила – что в общем для нее же и лучше – она схватилась за дверь, рванула и убежала. Дисциплинарные взыскания для собственности не должны приносить чувство удовлетворения, но тем не менее оно было. О, да, и какое!
Сюрот задержалась еще на одну минуту, чтобы справиться с дыханием. Казаться огорченной это одно, а взволнованной – совсем другое. Ее переполняло раздражение из-за Лиандрин, трясло от воспоминаний о кошмарах, от страха за судьбу Туон, и за свою собственную, но только дождавшись, пока в зеркале не отразилось абсолютно спокойное лицо, она последовала за да’ковале.
Прихожая была украшена в кричащем эбударском стиле, потолок расписан синими облаками, стены были желтыми, а на полу чередовались зеленые и желтые плитки. И даже полная смена всей обстановки, включая ее собственные высокие ширмы, обе расписанные самыми лучшими художниками образами птиц и цветов, не смогли смягчить эту безвкусицу. Она зарычала про себя при виде внешней двери, очевидно оставшейся открытой после бегства Лиандрин, но в секунду прогнала мысли о да’ковале из своей головы и сконцентрировалась на мужчине, который стоял, разглядывая ширму, на которой был изображен кори – огромный пятнистый кот из Сен Т’джора. Долговязый седеющий воин в панцире с сине-желтыми полосами плавно повернулся на звук ее шагов и пал на одно колено, хотя был простолюдином. На шлеме у него под рукой было три тонких синих пера, наверняка сообщение должно было быть важным. Разумеется важным, раз ее потревожили в столь ранний час. Но она дала бы ему себя потревожить. На этот раз.
«Генерал Знамени Микел Наджира, Верховная Леди. Капитан-Генерал Галган шлет вам свои приветствия, он получил сведения из Тарабона».
Брови Сюрот поднялись помимо воли. Тарабон? В Тарабоне было почти столь же безопасно как в Синдаре. Автоматически она шевельнула пальцами, но ей никто не ответил, так как она еще не нашла замену для Алвин. Ей придется разговаривать с этим мужчиной напрямую. Раздражение по этому поводу укрепило ее голос, и она не стала предпринимать никаких усилий, чтобы его смягчить. Стоять на колене, вместо того чтобы пасть ниц! – «Что за сведения? Если меня разбудили из-за новостей насчет Айил, то мне это не понравится, Генерал».
Но ее тон не смог его напугать. Он даже поднял взгляд так, что почти встретился с ней глазами. «Это не Айил, Верховная Леди», – сказал он спокойно. – «Капитан-Генерал Галган желает сообщить вам лично, чтобы вы смогли услышать каждую деталь точно».
Дыхание Сюрот на миг оборвалось. Наджира отказывается говорить ей о содержании этих сообщений или ему приказали не сообщать, что было очень плохо. – «Веди», – скомандовала она, и затем вышла из комнаты, не ожидая его, и стараясь не обращать внимания на пару Стражей Последнего Часа, застывших как статуи по обе стороны двери. От подобной «чести» – сопровождаться этими мужчинами в красно-зеленых доспехах – на коже появились мурашки. С момента пропажи Туон она старалась их вообще не замечать.
Коридор, уставленный позолоченными лампами, в которых под воздействием сквозняков мерцал огонь, был почти пуст, если не считать колышимых ветром гобеленов, изображающих морские сцены с кораблями, и нескольких слуг в ливреях дворца, направляющихся с какими-то поручениями в столь ранний час, но сделавших подобающие глубокие поклоны и реверансы. Но все всегда смотрели прямо на нее! Возможно, это Беслан их подговорил? Нет. Новый Король Тарабона теперь был равен ей, по закону, во всяком случае, и она сомневалась, что он заставил бы своих слуг вести себя подобным образом. Она смотрела прямо перед собой. И таким образом ей удалось не видеть подобного оскорбления от слуг.
Наджира довольно быстро ее догнал, и его сапоги загрохотали по ярко голубым плиткам пола сбоку от нее. На самом деле ей не нужен был провожатый. Она и так знала, где должен быть Галган.
Прежде в этой комнате, квадратной в сечении и в тридцать шагов в каждую сторону, была танцевальная зала. Потолок был расписан причудливыми рыбами и птицами, которые резвились среди облаков и волн часто причудливым способом. Теперь только потолок напоминал о предыдущем назначении комнаты. Вдоль всех окрашенных в бледно красный цвет стен стояли зеркальные лампы и полки, набитые рапортами в кожаных футлярах. Писари в коричневых куртках сновали между длинными, застеленными картами столами, которые заполонили зеленые плитки бывшего танцпола. Молодой офицер, под-лейтенант без плюмажа на красно-желтом шлеме, без намека на поклон пронесся мимо Сюрот. Писари просто уступали дорогу. Галган слишком распустил своих людей. Как он заявил, «чрезмерные церемонии в неверно выбранное время снижают эффективность». А она назвала бы это наглостью.
Лунал Галган, высокий мужчина в красном облачении, богато украшенном пестрыми птицами, с гребнем волос цвета снега, заплетенных в косу, но не туго, так, что она свисала на плечо, стоял в центре комнаты у стола в группе других высокопоставленных офицеров, некоторые из которых были в панцирях, а прочие в костюмах, и почти столь же взъерошенные, как и она. Похоже, что она оказалась не первой, кому он отправил посыльного. Она изо всех сил постаралась не выдать на лица своего гнева. Галган явился вместе с Туон и Возвращением. Таким образом, она мало что знала о нем, кроме того, что его предки были среди первых, кто оказал поддержку Лютейру Пейндрагу, и что у него была высокая репутация солдата и генерала. Хорошо, что репутация и истина иногда совпадают. Но ей он абсолютно не нравился.
Заметив ее приход, он повернулся к ней и формально поприветствовал, приобняв за плечи и расцеловав в обе щеки, так что ей пришлось вернуть приветствие, стараясь не морщить нос от сильного мускусного запаха его духов, который он обожал. Лицо Галгана было гладким, если не считать обычных морщин, но она решила, что обнаружила намек на беспокойство в его синих глазах. Группа мужчин и женщин за его спиной, главным образом Низкородных и простолюдинов, открыто хмурились.
На столе была развернута большая карта Тарабона, удерживаемая по углам четырьмя лампами, которая открывала причину их беспокойства. Ее всю покрывали значки, красным цветом обозначались силы Шончан, клин – войска на марше, звездочка – гарнизоны. На каждом значке был пришпилен флажок с выведенным чернилами их численности и составом. Через карту… через всю карту, шли черные круги, отмечающие присягнувших, но еще больше было белых кружков вражеских сил, на многих из которых не было флажков. Откуда в Тарабоне могли взяться враги? Там же было безопасно как…
«Что случилось?» – потребовала ответа она.
«Ракены с рапортами от Генерал-лейтенанта Турана начали прибывать приблизительно три часа назад», – начал Галган лекторским тоном. Показательно, что это совсем не звучало как отчет. Рассказывая, он разглядывал карту, и ни разу не посмотрел в ее сторону. – «Сообщения не дают полной картины, но каждое новое добавляет кое-что к предыдущим. Я думаю, какое-то время ситуация сильно не изменится, но на текущий момент мне она представляется вот такой. Приблизительно со вчерашнего утра, на семь основных баз были совершены набеги, и они были сожжены, как и более двух дюжин малых. Напали на двадцать обозов, фургоны и их содержимое предано огню. Семнадцать малых застав были уничтожены, пропало одиннадцать патрулей, и случилось еще около пятнадцати стычек. Совершено также несколько нападений на наших поселенцев. Убитых среди них не много, главным образом мужчины, которые пытались защитить свое добро, но уничтожено много фургонов и складов, сожженных вместе с недостроенными домами. И всюду с одним и тем же посланием: «Уходите из Тарабона». Все налеты совершены отрядами от двухсот до пятисот человек. Общая оценка – от десяти тысяч минимум и до возможно двукратного количества, равноценное всему населению Тарабона. Ах, да!» – закончил он небрежно, – «большинство налетчиков носят броню, помеченную полосами».
Она заскрипела зубами, желая стереть их в порошок. Галган командовал солдатами Возвращения, а она командовала Коренне, Предшественниками, таким образом, она была рангом выше, несмотря на его косу и покрытые красным лаком ногти. Как она подозревала, единственной причиной, по которой он не требовал переподчинения Предшественников Возвращению, было то, что на ней лежала ответственность за безопасность Туон. И эта причина делала ее нужной. «Неприязнь» было слишком мягким словом. Она ненавидела Галгана.
«Мятеж?» – спросила она, гордясь, насколько ей удалось сохранить прохладцу в голосе. Внутри же все начинало кипеть.
Белая коса Галгана медленно мотнулась вслед за головой. – «Нет. Все рапорты подтверждают, что наши Тарабонцы дрались хорошо, и у нас даже имеется ряд успехов, взято несколько пленных. Никто из них не входил в число лояльных тарабонцев. Парочка была идентифицирована как Принявшие Дракона, о которых знали, что они находятся в Арад Домане. И неоднократно упоминалось имя Родела Итуралде в качестве организатора и предводителя всего этого безобразия. Доманийцы. Предполагается, что он является одним из лучших генералов по эту сторону океана, и если это он спланировал и исполнил все это», – он обвел рукой карту, – «тогда я этому верю». Старый дурак выглядел восхищенным! – «Нет, это не мятеж. Это крупномасштабный рейд. Но ему не удастся убраться оттуда с теми же силами, с какими он пришел».
Принявшие Дракона. Слово было похоже на руку, сжавшую горло Сюрот. – «Есть ли среди них Аша’маны?»
«Это те парни, которые могут направлять?» – Галган поморщился, и сделал знак, отгоняющий зло, очевидно не осознано. – «Ни о чем подобном не упоминали», – сухо сказал он, – «и, думаю, что вряд ли будут».
Горячий гнев был готов вылиться на Галгана, но крик на другого Высокородного уронил бы ее честь. И, что еще хуже, это ничего не изменит. Однако, ее гнев нужно направить куда-нибудь в другое русло. Он должен выйти. Она гордилась тем, чего достигла в Тарабоне, а теперь, казалось, страна с полпути вернулась к хаосу, в котором она ее обнаружила, высадившись на ее берегу. И во всем виноват один человек. – «Этот Итуралде…» – В ее голосе звучал лед. – «Мне нужна его голова!»
«Ничего страшного не случилось», – проговорил Галган, сцепляя руки за спиной и наклонившись, чтобы рассмотреть несколько маленьких флажков. – «Это не продлится слишком долго, пока Туран не погонит его назад в Арад Доман, поджавшего хвост, а при удаче он окажется в одной из групп, которые мы уничтожим».
«Удача?» – выпалила она. – «Я не доверяю удаче!» – Ее гнев вырвался, и теперь она не пыталась подавить его снова. Ее глаза обшаривали карту, словно она могла таким способом отыскать место, где прятался Итуралде. – «Если Туран охотится за сотней групп, как ты предполагаешь, то ему понадобится больше разведчиков, чтобы загнать их получше, а я хочу, чтобы их гнали как зверей. Всех до последнего человека. И особенно Итуралде. Генерал Юлан, я хочу, чтобы вы отправили четыре из пяти… Нет, девять из каждого десятка ракенов Алтары и Амадиции в Тарабон. Если Туран не сможет обнаружить их с таким количеством разведчиков, то ему придется узнать, удовлетворит ли меня его собственная голова».
Юлан, темнокожий коротышка в синем платье, расшитом черными хохлатыми орлами, должно быть одевался в великой спешке, и забыл применить смолу, которая обычно удерживала его парик на месте, потому что постоянно ощупывал, на месте ли он. Он был Капитаном Воздуха Предшественников, однако Капитан Воздуха Возвращения – престарелый мужчина, Генерал Знамени – умер по пути через океан. Так что у Юлана с ним не будет проблем.
«Умный ход, Верховная Леди», – сказал он, хмуро посмотрев на карту, – «но, я бы предложил оставить ракенов Амадиции и передать их под команду Генерала Знамени Кирган. Ракены – это лучшее средство обнаружения Айил, и даже спустя два дня поисков, мы все еще не обнаружили этих Белоплащников. Но в любом случае это даст Генералу Турану…»
«Айил – изо дня в день создают все меньше проблем», – твердо сказала она ему, – «а горстка перебежчиков ничего не значат». – Он склонил голову в согласии, прижав одной рукой парик. В конце концов, он был всего лишь Низкородным.
«Я бы не стал называть семь тысяч человек горсткой перебежчиков», – сухо заметил Галган.
«Будет так, как я приказала!» – отрезала она. Проклятие на головы этих так называемых Детей Света! Она все еще не решила, что делать с Асунавой и парой тысяч оставшихся да’ковале. Они остались, но как скоро они тоже предадут? А Асунава, вдобавок, еще и ненавидел дамани больше всего на свете. Мужчина был неуравновешен!
Галган невозмутимо пожал плечами. Покрытый красным лаком ноготь отслеживал линии на карте, словно он рассчитывал путь перемещения солдат. – «Пока вы не передаете и то’ракен, у меня нет возражений. Но план должен идти дальше. Алтара далась нам в руки только после борьбы, и я не готов еще наступать на Иллиан, а мы снова должны быстро усмирить тарабонцев. Народ может повернутся против нас, если мы не сможем обеспечить их безопасность».
Сюрот начала сожалеть, что позволила себе проявить гнев. У него нет возражений? Он вообще не готов наступать на Иллиан? Другими словами, он не собирался следовать ее распоряжениям, и стал говорить открыто, не собираясь брать на себя ее ответственность вместе с властью.
«Я хочу, чтобы этот приказ был направлен Турану, Генерал Галган». – Ее голос был спокоен, но она держалась только одним усилием воли. – «Он должен прислать мне голову Родела Итуралде, даже если ему придется гнать его через весь Арад Доман, до самого Запустения. А если он не в состоянии прислать мне эту голову, то я заберу его собственную».
Рот Галгана сжался, и он, нахмурившись, склонился к карте. – «Туран порой нуждается в чем-то вроде костра, разожженного под ним», – пробормотал он, – «и Арад Доман для него всегда был следующей мишенью. Хорошо. Ваше послание будет доставлено, Сюрот».
Она больше не могла оставаться в одной комнате с ним. Не сказав ни слова, она удалилась. Если бы она заговорила, то принялась бы орать. На пути назад к своим комнатам она не задумывалась о том, чтобы спрятать свою ярость. Стражи Последнего Часа, конечно, ничего не заметили. Они, возможно, и на самом деле были сделаны из камня. Входя, она хлопнула дверью. Возможно, хоть это они заметят!
Подойдя к кровати, она скинула туфли, и позволила платью и поясу упасть на пол. Она должна найти Туон. У нее нет выхода. Если бы только она смогла определить цель Туон, это помогло бы определить, где она. Если бы только…
Внезапно стены спальни, потолок и даже пол, засияли серебристым светом. Казалось, что свет исходит изнутри поверхностей. Раскрыв от удивления рот, она медленно огляделась, уставившись на короб из света, который ее окружил, и обнаружила, что смотрит на женщину, словно сделанную из пылающего огня, и одетую в пылающий огонь. Алмандарагал уже был на ногах, ожидая команды владелицы, чтобы напасть.
«Я – Семираг», – гулким, похожим на удар похоронного колокола, голосом объявила женщина из огня.
«Лежать, Алмандарагал!» – Произнося эту команду она радовалась как дитя, глядя как огромный лопар беспрекословно подчиняется ей, но сегодня она произнесла ее, закончив негромким вздохом, потому что сама она тоже повиновалась ей в равной степени. Целуя красно-зеленый ковер, она произнесла: «Я живу, чтобы служить и повиноваться, Великая Госпожа». – Она ни мгновения не сомневалась, кем является эта женщина. Она была тем, что она сказала. Кто иной в здравом рассудке ложно посмел бы назваться этим именем? И кто сумел бы обернуться живым воплощением огня?
«Думаю, тебе тоже понравилось бы править», – звонкий колокол прозвучал немного удивленным, но потом он окреп. – «Посмотри на меня! Мне не нравится то, как вы, Шончан, избегаете смотреть мне в глаза. Это заставляет меня думать, что вы что-то скрываете. Ты же не хочешь попытаться что-нибудь скрыть от меня, Сюрот?»
«Конечно, нет, Великая Госпожа», – сказала Сюрот, с усилием выталкивая свое тело, чтобы сесть. – «Никогда в жизни, Великая Госпожа». Она смогла поднять глаза до уровня рта другой женщины, но не смогла себя заставить посмотреть выше. Определенно, этого достаточно.
«Так лучше», – прошелестела Семираг. – «А теперь, как бы ты хотела править в этих странах? Парочка несчастных случаев со смертельным исходом – Галган и пара-тройка других – и ты могла бы объявить себя Императрицей. Конечно, с моей помощью. Едва ли это важно, но обстоятельства складываются удачно, и ты, безусловно, была бы более сговорчивой Императрицей, чем была предыдущая».
У Сюрот подвело живот. Она испугалась, что ее может стошнить. – «Великая Госпожа», – глухо проговорила она, – «наказанием за подобный проступок является медленное сдирание кожи заживо на глазах истинной Императрицы, пусть живет она вечно. А после этого…»
«Изобретательно, хотя и примитивно», – поморщилась Семираг. – «Но не имеет значения. Императрица Радханан мертва. Примечательно, сколько может натечь крови из одного человеческого тела. Достаточно, чтобы полностью залить весь Хрустальный Трон. Принимай предложение, Сюрот. Я не буду повторять его дважды. Ты определенно способна кое-что сделать верно, но недостаточно, чтобы мне отрываться лишний раз».
Сюрот заставила себя снова дышать. – «Но тогда Туон – Императрица, пусть живет она…» Туон примет новое имя, о чем редко упоминается вне Императорского семейства. Императрица всегда была Императрицей, пусть живет она вечно. Обхватив себя руками, Сюрот зарыдала, сотрясаясь всем телом, не имея сил остановиться. Алмандарагал приподнял голову и вопросительно заскулил.
Семираг рассмеялась низким перезвоном колоколов. – «Что это, Сюрот? Печаль по Радханан, или оттого, что Туон станет новой Императрицей?»
Сбиваясь, фразами по три-четыре слова, прерываемых неуправляемым плачем, Сюрот попыталась объяснить. В качестве объявленной наследницы Туон стала Императрицей в то же мгновение, в которое скончалась ее мать. Если только ее мать не была убита, что должно быть, было подстроено одной из сестер Туон, что подразумевает, что Туон тоже должна быть мертва. Но одно от другого отличается мало. Формальности все равно будут выполнены. Ей придется вернуться в Синдар и покаяться за смерть Туон, а теперь уже за смерть Императрицы, той самой женщине, которая все это подстроила. Потому что та не сможет занять трон, пока официально не объявлено о смерти Туон. Но она не смогла заставить себя признаться, что сперва покончит жизнь самоубийством. О подобном позоре не принято говорить в слух. Слова умерли, задушенные завываниями ее рыданий. Она не хотела умирать. Ей обещали, что она будет жить вечно!
В этот раз смех Семираг был настолько отвратительным, что слезы Сюрот разом высохли. Огненная голова запрокинулась назад, задыхаясь от громких перезвонов веселья. Наконец она восстановила над собой контроль, вытирая огненные слезы пламенеющими пальцами. – «Как я поняла, мне не удалось выразиться достаточно точно. Раданан мертва, и все ее дочери, и все ее сыновья, и вместе с ними половина Императорского двора. Императорского семейства больше нет, если не считать Туон. И Империи тоже нет. Синдар во власти мятежников и мародеров, как и дюжина других городов. По меньшей мере, полсотни дворян с собственными армиями сейчас сражаются друг с другом за трон. Война идет от Алдаэльских гор до Салакина. Именно по этой причине для тебя будет совершенно безопасно избавиться от Туон и провозгласить себя Императрицей. Я даже отправила сюда корабль со скорбным посланием, который должен скоро прибыть». – Она снова рассмеялась, и сказала нечто странное. – «Пусть правит Властелин Хаоса».
Сюрот, забыв про все и разинув рот, взирала на другую женщину. Империя… разрушена? Семираг убила Импера…? Не то чтобы убийство не применялось среди Благородных, Высокородных или Низкородных, и даже среди венценосных родственников, но чтобы кому-то постороннему посягнуть на Императорскую семью было ужасающе, и немыслимо. Даже для одной из Да’консион, Избранных. Но стать Императрицей самой, даже здесь… Она почувствовала головокружение, и начинающийся приступ истеричного веселья. Она могла бы закончить цикл, завоевав эти страны, а затем отправить армии назад, чтобы восстановить Шончан. С усилием, она сумела взять себя в руки.
«Великая Госпожа, если Туон действительно жива, то… то убить ее будет весьма трудно». – Она должна была произнести эти слова. Убить Императрицу. Даже мысль о подобном давалась с трудом. Стать Императрицей. Она чувствовала, как ее голова сама уплывает с плеч. – «С ней ее сул’дам и дамани, а также часть ее Стражи Последнего Часа». – Трудно? Да в подобных обстоятельствах ее убийство невозможно. Если только Семираг не захочет сделать это сама. Шесть дамани могут быть опасны даже для нее. Кроме того, у простолюдинов есть пословица: «Сильные приказывают слабым копаться в грязи, сохраняя собственные руки чистыми». Она услышала ее случайно, и наказала мужчину, который это сказал, но сказано было верно.
«Подумай, Сюрот!» – Колокол зазвонил сильнее и требовательнее. – «Капитан Музенге и прочие, вместе с ее брошенной служанкой, ушли бы в ту же ночь, что и Туон, если бы только они имели хоть какое-то понятие, где ее искать. Они ее ищут. И ты должна приложить все силы, чтобы найти ее первой, но даже если это не удастся, то Стража Последнего часа будет ей куда меньшей защитой, чем они кажутся. Почти каждый из солдат в твоей армии слышал, что, по крайней мере, некоторые из Стражи вовлечены в историю с самозванкой. Общее настроение такое, что самозванка и все, с ней связанные, должны быть мелко нашинкованы, а части их тела, захоронены в сточной канаве. По-тихому». – Огненные губы раздвинулись в короткой изумительной улыбке. – «Чтобы избежать позора для Империи».
Это возможно. Отряд Стражей Последнего часа легко разыскать. Ей только требуется узнать точно, сколько человек Музенге взял с собой, и отправить Эльбара с пятидесятикратно превосходящим отрядом на перехват. Нет, стократно, если принять во внимание дамани. А потом… – «Великая Госпожа, вы понимаете, что я отказываюсь объявлять о чем-то прежде, чем не буду уверена, что Туон мертва?»
«Конечно», – ответила Семираг. Колокола снова звонили удивленно. – «Но помни, если Туон сумеет благополучно вернуться, то для меня это уже не будет иметь значения, поэтому не трать время попусту».
«Не буду, Великая Госпожа. Я собираюсь стать Императрицей, а для этого я должна убить Императрицу». – На сей раз, произнести это было вовсе нетрудно.

* * *

На вкус Певары апартаменты Тсутамы Рас были пышны сверх той меры, которую принято называть сумасбродством. Притом, что ее собственное прошлое дочки мясника никак не повлияло на подобную оценку. В гостиной всего было чересчур много. На стене под карнизом с золочеными резными ласточками, висели два огромных гобелена из шелка. На одном красовались яркие кроваво-красные розы, а на другом куст ромашки с алыми бутонами, каждый был размером в два кулака. Мебель – столы и стулья – была тонкой работы, если не замечать, что резьбы и позолоты на них было достаточно для пары королевских дворцов. Лампы тоже были сплошь в позолоте, как и каминная полка с резными скакунами над камином из красного мрамора. На нескольких столиках стояли изделия из красного фарфора Морского Народа, самого редчайшего – четыре вазы и шесть чаш, что само по себе составляло небольшое состояние. Но кроме этого, там были еще и несколько ценных резных фигурок из нефрита и кости, и не маленькие, а одна фигурка в виде танцовщицы размером в ладонь высотой, похоже была вырезана из целого рубина. Неуместная демонстрация богатства, а еще ей было известно о такой детали: кроме позолоченных часов на каминной полке, в апартаментах были и еще другие – одни в спальне Тсутамы, а еще одни… где бы вы подумали?.. В гардеробной! Трое часов! Это хуже чем сумасбродство, даже если забыть про золото и рубины.
И тем не менее, эти апартаменты как нельзя лучше подходили своей хозяйке, сидевшей напротив них с Джавиндрой. «Яркая» было достаточно точное слово для описания ее внешности. Тсутама была поразительно красивой женщиной. Ее волосы украшала золотая сетка тонкой работы, на шее и в ушах сверкали огневики, а одета она была сегодня, впрочем, как и всегда, в платье из темно-красного шелка, подчеркивающем ее полную грудь, с золотым вышитым орнаментом, увеличивающим данный эффект. Если вы с ней не были знакомы, то вам могло бы прийти в голову, что ей хочется завлечь какого-нибудь мужчину. Но о неприязни Тсутамы к мужчинам было известно задолго до того, как ее отправили в ссылку. Она скорее пожалела бы бешеную собаку, чем сжалилась над мужчиной.
И хотя после ее возвращения в Башню многие решили, что она сломалась, как тростинка на ветру, на самом деле она только окрепла, словно под ударами кузнечного молота. Заблуждались они не долго. Каждый, кто провел с ней рядом некоторое время, понимал, что этот бегающий взгляд принадлежит не трусливой женщине. Ссылка изменила ее, но только не сделала ее мягкотелой. Эти глаза могли принадлежать дикой кошке, ищущей врага или добычу. А в остальном лицо Тсутамы было все той же непробиваемой маской безмятежности. До тех пор, пока вы не вызвали ее гнев. Но даже тогда ее голос остался бы спокоен и холоден, как скользкий лед. Сочетание, убивающее наповал.
«Этим утром до меня дошли тревожные слухи о битве у Колодцев Дюмай», – резко начала она. – «Отвратительно тревожные». Она теперь приобрела привычку делать длинные паузы во время беседы, или делать внезапные неожиданные высказывания. Ссылка также плохо повлияла на ее культурную речь. Эта дальняя ферма, на которой она жила, должно быть очень… впечатляющее место. – «Считая трех убитых Сестер из нашей Айя. Чтоб вас всех!» – Все вышесказанное было произнесено самым ровным тоном. Но ее глаза обрушились на них обвиняющим ударом.
Певара спокойно встретила этот пристальный взгляд. Любой прямой взгляд Тсутамы казался обличающим, и Певара отлично знала, что вне зависимости от степени виновности, лучше не позволять Верховной Сестре это в тебе увидеть. Женщина набрасывалась на замеченную слабину как сокол на добычу. – «Не понимаю, почему Кэтрин не последовала вашим приказам держать свои знания при себе, и немыслимо, чтобы Тарна желала опозорить Элайду». – Не при всех, это точно. Тарна лелеяла свои чувства к Элайде столь же бережно, как кот мышиную норку. «Но Сестры получают сообщения от их осведомителей. Мы не можем им помешать узнать, что произошло на самом деле. Я удивлена только тем, что все это слишком затянулось».
«Это верно», – поддакнула Джавиндра, расправляя юбки. Костлявая дама не признавала драгоценностей кроме Кольца Великого Змея, и даже платья носила простые, без вышивки, столь глубокого красного оттенка, что оно казалось почти черным. – «Рано или поздно, правда все равно выйдет наружу, даже если мы собьем руки в кровь». – Она так сильно сжала челюсти, словно пыталась кого-то укусить, но при том ее голос прозвучал почти удовлетворенно. Странно. Все знали, что она – ручная собачонка Элайды.
Тсутама сосредоточилась на ней, и через мгновение на щеках Джавиндры выступил румянец. Возможно, чтобы найти себе оправдание за то, что отвела глаза, она сделала длинный глоток из чашки с чаем. Конечно, из золотой чашки, с выкованными леопардами и оленями. Тсутама осталась верна себе. Верховная Сестра продолжала молча смотреть толи на Джавиндру, толи куда-то мимо нее, Певара уже не бралась утверждать.
Когда Кэтрин принесла весть о том, что Галина погибла у Колодцев Дюмай, Тсутаму выбрали, едва только не рукоплескав. У нее была великолепная репутация в бытность Восседающей, по крайней мере, до того отвратительного случая, приведшего к ее изгнанию, и многие из Красных полагали, что для суровых времен требуется столь же суровая Верховная Сестра. Смерть Галины сняла с плеч Певары тяжкий груз. Верховная Сестра – Приспешница Тени. О, это было тяжкой мукой! Но все же она не была на сто процентов уверенна в Тсутаме. Было в ней теперь что-то… дикое. Что-то неопределенное. А в своем ли она уме? Но тогда, тоже самое можно предположить о всех Сестрах в Белой Башне. Сколько осталось в Башне полностью нормальных Сестер?
Как будто услышав ее мысли, Тсутама перевела свой пристальный немигающий взгляд на нее. Певара не покраснела и не испугалась, как случилось бы и со многими другими, помимо Джавиндры, но ей сильно захотелось, чтобы с ними оказалась Духара, чтобы у Верховной было три Восседающих в качестве цели для разглядывания. Жаль только, что она не знает, куда запропастилась эта женщина и почему в такой момент, когда под боком у стен Тар Валона находилась армия мятежниц. Больше недели назад Духара, никому ни слова не говоря, села на корабль. Насколько узнала Певара, никто даже не знал, куда она направилась, на север или на юг. А в последнее время Певара с подозрением относилась ко всем и каждому.
«Ты позвала нас из-за чего-то написанного в том письме, Верховная Сестра?» – спросила она наконец. И спокойно встретила этот нервирующий взгляд, но, тем не менее, ей тоже захотелось сделать глоточек подлиннее из своей кованной чашки, а еще было жаль, что в чашке чай, а не вино. Но она сознательно опустила чашку на узкий подлокотник своего стула. От этого пристального взгляда казалось, что по телу поползли пауки.
После долгой паузы взгляд Тсутамы опустился на свернутое письмо, лежащее на ее коленях. Только ее рука удерживала его, не дав свернуться в маленькую трубку. Оно было написано на очень тонкой бумаге, которой обычно пользовались для сообщений, отправляемых голубиной почтой, и вся страница была плотно исписана мелкими буковками.
«Это сообщение от Сашалле Андерли», – сказала она, заметив, как вздрогнула от жалости Певара, и что-то проворчала Джавиндра. Бедная Сашалле. Тсутама внешне не проявила никаких признаков участия. – «Проклятая женщина уверена, что Галина уцелела, так как сообщение адресовано ей. По большей части то, что она пишет, подтверждает то, что мы уже знаем из других источников, включая Тувин. При этом проклятая женщина утверждает, что она «отвечает за всех Сестер в Кайриэне», но не называет их имена».
«Как Сашалле может быть ответственной за каких-либо Сестер?» – вскинула голову Джавиндра, выразив на лице абсолютное отрицание подобной возможности. – «Она что – с ума сошла?»
Певара промолчала. Тсутама давала ответы на вопросы на свое усмотрение и редко тогда, когда ее спрашивали. В более раннем письме от Тувин, тоже адресованном Галине, о Сашалле вообще не было ни слова, как и в двух других, но, безусловно, в целом картина была хуже, чем просто неприятная. Даже размышление об этом вызывало во рту привкус гнилых слив. В основном сообщение сводилось к возложению всей вины за провал на Элайду, не упоминая ее напрямую.
Взгляд Тсутамы метнулся к Джавиндре как удар кинжала, но тем не менее она продолжила без паузы. – «Сашалле упоминает проклятый приезд Тувин в Кайриэн вместе с другими сестрами и треклятыми Аша’манами, хотя ясно, что ей ничего не известно о проклятых узах. Она только находит странным, что Сестры общаются с этими козьими рожами «настороженно, но зачастую дружелюбно». Кровь и проклятый пепел! Именно так и пишет, чтоб я сгорела». – Тон Тсутамы, больше подходил для того чтобы поболтать о цене на кружева, чего нельзя было сказать об остром взгляде глаз и прозвучавших словах, что не давало никакого намека на то, что она чувствовала на самом деле. – «Сашалле говорит, что, уезжая, они прихватили проклятых Стражей тех Сестер, о которых ей известно, что они были с мальчишкой. Так что все это выглядит чертовски похоже на то, что они разыскивали его, и уже, вероятно, нашли. Она понятия не имеет, зачем. Но она подтверждает то, что Тувин сообщила про Логайна. Очевидно, что этот козий выкидыш больше не укрощен».
«Это невозможно», – буркнула в чашку Джавиндра, только тихо. Тсутама не любила, когда оспаривают ее высказывания. Певара оставила свое мнение при себе, и, в свою очередь, прихлебнула из своей чашки. Пока что в письме не оказалось ничего достойного обсуждения, кроме того, что Сашалле оказалась за кого-то «ответственной», и скорее она бы подумала, что это написано на судьбе кому-то другому, а не Сашалле. На вкус оказалось, что чай был черничным. Откуда у Тсутамы в начале весны оказалась черника? Возможно, она была сушеной?
«Остальное я хочу вам зачитать», – сказала Тсутама, разворачивая лист и просмотрев его почти до конца, прежде чем начать. Очевидно, Сашалле писала очень подробно. Какими же новостями не стала делиться с ними Верховная Сестра? Очень подозрительно.
«Я так долго молчала, потому что не могла решить, как сказать то, что должна… Но теперь вижу, что единственный способ – это просто сообщить факты. Вместе с остальными Сестрами, за которых я не стану говорить – пусть решают самостоятельно, открыться ли, как собираюсь сделать я, или нет – я принесла клятву верности Возрожденному Дракону, которая завершится после окончания Тармон Гай’дон».
Джавиндра громко поперхнулась, выпучив глаза, а Певара просто пошептала: «Та’верен». – В этом причина. Эффект та’верен объяснял многие тревожные слухи из Кайриэна.
Тсутама продолжила читать с места, на котором остановилась:
«То, что я совершаю, я совершаю во благо Красной Айя и во благо Башни. Если вы с этим не согласитесь, то я добровольно отдамся для наказания. После окончания Тармон Гай’дон. Как вы наверное слышали, Иргэйн Фатамед, Ронайлле Виваниос и я все были укрощены во время освобождения Возрожденного Дракона у Колодцев Дюмай. Но были исцелены мужчиной по имени Дамер Флинн из Аша’манов, и судя по всему мы полностью восстановились. Это кажется невероятным чудом, но я клянусь Светом и моей надеждой на спасение и возрождение, что это правда. Я с нетерпением жду случая вернуться в Башню, где смогла бы снова принести Три Обета, чтобы вновь подтвердить свое служение Айя и Башне».
Свернув письмо, она легко покачала головой: – «Там есть продолжение, но в основном это излияния на тему служения во имя Айя и Башни». – Блеск ее глаз говорил о том, что Сашалле пожалеет, если выживет в Последней Битве.
«Если Сашалле действительно была Исцелена», – начало было Певара, но не смогла закончить. Она смочила губы чаем, затем снова поднесла чашку ко рту, и набрала полный рот. Подобная возможность казалась слишком замечательной, чтобы на нее надеяться, словно снежинка, которая может растаять от одного прикосновения.
«Это невозможно», – прорычала Джавиндра, хотя и не очень уверенно. Даже если она обращалась к Певаре, а не к Верховной Сестре, но та поняла наоборот. Сильная гримаса исказила ее лицо, сделав его резче: «Укрощение исцелить невозможно. Усмирение исцелить тоже невозможно. Сначала свиньи начнут летать! Сашалле бредит».
«Тувин могла ошибиться», – громким голосом произнесла Тсутама, очень громким, – «но, если это так, то мне не понятно, с какой стати эти проклятые Аша’ман позволили бы Логайну стать одним из них, не говоря уже о том, чтобы дать собой командовать. Но думаю, что Сашалле вряд ли могла ошибиться в таком проклятом деле, когда оно касается ее самой. И ее письмо не похоже на писанину свихнувшейся женщины, поддавшейся бреду. Иногда, то что кажется невероятно-проклятым и невозможным, действительно невероятно – будь оно проклято! – и невозможно, пока первая женщина не сделает это. Вот так. Усмирение исцелено. Мужчиной. Эта порожденная жабой саранча, я говорю о Шончан, захватывает каждую найденную женщину, способную направлять, очевидно, схватив также много Сестер. Двенадцать дней назад… Ладно, вы и без меня чертовски прекрасно знаете о том, что случилось. Мир стал еще опаснее, чем был, начиная с Троллоковых Войн, а возможно даже начиная с самого Разлома Мира. Поэтому я решила, что мы осуществим твой план на счет этих треклятых Аша’манов, Певара. Это чертовски неприятно и опасно, чтоб я сгорела, но у нас нет иного проклятого выхода. Вы с Джавиндрой будете действовать сообща».
Певара поморщилась. Не из-за Шончан. Они были такие же люди, как и остальные, несмотря на странные тер’ангриалы, которыми владели, и в конечном счете они будут побеждены. Гримасу, не смотря на усилие сохранить спокойствие, вызвало упоминание о происшествии, случившемся двенадцать дней назад, виновником которого, без сомнения были Отрекшиеся. На подобный всплеск Силы в одном месте не был способен никто в мире. И про себя она призналась, что старалась об этом не думать, как и о том, чего они пытались добиться. Или еще хуже – чего они, возможно, достигли. Вторая гримаса появилась в ответ на присвоенную ей идею объединения с Аша’ман. Хотя это было неизбежно, потому что это она озвучила мысль Тарны для ушей Тсутамы, затаив дыхание в ожидании извержения, которого, как она была уверена, не миновать. Она даже воспользовалась аргументом об увеличении размера объединяющих кругов с привлечением мужчин, чтобы противостоять этому чудовищному всплеску Силы. Что удивительно, никакого извержения не было, как и других малейших проявлений эмоций. Тсутама просто ответила, что она подумает, и потребовала подыскать в Библиотеке подходящие документы насчет мужчин и объединяющих кругов. А третья гримаса, самая большая, была вызвана необходимостью сотрудничать с Джавиндрой, а вовсе не поручением как таковым. У нее и так забот полон рот, а с Джавиндрой всегда какие-нибудь проблемы. Она всегда находила тысячу причин не делать ничего, лишь бы прикрыть свой зад. Или почти ничего.
Особенно яростно Джавиндра выступала против союза с Аша’манами, придя в ужас при мысли об узах Красных Сестер с мужчинами вообще, а уж с подобными, умеющими направлять, особенно. Но казалось теперь, когда Верховная Сестра недвусмысленно приказала этим заняться, у нее не оставалось иного выхода – она была загнана в угол. Однако, и сейчас она нашла повод отказаться: «Элайда никогда этого не позволит», – возразила она.
Сверкнув глазами, Тсутама поймала и удержала ее взгляд. Худая женщина громко икнула.
«Элайда не узнает, пока не станет слишком поздно, Джавиндра. Я же храню ее небольшие секреты о провалах с Черной Башней и у Колодцев Дюмай, так сильно, как только умею, потому что она когда-то была частью Красных, но теперь она Престол Амерлин, вышедшая из всех Айя разом и ни из одной. А это означает, что больше она не Красная, и дела Айя ее не касаются». Ее голос приобрел опасный оттенок. И она перестала сквернословить. Это означало, что она готова разгневаться по настоящему. – «Разве ты со мной не согласна? Или ты собираешься что-то рассказать Элайде, несмотря на мои отдельные пожелания на этот счет?»
«Нет, Верховная Сестра», – быстро ответила Джавиндра, закрыв лицо чашкой. Странно, кажется она пыталась скрыть улыбку.
Певара удовлетворенно кивнула. Если им придется выполнить задуманное, а она была уверена, что иначе нельзя, то было совершенно ясно, что Элайду придется держать в неведении. Чему же улыбалась Джавиндра? Все это чрезвычайно подозрительно.
«Я рада, что вы обе со мной согласны», – сухо сказала Тсутама, откинувшись назад в кресле. – «А теперь оставьте меня».
Они задержались только для того, чтобы поставить чашки и сделать реверанс. У Красных так было принято: если Верховная Сестра что-то приказывает, остальные повинуются, включая Восседающих. Единственное исключение по законам Айя – голосование Совета Башни, хотя немногие женщины, носившие данный титул могли поручиться, что они голосовали так, как сами хотели, по близкому их сердцу вопросу. Певара был убеждена – Тсутама была одной из такого меньшинства. Битва будет нешуточной. Она только надеялась, что сможет когда-нибудь стать такой же принципиальной.
Снаружи Джавиндра пробормотала что-то о письмах и умчалась прежде, чем Певара смогла вставить хоть слово. Она и не собиралась с ней разговаривать, но то, что женщина собиралась и дальше тянуть резину и в конечном итоге скинуть всю работу ей, было так же очевидно как то, что персики ядовиты. Свет! Этого ей только недоставало, и как раз в самое подходящее время!
Забежав к себе только чтобы прихватить свою шаль с длинной бахромой и свериться с часами, – четверть первого по полудню – она почти расстроилась, что единственные ее часы показывали одинаковое время с часами Тсутамы. Ведь часто бывает, что разные часы показывают разное время. Она вышла из квартала Красных и поспешила в другую часть Башни – общую, находившуюся ниже апартаментов Айя. Широкие коридоры были хорошо освещены зеркальными лампами, но почти пустынны, отчего казались похожими на пещеры, и от извивавшихся по обеим сторонам белых стен веяло холодом. Любое случайное шевеление гобелена от сквозняка навевало жуткие чувства, словно в шерстяную или шелковую ткань вселилась жизнь. Те немногие люди, кто попался ей по пути, оказались спешащими по хозяйству слугами и служанками с Пламенем Тар Валона на груди, уделявшими ей несколько секунд или чуть больше, чтобы оказать знак уважения. Но все боялись поднять глаза. Зловонная отчужденность и напряжение между Айя, разделившие Башню на несколько враждующих лагерей, заразило даже слуг. По крайней мере, точно напугало до смерти.
Она могла ошибаться, но подсчитала, что из почти двухсот Сестер, оставшихся в Башне, большинство сидит по своим комнатам, выходя из них только в случае крайней необходимости, поэтому не ожидала встретить прогуливающихся Сестер. Поэтому когда прямо перед ее носом с боковой лестничной площадки выскользнула Аделорна Бастин, она от неожиданности даже вздрогнула. Аделорна с царственным видом, несмотря на худобу и недостаток в росте, проследовала мимо, не удостоив ее даже взглядом. Салдэйка тоже была в шали – теперь ни одна Сестра не появлялась без нее за пределами территории своей Айя – и в сопровождении всех своих трех Стражей. Высокий и низкий, широкоплечий и худощавый, все были при своих мечах, и их глаза ни на секунду не прекращали ощупывать местность. Стражи с мечами в Башне – явно чтобы защищать свою Айз Седай. Это было так знакомо, но Певаре хотелось от этого расплакаться. Только для плача было слишком много причин, чтобы зацикливаться на чем-то одном. Вместо этого она приступала к анализу собственных возможностей.
Тсутама могла приказать Красным связать узами Аша’ман, могла приказать ничего не сообщать Элайде, но лучше было начать с тех сестер, которые могли бы поступать так по собственному желанию, без приказа, особенно после этих слухов про трех Красных Сестер погибших от рук Аша’манов. Тарна Фейр уже это сделала, поэтому первым делом на повестке дня стояла чрезвычайно личная беседа с ней. Потому что у нее на примете могли быть другие Сестры. Самой большой сложностью будет донести саму идею до Аша’ман. Сами они вряд ли согласятся просто потому, что уже самостоятельно связали узами пятьдесят одну сестру. Свет всего Мира! Пятьдесят одну! Подобное дело потребует от Сестры мастерства в дипломатических играх и со словами. И железных нервов. Она еще перебирала в уме имена, когда увидела женщину, на встречу с которой торопилась. Та уже стояла в назначенном месте, очевидно рассматривая длинный гобелен.
Маленькая и гибкая, в очень нарядном платье из нежно-серебряного шелка с кружевами на воротнике и рукавах чуть темнее оттенком, Юкири, казалось, была совершенно поглощена изучением гобелена и абсолютно спокойна. Певара могла припомнить только раз, когда она слегка переволновалась, хотя допрос Талене в тот раз всех вывел из себя. Юкири была одна, хотя за последнее время от нее не раз приходилось слышать рассуждения вслух, не взять ли ей снова Стража. Несомненно, подобные мысли в равной степени проистекали из-за тяжелых обстоятельств в Башне и их общих проблем. Певара и сама бы не отказалась от Стража, или даже двоих.
«Ну? Есть тут хоть крупица правды, или на самом деле это разыгравшееся воображение ткача?» – спросила она, присоединяясь ко второй женщине. Гобелен живописал древнюю битву с Троллоками, или что-то под этим подразумевающееся. Большей частью подобные вещи появляются намного позже свершившихся событий, и обычно основываются на слухах. Этот экземпляр был настолько стар, что нуждался в охранном страже, иначе распался бы на куски.
«Я разбираюсь в гобеленах так же, как свинья в кузнечном ремесле, Певара». – При всей внешней элегантности Юкири редко когда сдерживала природный темперамент родной страны. Серебристая бахрома ее шали закачалась, когда она в нее закуталась посильнее. – «Ты опоздала, поэтому давай покороче. Я ощущаю себя курицей, выслеживающей лису. Маррис наконец сломалась этим утром, и я позволила ей самостоятельно дать клятву повиновения, но как и у остальных ее «напарница» – за пределами Башни. Думаю, она у мятежниц». – Она замолчала, ожидая пока не пройдет пара служанок, несущих большую плетеную корзину, в которой высилось аккуратно сложенное постельное белье.
Певара вздохнула. А поначалу все казалось таким обнадеживающим. Ужасным и почти подавляющим, но все же, кажется, начало положено. Талене знала имя только одной Черной Сестры, находившейся в Башне. Но когда они выкрали Атуан… Певара предпочла бы называть это арестом, но не могла, так как они нарушили половину законов Башни и очень много строгих обычаев. Как только Атуан благополучно оказалась в их руках, вскоре она была вынуждена сдать им имена из ее сердца: Карэле Сангир – доманийка из Серых, и Маррис Торнхилл – андорка из Коричневой Айя. Из них только у Карэле был Страж, хотя он тоже, как оказалось, был Приспешником Тьмы. К счастью, поняв, что его Айз Седай его предала, он сумел принять яд в подвале, где его заперли, пока допрашивали Карэле. Странно считать это удачей, но Клятвенный жезл воздействовал только на способных направлять, а вовлеченных в секрет было слишком мало, чтобы охранять и возиться с пленниками.
Это было яркое начало, однако удручающее, а теперь они и вовсе оказались в тупике, если только одна из известных им Черных Сестер не вернется в Башню. Они оказались опять у начала, вернувшись обратно к поиску несоответствий между поведением и словами Сестер, которые можно было бы доказать, что означало подозрение почти ко всем Сестрам. Конечно, Талене и остальные трое доложат все, что они узнают, едва что-то попадется им в руки – этого требовала клятва повиновения – но любое послание чуть более важное, чем «возьми это и отнеси туда», было зашифровано ключом, известным только тем, кто написал, и кому послание было предназначено. Некоторые из них были также защищены стражами, заставляющими чернила испариться, если они попали не в те руки. Такой трюк можно было сделать с помощью крупицы Силы, которую не сразу и заметишь, если не знаешь, что искать, и они не знали способа обойти такую защиту. Если они не в тупике, то река их успеха пересохла до небольшой струйки. Также сохранялась опасность, что их добыча проведает про их поиски, и сама станет охотником. Незримым охотником, со всеми вытекающими, так же, как сейчас они сами себе казались затаившейся добычей.
Итак, у них было четыре имени, плюс четыре сестры, признавшие, что они являются Приспешницами Тени, хотя Маррис, вероятно, с той же скоростью, что и другие трое станет утверждать, что теперь она отринула Тень, полностью раскаялась во всех грехах, и снова вернулась к Свету. Достаточно, чтобы убедить любого. Возможно, Черным было известно все, что происходило в кабинете Элайды, но все же риск стоил свеч. Певара не могла поверить, заверениям Талене о том, что Элайда – Приспешница Тьмы. В конце концов, это она затеяла эту охоту. Престол Амерлин могла бы взбудоражить всю Башню. Возможно, открытое признание существования Черной Айя смогло бы сделать то, в чем потерпели неудачу мятежницы, появившись с армией у стен – остановить разобщенность Айя, шипящих друг на друга подобно диким кошкам, и снова их сплотит. Раны Башни взывали к применению отчаянных средств.
Служанки ушли за пределы слышимости, и Певара собиралась поднять этот вопрос, когда снова заговорила Юкири:
«Минувшей ночью Талене получила приказ явиться сегодня на их «Высший Совет»» – Ее рот скривился при этих словах от отвращения. – «Кажется, подобное случается только, если отличишься или получишь очень, очень важное назначение… Или же, если тебя вызывают на допрос». – Ее губы скривились. То, что им стало известно о средствах допроса Черных Айя, было гадко и неслыханно. Соединение в круг против желания? Использовать соединение, чтобы мучить? Певара почувствовала, как скрутило живот. – «Талене не думает, что ей полагается назначение или объявление благодарности», – продолжала Юкири, – «поэтому она просила, чтобы ее спрятали подальше. Саэрин поместила ее в комнату на нижнем подвальном этаже. Талене может оказаться и не права, но я согласна с Саэрин. Лучше не рисковать. Иначе мы сами впустим куницу в курятник, надеясь на лучшее».
Певара посмотрела на гобелен над их головой. Воины в доспехах били мечами и топорами, наносили удары копьями и алебардам по огромным человекоподобным чудищам с кабаньими и волчьими рылами, с козьими и бараньими рогами. Ткач видел Троллоков. Или их точные изображения. На стороне троллоков тоже сражались люди. Приспешники Тени. Порой для уничтожения Тени требуется кровопролитие. И отчаянные средства.
«Разреши Талене пойти на эту встречу», – сказала она. – «Мы все придем. Нас не ждут. Мы сможем убить или схватить их, обезглавив Черных одним ударом. Этот Высший Совет должен знать все имена. Мы сможем уничтожить всю Черную Айя целиком».
Подхватив край бахромы шали Певары тонкими пальцами, Юкири хмуро показательно ее осмотрела. – «В самом деле, Красная. А то я уже решила, не превратилась ли она в Зеленую, пока я отвернулась. Их будет тринадцать, как ты знаешь. Даже если часть этого «Совета» находится вне Башни, то остальные прихватят Сестер, чтобы уровнять число».
«Я знаю», – нетерпеливо ответила Певара. Талене была кладезем знаний, большей частью бесполезных или пугающих, и в основном таких, в которые верилось с трудом. – «Мы возьмем всех. Мы можем приказать Зере и остальным сражаться на нашей стороне, даже Талене с ее товарками. Они не отвертятся, если им приказать». – Поначалу, она беспокоилась из-за этой клятвы повиновения, но через какое-то время ко всему привыкла.
«Получается девятнадцать против тринадцати», – терпеливо начала рассуждать Юкири. Даже то, как она поправила шаль, внушало снисходительность. – «Плюс те, кто наверняка останется присматривать, чтобы их не отвлекали. Воришки всегда максимально осторожны именно, когда срезают кошельки». – Звучало раздражающе, словно какая-нибудь древняя пословица. – «Лучше предположить, что их будет больше, но и тогда нас остается больше. Но сколько из нас погибнет, чтобы убить или захватить нескольких из них? И что еще важнее, сколько их сумеет сбежать? Вспомни, они встречаются тайно, с закрытыми лицами. Даже если сбежит только одна, то мы никогда не узнаем, кто это был, но она будет знать нас, и вскоре остальные Черные тоже. Для меня это напоминает скорее схватку с леопардом в темноте, чем отрубить голову цыпленку».
Певара было открыла рот, но затем закрыла, не сказав ни слова. Юкири права. Ей самой следовало прикинуть соотношение сил и самостоятельно прийти к этому выводу. Но ей хотелось действовать, драться с кем-то, ударить что-нибудь, что не удивительно. Глава ее Айя похоже безумна; ей дали задание найти способ связать узами Красных, которые издревле никогда ни с одним мужчиной не соединялись узами Стража, с Аша’манами! И еще эта охота на Приспешниц Тени в Башне уперлась в каменную стену. Ударить? Да ей хотелось грызть камни зубами, лишь бы прорваться сквозь нее.
Она думала, что встреча подошла к концу. Они встречались только для того, чтобы узнать, как далеко они продвинулись с Маррис, и чем обернулась их жестокая жатва, но Юкири коснулась ее руки. «Пройдемся вместе? Мы стояли тут слишком долго, а я хочу у тебя кое-что узнать». – Теперь Восседающие из разных Айя, стоящие рядом слишком долго, быстро, словно грибами после дождя, обрастали слухами с подозрениями в заговорах. Почему-то считалось что, если они беседуют во время прогулки, то это не столь подозрительно. Это было глупо, но так и было.
Юкири не спешила задавать свои вопросы. Плитки на полу, по мере их движения по коридорам Башни, поменялись с чередующихся сине-зеленых до желто-коричневых. Никого не застав, они спустились вниз на пять этажей, прежде чем она снова заговорила: «Красные получили известия от кого-нибудь, кто отправился вместе с Тувин?»
Певара чуть не запуталась в собственных ногах. Но чего-то подобного ей следовало бы ожидать. Тувин не единственная писала из Кайриэна. – «От самой Тувин», – сказала она, и рассказала почти все содержание письма Тувин. В подобных обстоятельствах ничего иного ей не оставалось. Она не стала передавать обвинения в адрес Элайды, и не упомянула, когда прибыло письмо. Она надеялась, что первое касалось только ее Айя, а на счет второго неловко было объяснять.
«Мы получили новости от Акоуры Вайет». – Пройдя несколько шагов молча, Юкири затем пробормотала: – «Кровь и проклятый пепел!»
Брови Певары поднялись от удивления. Юкири часто была приземленной, но никогда вульгарной. Она также отметила, что женщина тоже не сказала, когда пришло письмо от Акоуры. Получили ли Серые другие письма из Кайриэна, от сестер, поклявшихся Возрожденному Дракону? Она не смогла спросить. Они доверяли друг другу свои жизни, и тем не менее, дела Айя касались только Айя. – «Что вы собираетесь делать с этой информацией?»
«Мы будем хранить молчание во имя пользы Башни. Знают только Восседающие и глава нашей Айя. Эванэллейн выступает за то, чтобы низложить за это Элайду, но теперь мы не можем себе это позволить. А учитывая раскол в Башне, Шончан и Аша’манов с которыми нужно разобраться, то возможно никогда». – Голос звучал без энтузиазма.
Певара придушила свое раздражение. Ей могла не нравится Элайда, и вам не обязательно любить Престол Амерлин. И в прежние времена палантин носило множество не самых приятных женщин, тем не менее, принесших пользу Башне. Но можно ли назвать пользой потерю пленными пятидесяти одной сестры? Или Колодцы Дюмай, с четырьмя погибшими сестрами, и еще больше двух десятков попавших в другой плен, к та’верену? Но все это неважно. Элайда – Красная. Была Красной. И уже слишком далеко ушла, с тех пор, как обрела посох и палантин. Все опрометчивые действия и необдуманные решения, казалось, ушли в прошлое, с тех пор как появились мятежницы, а спасение Башни от Черных Айя искупит все ее грехи.
Но ничего из этого она, конечно, не сказала в слух. – «Это она начала охоту, Юкири. Она заслуживает того, чтобы ее закончить. Свет! Все, чего мы пока добились, вышло случайно, и мы в полном тупике. Нам нужен авторитет Престола Амерлин за спиной, если хотим продолжить начатое».
«Не знаю», – поежившись, произнесла другая женщина. – «Все четверо утверждают, что Черным известно все, что происходит в кабинете Элайды». – Она прикусила губу и неловко пожала плечами. – «Возможно, если нам удастся застать ее наедине, за пределами кабинета…»
«Вот вы где! А я вас повсюду ищу!»
Певара спокойно повернулась на голос, раздавшейся за спиной, но Юкири от неожиданности подскочила и пробормотала себе под нос что-то резкое. Если так дальше пойдет, то она станет как Дозин. Или даже Тсутама.
Сине в развевающейся шали бросилась со всех ног к ним, удивленно взметнув густые черные брови, заметив взгляд Юкири. Так похоже на Белых, во всем логичных, но часто слепых к окружающему миру. Половину времени казалось, что Сине вообще не сознает, в какой они опасности.
«Ты нас искала?» – чуть ли не прорычала Юкири, уперев кулаки в бедра. Несмотря на маленький рост, она производила впечатление разъяренной львицы. Несомненно, большей частью это было вызвано испугом, но еще она считала, что Сине требуется хорошо охранять, независимо от мнения Саэрин. А женщина оказалась тут и одна.
«Тебя, Саэрин, кого-нибудь из вас», – спокойно ответила Сине. Ее прежний страх о том, что Черные Айя могли узнать, что поручила ей Элайда, похоже прошел. Ее синие глаза излучали тепло, но все же она постаралась придать себе образ Белой, женщины холодного ума: «У меня срочные новости», – сказала она, как ни в чем не бывало. – «Начну с наименее важной. Этим утром я видела письмо от Аяко Норсони, прибывшее несколько дней назад. Из Кайриэна. Она, Тувин и остальные были захвачены Аша’манами и…» – Склонив голову набок, она по очереди посмотрела на каждую. – «Вы нисколько не удивлены. Ага. Вы тоже видели подобные письма. Хорошо, все равно с этим ничего нельзя поделать».
Певара обменялась взглядами с Юкири, затем спросила: – «Это была менее важная, Сине ?»
Самообладание Белой Восседающей перешло в беспокойство, рот сжался, и в уголках глаз собрались морщинки. Ее руки сжались, ухватившись за шаль. – «Для нас, да. Я только что от Элайды. Она хотела знать, насколько я преуспела». – Сине глубоко вздохнула. – «В поисках доказательств того, что Алвиарин вступила в изменническую переписку с Возрожденным Драконом. Правда, она была такой осмотрительной в начале, говорила иносказательно, что неудивительно, что я неправильно истолковала ее слова».
«Мне показалось, что лиса прошлась по моей могиле», – прошептала Юкири.
Певара кивнула. Замысел привлечения Элайды растаял как летняя роса. Их единственной уверенностью в том, что сама Элайда не была Черной, было то, что она начала на них охоту, но с тех пор она ничего больше не сделала… По крайней мере, пока Черные остаются в неведении на счет них. По крайней мере, это у них еще осталось. Но сколько это продлится?
«Мне тоже», – тихо сказала она.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

* * *

Алвиарин скользила по коридорам Башни, внешне совершенно невозмутимая, однако, спокойствие давалось ей нелегко. Темнота клубилась вдоль стен, и даже зеркальные светильники лишь добавляли призрачных теней там, где их вовсе не должно было быть. Наверняка игра воображения, но краем глаза она продолжала следить за танцующими тенями. Второй час ужина только закончился, но нижние этажи Башни были практически пусты. В эти дни большинство сестер предпочитало есть у себя в покоях, но время от времени наиболее упрямые демонстративно спускались в обеденный зал, а некоторые и вовсе не изменили прежним привычкам. Торопиться нельзя, сестры не должны видеть ее взволнованной или нетерпеливой. Нельзя позволять думать, будто она тайком шныряет по коридорам. Еще лучше, если ее вообще никто не увидит. Бесстрастная маска скрывала клокочущий внутри нее вулкан.
Внезапно она поняла, что трогает то место на лбу, где до нее дотронулся Шайдар Харан. Там, где сам Великий Повелитель отметил ее как свою. От этой мысли к поверхности заспешили первые пузырьки истерики. Усилием воли сохранив безмятежное выражение лица, она слегка подобрала белые шелковые юбки, лишь бы занять чем-то руки. Великий Повелитель отметил ее. Лучше не думать об этом. Но как избавиться от подобных мыслей? Великий Повелитель… Внешне никак не проявляясь, внутри нее скрутились в тугой клубок стыд и ненависть, и еще одно чувство, слишком похожее на панический ужас. Но внешне надо держаться спокойно – только это имело значение. А еще оставался росток надежды. Это тоже имело значение. Странно надеяться на такое, но она ухватится за любую соломинку, которая позволит остаться в живых.
Остановившись перед гобеленом с изображением женщины в замысловатой короне, преклонившей колени перед какой-то древней Амерлин, она претворилась, будто изучает картину, а сама осторожно огляделась по сторонам. По обе стороны коридор оставался пустым, как заброшенная могила. Рука скользнула за край гобелена, и уже через мгновение она шагала обратно, сжимая в кулаке сложенный клочок бумаги. Удивительно, как быстро появилось послание. Бумага словно жгла ладонь, но прочитать сообщение на месте Алвиарин не могла. Скрепя сердце, спокойно и размеренно шагая, и, по крайне мере, внешне не проявляя тревоги, она поднялась в апартаменты Белой Айя. Она отмечена Великим Повелителем. Другие сестры будут смотреть на нее.
Белая Айя была самой немногочисленной из всех остальных. В данный момент в Башне находилось не более двадцати ее сестер, но почти все они, словно специально, вышли сейчас в главный коридор. Простые белые плитки пола жгли ноги словно раскаленные угли.
Несмотря на поздний час, она встретила Сине и Феране у самого выхода, у обеих с плеч складками спадали шали. На лице Сине появилась легкая сочувствующая улыбка, и Алвиарин захотелось придушить Восседающую, которая вечно сует свой длинный нос куда не следует. Ждать сочувствия от Фераны не приходилось. При виде Алвиарин, она сердито нахмурилась, причем ярости во взгляде было значительно больше, чем могла бы себе позволить любая сестра. Алвиарин оставалось только игнорировать меднокожую женщину, впрочем, не слишком демонстративно. Низенькая и плотная, обладательница неприметного круглого лица и непременного пятнышка чернил на кончике носа, Ферана совершенно не походила на обычную доманийку. Однако вспыльчивой нрав Первой Рассуждающей не оставлял сомнений в ее родстве с домани. Она вполне могла назначить наказание за малейший признак неуважения, особенно на сестру, которая «опозорила» и себя, и всех Белых.
Все в Айя считали позором то, что Алвиарин вышвырнули с поста Хранительницы. К тому же, многие злились, лишившись теперь части влияния в Башне. Многие сознательно поворачивались к ней спиной, но и свирепых взглядов оказалось предостаточно. Не сдерживались даже те сестры, кто стоял значительно ниже ее в иерархии Башни. Настолько ниже, что они должны были бы прыгать по одному ее слову.
Алвиарин неторопливо двигалась под хмурыми взглядами и вздернутыми носами, но чувствовала, как щеки начинает заливать краска. Она постаралась призвать на помощь успокаивающую атмосферу апартаментов Белых. Чистые белые стены, уставленные напольными серебряными зеркалами, несколько простых гобеленов: изображения заснеженных горных вершин, тенистых лесов, зарослей бамбука, разлинованных солнечными лучами. С тех самых пор, как она получила шаль, Алвиарин обращалась к этим картинам, чтобы отыскать спокойствие в минуты волнения. Великий Повелитель отметил ее. Ей снова пришлось сжать юбки в горстях, чтобы удержать руки на месте. Послание жгло ладонь. Спокойная, размеренная походка.
Она миновала двух сестер, которые проигнорировали ее просто потому, что не увидели. Астрелле и Тезан обсуждали порчу продуктов. Разговор скорее напоминал спор, лица были спокойны, но в глазах горел огонь, и голоса звучали на грани раздражения. Обе были без ума от арифметики, будто логику можно низвести до цифр, однако, похоже, расходились во мнениях о том, как надо эти цифры использовать.
«Учитывая Стандартное Отклонение Рэдуна, скорость в одиннадцать раз больше, чем должна быть», – сдержанным тоном говорила Астрелле: «Это явно указывает на вмешательство тени…»
Тезан перебила ее, щелкнув ниткой бус, когда вскинула голову: «То, что это Тень – согласна, но критерий Рэдуна устарел. Ты должна была использовать Первое правило медиан Кованена, и отдельно рассчитать испорченное мясо и саму порчу. Правильный ответ, как я говорила, это тринадцать и девять. Я еще не сделала расчеты для муки, бобов и чечевицы, но и так абсолютно очевидно…»
Астрелле надулась, а так как она была довольно полной с грудью внушительных размеров, то надуваться она могла очень выразительно. – «Первое правило Кованена?» – выдохнула она, перебивая. – «Оно еще не было правильно доказано. Проверенные и доказанные методики всегда предпочтительнее необоснованных…»
Алвиарин чуть не улыбнулась проходя мимо. Наконец кто-то заметил, что Великий Повелитель приложил свою руку к происходящему в Башне. Но знание не поможет им повлиять на причину. Возможно, она все же улыбнулась, но даже если и так, то тут же стерла улыбку, услышав как кто-то произнес:
«Тебя бы тоже перекосило, Рамеза, если тебя будут пороть каждое утро до завтрака», – это произнесла Норин, причем достаточно громко и четко, чтобы слышала Алвиарин. Рамеза, высокая стройная женщина с серебряными колокольчиками, сбегающими по рукавам ее украшенного белой вышивкой платья, выглядела удивленной подобным к ней обращением, а возможно даже напугана. У Норин почти не было друзей, а возможно и вовсе не было. Она продолжила, косясь на Алвиарин, слышала ли та ее фразу: «Не логично называть наказание тайным и делать вид, что ничего не случилось, если о нем объявила сама Престол Амерлин. Однако, на мой взгляд ее рациональность всегда переоценивалась».
К счастью, до комнаты Алвиарин оставалось пройти всего несколько шагов. Она тщательно закрыла входную дверь и защелкнула задвижку. Вряд ли она долго выдержала бы чей-то нажим, но ей не удалось бы выжить, полагаясь просто на случайность там, где не надо. Светильники были зажжены, и в камине из белого мрамора небольшой огонь хоть как-то боролся с вечерней прохладой ранней весны. По крайней мере, слуги помнят о своих обязанностях. Но даже слуги уже были в курсе.
Беззвучные слезы унижения потекли по ее щекам. Ей хотелось бы убить Сильвиану, но это только привело бы к появлению новой Наставницы Послушниц, которая продолжила бы пороть ее каждое утро до тех пор, пока Элайда не смягчиться. Но Элайда не смягчиться. Ее убийство было бы более полезным, но такие убийства должны быть тщательно спланированы. Слишком много неожиданных смертей могут вызвать лишние вопросы, иногда очень опасные вопросы.
Но все равно, она должна продолжать противостоять Элайде как может. Новости от Кэтрин о проигранной битве быстро распространялись по Черной Айя, и далеко за ее пределами. Она уже слышала подробности от сестер, не принадлежащих к Черной Айя, но знавших про детали битвы у Колодцев Дюмай, и даже если эти детали приукрашивались при пересказе… Что ж, чем больше, тем лучше. Вскоре и новости о неприятности в Черной Башне также просочатся в Белую, разрастаясь, скорее всего, таким же образом. Жаль, что этого недостаточно, чтобы унизить и низложить Элайду, из-за этих проклятых мятежниц, обосновавшихся практически у самых мостов, ведь Колодцы Дюмай и неудача в Андоре, нависшие над ее головой, могли бы спасти Алвиарин оттого, что с ней произошло. Приказ был разрушить Белую Башню изнутри. Посеять разногласия и хаос во всех уголках. Часть ее испытала боль от подобного приказа, другая часть все еще болела, но повиновалась, выказывая полную преданность Великому Повелителю. Элайда собственноручно нанесла первый удар по Башне, но и она внесла свой вклад, уничтожив возможность восстановления единства.
Внезапно она поняла, что снова касается своего лба, и резко одернула руку. Там не было ничего такого, что можно было бы разглядеть или почувствовать. Но всякий раз, бросая взгляд в зеркало, она не могла сдержаться, чтобы не проверить. Иногда ей даже казалось, что другие смотрят на ее лоб, видя нечто, ускользающее от ее взгляда. Это было невероятно и не логично, но эта мысль снова возвращалась, сколько бы она ее не отгоняла. Быстро смахнув с лица слезы рукой, сжимавшей послание, она выхватила из сумки на поясе еще два и подошла к стоявшему напротив стены письменному столу.
Это был обычный стол без украшений, как и остальная ее мебель, часть которой, как она считала, была сделана посредственным мастером и была не лучшего качества. Все просто. Пока мебель выполняет свои функции, ничего иного от нее не требуется. Бросив три этих сообщения на стол рядом с маленькой помятой медной чашей, она извлекла из своей сумки ключ, которым открыла обшитый медью сундук, стоявший на полу рядом со столом. Покопавшись внутри среди залежей книжечек в кожаных переплетах, она извлекла нужные ей три, каждая из которых была защищена стражем. Чернила исчезли бы, коснись их чья-то чужая рука, кроме ее собственной. Она использовала слишком много шифров, чтобы держать их в голове. Потеря этих книг была бы болезненной, а их замена трудноосуществимой, поэтому пригодился прочный сундук и замок. Очень хороший замок. Хороший замок не так просто вскрыть.
Она торопливо содрала тонкие полоски бумаги, в которые было завернуто сообщение, спрятанное за гобеленом, поднесла их к пламени лампы и кинула в чашку, чтобы они полностью сгорели. Это были просто указания, куда доставить сообщение, по одному для каждой женщины в цепочке, лишние полоски служили для того чтобы замаскировать количество звеньев, пройденных сообщением прежде, чем достичь получателя. Слишком много предосторожностей – это было невыносимо. Даже сестрам из собственной группы она доверяла не больше, чем они ей. Только трое в Высшем Совете знали, кем она является на самом деле, и даже этого она бы по возможности избежала. Слишком много предосторожностей не бывает, особенно сейчас.
В сообщении, когда она его расшифровала, переписав на другом листке, содержалось по большей части то, чего она ожидала с того самого момента, как прошлой ночью Талене не пришла на встречу. Женщина покинула квартиры Зеленых вчера рано утром, унося объемные седельные сумки и сундучок. Не приказала слугам их тащить, а несла самостоятельно. Оказалось, что никто не знает, куда она направилась. Вопрос заключался в следующем: Что за этим кроется – просто испуг перед вызовом Высшего Совета или что-то иное? Алвиарин решила, что иное. Талене смотрела в сторону Юкири и Дозин словно ждала… указаний, возможно. Она была уверена, что ей не показалось. Или нет? Очень маленькое зернышко надежды. За этим явно кроется что-то другое. Ей нужна была угроза для Черной Айя, иначе Великий Повелитель лишит ее покровительства.
Она сердито отдернула руку ото лба.
Она решила больше не пользоваться тем спрятанным тер’ангриалом для вызова Месааны. По одной простой, но очень важной причине. Эта женщина на самом деле собиралась ее убить, несмотря на покровительство Великого Повелителя. В тот же миг, когда покровительство будет потеряно. Она видела лицо Месааны, знала про ее унижение. Это не позволено ни одной женщине, особенно если это касается одного из Избранных. Каждую ночь ей снилось как она убивает Месаану, часто даже днем она думала о том, как успешнее осуществить эту задачу, но это может подождать, а пока необходимо разыскать ее, не потревожив женщину. Возможно, что ни Месаана, ни Шайдар Харан не сочтут случай с Талене подтверждением чего бы то ни было. Сестры и в прошлом паниковали и сбегали, хотя и редко, и высокомерная Месаана, и Великий Повелитель не считали, что это может быть опасным.
По очереди она поднесла сообщение и его расшифровку к пламени лампы и держала за уголок, пока они не догорели почти до кончиков ее пальцев, перед тем как бросить их в чашку поверх золы. Гладким черным камнем, который служил ей пресс-папье, она размяла и перемешала пепел. Сомнительно чтобы кто-нибудь смог восстановить текст из пепла, но даже если так…
Все еще стоя, она расшифровала оставшиеся два сообщения и узнала, что Юкири и Дозин спят в комнатах, защищенных стражами от вторжения. Это не было неожиданностью – вряд ли хоть одна Сестра в Башне теперь спала в эти дни без подобного стража – но это также означало, что похищение любой из них будет сложно осуществить. Всегда проще всего вытащить жертву глубокой ночью при помощи Сестер из той же Айя. Хотя возможно, что тот взгляд был случайным или просто игрой воображения. Необходимо было рассмотреть все варианты.
Вздохнув, она вытащила еще несколько книжечек из сундука и осторожно опустилась на подушку из гусиного пуха, лежавшую на сидении стула у письменного стола. Но недостаточно осторожно, так как вздрогнула, опустившись всем весом тела. Она едва смогла сдержать стон. Поначалу она думала, что унижение от ремня Сильвианы сильнее, чем боль, но боль никогда не утихала. Ее задняя часть превратилась в один сплошной синяк. И завтра Наставница Послушниц добавит еще синяков. И на следующий день, и на следующий… Унылое видение череды бесконечных дней, состоящих из воплей под ремнем Сильвианы и борьбы со встречными взглядами тех сестер, что знали о визитах в кабинет Наставницы Послушниц.
Пытаясь отогнать эти мысли, она обмакнула отличную ручку со стальным пером в чернила и начала писать шифрованные сообщения на тонких листках бумаги. Талене, безусловно, должна быть обнаружена и возвращена обратно. Для суда и наказания, если она просто испугалась, а если нет, если она каким-то образом обнаружила способ нарушить свои клятвы… Алвиарин начала цепляться за эту надежду, пока писала приказ установить наблюдение за Юкири и Дозин. Должен быть способ их захватить. И если подвернется шанс застать их врасплох, то с долей воображения, из всего, что они скажут, можно извлечь пользу. Она сама станет управлять потоками в круге. Что-нибудь всегда можно выудить.
Она яростно писала, не подозревая, что ее свободная рука потянулась ко лбу, нащупывая метку.

* * *

Вечернее солнце, раскрасив небо, просвечивало сквозь высокие деревья, растущие на горном склоне над огромным лагерем Шайдо, и воздух наполняли птичьи трели. Яркие красавки и голубые сойки, вспыхивали пестрыми красками, заставив Галину улыбнуться. Утром прошел сильный ливень, и под медленно плывущими облаками все еще ощущалась прохлада. Вероятно, ее серая кобыла, легконогая и с лебединой шеей, прежде принадлежала какой-то дворянке или очень богатому купцу. Никто другой, кроме возможно Сестры, не смог бы себе позволить такое прекрасное животное. Она наслаждалась этими прогулками верхом на лошади, которую нарекла Стремительной, потому что однажды она стремительно унесет ее к свободе. А также она наслаждалась этими минутами одиночества, чтобы пофантазировать, что станет делать, как только освободится. У нее созрел план мщения. Первой в списке стояла Элайда. Размышлять о своих планах, о том, как претворить их в жизнь, было особенно приятно.
Еще одним плюсом этих поездок было то, что она, по крайней мере, на время могла забыть, что за эту привилегию она должна была благодарить Тераву, как и за то, что теперь на ней оказалось это белое шелковое платье не по размеру, а также ожерелье и пояс из огневиков. Ее улыбка превратилась в гримасу. Как украшение для домашней собачки, которую себе заводят для развлечения. И даже сейчас она не могла их снять. Кто-то мог бы это заметить. Сюда она приезжала, чтобы спрятаться от Айил, но даже здесь, в лесу, можно было на них натолкнуться. А они могут наябедничать Тераве. Она вынуждена была признать, что до печенок боялась Хранительницы Мудрости с хищным взором. Терава влезла в ее сны, а они никогда не были спокойными. Частенько ей приходилось просыпаться в холодном поту от собственного плача. Очнуться от подобных кошмаров всегда было облегчением, неважно, удалось ли ей поспать или бессонница длилась всю оставшуюся ночь.
Ей не приказывали возвращаться из этих прогулок. Приказом, которому она должна была бы повиноваться, и эта малость вызывала особенную досаду. Терава знала, что она вернется, невзирая на самое плохое обращение, в надежде, что однажды Хранительница Мудрости отменит ее клятву повиновения. И она снова сможет направлять по собственному желанию. Севанна иногда позволяла ей направлять, чтобы выполнить какую-нибудь черную работу или всего лишь продемонстрировать, что может повелевать ей как вздумается, но это происходило так редко, что она с нетерпением ждала любой возможности обнять саидар. Терава же отказывала ей даже в такой малости, как дотронуться до Источника, если она не унижалась и не умоляла ее, но даже тогда запрещала направлять крупицу Силы. И она снова умоляла, унижалась до крайности, только чтобы иметь возможность сохранить подобную малость. Она поняла, что скрипит зубами, и заставила себя прекратить.
Клятвенный жезл в Башне, возможно, мог бы отменить эту клятву, как и тот, которым владеет Терава, но она не могла рисковать. Они не были одинаковыми. Различие было только в маркировке, но что, если это указывало на специфический эффект от клятв для каждого жезла? Поэтому она не могла сбежать без жезла Теравы. Хранительница часто оставляла его без присмотра в своей палатке, но сказала: «ты никогда его не возьмешь».
О, Галина могла дотронуться до этого жезла, толщиной в запястье руки, и даже погладить его гладкую поверхность, но как ни напрягалась, не смогла сжать на нем руку. И не сможет, пока кто-то другой не вручит его ей. По крайней мере, она надеялась, что в этом случае она сможет его взять. Это должно сработать. Даже от одной только мысли, что могло не получиться, накатывала дурнота. Тоска в глазах, с которой она пристально рассматривала жезл, вызывала на лице Теравы редкие улыбки.
«Моя маленькая Лина хочет освободиться от клятвы?» – насмехалась она. – «Тогда Лина должна быть хорошей домашней собачкой, потому что я подумаю, не освободить ли тебя, только если ты убедишь меня, что даже после этого останешься моей собачонкой».
Всю жизнь быть игрушкой Теравы и терпеть ее выходки? Служить подушкой для битья всякий раз, когда Терава гневается на Севанну? Мрачная перспектива – не достаточно яркое слово, чтобы описать все ее чувства по этому поводу. Ужас – уже ближе. Она опасалась, что если это произойдет, то сойдет с ума. И в равной степени, она боялась, что даже в безумии не найдет спасения.
Настроение совсем испортилось, и она прикрыла глаза, чтобы свериться с солнцем. Терава сказала, что хотела бы видеть ее спину еще засветло, а до заката оставалось еще почти два часа, но она с сожалением вздохнула и немедленно развернула Стремительную вниз по склону через рощу к лагерю. Хранительница Мудрости любила, чтобы ее пожелания исполнялись как прямые приказы. Она знала тысячу способов заставить ее ползать на коленях. Поэтому для собственной безопасности малейшее пожелание женщины необходимо воспринимать как приказ. Опоздание на несколько минут означает неминуемое наказание, воспоминание о котором заставило Галину поежиться. Поежиться и пришпорить кобылу, чтобы быстрее миновать лес. Терава не принимала никаких оправданий.
Внезапно, прямо перед ней из-за толстого дерева вышел Айилец. Очень высокий мужчина в кадин’сор с пучком копий и с колчаном за спиной. Вуаль свисала, опущенная на грудь. Ни слова не говоря, он схватился за уздечку.
На мгновение она растерялась, но затем пришла в негодование: «Дурак!» – завопила она. – «Меня уже все знают. Отпусти лошадь, или Севанна и Терава спустят с тебя шкуру!»
Этих айил обычно не поймешь, что они думают в данный момент, так как на лицах у них ничего не отражается, однако она решила, что его зеленые глаза слегка увеличились в размере. А потом она закричала, потому что он схватился за подол платья огромной рукой и выдернул ее из седла.
«Утихни, гай’шан», – сказал он так, словно не сомневался, что она станет повиноваться.
Когда-то она бы так и поступила, но как только окружающие поняли, что она повинуется любому приказу первого встречного, то тут же появилось слишком много желающих отправить ее куда-нибудь с дурацким поручением, из-за чего она была постоянно занята, когда ее звали Терава или Севанна. Теперь она должна была повиноваться только некоторым Хранительницам Мудрости и самой Севанне, поэтому она пиналась, вертелась и отчаянно вопила, в надежде привлечь внимание тех, кто знал, что она принадлежит Тераве. Вот если бы ей разрешали носить нож! Хоть какая-то помощь. Каким образом ему было не известно, кто она такая, или кому принадлежат пояс и ожерелье с камнями? Лагерь был огромен, переполнен людьми из множества крупных городов, но ей казалось, что каждый знает мокроземку – домашнюю зверушку Теравы. Эта женщина обязательно сдерет с парня шкуру, и Галине хотелось насладиться каждой минутой этого представления.
Вскоре стало очевидно, что нож оказался бы бесполезен. Несмотря на все усилия, этот скот легко с ней справился, натянув ее собственный капюшон ей на лицо, полностью ослепив. Затем он заткнул им же ей рот, после чего принялся ее связывать. Перевернув лицом вниз, он крепко связал ей запястья и лодыжки. С легкостью, словно она была ребенком! Она продолжала извиваться, но от этого уже не было никакого толка.
«Он просил привести какую-нибудь гай’шан родом не Айил, Гаул, но гай’шан верхом на лошади, в шелках и драгоценностях?» – сказал какой-то мужчина, и Галина напряглась. Это уже был не Айилец. Акцент был мурандийский! – «Уверен, что это тоже не соответствует вашим обычаям, не так ли?»
«Шайдо», – слово было произнесено как ругательство.
«Ладно, нам нужно найти еще кого-нибудь, если он желает узнать что-нибудь стоящее. Возможно пару человек или больше. Здесь десятки тысяч человек носят белое, и она может оказаться где-нибудь среди них».
«Думаю, эта сможет рассказать Перрину Айбара все, что он захочет узнать, Фагер Неалд».
Если до этого она напряглась, то теперь она просто остолбенела. Казалось, что в животе застыл лед, и в сердце тоже. Этих мужчин направил Перрин Айбара? Если он нападет на Шайдо, пытаясь спасти жену, то будет убит, уничтожив все рычаги, которыми она манипулировала Фэйли. Женщине будет наплевать на тайны, связанные с ее мужчиной, если он будет мертв, а у остальных не было тайн, раскрытия которых они боялись. В ужасе Галина уже видела, как ее надежда получить жезл уплывает от нее все дальше. Она должна его остановить. Но как?
«И почему ты так решил, Гаул?»
«Она – Айз Седай. И, похоже, подруга Севанны».
«Подруга в подобном платье?» – произнес задумчиво мурандиец. – «И та ли она, кем кажется?»
Что странно, у любого другого нападение на Айз Седай вызвало бы как минимум шок. И айилец очевидно тоже знал, кем она являлась. Даже если он был дезертиром Шайдо, то ему не должно было быть известно о том, что она не смеет направлять без разрешения. Об этом знали только Севанна и горстка Хранительниц Мудрости. Все запутаннее и запутаннее.
Внезапно ее подняли и положили животом поперек собственного седла, как она поняла, и в следующее мгновение она уже начала подпрыгивать на твердой коже. Один из мужчин придерживал ее рукой, не позволяя упасть, когда кобыла перешла на рысь.
«Пойдем туда, где ты сможешь сделать для нас свою дыру, Фагер Неалд».
«Это сразу по ту сторону склона, Гаул. Я бывал здесь так часто, что смогу создать портал почти везде. А вы, Айил, бегаете по любому поводу?»
Портал? О чем это он? Отбросив чепуху, которую болтал мужчина, она рассмотрела положение, в котором оказалась и существующие варианты. Ни один из них она не сочла хорошим. Будучи связанной словно баран на продажу, с завязанным ртом, что ее не услышали бы в десяти шагах, даже если бы она вопила во всю силу своих легких, шансы на спасение были мизерными. Если только на ее похитителей случайно не наткнется патруль Шайдо. Но нужно ли ей это? Не добравшись до Айбара, у нее не было способа его остановить. С другой стороны, сколько дней придется добираться до его лагеря? Он не мог быть совсем рядом, иначе Шайдо его бы уже обнаружили. Она знала, что разведчики прочесывали всю местность на десять миль вокруг лагеря. И путь обратно займет столько же времени, возможно, потребуются дни. Это опоздание не на пару минут, а несколько дней.
Нет, Терава ее за это не убьет. Просто сделает так, что она пожалеет, что не умерла. Она могла даже попытаться объясниться. Рассказать, как ее похитили бандиты. Нет, двое недостаточно. Трудно поверить, чтобы возле такого большого лагеря оказалось всего двое бандитов. Нет, пусть будет целая банда. А утратив способность направлять, ей потребовалось время, чтобы сбежать. Ей придется предоставить доказательства. Можно попытаться убедить Тераву. Если она ей скажет… Нет, все бесполезно. Первый раз Терава ее наказала за опоздание, потому что оборвалась подпруга, и ей пришлось назад вести лошадь шагом. Женщина не приняла ее оправданий, и не поверит в историю с похищением. Галине захотелось взвыть. Она поняла, что на самом деле плачет, не в силах остановить слезы отчаяния.
Лошадь остановилась, и не обдумав до конца, она начала дико извиваться, стараясь сбросить тело с седла, мыча так громко, насколько позволял завязанный рот. Они, наверное, пытались спрятаться от патруля. Терава простит ее, если патруль приведет ее вместе с похитителями, даже если она опоздает. Она постарается найти способ управлять Фэйли даже в случае гибели ее мужа.
Ее шлепнула чья-то тяжелая рука. – «Утихни», – сказал Айилец, и они снова понеслись.
Слезы потекли с новой силой, а шелковый капюшон, облепивший лицо только увеличивал влажность. Терава заставит ее выть. Но, даже умываясь слезами, она думала о том, что скажет Айбара. По крайней мере, у нее есть шанс заполучить жезл. Терава заставит… Нет! Нет! Нужно сконцентрироваться на том, что нужно сделать. В ее воображении пронеслись образы жестокой Хранительницы Мудрости с хлыстом, затем с ремнем и с обязательной веревкой для связывания в руках, но каждый раз ей удавалось отгонять их, придумывая новый вопрос, ответ на который мог потребовать Айбара, и ответы, которые она может ему дать. И еще то, что ему сказать, чтобы он доверил ей жизнь жены.
Вдруг ее сняли с седла и поставили на ноги. Ни один из ее вариантов не предусматривал подобного исхода спустя всего час после похищения.
«Расседлай ее лошадь, Норин, и привяжи вместе с остальными», – сказал Мурандиец.
«Уже бегу, Мастер Неалд», – послышалось в ответ. С кайриенским акцентом.
Путы вокруг лодыжек спали, затем между ее запястьями скользнуло лезвие ножа, разрезав и эти веревки, а потом исчезло то, что закрывало ей рот. Она выплюнула шелк, намокший от слюны, и сдернула с лица капюшон.
Низкорослый мужчина в темном кафтане увел Стремительную прочь между рядами больших коричневых залатанных палаток и небольших уродливых хижин, сделанных из сучьев деревьев, и крытых потемневшими сосновыми ветками. Сколько времени нужно, чтобы сосновая хвоя потемнела? Несколько дней, возможно даже недель. У костров, на которых готовилась пища, на грубых деревянных табуретах расположились толи шесть, толи семь десятков похожих на фермеров мужчин в грубых кафтанах, однако некоторые точили мечи, копья и алебарды, и еще в дюжине мест стояло оружие, составленное в пирамиды. Сквозь промежутки между палатками и хижинами, она смогла разглядеть, что на противоположной стороне находится еще больше мужчин, большей частью верхом, в шлемах и нагрудниках, с длинными копьями. Солдаты выезжали патрулировать местность. Сколько еще она не заметила? Не важно. То, что оказалось у нее перед глазами было невозможно! У Шайдо патрули ходили дальше, чем по ее расчетам находился их лагерь. Она была твердо в этом уверена!
«Если бы для меня не было достаточно ее лица», – пробормотал Неалд, – «то, увидев этот холодный расчетливый взгляд, ты бы меня убедил. Так же смотрят на червей, обнаруженных под камнем». Худой парень в черном кафтане странным способом осторожно подкрутил свои навощенные усы, чтобы не испортить кончики. У него был меч, но он совсем не был похож на солдата или фехтовальщика. – «Ладно, пойдем что ли, Айз Седай», – сказал он, подхватывая ее под руку. – «Лорд Перрин желает задать вам несколько вопросов». – Она попыталась освободиться, но он спокойно усилил хватку. – «Только не надо глупостей».
Огромный айилец, Гаул, подхватил ее с другой стороны, и ей не оставалось ничего другого, только идти вместе с ними, или висеть между ними, чтобы ее тащили как куль с мукой. Она пошла, но гордо подняв голову, делая вид, что они были просто эскортом, но каждый, кто увидел бы, как они держали ее за руки, узнал бы правду. Глядя прямо перед собой, она ощущала на себе взгляды фермеров – большей частью это были юноши. Но никто из них не разевал от удивления рот, а просто наблюдал, и размышлял. Как они смеют так своевольно обращаться с Айз Седай? Кое-кто из Хранительниц Мудрости, из тех, кто не знал про сдерживавшую ее клятву, начали выражать сомнение в том, что она была Айз Седай, потому что она с готовностью и раболепно повиновалась Тераве. Но эти двое знали, кто она такая. И это их ничуть не волновало. Она стала подозревать, что и фермеры тоже об этом знали, и все же, ни один не проявил ни тени удивления от того, как ее унижали. От этого знания в затылок будто впилась дюжина колючек.
Подходя к большой палатке в красно-белую полоску с откинутыми и подвязанными створками, она услышала исходившие изнутри голоса:
«… сказал, что он был готов явиться прямо сейчас», – произнес мужчина.
«Я не могу позволить себе кормить еще один лишний рот, не зная, сколько времени вынужден буду это делать», – ответил другой мужчина. – «Кровь и пепел! Сколько потребуется времени, чтобы устроить встречу с этими людьми?»
Гаулу пришлось наклониться, чтобы пройти в палатку, а Галина прошла так, словно пришла в собственные апартаменты в Башне. Она может быть пленницей, но она оставалась Айз Седай, и этот простой факт был сильным рычагом. И оружием. С кем он хочет устроить встречу? Это точно не Севанна. Пусть это будет кто угодно, только не Севанна.
По контрасту с остальным лагерем, внутри был постелен отличный ковер в цветочек, и с потолка до пола свисали две шелковые шторы, расшитые цветами и птицами в кайриенском стиле. Она повернулась к высокому, широкоплечему мужчине в рубашке, стоявшему к ней спиной, наклонившись к тонконогому столу, покрытому изящным золотым узором. На столе были свалены карты и бумаги. Айбара попадался ей на глаза пару раз в Кайриэне, но она была твердо уверена, что он был фермером из родной деревни ал’Тора, несмотря на шелковую рубашку и хорошо начищенные сапоги. Даже отвороты на них блестели. С другой стороны, все присутствовавшие в палатке смотрели ему в рот.
Как раз когда она вошла, высокая женщина с черными волнистыми волосами, спадающими на плечи, в закрытом платье из зеленого шелка с почти незаметными кружевами на воротнике и манжетах, фамильярно положила руку на плечо Айбары. Галина ее тоже узнала. – «Она осторожничает, Перрин», – заметила Берелейн.
«Я бы добавил, остерегается ловушки, Лорд Перрин», – добавил седой повидавший жизнь мужчина в богато украшенном панцире поверх алого кафтана. «Гаэлданец», – решила, увидев его, Галина. По крайней мере, это объясняло присутствие солдат, но не давало ни намека на то, почему они оказались там, где никак не могли быть.
Галина была очень довольна, что не пересекалась с этой женщиной в Кайриэне. Это поставило бы ее в очень затруднительное положение. Жаль, что руки не свободны, иначе бы она стерла следы слез с лица, но эти двое продолжали крепко ее удерживать. Теперь с этим уже ничего нельзя было поделать. Она была Айз Седай. Это все, что имеет значение. И на это она собиралась указать. Она открыла рот, чтобы взять инициативу на себя.
Внезапно Айбара обернулся к ней через плечо, словно каким-то образом сумел ощутить ее присутствие, и при виде его золотистых глаз у нее отсох язык. Она считала все рассказы о том, что у парня волчьи глаза полной чепухой, но это оказалось правдой. Суровые волчьи глаза на каменном лице. По сравнению с ним гаэлданец выглядел лапочкой. И еще из-под коротко подстриженной бороды проглядывала тоска. По жене, без сомнения. Этим можно воспользоваться.
«Так-так. Айз Седай в белом платье гай’шан», – решительно начал он, повернувшись к ней навстречу. Он был крупным мужчиной, ростом почти с айильца, и когда выпрямился, рассматривая ее внимательными золотистыми глазами, показался еще больше. – «И вдобавок, кажется, пленница. Она, что, не хотела идти?»
«Она билась как форель в сетях, пока Гаул ее не связал, милорд», – ответил Неалд. – «Для меня работы не было. Оставалось просто стоять и смотреть».
Сказал нечто странное, но таким многозначительным тоном. Что он мог иметь в…? Внезапно она увидела еще одного мужчину в черном кафтане, коренастого терпеливого парня с прикрепленным к высокому воротнику серебряным значком в форме меча. И вспомнила, где в последний раз она видела этих парней в черных куртках. Они выныривали из дыр в воздухе прямо перед тем, как начался разгром у Колодцев Дюмай. Неалд с его дырой в воздухе, порталом. Эти мужчины могли направлять.
Потребовалось все ее самообладание, чтобы не начать вырываться из рук мурандийца, и не отстраниться. Однако от подобного соседства живот скрутило судорогой. Он к ней прикасался… Ей захотелось выть, а это для нее было что-то новое. Она сильнее этого! Она постаралась сконцентрироваться, чтобы, оставаясь внешне спокойной, постараться справиться с внезапно пересохшим ртом.
«Она что-то говорила про дружбу с Севанной», – добавил Гаул.
«Подруга Севанны», – Айбара нахмурился. – «Но в платье гай’шан. В шелковом с драгоценностями, но все равно… Не хотела идти, но и не стала направлять, чтобы остановить Гаула и Неалда. И вдобавок, она напугана». – Он покачал головой. Как он узнал? – «Удивительно видеть Айз Седай вместе с Шайдо после того, что случилось у Колодцов Дюмай. Или ты не знаешь о том, что случилось? Отпустите ее, отпустите. Сомневаюсь, что ей взбредет в голову убежать, если уж она дала привести себя сюда».
«То, что случилось у Колодцев Дюмай, не имеет значения», – холодно сказала она, едва мужчины убрали руки. Они не двинулись с места, застыв по бокам, как охранники, и, тем не менее, она могла гордиться, как ровно прозвучал ее голос. Рядом стоял мужчина, способный направлять. Даже двое, а она была одна. Одна, не способная сплести даже крохотное плетение. Она выпрямилась, высоко подняв голову. Она была Айз Седай, и они должны видеть это в каждом дюйме ее роста. Как он узнал, что она испугалась? Она не выдала страх ни единым звуком. А ее лицо было будто каменное, не выдав чувств. – «У Белой Башни есть цели, о которых не должны знать и понимать никто, кроме Айз Седай. Я нахожусь тут по делу Белой Башни, а вы вмешались. Это неблагоразумный поступок для любого мужчины». – Гаэлданец с сочувствием кивнул, словно он лично уже получил подобный урок. Айбара же просто смотрел на нее, не меняясь в лице.
«Единственной причиной, по которой я оказалась здесь и не сделала ничего этим двоим, было то, что я услышала твое имя», – продолжила она. Если мурандиец или айилец скажут сколько продолжалась ее борьба, она просто скажет, что сперва была ошеломлена, но они молчали, поэтому она быстро и напористо продолжила: – «Твоя жена Фэйли находится под моей защитой, так же как и Королева Аллиандре. А когда мои дела с Севанной будут завершены, я возьму их с собой и отправлю в безопасное место, куда они пожелают. В то же время, ваше присутствие здесь подвергает опасности мое дело, дело Белой Башни, чего я не могу так оставить. К тому же твоя жена, и Аллиандре тоже подвергаются опасности. В том лагере десятки тысяч айил. Много десятков тысяч. Если они случайно наткнуться на вас, а их разведчики рано или поздно вас обнаружат, если только еще не обнаружили, то они сотрут вас всех с лица земли. При этом они могут причинить вред твоей жене и Аллиандре. Я не могу остановить Севанну. Она взбалмошная женщина, но многие из ее Хранительниц Мудрости способны направлять. Их почти четыреста человек, и они не боятся использовать Силу, в то время как я – Айз Седай, и связана тремя клятвами. Если ты хочешь спасти свою жену и королеву, то сворачивай лагерь и уезжай так далеко, как сможешь. Если они увидят, что вы отступаете, то не станут нападать. Это – единственная ваша надежда, для тебя и твоей жены». – Все. Если хотя бы пара из тех семян, что она посеяла – взойдут, то этого будет достаточно, чтобы развернуть его вспять.
«Если Аллиандре в опасности, Лорд Перрин…» – начал было гаэлданец, но Айбара остановил его, подняв руку. Только это. Воин захлопнул рот с такой силой, что она услышала, как клацнули его зубы, но, тем не менее, он замолчал.
«Ты видела Фэйли?», – с волнением в голосе, спросил молодой человек. – «Как она? Все хорошо? Она не пострадала?» – Похоже, этот глупец не слышал ни слова из того, что она рассказала о его жене.
«С ней все в порядке. Она под моей защитой, Лорд Перрин», – Если этот деревенский выскочка хотел, чтобы его величали лордом, в этом она ему уступит. – «Она и Аллиандре. Обе», – воин с негодованием смотрел в спину Айбара, но не стал вмешиваться с вопросами, несмотря на явное желание. – «Послушай меня! Шайдо перебьют вас…»
«Подойди и взгляни на это», – прервал ее Айбара, поворачиваясь к столу и вытянув наверх большой лист.
«Вы должны простить его манеры, Айз Седай», – вполголоса сказала Берелейн, вручая ей чеканный серебряный кубок с темным вином. – «Ему сейчас нелегко, как вы могли понять из сложившейся ситуации. Извините, я не представилась. Меня зовут Берелейн, Первенствующая Майена».
«Я вас знаю. Можете называть меня Элис».
Женщина улыбнулась, словно знала, что это псевдоним, но принимая правила игры. Первенствующая Майена очень непроста. Жаль, что ей пришлось иметь дело с парнишкой, а не с ней. Непростых людей, которые мнят о себе, что могут играть с Айз Седай на равных, легко обмануть. Деревенские же упрямо прут напролом. Но к этому времени парень уже должен кое-что знать об Айз Седай. Возможно, если перестать его замечать, это поможет ему поразмыслить над тем, кем и чем она была.
Вкус вина божественным букетом растаял на языке. «Очень хорошо», – с подлинной благодарностью сказала она. Она не пила приличного вина уже много недель. Терава не поощряла подобных удовольствий, которых не ведала сама. Если бы женщина проведала о том, что она нашла в Малдене несколько бочек, то у нее не осталось бы даже этого посредственного вина. И конечно ее снова поколотят.
«В лагере есть и другие Сестры, Элис Седай. Это – Масури Сокава, Сеонид Трайган и моя советница, Анноура Ларизен. Возможно, вы желали бы поговорить с ними после вашей беседы с Перрином?»
Вроде бы случайно Галина сбила капюшон на глаза, так что ее лицо попало в тень, и сделала еще глоток вина, чтобы подумать. Присутствие Анноуры понятно, благодаря Берелейн, но что здесь делают остальные две? Они были в числе тех, кто бежал из Башни после свержения Суан и провозглашения Элайды. По правде, ни одна из них не знала о ее причастности к похищению мальчика для Элайды, но все же…
«Думаю, нет», – промурлыкала она. – «У них свои дела, а у меня свои». – И она много бы отдала за то, чтобы знать, что у них за дела, но нельзя, чтобы ее узнали. У последователей Возрожденного Дракона могут быть… предубеждения… против Красных. – «Помогите мне убедить Айбару, Берелейн. Ваша Крылатая Гвардия не сможет справиться с Шайдо. Даже если все гаэлданцы будут вам помогать, и то не поможет. Даже целая армия с ними не справится. Шайдо слишком много, и у них сотни Хранительниц Мудрости, готовых использовать Единую Силу как оружие. Я уже видела, как они это делают. Вы можете погибнуть. А если вас схватят, то я не могу обещать, что смогу заставить Севанну отпустить вас со мной, когда уеду».
Берелейн рассмеялась, словно тысячи Шайдо и сотни Хранительниц Мудрости были чепухой. – «О, не бойтесь. Они не смогут найти нас. Их лагерь находится почти в трех днях пути отсюда, или в четырех. Между нами находятся почти непроходимые земли».
Три или четыре дня. Галина задрожала. Ей нужно было сопоставить факты и догадаться раньше. Три или четыре дня пути, пройденного меньше, чем за час. Сквозь дыру в воздухе, созданную с помощью мужской половины Силы. Она была так близко к саидин, что касалась ее. Тем не менее, она постаралась чтобы ее голос не дрожал. – «Даже если так, вы должны помочь мне убедить его не нападать. Это было бы несчастьем для него, для его жены и для всех окружающих. Кроме того, то, чем я занимаюсь, важно для Башни. Вы же всегда были нашей опорой». – Это лесть для правителя единственного города с клочком земли в пару гайдов, но скрытая лесть, что делало ее эффект сильнее.
«Перрин упрям, Элис Седай. Сомневаюсь, что вы сможете заставить его передумать. Если он что-то решил, то это будет не легко». – По какой-то причине молодая женщина достаточно таинственно улыбнулась, что озадачило Сестру.
«Берелейн, ты не могла бы отложить ваш разговор?» – нетерпеливо спросил Айбара, и это вовсе не было просьбой. Он ткнул в лист толстым пальцем. – «Элис, не могла бы ты взглянуть на это?» – И это тоже не было просьбой. Что о себе возомнил этот мужчина, приказывая Айз Седай?
Тем не менее, она подошла к столу, слегка посторонившись Неалда. Из-за этого она оказалась ближе ко второму, который пристально ее изучал, но он находился от нее через стол. Ненадежная преграда, но все же это позволяло ей не обращать на него внимания, рассматривая лист бумаги под пальцем Айбары. Тяжело было сохранить на лице невозмутимое выражение. На листе был чертеж города Малдена вместе с акведуком, который подводил воду от озера, расположенного в пяти милях от города, а также грубая схема размещения лагеря Шайдо, окружавшего город. Настоящий сюрприз был в том, что на плане были пометки, обозначавшие прибытие септов с того дня, когда Шайдо захватили Малден, и их численность, что означало, что люди Перрина наблюдали за лагерем в течение длительного времени. Вторая карта, сделанная довольно грубо представляла собой набросок города с некоторой долей деталей.
«Как я вижу, ты уже знаешь, насколько большой у них лагерь», – сказала она. – «Еще тебе нужно знать, что ее спасение безнадежно. Даже если у тебя будет сотня таких мужчин», – говорить о них было не легко, но она не смогла полностью сдержать презрение в голосе. – «И это не все. Те Хранительницы, они будут сопротивляться. Их сотни. Это будет резня. Погибнут тысячи, и твоя жена, возможно, окажется среди них. Я уже сказала тебе, они вместе с Аллиандре находятся под моей защитой. Когда я закончу свои дела, то возьму их с собой в безопасное место. Я сказала, ты слышал. Три клятвы, как ты знаешь, не дают мне врать. Не думай, что твоя связь с Рандом ал’Тором защитит тебя, если ты мне помешаешь в деле Белой Башни. Да, я знаю, кто ты. Ты думал, что твоя жена не расскажет мне? Она мне доверяет, и если ты хочешь сохранить ей жизнь, то тоже должен доверять мне».
Идиот глядел на нее так, словно все до последнего слова пролетели мимо ушей. Но судя по глазам он на самом деле был встревожен. – «Где она спит? Она и все, кто был захвачен с ней. Покажи!»
«Не могу», – ответила она спокойно. – «Гай’шан редко спят на одном и том же месте дважды». – С этой ложью исчез последний шанс для Фэйли и остальных остаться в живых после ее бегства. О, она и прежде не намеревалась подвергать риску собственное спасение, помогая им, но этому, возможно, нашлось бы объяснение позже, например, изменением обстоятельств. Но теперь она не могла допустить, чтобы они смогли однажды сбежать и раскрыть ее явную ложь.
«Я ее освобожу», – прорычал он, почти неслышно для нее. – «Чего бы мне это не стоило».
Ее мысли понеслись вперед. Похоже, нет никакого способа заставить его отказаться от задуманного, но возможно она сможет его задержать. Она должна сделать, по крайней мере, это. – «Но вы отложите атаку? Я завершу свои дела через несколько дней. Возможно, через неделю». – Поставленный крайний срок заставит Фэйли быть усерднее. Прежде, это было опасно. Угроза не стоила потери влияния, и велик шанс того, что женщина не справится вовремя. Теперь, ей нужна удача. – «Если у меня получится, и я смогу вывезти твою жену и остальных, то не нужно будет умирать напрасно. Неделя».
Побагровев от расстройства, Айбара стукнул кулаком по столу, заставив его подпрыгнуть. – «У тебя несколько дней», – прорычал он, – «может даже неделя или около того, если только…» Он оборвал себя на полуслове, не договорив то, что собрался сказать. Его странные глаза уставились на ее лицо. – «Но я могу обещать тебе не больше нескольких дней», – продолжил он. – «Если бы у меня был выбор, я бы напал сегодня. Я не оставлю Фэйли в плену ни на день дольше, чем могу, ожидая пока какие-то схемы Айз Седай с Шайдо принесут плоды. Ты сказала, что она под твоей защитой, но какую защиту ты можешь на самом деле предоставить, нося это платье? В лагере есть признаки пьянства. Даже часть часовых пьет на посту. Хранительницы тоже напиваются?»
Внезапная смена темы чуть не заставила ее моргнуть. – «Хранительницы пьют только воду, поэтому не стоит рассчитывать, что вы сможете застать их врасплох», – ответила она сухо. И близко к правде. Когда правда служила ее целям, выходило даже забавно. Но этот пример с Хранительницами не дал богатого урожая. Среди Шайдо пьянство было очень распространено. С каждым набегом они тащили все вино, которое смогли найти. Множество маленьких самогонных аппаратов гнали мерзкое варево из зерна, и на месте каждого, найденного и разбитого Хранительницами Мудрости, тут же появлялись два новых. Если бы он об этом прознал, то это только ускорило бы его действия. – «Что касается остальных, то я и прежде видела армии, и в них пили куда больше, чем Шайдо. Чем тебе помогут сто пьяных из десятков тысяч? Будет лучше, если ты пообещаешь мне неделю. Лучше две».
Его глаза метнулись к карте, и его правая рука сжалась в кулак, но в голосе не было слышно гнева. «Шайдо часто заходят внутрь городских стен?»
Она поставила кубок с вином на стол и взяла себя в руки. Встречать пристальный взгляд желтых глаз было трудно, но все же она справилась с собой. – «Думаю, что пришло время проявить ко мне гостеприимство и уважение. Я – Айз Седай, а не служанка».
«Шайдо часто заходят внутрь городских стен?» – повторил он точно таким же тоном. Ей хотелось скрипеть зубами.
«Нет», – ответила она. – «Они разграбили все ценности и барахло». – Она пожалела об этих словах, едва они слетели с языка. Они казались пустыми, пока она не вспомнила о мужчинах, которые могли пройти сквозь дыру в воздухе. – «Но нельзя сказать, что никогда не ходят. Большую часть времени ходят несколько человек. Может быть и двадцать и тридцать, в любое время дня, а чаще по двое, трое». – Поймет он, что это может означать? Лучше удостовериться. – «Ты не сможешь справиться со всеми. Все равно, кто-нибудь сбежит и поднимет весь лагерь».
Айбара только кивнул. – «Когда увидишь Фэйли, скажи ей, что когда средь бела дня она заметит туман на вершинах гор и услышит вой волков, то она вместе с остальными должна прийти в крепость Леди Кайрен в северной части города и спрятаться там. Скажи ей, что я люблю ее. Скажи ей, что я иду». Волки? Парень, что сумасшедший? Как он мог обещать, что волки…? Но под взглядом этих волчьих глаз она ощутила неуверенность в том, что она хочет это знать.
«Я передам», – соврала она. Может, он решил с помощью этих мужчин в черных куртках выкрасть жену? Тогда чего они ждут? Она пожалела, что не в силах узнать тайны, которые скрывали его желтые глаза. С кем он собирается встретиться? Ясно, что не с Севанной. Она бы воздала за это хвалу Свету, если бы давным-давно не выкинула подобную глупость из головы. Кто готов к нему присоединиться? Он говорил про кого-то одного, но это может быть и король с армией. Или сам ал’Тор? Она молилась, чтобы никогда больше его не видеть.
Кажется, ее обещание как-то повлияло на юношу, словно что-то в нем расслабилось. Он медленно вздохнул, и с его лица исчезла напряженность, которую она сразу не заметила. – «Основная сложность в головоломке», – сказал он тихо, сворачивая план Малдена, – «как поставить ключевую деталь на место. Отлично, все получилось. Или скоро получится».
«Вы поужинаете с нами?» – спросила Берелейн. – «Время подходящее».
В открытом дверном проеме угасал дневной свет. Вошла худая седовласая служанка в платье из темной шерсти и принялась зажигать светильники.
«Но ты обещаешь мне как минимум неделю?» – потребовала ответа Галина, но Айбара покачал головой. – «Тут важен каждый час». – Она не собиралась задерживаться ни на мгновение дольше, чем было нужно, но ей пришлось собраться с силами, чтобы выдавить из себя следующие слова: «Ты позволишь одному из твоих… мужчин… отправить меня как можно ближе к лагерю?»
«Сделай, Неалд», – скомандовал Айбара. – «И по крайней мере, постарайся быть вежливым». – Он так и сказал!
Она сделала глубокий вдох и надвинула капюшон. – «Я хочу, чтобы ты ударил меня сюда». – Она коснулась щеки. – «Посильнее, чтобы появился синяк».
Наконец-то она сказала что-то, что его проняло. Желтые глаза увеличились в размере, и он убрал руки, ухватившись за ремень. – «Я не стану этого делать», – судя по голосу, он решил, что она свихнулась.
Гаэлданец застыл с открытым ртом, а служанка уставилась на нее, опустив руку с зажженной свечой в опасной близости от собственной юбки.
«Я требую», – твердо заявила Галина. Ей нужна была каждая царапина для оправдания, с которым ей придется явиться к Тераве. – «Давай!»
«Мне кажется, он не станет», – выходя вперед, подобрав юбку, сказала Берелейн. – «У него сельское мировоззрение. Позвольте, я?»
Галина нетерпеливо кивнула. Ничего другого не оставалось, хотя после нее вряд ли останутся убедительные синяки. Ее сознание померкло, а когда она смогла снова видеть, то ее пошатывало из стороны в сторону. Во рту был привкус крови. Она дотронулась до щеки и вздрогнула.
«Слишком сильно?» – с тревогой в голосе спросила Берелейн.
«Нормально», – пробормотала Галина, стараясь, чтобы лицо осталось спокойным. Если бы она могла направлять, то оторвала женщине ее глупую голову! Точнее, если бы она могла, то ничего подобного ей делать не пришлось. – «Теперь с другой стороны. И прикажите, чтобы кто-нибудь привел мою лошадь».
Она ехала по лесу вслед за мурандийцем к поляне, на которой валялись несколько поваленных огромных деревьев, срезанных удивительно ровно. Она была уверена, что ей будет трудно воспользоваться его проходом в воздухе, но когда мужчина создал серебристо-голубую вертикальную полосу, быстро распахнувшуюся в виде картинки, в которой был виден круто поднимавшийся склон, она, больше не задумываясь о порче саидин, пришпорила Стремительную сквозь появившийся проем. Кроме Теравы ее ничто больше не волновало.
Она чуть не взвыла, когда поняла, что оказалась на противоположной стороне склона от лагеря. В отчаянии она пыталась нагнать заходящее солнце. И проиграла.
К сожалению, она оказалась права. Терава не принимала никаких оправданий. Особенно она расстроилась из-за ушибов. Сама она никогда не портила лица Галины. То, что случилось потом, было похоже на ее кошмары. Но продолжалось куда дольше. Время от времени, когда она кричала особенно сильно, то почти забывала о своем отчаянном желании заполучить жезл. Но потом снова цеплялась за эту мысль. Получить жезл, убить Фэйли с ее подругами, и освободиться.

Предыдущая страница 3 Следующая страница


Нож сновидений 4

* * *

Эгвейн приходила в себя медленно, а из-за головокружения разумнее было держать глаза закрытыми. Притворяться было довольно легко. Ее голова покоилась на плече какой-то женщины, и даже если бы она попыталась ее поднять, все равно ничего бы не вышло. Плечо принадлежало Айз Седай. Она чувствовала способность направлять. Голова была словно набита шерстью, мысли замедлены, голова кружилась, все ее члены словно одеревенели. Она осознала, что ее шерстяное дорожное платье и плащ были сухи, несмотря на купание в реке. Пусть это легко можно было проделать с помощью Силы. Хотя, вряд ли они стали бы возиться с одеждой, ради ее комфорта. Она сидела, зажатая между двумя Сестрами, одна из которых пользовалась цветочными духами, и каждая из них одной рукой придерживала ее, чтобы она сохраняла более или менее вертикальное положение. Судя по покачиванию и грохоту подков на булыжниках, они ехали в карете. Очень осторожно, она чуть-чуть приоткрыла глаза.
Занавески были отдернуты, но вонь от гниющих куч мусора заставила пожалеть, что она открыла глаза. Мусор в Тар Валоне! Как до этого дошло? Уже одного того, что случилось с городом, было достаточно, чтобы низложить Элайду. Лунного света, проникающего сквозь окно, хватало, чтобы разобрать три тени Айз Седай, сидящих лицом к ней в задней части кареты. Даже не знай она, что они могут направлять, их украшенные бахромой шали говорили сами за себя. В Тар Валоне для женщины, носившей шаль с бахромой, все могло закончиться неприятностями, если она не была Айз Седай. Что странно, сестра, сидевшая напротив слева, казалось, старалась держаться ближе к стенке кареты, подальше от двух других. Либо это они ее сторонились, по крайней мере, они сидели очень близко друг к другу, словно избегая контакта с третьей Айз Седай. Очень странно.
Внезапно, до нее дошло, что она не была ограждена. Опоенная, может быть, но это не важно. Они могли чувствовать ее силу, так же как она их, и хотя слабых среди них не было, она решила, что смогла бы справиться со всеми, если станет действовать достаточно быстро. Истинный Источник ярким солнцем сиял на краю восприятия, маня к себе. Первый вопрос такой – стоит ли пытаться? В том состоянии, в котором она находилась, словно мысленно пытаясь протолкнуться сквозь грязь, доходившую до колен, было не понятно, сможет ли она ухватиться за саидар. И в любом случае, преуспеет она или потерпит неудачу, они точно узнают, едва она попытается. Лучше подождать, пока ей не станет лучше. Второй вопрос – сколько у нее времени? Они не оставят ее не огражденной навечно. Ради эксперимента, она попробовала пошевелить пальцами в крепких ботинках, и с удовлетворением отметила, что они подчинились. Казалось, жизнь медленно возвращалась к ее рукам и ногам. Она решила, что теперь смогла бы самостоятельно поднять голову, хоть и неуверенно. Чем бы ее ни опоили, эта гадость прекращала свое действие. Сколько еще ждать?
Инициатива внезапно была выхвачена из ее рук темноволосой сестрой, сидевшей посредине заднего сидения, которая наклонилась к ней и сильно хлестнула ее по щеке, так что она свалилась на колени женщины, на которую опиралась. Ее рука дернулась к ударенной щеке помимо ее воли. Дольше притворяться было глупо.
«В этом не было необходимости, Кэтрин», – произнес скрипучий голос над ней. Его владелица снова подняла ее в вертикальное положение. Она все-таки смогла удержать голову, но, как оказалось, чуть склоненной набок. Кэтрин. Должно быть это Кэтрин Алруддин. Красная. По какой-то причине, ей показалось важно узнать имена своих похитителей, хотя она и не знала ничего об этой Кэтрин, кроме ее имени и цвета Айя. Сестра, на которую она свалилась, была светловолосой, но ее скрытое тенью лицо было незнакомо. – «Думаю, ты дала ей слишком много отвара корня вилочника», – продолжила женщина.
Ее охватил озноб. Так вот, что в нее влили! Она попыталась припомнить все, что рассказывала Найнив об этом мерзком отваре, но соображала она пока еще туго. Но уже лучше. Она была уверена, что Найнив говорила, что через какое-то время все полностью пройдет.
«Я дала ей верную дозу, Фелаана», – сухо ответила ударившая ее сестра, – «и как ты видишь, он действует точно так, как нужно. Я хочу, чтобы к моменту нашего прибытия, она смогла передвигаться самостоятельно. Я не собираюсь снова ее тащить на себе», – закончила она, метнув взгляд в сторону Сестры, сидевшей слева от Эгвейн. Та кивнула головой, украшенной большим числом косичек с бусинками, которые тихонько щелкнули. Это же Приталль Нербайян. Желтая, которая всегда старалась избегать обучения послушниц и Принятых, и почти не скрывала это от своих учениц, когда ее все равно заставляли этим заниматься.
«А если мой Гаррил ее понесет, то это будет неуместно, так?» – холодно констатировала она. Не просто холодно, леденящим тоном. – «По мне, если она сможет идти самостоятельно, то я буду только рада, но, в противном случае, будет так. Я с нетерпением жду момента, когда смогу сбыть ее другим. Как ты не хочешь ее нести на себе, Кэтрин, так и я не хочу всю ночь охранять ее камеру». – Кэтрин покачала головой.
Значит – тюрьма. Ну да. Ее запихнут в одну из этих крошечных, мрачных клеток на нижнем подземном ярусе Башни. Элайда объявит ее самозваной Престол Амерлин. Наказание за это смерть. Странно, но никакого страха не было. Возможно, это зелье так действует? Смогут ли Романда с Лилейн договориться, выбрав новую Амерлин после ее смерти? Или продолжат борьбу друг с другом до тех пор, пока восстание не потерпит поражение, и сестры не бросятся назад в объятья к Элайде? Печально. Смертельно печально. Стоп. Если она смогла почувствовать горе, значит, корень вилочника не подавляет эмоции, тогда почему ей не страшно? Она потрогала пальцем свое Кольцо Великого Змея. По крайней мере, она попыталась, но обнаружила, что оно пропало. Внутри вспыхнул ослепительный гнев. Они могут казнить ее, но они не смогут отрицать того, что она Айз Седай.
«Кто меня предал?» – спросила она, отметив, что голос звучит равнодушно, и даже холодно. – «Это уже ни на что не повлияет, поскольку я ваша пленница». – Сестры уставились на нее так, словно удивились, что она умеет говорить.
Кэтрин слегка наклонилась вперед, подняв руку. Глаза Красной превратились в щелки, когда Фелаана перехватила ее руку прежде, чем удар достиг цели.
«Ее без сомнения казнят», – твердо заявила женщина своим скрипучим голосом, – «но она воспитанница Башни, и ни одна из нас не в праве ее бить».
«Убери руку, Коричневая», – прорычала Кэтрин, взвизгнув, ее тут же окутал свет саидар.
Немедленно каждая из женщин в карете, кроме Эгвейн, засияла Силой. Они таращились друг на друга как дикие кошки, только что не шипели и не пускали в ход когти. Но не все. Кэтрин и Сестра повыше, сидевшая сбоку от нее, ни разу не посмотрели друг на друга. И перевес, судя по всему, был на их стороне. Что, во имя Света, здесь происходит? Враждебность, повисшая в воздухе, была такой сильной, что ее можно было резать как хлеб.
Через мгновение, Фелаана отпустила запястье Кэтрин и откинулась назад, но никто и не подумал отпустить Источник. Эгвейн внезапно решила, что никто из них не хочет быть первой. Их лица в бледном лунном свете выглядели спокойными, но Коричневая схватилась за шаль, а Сестра, сторонившаяся Кэтрин, не переставая, разглаживала свою юбку.
«Думаю, пора», – сказала Кэтрин, сплетая щит. – «Мы же не хотим, чтобы ты выкинула какую-нибудь глупость…» – Ее улыбка не предвещала ничего хорошего. Эгвейн только вздохнула, когда плетение отсекло ее от Источника. И так сомнительно, чтобы она смогла обнять саидар, но даже если бы она попыталась, против пяти готовых использовать Силу Сестер, она продержалась бы не дольше секунды. Ее спокойная реакция, кажется, разочаровала Красную. – «Возможно, это твоя последняя ночь в жизни», – продолжила та. – «Я ни капли не удивлюсь, если Элайда прикажет тебя укротить, а утром отрубить голову».
«Или даже ночью», – кивнув, добавила ее долговязая компаньонка. – «Думаю, Элайда с нетерпением ждет тебя в гости». В отличие от Кэтрин, она просто констатировала факт, но, без сомнения, она тоже была Красной. И она с подозрением поглядывала на остальных женщин, словно подозревала, что те могут что-то предпринять. Очень странно!
Эгвейн сдержалась, отказавшись им отвечать, хотя они этого ждали. Кэтрин – уж определенно. Она собиралась с достоинством пойти на плаху. Неизвестно, хорошей или плохой она была Амерлин, но умрет она достойно, как и подобает настоящей Престол Амерлин.
Заговорила женщина, сидевшая в сторонке от Красных, и ее арафельский акцент позволил Эгвейн вспомнить, кому принадлежит это жесткое, узкое лицо, едва различимое в лунном свете. За Беришей Теракуни – Серой Сестрой, за которой закрепилась репутация строгой, часто даже весьма строгой, ревнительницы закона… записанных законов, естественно – никогда не замечалось излишнее милосердие. – «Ни сегодня ночью, ни завтра утром, Барасин. Если только Элайде не вздумается вызывать Восседающих посреди ночи, а они пожелают придти. Данный случай требует созыва Высшего Суда, а на это уйдет никак не пара минут, и даже часов. И что мало для меня удивительно, Совет Башни не столь уж услужлив, чем хотелось бы Элайде. Девочку будут судить, но, думаю, Совет Башни соберется тогда, когда выберет сам».
«Совет прибежит по первому зову Элайды, иначе она всем назначит наказания, которые заставят их пожалеть, что они так не поступили», – рассмеялась Кэтрин. – «То, с какой скоростью умчались Джала с Мерим, когда увидели, кого мы поймали, означает, что к настоящему времени она уже в курсе. И, держу пари, Элайда уже собственноручно подняла всех Восседающих из их теплых постелей, если такое потребовалось». – В голосе появилось мечтательность и резкость одновременно. – «Возможно, тебя она назначит Главным Защитником. Ты будешь рада?»
Бериша раздулась от негодования, сдвинув свою шаль. Порой Главный Защитник получал такое же наказание, как и тот, кого он защищал. Возможно, на такой должности иначе было нельзя. Несмотря на все попытки Суан завершить ее образование, Эгвейн этого не знала.
«Что я хочу знать», – через какое-то время сказала Серая, стараясь не обращать внимания на женщин, сидевших рядом, – «что вы сделали с цепями в гавани? И как с этим справиться?»
«Никак», – ответила Эгвейн. – «Чтоб вы знали, теперь они превратились в квейндияр. Даже с помощью Силы вы не сможете их сокрушить, они станут только прочнее. Полагаю, что их можно продать, если сломать кусок стены, чтобы их снять. Если только кому-то по карману кусок квейндияра такого размера. Или взбредет в голову заиметь такую вещь».
На этот раз никто не стал останавливать Кэтрин. Она ударила и очень сильно. – «Заткнись!» – Прошипела Красная.
Хороший совет, если она не хотела, чтобы ей отбили мозги. Во рту ощущался привкус крови. Поэтому Эгвейн прикусила язык, и в карете повисла тишина, все сидели, обняв саидар, и с подозрением следили друг за другом. Невероятно! Почему для выполнения этой ночной работы Элайде взбрело в голову выбрать женщин, которые терпеть друг друга не могут? Чтобы продемонстрировать свою силу? Из прихоти, просто потому, что ей так захотелось? Не важно. Если благодаря Элайде она переживет эту ночь, то она, по крайней мере, сможет дать знать Суан, что с ней приключилось, и, вероятно, с Лиане тоже. Ей нужно сообщить Суан, что их предали. А затем молиться о том, что Суан сможет отыскать предателя. Молиться о том, чтобы восстание не погибло. Она тут же коротко об этом помолилась. Последний пункт был куда важнее всего остального.
Когда возница остановил лошадей, она уже достаточно оправилась, чтобы самостоятельно выйти из кареты вслед за Кэтрин и Приталль, хотя голова все еще была ватной. Она могла стоять без чужой помощи, но сильно сомневалась, что смогла бы далеко убежать, не говоря о том, что ее догнали бы уже через пару шагов. Поэтому она спокойно стояла возле темной лакированной кареты и терпеливо ждала, как и стоявшая рядом упряжка из четверки лошадей. В конце концов, она тоже своего рода в упряжке. Перед ней вырисовывалась в ночи Белая Башня, широкий светлый столб, исчезающий в темноте. Свет горел всего в нескольких окнах, но часть из них была почти на самом верху, возможно даже в комнате, в которой жила Элайда. Очень странно. Теперь она пленница, и жить ей осталось не долго, но она чувствовала, что вернулась домой. Башня, казалось, придала ей сил.
С подножки кареты соскочили два форейтора в ливреях с Пламенем Тар Валона на груди, и подставили руки в белых перчатках каждой женщине, которая выходила из кареты. Одна Бериша воспользовалась предложенной помощью, просто потому что это дало ей возможность побыстрее оказаться на мостовой, чтобы, как подозревала Эгвейн, наблюдать за остальными. Барасин так мрачно посмотрела на мужчин, что один из них громко икнул, а второй побледнел. Фелаана не стала отвлекаться от наблюдения за остальными, просто раздраженно отмахнулась от мужчин. Даже здесь все пятеро удерживали саидар.
Они были возле основного заднего крыльца, сюда со второго яруса вела мраморная лестница с каменными перилами, с четырьмя массивными фонарями из бронзы, которые высвечивали широкие озера мерцающего света. К ее удивлению, у подножия лестницы стояла единственная Послушница, кутаясь от холода в белый плащ. Она почти ожидала встретить саму Элайду со свитой подхалимов, пришедшую позлорадствовать над пленницей. Второй неожиданностью оказалось то, что этой послушницей оказалась Николь Трихилл. Белая Башня была последним местом, где она подумала бы искать беглянку.
Судя по тому, как вылупила глаза Николь, когда из кареты появилась Эгвейн, послушница была поражена еще больше, но все-таки она сделала достойный, хоть и поспешный реверанс Сестрам. – «Кэтрин Седай, Амерлин приказала, чтобы ее… ее передали Наставнице Послушниц. Она сказала, что у Сильвианы Седай есть необходимые инструкции».
«Так-так. Похоже, что, по крайней мере, сегодня ночью тебя высекут», – с улыбкой промолвила Кэтрин. Эгвейн стало интересно, ненавидела ли ее женщина лично, либо тех, кого она собой представляла, либо всех и каждого. Высекут. Она никогда не наблюдала ничего подобного, но она слышала, как это происходит. По рассказам – очень больно. Она спокойно встретила пристальный взгляд Кэтрин, и через мгновение улыбка женщины растаяла. Было видно, что та снова собралась ее ударить. Айил знали, как обращаться с болью. Они отдавались боли, давали ей себя поглотить, без борьбы, даже не пытаясь сдержать крики. Возможно, это поможет. Хранительницы Мудрости говорили, таким образом, боль стекает, не задерживаясь в теле.
«Если этот приказ Элайды означает, что таскать ее больше не придется, то мне здесь больше нечего делать», – заявила Фелаана, хмуро оглядев всех присутствующих, включая Николь. – «Если девочка должна быть усмирена и казнена, этого будет достаточно». – Подобрав юбки, светловолосая сестра быстро пошла вверх по лестнице мимо Николь. Почти побежала! Когда она скрылась внутри дверей, ее все еще окружало свечение саидар.
«Я согласна», – холодно заметила Приталль. – «Гаррил, думаю, что пройдусь с тобой, до конюшни, пока ты не расседлаешь Кровавое Копье». – Темноволосый, коренастый мужчина с каменным лицом, появившийся из темноты, в ответ поклонился. Он вел под уздцы высокого гнедого коня. На нем был изменяющий цвет плащ Стража, который скрывал большую часть его тела. Когда он останавливался, то словно растворялся в ночи. Он беззвучно последовал за Приталль в темноту, но посматривал через плечо, охраняя ее спину. Она тоже не отпускала Силу. Чего-то Эгвейн явно недопонимала.
Внезапно, Николь сделала еще реверанс, на сей раз глубже, и ее словно прорвало. – «Я очень сожалею, что убежала, Мать» – выпалила она. – «Я думала, они здесь позволят мне учиться быстрее. Арейна и я думали…»
«Не называй ее так!» – пролаяла Кэтрин, и хлестнула послушницу хлыстом из Воздуха по заду, достаточно сильно, чтобы та с визгом подскочила вверх. – «Если ты сегодня помогаешь Престол Амерлин, дитя, то возвращайся к ней и передай, что я обещаю, что ее распоряжения будут выполнены. А теперь, беги!»
Бросив последний безумный взгляд на Эгвейн, Николь подхватила плащ и юбки и отправилась вверх по лестнице так быстро, что дважды споткнулась и чуть не упала. Бедная Николь. Ее воздушные замки разбились о камни Башни, а если тут узнают ее настоящий возраст… Должно быть, она солгала, чтобы ее приняли. Ложь одна из самых плохих привычек. Эгвейн выбросила девушку из головы. Николь больше не ее головная боль.
«Не нужно было пугать дитя до самых печенок», – к ее удивлению, сказала Бериша. – «Послушниц надо направлять, а не бить». – Как-то не вяжется с ее взглядами на закон Башни.
Кэтрин и Барасин разом повернулись к Серой Сестре, вперив в нее пристальные взгляды. Теперь остались две кошки, а третья оказалась скорее мышкой, чем кошкой.
«Ты собираешься идти вместе с нами к Сильвиане? Одна?» – спросила Кэтрин, скривив губы в очень неприятной улыбке.
«А ты не боишься, Серая?» – с легкой насмешкой в голосе спросила Барасин. Она зачем-то помахала рукой, отчего бахрома на ее шали закачалась. – «Ты одна, а нас двое?»
Форейторы застыли как статуи, словно мужчины старались превратиться в невидимок или оказаться где-нибудь в другом месте.
Бериша была не выше Эгвейн, но она вытянулась, и завернулась в шаль. – «Угрозы запрещены отдельным законом Башни…»
«А разве Барасин тебе угрожала?» – вкрадчиво прервала ее Кэтрин. Голос звучал мягко, но внутри была острая сталь. – «Она всего лишь спросила, не боишься ли ты. А что, ты должна?»
Бериша встревожено смочила губы. В ее лице не было ни кровинки, а глаза становились все шире и шире, словно она увидела что-то, чего видеть не желала. – «Я…, думаю, я немного погуляю тут», – сказала она, наконец, сдавленным голосом, и тихонько попятилась, не сводя глаз с двух Красных Сестер. Кэтрин тихо удовлетворенно засмеялась.
Это уже точно безумие! Даже сестры, ненавидевшие друг друга до смертной агонии, не вели себя подобным образом. И ни одна женщина, которую можно так легко запугать, как Беришу, никогда не стала бы Айз Седай. Что-то в Башне было не так. Совсем неправильно.
«Хватай ее», – обронила Кэтрин, начиная подниматься по лестнице.
Отпустив наконец саидар, Барасин схватила Эгвейн за руку и последовала за ней. Эгвейн не оставалось ничего иного, кроме как подхватить свои разделенные юбки и покорно последовать за ними. У нее все еще плыло перед глазами.
Попав в Башню, она на самом деле почувствовала себя как дома. Белые стены с фризами и гобеленами, яркая разноцветная плитка на полу, казались такими же знакомыми, как на кухне у мамы. И чем дальше, тем больше. Уже прошло много времени с тех пор, как она была на ее кухне, а в этих коридорах совсем недавно. С каждым вздохом она набиралась сил от родных стен. Но и тут она чувствовала странность. И лампы горели, и час был не столь уж поздний, но в коридорах не было ни души. Раньше тут всегда можно было встретить несколько сестер, скользивших по коридорам по своим делам, даже поздно ночью. Она очень ярко это вспомнила, потому что, проносясь мимо в поздний час с каким-нибудь поручением, мечтала когда-нибудь стать столь же изящной и царственной как они. У Айз Седай был собственный распорядок дня, а некоторые Коричневые вообще не любили работать днем. Ночь меньше отвлекает от научных изысканий, не отрывает от чтения. Однако, сейчас вокруг никого не было. Но ни Кэтрин, ни Барасин не выразили какого-либо удивления тому, что их только трое в безжизненном коридоре. Очевидно, подобная кладбищенская тишина теперь была в порядке вещей.
Только когда они добрались до светлой лестницы в небольшой нише, наконец, появилась еще одна Сестра, поднимавшаяся снизу. Пухлая женщина в дорожном платье с красными вставками, с насмешливым ртом, готовым рассмеяться. На ней была шаль с длинной красной бахромой из шелка. Кэтрин и остальные, наверное, прихватили свои шали в гавань, чтобы их было видно, потому что в Тар Валоне никто не тронул бы женщину в украшенной бахромой шале, особенно мужчины, и это понятно, но здесь?
При виде Эгвейн широкие соболиные брови вновь прибывшей взлетели вверх над ярко синими глазами, и она встала руки в боки, отчего шаль съехала вниз по плечам. Эгвейн решила, что раньше не встречала эту женщину, но очевидно того же нельзя было сказать о противоположной стороне. – «Ух, ты! Да это девчушка ал’Вир. Они отправили ее в Южную гавань? Элайда наградит вас за такую ночную работенку. Обязательно. Вы только поглядите на нее. Посмотрите, как стоит. Можно подумать, вы двое ее почетный эскорт. А я думала, она будет плакать, и вопить о пощаде».
«Думаю, это так зелье повлияло на ее чувства», – с мрачным видом ответила Кэтрин, покосившись на Эгвейн. – «Кажется, она не понимает, во что вляпалась». – Барасин, по-прежнему, удерживая Эгвейн за руку, сильно ее толкнула, однако закачалась, и ей пришлось восстанавливать равновесие, стараясь сохранить невозмутимость на лице, не обращая внимания на яростные взгляды женщины повыше.
«Шок», – кивнув, сказала пухленькая Красная. В голосе не было сочувствия, но после Кэтрин, этого было уже достаточно. – «Мне приходилось видеть такое раньше».
«Как дела в Северной гавани, Милэйр?» – спросила Барасин.
«Похоже, нам далеко до вас. Если визжать как поросята, прищемленные воротами, как вопили двое наших, то я боялась, что мы вспугнем тех, кого собирались ловить. Хорошо, что среди нас нашлось хотя бы двое, кто смог договориться друг с другом. В результате, весь наш улов – это один дичок, который успел к тому моменту превратить половину цепи в квейндияр. Мы мчались назад, чуть не загнав лошадей, словно… ну, в общем, словно нам достался такой же приз, как и вам. Но Заника настояла. Она даже заставила своего Стража сменить на козлах возницу».
«Дичок», – высокомерно сказала Кэтрин.
«Только половину цепи?» – облегченно выдохнула Баразин. – «Значит, Северная гавань свободна».
Брови Мелэйр снова поднялись от удивления, уловив подтекст. – «Утром увидим», – медленно сказала она, – «когда они опустят половину, оставшуюся железной. Вторая половина затвердела как… ну, в общем, как кусок квейндияра. Лично я сомневаюсь, что там сможет пройти что-то крупное». – Она покачала головой с озадаченным видом. – «Было еще кое-что странное. И даже больше, чем просто странное. Сначала, мы не смогли обнаружить дичка. Мы даже не почувствовали, как она направляла. Вокруг не было свечения Силы, и нам не были видны потоки. Просто цепь начала белеть. Если бы Страж Аребисы не заметил лодку, то ей, возможно, удалось бы закончить и удрать».
«Умненькая Лиане», – пробормотала Эгвейн. Она помассировала глаза. Лиане подготовилась заранее, до появления в гавани инвертировала все потоки и замаскировала свою способность направлять. Если бы она оказалась столь же догадлива, то, возможно, вышла бы сухой из воды. Все мы крепки задним умом.
«Да, именно так она назвалась», – нахмурившись, сказала Милэйр. Брови женщины, похожие на черных гусениц, были очень выразительны. – «Лиане Шариф. Из Зеленой Айя. Подряд две не очень умных лжи. Дисала уже высекла ее с ног до головы, но она знай твердит свое. Я вышла перевести дыхание. Никогда не любила порку, даже за такие проступки. Ты знаешь, что это за трюк, дитя? Как можно скрыть потоки?»
О, Свет! Они приняли Лиане за дичка, выдающего себя за Айз Седай. – «Она говорит правду. Из-за усмирения она лишилась нестареющего лица, и поэтому, она кажется моложе. Ее исцелила Найнив ал’Мира, и после этого она больше не Голубая Сестра. Она выбрала новую Айя. Задавайте вопросы ей. Только Лиане Шариф знает на них ответы…» – Ее речь прервалась, так как в ее рту появился кляп из Воздуха, заставив челюсти широко раздвинуться почти до треска.
«Мы не хотим слушать подобную ерунду», – прорычала Кэтрин.
Однако, Милэйр смотрела Эгвейн прямо в глаза. – «Звучит бессмысленно, что и говорить», – сказала она после паузы, – «но думаю, что не помешает задать еще несколько вопросов кроме „как тебя зовут?“ В худшем случае, будет не скучно от ее однообразных ответов. Не прихватить ее вниз в камеру, Кэтрин? Я не могу оставлять Дисалу со второй надолго. Она презирает дичков, и просто ненавидит женщин, которые выдают себя за бывших Айз Седай».
«Она направляется не в камеру. Пока», – ответила Кэтрин. – «Элайда желает, чтобы мы отвели ее к Сильвиане».
«Ладно, рано или поздно я узнаю этот трюк от одной девицы или от другой». – Поправив шаль, Милэйр глубоко вздохнула и снова отправилась вниз по лестнице, как женщина, у которой впереди была нелегкая работа, которую ей совсем не хотелось выполнять. По крайней мере, теперь у Эгвейн появилась надежда за судьбу Лиане. Лиане стала «второй», а не «дичком».
Кэтрин быстро пошла вниз по коридору в полной тишине, а Барасин подтолкнула Эгвейн вслед за второй Красной, бормоча себе под нос о том, как глупо думать, что Сестра сможет чему-нибудь научиться у дичка или завравшейся выскочки Принятой. Сохранять остатки достоинства было тяжело, если сказать невозможно, когда тебя постоянно пихают в спину за длинноногой женщиной, а у вас разинут рот словно тот коридор, и по подбородку стекают слюни, но она держалась как могла. Если говорить на чистоту, она даже не думала об этом. Милэйр дала ей много пищи для ума. Милэйр упомянула сестер в карете. Это вряд ли могло означать то, на что было похоже, но если это так, то…
Скоро синие, чередующиеся с белыми, плитки пола поменялись на красные и зеленые. Они приблизились к простой деревянной двери между двумя гобеленами, изображавшими деревья в цвету, на которых сидели птицы с большими крючковатыми клювами, такие яркие, что казалось маловероятно, чтобы такие встречались в природе. Дверь была простой, но ярко отполированной и известной каждой Принятой в Башне. Кэтрин постучалась в дверь с некоторой робостью, а когда ей ответил изнутри сильный голос: «Войдите», она громко вздохнула и толкнула дверь. Это из-за плохих воспоминаний о былых посещениях этого кабинета Послушницей и Принятой, или это находившаяся внутри женщина заставляла ее нервничать?
Кабинет Наставницы Послушниц был точно таким, каким его помнила Эгвейн – маленькая, облицованная темными панелями, комната с простой, функциональной обстановкой. Узкий стол у двери был покрыт легкой резьбой со своеобразным узором, и на раме зеркала, висевшего на одной из стен, немного позолоты, и больше никаких украшений. Светильник на стене и пара ламп на письменном столе были абсолютно простыми, хотя и были сделаны наборными из шести разных материалов. Женщину, которая занимала этот пост, обычно меняли с каждой новой Амерлин, но Эгвейн была готова держать пари, что женщина, входившая в эту комнату Послушницей двести лет назад, и сегодня найдет все знакомым и на прежних местах.
Когда они вошли, то застали новую Наставницу Послушниц – по крайней мере, тут в Башне – на ногах. Это была коренастая женщина ростом почти с Барасин, с аккуратно уложенными в прическу темными волосами, с квадратным, решительным подбородком. С первого взгляда на Сильвиану Брихон было понятно, что она не выносит никаких глупостей. Она была Красной Сестрой. Ее юбки угольно-черного цвета пересекали вставки красной ткани, однако ее шаль лежала сложенной на спинке стула за письменным столом. Ее большие глаза выглядели встревожено. Казалось, с одного взгляда она проникла в самую суть Эгвейн, словно эта женщина не только узнала каждую мысль в ее голове, но даже то, о чем она еще только подумает завтра.
«Оставьте ее и ждите снаружи», – произнесла Сильвиана низким, уверенным голосом.
«Оставить?» – недоверчиво переспросила Кэтрин.
«Что именно ты не расслышала, Кэтрин? Мне нужно повторить?»
Очевидно, этого не требовалось. Кэтрин покраснела, но ни слова не сказала. Вокруг Сильвианы появилось сияние саидар, и она спокойно перехватила щит, ни дав Эгвейн ни секунды, чтобы прорваться к Источнику. Она была уверена, что теперь смогла бы. За единственным исключением – Сильвиана была отнюдь не из слабых. Поэтому никакой надежды сломать щит не было. Кляп из Воздуха исчез в тот же миг, и она удовлетворилась тем, что отыскала носовой платок в поясной сумке и спокойно вытерла свой подбородок. В ее сумке явно рылись – она клала платок сверху – но проверить, что еще пропало кроме кольца, можно будет позже. Обычно заключенным требуется как-то занять свободное время. Там были: расческа, набор иголок, небольшие ножницы, всякая чепуха – вот и все. Еще палантин Амерлин. Как ей сохранить достоинство пока ее будут сечь, она пока не знала, но это было впереди. А сейчас было сейчас.
Пока за остальными Красными не закрылась дверь, Сильвиана изучала ее, сложив руки на груди. – «По крайней мере, обошлось без истерик», – сказала она затем. – «Это упрощает дело. Вот только, почему ты не боишься?»
«Какой от этого прок?» – ответила Эгвейн, возвращая платок на место. – «Не могу себе представить».
Сильвиана подошла к столу и встала, пробегая глазами бумаги, лежащие на нем, иногда поглядывая на нее. По ее лицу невозможно было понять, о чем она думает – настоящая маска спокойствия Айз Седай. Эгвейн терпеливо ждала, обняв себя руками за талию. Даже вверх ногами она легко смогла признать подчерк Элайды, но только не могла прочитать, что там было написано. Пусть женщина не думает, что из-за ожидания и неопределенности она станет нервничать. Терпение было одним из того небогатого арсенала оружия, что у нее осталось.
«Кажется, Амерлин что-то напутала, когда решала, как с тобой поступить», – наконец сказала Сильвиана. Если она ждала, что Эгвейн грохнется на колени или станет заламывать руки, то не проявила своего разочарования. – «У нее тут целый план действий. Она не хочет, чтобы Башня тебя потеряла. В этом я с ней солидарна. Элайда решила, что тобой воспользовались как марионеткой остальные, и ты не должна нести за это ответственности. Поэтому тебя не станут обвинять за ложное провозглашение Амерлин. Она вычеркнула твое имя из книги Принятых, и снова вписала его в книгу Послушниц. Я от всей души согласна с подобным решением, хотя раньше подобного никогда не происходило. Чтобы не говорили о твоих способностях, ты пропустила почти все занятия, поэтому для тебя же самой будет полезно снова побыть послушницей. С другой стороны, тебе не нужно бояться повторного испытания. Я бы никогда в жизни никого не заставила проходить его дважды».
«Я полноправная Айз Седай, на основании того, что была выбрана Престол Амерлин», – спокойно ответила Эгвейн. В отстаивании собственного титула не было никакой непоследовательности, даже если это вело к смерти. Любые уступки, как и ее казнь, больно ударят по восставшим. Возможно, даже больнее, чем она думает. Стать снова Послушницей? Это абсолютная глупость! – «Если вы пожелаете, я могу процитировать нужное место из закона Башни».
Сильвиана выгнула дугой бровь и села, открыв большую книгу в кожаном переплете. Книга Наказаний. Опустив перо в самую обычную стеклянную чернильницу, она сделала какие-то пометки. – «Ты только что заработала свое первое посещение этого кабинета. Я дам тебе ночь на раздумья, вместо того чтобы положить к себе на колено прямо сейчас. Будем надеяться, что раздумья усилят лечебный эффект».
«Думаете, что после пары шлепков я передумаю и откажусь от того, кто я есть?» – Эгвейн с трудом удалось сдержать сомнение в голосе. Но она не была уверена, что преуспела.
«Шлепки шлепкам рознь», – ответила Сильвиана. Вытерев кончик пера об обрывок тряпки, она поставила ручку на ее место в стеклянном держателе и посмотрела на Эгвейн. – «Ты привыкла к наказаниям Шириам, когда она была Наставницей Послушниц». – Сильвиана пренебрежительно покачала головой. – «Я просмотрела ее Книгу Наказаний. Она слишком многое спускала девочкам с рук, была слишком снисходительна к своим любимчикам. Поэтому в результате ей приходилось часто исправлять свои ошибки, вместо того, чтобы все делать как надо с самого начала. Я в месяц вношу втрое меньше записей, чем делала Шириам, потому что удостоверяюсь, что каждая, кого я наказывала, покидая меня, больше всего на свете желает никогда сюда не возвращаться вновь».
«Что бы вы ни делали, вы не заставите меня отказаться», – твердо сказала Эгвейн. – «А как вы себе это представляете? На каждое занятие я буду приходить огражденной щитом? »
Сильвиана откинулась назад на свою шаль, положив ладони на край стола. – «Ты имеешь в виду, что будешь сопротивляться, пока можешь, не так ли?»
«Я буду делать то, что должна».
«И я сделаю то, что должна. Днем тебя не станут ограждать совсем. Но каждый час тебе будут давать слабый отвар корня вилочника». – Рот Сильвианы, покривился при этом слове. Она взяла лист бумаги, на котором были заметки Элайды, словно собралась зачитать, но потом отпустила его, дав ему упасть, потирая кончики пальцев, словно на них осталось что-то вредное или ядовитое. – «Мне совсем не нравится эта дрянь. Кажется, что ее специально придумали, чтобы бороться с Айз Седай. Кто-то, кто не способен направлять, может выпить в пять раз больше дозы, которой хватит, чтобы вывести из строя Сестру, и почувствует всего лишь головокружение. Отвратительное зелье. Но в чем-то, кажется, полезное. Возможно, оно подействует на этих Аша’манов. От слабого отвара головокружения не будет, но и направлять ты почти не сможешь, чтобы не создавать проблем. Только слабые потоки. Откажешься пить, и тебе все равно вольют его насильно. А так же за тобой будут постоянно присматривать, поэтому веди себя прилежно и не пытайся сбежать. Ночью тебя будут ограждать щитом или напоят сильным отваром вилочника, после которого ты проспишь всю ночь, но на утро будешь маяться животом. Теперь ты послушница, Эгвейн, и останешься послушницей. Многие сестры все еще считают тебя беглянкой, независимо оттого, что ты выполняла приказы Суан Санчей, а прочие, без сомнения, станут осуждать Элайду за то, что она не дала тебя казнить. Они станут следить за тобой. За каждым нарушением. За каждой ошибкой. Сейчас ты посмеялась над наказанием еще его не испытав на себе, но что ты скажешь потом, когда станешь посещать меня пять, шесть, семь раз подряд каждый день? Посмотрим, сколько тебе потребуется времени, чтобы передумать».
К собственному удивлению Эгвейн, она спокойно улыбнулась, и брови Сильвианы взлетели вверх. Ее рука дернулась, словно была готова схватить ручку.
«Я сказала что-то смешное, дочь моя?»
«Нисколько», – честно ответила Эгвейн. Просто она поняла, что сможет справиться с болью с помощью науки Айил. Она надеялась, что это сработает, иначе исчезнет вся надежда на сохранение достоинства. Во время наказания, по крайней мере. Со всем остальным, она будет справляться по мере сил.
Сильвиана посмотрела на свою ручку, но потом встала, так ее и не взяв. – «Тогда на сегодня с тобой все. Точнее этой ночью. Но я хочу увидеть тебя перед завтраком. Пойдем».
Она направилась к двери, уверенная, что Эгвейн последует за ней, и Эгвейн так и поступила. Нападение с кулаками не приведет ни к чему, кроме еще одной записи в книге. Корень вилочника. Отлично, она все равно отыщет какую-нибудь лазейку. А если нет… Но она отказалась думать о плохом.
Сказать, что Кэтрин и Барасин были поражены, услышав план Элайды, это значит не сказать ничего. Еще сильнее они расстроились, узнав, что им придется присматривать за ней и поддерживать щит во время ее сна, хотя Сильвиана и обещала им, что через час или два их сменят другие сестры.
«Почему мы обе?» – захотела узнать Кэтрин, за что заслужила косой взгляд от Барасин. Если бы это поручили только одной, то без сомнения это оказалась бы не Кэтрин, которая была выше по положению.
«Во-первых, потому что я так сказала», – Сильвиана подождала, пока остальные Красные не кивнут в знак согласия. Они кивнули, но с явной неохотой, однако не заставили себя долго ждать. Сильвиана не стала брать шаль, когда вышла в коридор, и странным образом казалась не соответствующей этому месту. – «А во-вторых, потому что я считаю, что это дитя хитрит. И поэтому я хочу, чтобы вы внимательно за ней присматривали, не важно бодрствует она или спит. У кого из вас ее кольцо?»
Через мгновение, Барасин вынула кусочек золота из своей поясной сумочки, пробормотав, – «я просто решила, сохранить его в качестве сувенира от мятежницы, поставленной на колени. Теперь-то с ними покончат наверняка». – Сувенир? Сказала бы, что просто его украла!
Эгвейн протянула за кольцом руку, но Сильвиана оказалась быстрее, и оно тут же очутилось в ее сумочке. – «Оно побудет у меня, пока ты снова не обретешь право его носить, дитя. А теперь отведите ее к послушницам, и присмотрите за ней. Комната уже должна быть подготовлена».
Кэтрин перехватила щит, а Барасин снова взяла Эгвейн за руку, но Эгвейн сделала жест к Сильвиане. – «Постойте. Я должна вам кое-что сказать». – Это знание вызывало у нее мучительную боль. Вместе с тем, слишком легко было выдать больше, чем следовало. Но она должна была это сделать. – «У меня есть Талант Сновидицы. Меня обучали видеть истинные сны, и объяснять некоторые из них. Мне приснилась стеклянная лампа, горевшая белым пламенем. Из тумана появились два ворона и налетели на нее. Лампа закачалась, разбрасывая капли горящего масла. Какие-то из них сгорели в полете, другие упали на землю, а лампа продолжала качаться на грани падения. Это означает, что на Белую Башню нападут Шончан и причинят великий вред».
Барасин фыркнула. Кэтрин иронично прыснула.
«Сновидица», – скучным голосом сказала Сильвиана. – «А есть кто-нибудь, кто смог бы это подтвердить? И если есть, то как ты можешь утверждать, что твой сон про Шончан? Я бы сказала, что вороны означают Тень».
«Я – Сновидица, а когда Сновидица знает, то она просто знает. Это не Тень, а Шончан. Что до того, кто может подтвердить…» – Эгвейн пожала плечами. – «Единственная, кого вы можете расспросить – Лиане Шариф, которую держат в камере внизу». – Не было смысла здесь упоминать про Хранительниц Мудрости, чтобы не раскрывать слишком много деталей.
«Та женщина – просто дичок, а не Го…» – сердито начала говорить Кэтрин, но захлопнула рот, едва Сильвиана решительно подняла руку.
Наставница Послушниц внимательно всмотрелась в лицо Эгвейн. На ее лице, по-прежнему, сохранялась невозмутимая маска спокойствия. – «Ты на самом деле веришь в то, о чем говоришь», – произнесла она наконец. – «Я надеюсь, что твои сны не причинят нам столько же проблем, как Предсказания юной Николь. Если только ты на самом деле умеешь Ходить по Снам. Хорошо, я передам твое предупреждение. Не знаю, как Шончан смогут добраться до Тар Валона, но осторожность никогда не помешает. И я расспрошу ту женщину, которую держат внизу. Очень тщательно. И если она не сможет подтвердить твой рассказ, то твое утреннее посещение выйдет незабываемым». – Она махнула рукой Кэтрин. – «Уведите ее, пока она не выдала что-нибудь еще эдакого, что не даст мне сегодня поспать».
На сей раз, Кэтрин бурчала не меньше Барасин. Но они обе дождались, пока они не выйдут за пределы слышимости Сильвианы. Женщина будет серьезным противником. Эгвейн понадеялась, что принятие боли сработает так, как обещали Хранительницы Мудрости. В противном случае… Об этом лучше не думать.
Седая худосочная служанка показала им, какую из комнат в третьей галерее покоев послушниц она только что приготовила, и после краткого реверанса умчалась по делам. Она даже ни разу не взглянула в сторону Эгвейн. Какое ей дело до еще одной послушницы? Эгвейн сжала зубы. Она решила заставить людей заговорить о ней, не как об обычной послушнице.
«Взгляни на ее лицо», – отметила Барасин. – «Наконец-то до нее дошло».
«Я – та, кто я есть», – спокойно ответила Эгвейн. Барасин подтолкнула ее к залитой ярким светом убывающей луны лестнице, которая вела сквозь колоннаду галереи. Завыв в колоннах, пронесся ветерок. Все казалось чрезвычайно мирным. Нигде не было ни намека на свет под дверью. Все Послушницы к настоящему времени уже спали, за исключением тех, кто заканчивал последние работы по хозяйству или выполнял поручения. Обстановка была мирной для них, но не для Эгвейн.
Крошечная, лишенная окон комнатушка была как две капли воды похожа на ту, которая была у нее, когда она только прибыла в Башню, с такой же узкой кроватью у стены, и крошечным камином, в котором едва теплился огонь. На крохотном столе горела лампа, но ее света хватало только на то, чтобы осветить столешницу, и масло, похоже, испортилось, судя по слабому, но неприятному запаху. Завершали обстановку умывальник и трехногий табурет, который мгновенно заняла Кэтрин, расправив на нем свои юбки, как на троне. Поняв, что больше сидячих мест не осталось, Барасин скрестила руки на груди и хмуро посмотрела на Эгвейн.
Втроем в комнате было тесно, но Эгвейн представила, что больше никого в ней нет, и занялась приготовлением ко сну. Повесила плащ, пояс и платье на грубую вешалку, приделанную к одной из покрытых побелкой стен. Она не стала просить женщин помочь ей с пуговицами. Когда она аккуратно сложила скатанные чулки на ботинки, Барасин, скрестив ноги, устроилась прямо на полу, погрузившись в чтение маленькой книги в кожаной обложке, которую, должно быть, носила на поясе в своей сумочке. Кэтрин внимательно следила за Эгвейн, словно ждала, что та в любой момент рванет к двери.
Забравшись в одной сорочке под легкое шерстяное одеяло, Эгвейн постаралась поудобнее устроить голову на крохотной подушке. Это вам точно не гусиный пух! И проделала ряд упражнений, расслабляя свою телесную часть, что поможет ей уснуть. Она делала это так часто, что показалось, будто едва начала, как уже заснула…
И поплыла, бестелесная, в темноте, которая находится между бодрствующим миром и Тел’аран’риодом, в узком промежутке между сном и реальностью. В бескрайней пустоте, заполненной несметным числом мерцающих точек света, которые представляли собой сны всех спящих в мире. Они проплывали мимо нее, в этом месте, где отсутствовали понятие верха и низа, бескрайнем насколько хватало глаз. Когда сон заканчивался, точка гасла, и на ее месте появлялась яркая новая, когда кто-то засыпал. Некоторые из них она смогла узнать, и назвать имя спящего, но пока не видела ту, которую искала.
Она должна поговорить с Суан, которая уже вероятно знает, что произошло несчастье, и которая, вероятно, не сможет уснуть, пока не свалится с ног от усталости. Она приготовилась ждать. Здесь не существовало понятие времени. Поэтому она не заскучает от ожидания. Но ей нужно подумать, что она скажет. Так много всего произошло, с тех пор как она проснулась. Она столько всего узнала. Еще недавно она была уверена, что скоро умрет. Уверена, что Сестры в Башне непоколебимой армией стоят за спиной Элайды. А теперь… Элайда решила, что держит ее в надежной тюрьме. Чтобы она там себе не напридумывала про новый срок послушничества. Даже если Элайда на самом деле в это верит, то Эгвейн ал’Вир – нет. Она не считает себя заключенной. Сейчас она перенесла битву в самое сердце Белой Башни. Если бы в пустоте у нее были губы, то она бы улыбнулась.

Глава 1. КОГДА ПРОЗВУЧИТ ПОСЛЕДНИЙ КОЛОКОЛ

Вращается Колесо Времени, приходят и уходят эпохи, оставляя после себя воспоминания, которые постепенно превращаются в легенды. Легенды тускнеют, и становятся мифами, и даже миф оказывается давно забыт, когда породившая его эпоха, приходит вновь. В Эпоху, называемую Третьей, Эпоху, которая еще будет, Эпоху, которая давно миновала, на сломанной вершине горы, которую люди прозвали Горой Дракона, родился ветер. Ветер не был началом. Потому что оборотам Колеса Времени нет начала и конца. Но это было начало.
Родившись под светом полной заходящей луны, на высоте, где не может дышать человек, родившись среди извивающихся потоков огня, подогреваемых огнем внутри сломанной вершины, поначалу ветер был всего лишь легким ветерком, но спустившись вниз по крутому, неровному склону, он набрал силу. Принеся с собой с вершины золу и зловоние горящей серы, ветер проревел мимо редких заснеженных холмов, возвышавшихся на равнине вокруг высоченной горы, проревел и бросился в ночные деревья.
К востоку от холмов ветер провыл через большой лагерь, больше походивший на крупную деревню из палаток с деревянными улицами вдоль замерзшей колеи. Скоро, скоро уже колея оттает, исчезнет последний снег, сменившись весенними ливнями и грязью. Если только лагерь пробудет тут достаточно долго. Несмотря на поздний час, многие Айз Седай не спали, собравшись небольшими группами и, поставив стражи от подслушивания, обсуждали ночное происшествие. Немалое число тех обсуждений проходило весьма оживленно, при полной нехватке аргументов, а некоторые споры достигли очень высокого накала. И если бы они не были Айз Седай, то в ход пошли бы кулаки или, возможно, что-то потяжелее. Вторым основным вопросом было – что делать дальше. Уже каждой сестре была известна основная новость с реки, но не всем были известны детали. Амерлин собственной персоной в тайне отправилась на реку, чтобы запереть Южную гавань. Ее лодку нашли перевернутой на отмели, запутавшейся в тростнике. Выжить в быстрой, ледяной воде Эринин было маловероятно, и час за часом это становилось все очевиднее, пока не переросло в полную уверенность. Престол Амерлин была мертва. Каждая сестра в лагере знала, что с ней было связано их будущее, и возможно жизни, не говоря уже о будущем самой Белой Башни. Что же теперь им делать? Но голоса стихли, и головы поднялись вверх, когда ужасный вихрь пронесся через лагерь, взбивая холст палаток как флаги, закидывая его хлопьями снега. Внезапная серная вонь, тяжело повисшая в воздухе, сообщила всем откуда появился этот ветер, и далеко не одна Айз Седай тихо произнесла молитву против зла. Тем не менее, уже через мгновение ветер стих, и сестры вернулись назад к своему спору о будущем, которое, в соответствии с острым исчезающим зловонием, казалось достаточно безрадостным.
Затем ветер повернул к Тар Валону, с каждой секундой набирая силу, и обрушился на военный городок у реки, где спали воины и их спутники. Он внезапно сорвал со спящих на земле одеяла, а спавшие в палатках проснулись, обнаружив, что их палатки улетели прочь в темноту вместе с колышками, если парень не успел ухватиться за веревку. Груженные фургоны качались и валились на бок, знамена упорно сопротивлялись, но и их вырвало из земли, их стремительные древка превратились в копья, которые пронзали все живое, попавшееся на пути. Пригибаясь под ветром, люди изо всех сил бросились к коновязям, успокаивать животных, которые от страха вставали на дыбы и ржали. Никто из солдат не знал то, что знали Айз Седай, но резкий серный запах, заполнивший холодный ночной воздух, всем показался плохим предзнаменованием, и суровые, закаленные в боях мужчины громко молились так же пылко как безусые юнцы. К их молитвам прибавились громкие молитвы их спутников – оружейников и кузнецов, стрельников, жен, швей и прачек. Внезапно все ощутили страх, словно этой ночью появилось что-то темное, темнее, чем сама темнота.
Ужасные хлопки холста крыши палатки, готовой вот-вот разорваться, громкие крики людей и лошадиное ржание, перекрывающие шум ветра, с трудом помогли Суан Санчей проснуться второй раз.
От резкого запаха серы, из глаз тут же потекли слезы, и она за это была ему едва ли не благодарна. Эгвейн могла управляться со сновидениями с той же легкостью, с какой снимала и одевала пару чулок, но про нее этого сказать было нельзя. Заснуть было очень трудно, даже когда она наконец заставила себя лечь. Едва она узнала про новости с речного берега, то была уверена, что заснет только, когда свалится с ног от усталости. Она помолилась за Лиане, они возложили свои общие надежды на плечи Эгвейн, а теперь, похоже, их выпотрошили и повесили сушиться. Ладно, она сама вымотала себя беспокойством, нервотрепкой и беготней. Теперь в ней снова проснулась надежда, и она не могла позволить своим тяжелым векам снова сомкнуться из опасения, что тогда точно проспит до полудня. Вихрь утих, но крики людей и животных не стихали. Устало, она отбросила одеяло и неуверенно поднялась на ноги. Постель была очень не удобной. Она была разложена на сложенном куске холста прямо на земле в углу не слишком большой квадратной палатки. Однако она оказалась здесь, хотя для нее это означало скакать верхом. Конечно, к тому моменту она уже валилась с ног и по всей видимости была не в себе от случившегося горя. Она коснулась тер’ангриала – перекрученного кольца, свисавшего с кожаного ремешка на ее шее.
Первое пробуждение, почти столь же трудное, как и нынешнее, привело к тому, что пришлось извлечь кольцо из кошеля. Хорошо, теперь горе уже почти прошло, и настал момент приступить к действиям. От внезапного зевка челюсть заскрипела словно ржавая уключина. Только этого не хватало. Она думала, что сообщения Эгвейн, и того факта, что она жива и отправила это сообщение, будет достаточно, чтобы снять усталость как рукой. Как оказалось, все было иначе.
Вызвав небольшой светящийся шарик, чтобы разглядеть висевший на столбе палатки стеклянный фонарь, она зажгла его тонким потоком Огня. Крохотный язычок пламени давал очень тусклый, мерцающий свет. В палатке были еще несколько ламп и фонарей, но Гарет все время повторял, как мало осталось масла на складе. Она не стала разжигать жаровню. Гарет не так скупился на уголь, как на масло, потому что его было проще добыть, но ей было наплевать на холод. Она хмуро смотрела на его постель в противоположном углу палатки, которая так и осталась не разобрана. Ему, конечно, уже известно о лодке и кто в ней был. Сестры старались держать его в неведении, но каким-то образом им это не часто удавалось. Он не раз поражал ее своими познаниями. Где его носит ночью? Муштрует своих солдат, не думая о том, что решит Совет Башни? Или уже уехал, бросив проигранное дело? Не такое уж и проигранное, но он-то об этом еще не знает.
«Нет», – сказала она самой себе, чувствуя при этом странное чувство… предательства что ли… за то, что просто мысленно сомневалась в этом мужчине. С восходом солнца он, конечно, будет здесь, и так день за днем, пока Совет Башни не прикажет ему убраться восвояси. Возможно даже тогда он не уедет. Она не верила, что он бросит Эгвейн, даже по приказу Совета. Он слишком упрямый и гордый. Нет. Не так. Гарет Брин – человек чести. Однажды дав слово, он никогда не заберет его назад, чего бы ему это не стоило. А еще, возможно, но только возможно, у него была и иная причина остаться. Она постаралась не думать об этом.
Но, если отбросить мысли о Гарете, то почему же она оказалась в его палатке? Было проще лечь в своей собственной в лагере Айз Седай, точно такой же тесной, или даже разделить компанию с ревущей Чезой. Хотя вообще-то, если задуматься, это было бы уже слишком. Она не смогла бы долго стерпеть ее завываний, горничная Эгвейн ревет не прекращая. Поэтому, твердой рукой выкинув Гарета из головы, она поспешно пробежала жесткой щеткой по волосам, и переоделась в свежую рубашку так быстро, как смогла при тусклом свете. Ее простое синее дорожное платье из шерсти, оказалось в полном беспорядке, и весь подол заляпан грязью, потому что она спускалась, чтобы осмотреть лодку лично, но она не стала тратить время на его чистку и глажку с помощью Силы. Нужно было спешить.
Палатке было далеко до просторного шатра, более присущего генералу такого ранга, поэтому если спешишь, то обязательно ударишься бедром об угол письменного стола, да так сильно, что одна из его ножек чуть не сложится, но она смогла его поймать, чуть не грохнувшись на походный табурет, единственный из находившихся тут использовавшихся как стул, и больно ударив голень об обитый медью сундук, стоявший тут же на полу. Это родило замысловатое выражение, от которого у случайного слушателя запылали бы уши. Здесь все вещи выполняли две роли, на сидении одного табурета были сложены вещи, другой с более ровным сидением выполнял роль умывальника, с чашей на нем и привязанным сверху белым кувшином. Честно говоря, все тут было достаточно ровно расставлено, но в порядке, удобном и понятном только для него. Он мог пройти сквозь этот лабиринт ночью с завязанными глазами и ни разу не споткнуться. Другой бы по пути к его кровати точно сломал ногу. Она решила, что он должно быть опасается убийц, хотя никогда не говорил вслух ничего подобного.
Подхватив свой темный плащ с одного из сундуков, и повесив его на руку, она еще на мгновение задержалась, чтобы потушить фонарь небольшим потоком Воздуха, но тут заметила запасную пару сапог Гарета, стоявших в ногах его постели. Создав еще один шарик света, она переместила его к сапогам. Так она и думала. Свеже начищенные. Проклятый мужчина настаивал на том, чтобы она отработала свой долг, а потом в тайне от нее – или даже хуже, у нее под носом, пока она спала! – чистил свои проклятые сапоги! Гарет проклятый Брин использовал ее как последнюю служанку, даже ни разу не попытавшись поцеловать!..
Она выпрямилась, скривив рот как швартовочный конец. Что это с ней? Откуда подобные мысли? Чтобы там не болтала Эгвейн, она не была влюблена в Гарета проклятого Брина! Не была! У нее слишком много дел, чтобы заниматься подобными глупостями.
«Именно поэтому, я полагаю, ты перестала носить платья с вышивкой», – прошептал внутри головы тоненький голосок. – «И все те симпатичные вещи, которыми набит сундук. Потому что ты боишься!» «Боюсь? Чтоб я сгорела, если боюсь его или какого-нибудь мужчину!»
Тщательно сплетя потоки Земли, Огня и Воздуха она наложила плетение на сапоги. Вся вакса и почти вся краска с сапог слезли, сформировавшись в блестящую каплю, которая повисла в воздухе, оставив после себя только серую кожу. На мгновение она задумалась, куда деть эту каплю, и решила вылить ее прямо ему на одеяло. Это станет для него подходящим сюрпризом, когда он наконец-то ляжет спать!
Вздохнув, она подняла полог и отправила каплю в окружающую темноту, выплеснув на землю. Он вел себя несносно и чрезвычайно непочтительно, когда она позволяла своему характеру заносить ее слишком далеко. Впервые она это обнаружила, когда кинула в него сапогами, которые только что начистила. В другой раз он ее сильно рассердил, и она насыпала соль ему в чай. Много соли, но она же не виновата, что он выпил все залпом. Всегда стоит сперва попробовать, что пьешь. О, когда она кричала, он все пропускал мимо ушей, или иногда кричал на нее в ответ, а иногда просто улыбался, чем приводил ее в бешенство! Но все же и у него был предел. Она, конечно, могла остановить его простым переплетением Воздуха, но у нее тоже было понятие о чести, чтоб он сгорел! Все равно, ей нужно держать к нему поближе. Так сказала Мин, а девочка, похоже, никогда не ошибалась. Это была единственная причина, по которой она еще не набила золотом глотку Гарету Брину, и не сказала ему, что счет оплачен, и пусть сгорит. Единственная причина! Кроме собственной чести.
Зевнув, она посмотрела на оставшуюся темную лужу, блестевшую в холодном лунном свете. Если он вляпается в нее до того, как она высохнет и увидит беспорядок внутри, то сам будет виноват. По крайней мере, сернистая вонь немного пропала. Она огляделась, и то, что она увидела, было удручающе.
В огромном, ночном лагере никогда не было порядка. Улицы с разбитыми колеями были довольно прямые, это правда, и широкие чтобы смогли пройти солдаты, но все остальное было случайным нагромождением палаток и шалашей, и обложенных камнем кострищ. Теперь он выглядел словно после вражеского налета. Повсюду валялись обрушенные палатки, некоторые были навалены одна на другую, какие-то еще стояли, хотя и скособочившись, и много перевернутых телег и фургонов. Со всех сторон раздавались призывы раненых о помощи, и раненых, казалось, было очень много. По улице мимо палатки Гарета одни мужчины, прихрамывая, вели других. Несколько спешащих групп несли импровизированные носилки из одеял. Чуть дальше она разглядела на земле четыре накрытых одеялами тела. У трех из них на коленях бились в истерике женщины, раскачиваясь взад и вперед, и вопя как резанные.
Она ничего не могла сделать для мертвых, но могла предложить Исцеление живым. Теперь она была не столь сильна, и едва ли Исцеление можно было бы назвать ее лучшим навыком, хотя он вернулся почти полностью после исцеления Найнив. И все же вряд ли в лагере нашлась бы другая Сестра. Большинство из них по настоящему избегали общества солдат. Поэтому ее Исцеление окажется лучше, чем ничего. Все это так, но у нее была новость, которую нужно было доставить.
Было нужно доставить эту новость нужным людям как можно скорее. Поэтому она постаралась не слышать стонов и плача, и не замечать сломанных рук и неряшливых повязок, на кровоточащих головах, а вместо этого поспешила к границе лагеря к коновязям, где странный сладковатый запах конского навоза начисто вытеснил вонь серы. Мимо проковылял кособокий небритый мужик с диким взглядом на смуглом лице, но она поймала его за рукав грубого кафтана.
«Оседлай мне самую смирную лошадь, которую сможешь найти», – сказала она ему, – «и прямо сейчас». – Бела отлично бы подошла, но она не имела понятия, где ее сейчас искать, а у нее не было времени.
«Ты хочешь покататься?» – спросил он с недоверием в голосе, выдергивая рукав. – «Если у тебя есть лошадь, то седлай ее сама, если совсем свихнулась. Что до меня, то мне придется оставшееся до утра время провести на холоде, пытаясь успокоить животных, чтобы они не поубивали друг друга, и если повезет, то ни одно из них не сдохнет».
Суан стиснула зубы. Болван принял ее за одну из белошвеек.
Или за одну из солдатских жен! Почему-то это показалось ей еще хуже. Она сунула свой правый кулак ему под нос так быстро, что он чертыхаясь отпрыгнул, но она снова быстро поднесла руку к его носу, чтобы он видел только ее Кольцо Великого Змея. Вытаращив глаза, он уставился на него. – «Самую смирную лошадь», – спокойно повторила она.
«И быстро».
Кольцо достигло цели. Он сглотнул, затем почесал затылок и посмотрел на коновязь, где, казалось, все до одной твари лягались или дрожали. – «Смирную», – пробормотал он. – «Посмотрим, что я смогу сделать, Айз Седай. Смирную», – Все еще бормоча что-то про себя, он поспешил вдоль рядов лошадей.
Суан принялась считая про себя, нетерпеливо шагать: три шага вперед, три назад. Смерзшаяся снежная жижа ломалась под ее крепкими ботинками. Судя по тому, что она увидела, на поиски животного, которое ее не сбросит при малейшем шорохе, могли потребоваться многие часы. Обернув плащ вокруг плеч, она нетерпеливо приколола на место маленькую круглую серебряную заколку, чуть не проткнув собственный большой палец. Значит, она боится? Она еще покажет этому Гарету проклятому распроклятому Брину! Взад и вперед, взад и вперед. Наверное, нужно постоянно идти в одну сторону. Это плохо, но куда лучше, чем быть скинутым со спины и валяться потом с переломами в овраге. Она ни разу не садилась на лошадь, включая Белу, не вспоминая о переломах. Тут вернулся мужик, ведя в поводу оседланную темную кобылу, с седлом с высокой лукой.
«Она смирная?» – скептически поинтересовалась Суан. Походка животного была похожа на танец, и оно само выглядело гибким. Что, как предполагалось, указывало на скорость.
«Ночная Лилия смирная как река в тихую погоду, Айз Седай. Она принадлежит моей жене, а Немарис в деликатном положении. Она не выносит излишне резвых лошадей».
«Ну, если ты так говоришь» – парировала она и фыркнула. Судя по ее опыту, лошади редко бывают кроткими. Но ничего другого не оставалось.
Взяв поводья, она неловко вскарабкалась в седло, но потом ей пришлось поерзать, чтобы не сидеть на собственном плаще, иначе она бы сама себя удавила во время скачки. Кобыла продолжала пританцовывать, несмотря на то, что она подобрала поводья. Она так и знала. Она уже пытается переломать ей кости. Лодка, не важно – с одним веслом или двумя, плывет туда, куда ее направишь, и останавливается там, где хочешь, если только ей правит не полный идиот, который не в состоянии справиться с волнами, течением и ветром. А у лошадей есть собственный мозг, пусть и крохотный, а это подразумевает, что они могут делать то, что взбредет им в голову, невзирая на уздечку, поводья и желание всадника. Все это нужно принять во внимание, садясь на проклятое животное.
«Один совет, Айз Седай», – сказал мужчина, когда она попыталась усесться поудобнее. Почему седла всегда тверже дерева? – «После всего случившегося, я бы, будь я на вашем месте, поехал шагом. Этот ураган, знаете ли, и отвратительная вонь, ну, в общем, она может быть немного нервной».
«У меня нет на это времени», – ответила Суан, ударив пятками в бока лошади. «Смирная, как река в тихую погоду» Ночная Лилия сиганула вперед с такой скоростью, что Суан чуть не перелетела через круп животного. Ее спасла быстрая реакция, с которой она ухватилась за седло. Ей показалось, что мужик еще кричал ей что-то вслед, но она не была в этом уверена. Что же, во имя Света, эта Немарис подразумевала под резвыми лошадьми? Кобыла помчалась из лагеря словно пыталась выиграть скачки, устремившись навстречу заходящей луне к одинокому шипу Горы Дракона, чернеющему на фоне звездного неба.
Плащ метался где-то за спиной, но Суан не пыталась его прижать, а только все снова и снова ударяла пятками бока животного, и хлопала по шее кобылы поводьями. Она видела, как это делали другие, чтобы ехать быстрее. Ей нужно было добраться до сестер прежде, чем кто-то из них сделал что-то непоправимое. На ум приходило слишком много вариантов. Кобыла проносилась галопом мимо рощиц и крошечных деревень, мимо раскинувшихся ферм с пастбищами и полями. Все дома выглядели аккуратными под заснеженными черепичными крышами. За их прочными стенами из камня и кирпича, спали жители, которых не разбудил тот ужасный вихрь. Все дома оставались темными. Даже проклятые коровы с овцами, вероятно, наслаждались сном и покоем. У фермеров всегда есть коровы и овцы. И свиньи. Подпрыгивая на твердом седле, она постаралась наклониться к шее кобылы. Она видела, как это делали. Почти тут же она потеряла левое стремя и едва не свалилась с того бока, чудом удержавшись, цепляясь ногтями, чтобы вернуть ногу на место.
Все что оставалось, это сидеть ровно, вытянувшись в струнку, одной рукой мертвой хваткой вцепившись в седло, а другой еще сильнее в поводья. Плащ перекрутился и обернулся вокруг шеи. Ее подбрасывало вверх и вниз так сильно, что зубы выбивали барабанную дробь, если она не вовремя открывала рот, но она держалась, и даже еще раз подбодрила лошадь.
О, Свет, к рассвету на ее теле не останется ни дюйма живого места! Если на протяжении всей ночи биться о седло, подскакивая от каждого шага кобылы. По крайней мере, сведенные челюсти не позволяют зевать.
Наконец из темноты сквозь тонкую полоску деревьев проступили ряды коновязей и фургонов, окружавших лагерь Айз Седай. Со вздохом облегчения она натянула изо всех сил поводья. Если лошадь так сильно скачет, то, безусловно, и останавливать ее нужно сильно. Ночная Лилия остановилась как вкопанная. Это произошло так резко, что она точно перемахнула бы через ее голову, если бы кобыла тотчас не поднялась на дыбы. Ошалев, она цеплялась за гриву животного, пока оно наконец снова не опустилось на все четыре ноги.
И держалась еще какое-то время после того как все закончилось.
Ночная Лилия напряженно дышала. Слишком напряженно, как она поняла. Почти задыхаясь. Но она не почувствовала никакой жалости. Глупое животное чуть ее не убило, так, как могут только лошади! Требовалось время, чтобы придти в себя. Она поправила плащ, подхватила поводья и поехала медленным шагом вдоль фургонов и длинных рядов коновязей. В темноте сновали темные силуэты мужчин, это без сомнения были конюхи и кузнецы, осматривавшие животных. Теперь кобыла казалась куда как более послушной. На самом деле она была не так уж и плоха.
Въехав в лагерь она колебалась только секунду, а потом обняла саидар. Странно думать, что лагерь полный Айз Седай может быть опасен, но тут были убиты уже две Сестры. Если подумать, то обстоятельства их смерти говорят о том, что присутствия Силы недостаточно для того, чтобы гарантировать ей безопасность, если ее выберут следующей мишенью. Но саидар создавал иллюзию безопасности. Нужно только помнить, что это всего лишь иллюзия. Через миг она соткала потоки Духа, чтобы скрыть свою способность и сияние Силы. В конце концов, не нужно афишировать свое появление.
Даже в столь ранний час, когда луна только готовилась скрыться за горизонтом, на деревянных мостовых находилось несколько человек слуг, женщин и мужчин, отправившихся по своим припозднившимся делам. Или лучше сказать ранним. Большая часть палаток всех видов и размеров оставалась темной, но несколько больших светились изнутри. Неудивительно, в подобных обстоятельствах. Вокруг каждой освещенной палатки находились мужчины, или стояли перед ней. Стражи. Никто иной не смог бы так неподвижно стоять такой холодной ночью, словно растворившись в темноте.
С помощью наполнявшей ее Силы, она смогла разглядеть скрывавшихся в тенях других Стражей, в их особенных плащах. Если учесть убийство Сестер, и подумать, что говорят им их узы с Айз Седай, то в этом нет ничего удивительного. Как она подозревала, не одной Сестре хотелось рвать на себе волосы от отчаяния или чьи-то еще. Они ее заметили, провожая взглядом, пока она медленно проезжала мимо по замерзшей колее, выискивая свою цель.
Совет Башни должен быть поставлен в известность, но сперва новость должны услышать остальные. Если она не ошибается, то очень вероятно они сделают что-то… опрометчивое. И весьма вероятно губительное. Их сдерживает клятва, но это клятва, данная под принуждением, той женщине, которую они считают погибшей. Что касается Совета Башни, то большинство готово выкинуть белый флаги сдаться. Никто из них не шевельнет и пальцем, пока не будут твердо-претвердо уверены, где они причалят.
Палатка Шириам была слишком маленькой, поэтому она боялась ее пропустить. Кроме того она оказалась темной, как она отметила проезжая мимо. Но было сомнительно, чтобы женщина сейчас спала внутри. В палатке Морврин было достаточно место для четверых, если бы вы нашли свободное место среди залежей книг, которые Коричневая приобретала где только могла на всем протяжении их похода, но в ней тоже было темно. Третья попытка принесла удачу, и она подбодрила Ночную Лилию чтобы подъехать поскорее.
Мирелле в лагере принадлежали две островерхие палатки. Одна предназначалась для нее, а вторая для троих ее Стражей. Тех троих, которых она могла открыто признать. В ее палатке ярко горел свет, отбрасывавший на холщовые стены двигающиеся тени женщин. Трое непохожих друг на друга мужчин застыли на входе в палатку. Их неподвижность раскрывала в них Стражей. Однако она на мгновение задержалась. О чем, интересно, говорили внутри?
Больше чем уверенная в бессмысленности своих усилий, она соткала плетение из Воздуха с небольшим потоком Огня. Ее плетение легко коснулось стенки палатки и наткнулось на защиту от подслушивания. Тоже инвертированную, конечно, и поэтому для нее невидимую. Она всего лишь попыталась узнать, насколько они беспечны. Слишком маленькая вероятность, что это сработает, учитывая какие тайны скрыты внутри. Тени внутри больше не двигались. Отлично, они узнали, что кто-то пытался подслушать. Она подъехала ко входу, все еще размышляя о предмете их беседы.
Едва она спешилась… в общем, скажем, что по крайней мере, она сумела превратить падение из седла в что-то похожее, один из Стражей шагнул вперед с легким поклоном, чтобы принять у нее поводья, но она отмахнулась от помощи. Это оказался Аринвар – Страж Шириам. Худой кайриэнец, немного выше нее ростом. Отпустив саидар, она привязала кобылу к одной из стоек у входа, воспользовавшись узлом, который мог удержать большую лодку при сильном ветре и на течении. Она не признавала все эти бантики и красивые узелки, которые использовали остальные. Это не для нее. Возможно, ей не нравится ездить верхом, но если она привязывает лошадь, то по возвращении хочет найти ее на прежнем месте. Наблюдая за ее манипуляциями брови Аринвара взлетели вверх, но ведь это не ему придется оплачивать проклятое животное, если оно освободится и потеряется.
Только один из двух остальных мужчин оказался Стражем Мирелле – Авар Хачами. Это был салдейец с орлиным носом и пышными седеющими усами. Покосившись на нее и кивнув, он снова уставился в ночную темноту. Джори – Страж Морврин – низенький, лысый и почти квадратный, вообще не обратил на нее внимание. Он тоже смотрел в темноту, положив руку на эфес длинного меча. Среди Стражей лучшего фехтовальщика было трудно найти. Где же остальные? Она, конечно, не могла узнать у них. Так же, как не могла спросить у тех, кто внутри. Мужчины будут поражены до мозга костей. Никто не попытался ее остановить.
По крайней мере, так далеко дело не зашло.
Внутри, кроме двух жаровен, нагревших воздух почти до накала и испускавших аромат роз, она обнаружила почти всех, кого надеялась найти. Все они настороженно ждали, кто войдет.
Мирелле собственной персоной в шелковом платье, расшитом красными и желтыми цветами, сидела на крепком стуле с прямой спинкой скрестив руки на груди. Ее лицо с оливковым оттенком кожи выражало абсолютное спокойствие. Впечатление портил только огонь в темных глазах. Вокруг нее сияло свечение Силы. В конце концов, это была ее палатка, поэтому ей и ставить здесь стража. На краешке ее кровати примостилась Шириам с абсолютно прямой спиной, притворявшаяся, что расправляет свою юбку с синими вставками. Выражение ее лица было подстать ее огненным волосам, и стало еще горячее, едва она увидела Суан. Палантина Хранительницы Летописей на ней не было. Плохой знак.
«Нужно было догадаться, что это будешь ты», – холодно заявила Карлиния, вперив руки в бедра. Ее никогда нельзя было назвать гостеприимной, и сейчас ее коротко стриженные кудри, едва достающие до плеч, обрамляли словно вырезанное изо льда лицо, которое цветом было подстать ее платью. – «Я не потерплю, чтобы кто-то пытался подслушать мои частные разговоры, Суан»
О, да. Конечно, ничего иного они придумать не смогли.
Круглолицая Морврин вовсе не казавшаяся рассеянной и сонной, несмотря на мятую юбку, обошла вокруг маленького столика, на котором на лакированном подносе стоял высокий серебряный кувшин и пять кубков. Не похоже, что кто-то из них пил чай. Кубки были сухие.
Пошарив рукой в своем поясном кошеле, седая Сестра вложила в руку Суан костяную гребенку. – «Ты вся растрепана. Причешись, пока какой-нибудь мужлан не принял тебя за девку из таверны вместо Айз Седай, и не попытался тебя приласкать ».
«Эгвейн и Лиане живы. Их держат в плену в Башне», – объявила Суан куда спокойнее, чем чувствовала. Девка из таверны? Подняв руку, она обнаружила, что женщина права и принялась причесывать спутавшиеся волосы. Если хочешь, чтобы к тебе отнеслись серьезно, лучше выглядеть прилично, а не так, словно с кем-то дрался в переулке. У нее и так забот полон рот, учитывая то, что случилось, и похоже, что это еще продлится пару лет после того, как она сможет снова взять в руки Клятвенный жезл. – «Эгвейн беседовала со мной во сне. Они почти справились с перекрыванием гаваней, но их схватили. А где Беонин и Нисао? Пусть кто-то сходит за ними. Я не хочу взвешивать одну и туже рыбу дважды».
Вот так. Если они решили, что освободились от своих клятв, и от приказов Эгвейн, то это должно наставить их на путь истинный. Только что-то никто не бросился выполнять поручение.
«Беонин захотела спать», – медленно сказала Морврин, изучая Суан. Очень внимательно. За этим спокойным лицом скрывался острый ум. – «Она слишком устала, чтобы продолжать разговор. И зачем нам звать Нисао?» В ответ на это она заработала короткий хмурый взгляд от Мирелле, подруги Нисао, однако остальные две кивнули соглашаясь. Они с Беонин отделяли себя от Нисао, хотя и разделяли свою присягу. По мнению Суан, женщины все еще думали, что смогли бы управлять событиями самостоятельно, даже после того, как рулевое весло давно было вырвано из их рук.
Шириам поднялась, подобрав юбки, словно собиралась куда-то мчаться, но и это не имело отношения к просьбе Суан.
Ее гнев растворился, сменившись рвением. – «Все равно, сейчас они нам не нужны. Слово ‘пленники’ подразумевает заключение в камере на нижнем ярусе Башни до решения Совета. Мы можем открыть туда проход и освободить их раньше, чем Элайда узнает о том, что случилось».
Мирелле быстро кивнула и встала, потянувшись за снятым поясом от платья. – «Думаю, будет лучше, если оставим Стражей здесь. Там они не понадобятся». – Она стала вытягивать Силу из Источника, к которому уже прикоснулась.
«Нет!» – отрезала Суан, и вздрогнула, зацепив расческой за клубок волос. Порой она подумывала о том, чтобы сделать более удобную стрижку как у Карлинии, но Гарет говорил, что ему нравится, как ее волосы спадают на плечи. Свет, почему даже здесь она не может избавиться от этого мужчины? – «Эгвейн не казнят, и держат ее не в камере. Она не сказала мне где, только то, что ее постоянно охраняют. И она приказала нам не пытаться ее спасать, так как могут пострадать Сестры».
Остальные застыли в тишине, уставившись на нее. Если говорить на чистоту, то она уже поругалась с Эгвейн по этому поводу, но все напрасно. Это был приказ Престол Амерлин по полной форме.
«То, что ты сказала, звучит нелогично», – наконец выдавила Карлиния. Ее голос все еще был холоден, и на лице сохранялось спокойствие, однако руки беспокойно теребили расшитую белую юбку. – «Если мы схватим Элайду, то непременно станем судить и вероятно приговорим к усмирению». – Если. Хорошо, что их сомнения и страхи не зашли слишком далеко.
«А так как она уже захватила Эгвейн, то непременно сделает тоже самое. И мне не нужна Беонин, чтобы напомнить, о чем гласит закон».
«Мы должны ее спасти, даже против ее воли!» – Тон Шириам также пылок, как была холодна Карлиния, а ее зеленые глаза сверкали огнем. Она даже сжала юбки в кулаках. – «Она не осознает опасность, которая ей грозит. Она в шоке. Она давала понять, где она может быть?» – «Не пытайся скрыть что-то от нас, Суан», – твердо добавила Мирелле. В ее глазах горел недобрый огонь, и она красноречиво покачивала снятым шелковым поясом.
«Почему она скрывает, где ее держат?»
«Из опасения, что вы с Шириам осуществите то, что предлагаете». – Плюнув на спутанные волосы, Суан бросила расческу на стол. Нельзя одновременно пытаться причесаться и требовать к себе внимания.
Придется остаться лохматой. «Мирелле! Ее охраняют. Сестры. И они не отдадут ее так легко и просто. Если мы попытаемся, то Айз Седай погибнут от рук Айз Седай, что также верно, как и то, что щука-серебрянка нерестится в камыше. Однажды это уже случилось, и не должно повториться вновь, иначе умрёт последняя надежда на мирное воссоединение Башни. Мы не можем допустить повторения ошибки. Поэтому не будет никакого спасения. Что до того, почему Элайда решила не начинать суд, то я не могу этого объяснить». – Эгвейн слишком расплывчато говорила об этом, словно тоже ничего не поняла. Но она четко изложила факты, и она не стала бы об этом говорить, если бы не была в них уверена.
«Мирно», – пробормотала Шириам, опускаясь на кровать. В ее голосе звучал оттенок горечи. – «А был ли у нас на это хоть один шанс с самого начала? Элайда распустила Голубую Айя! О каком мирном воссоединении может идти речь?»
«Элайда просто не имеет права уничтожать Айя», – сказала ей Морврин, чтобы хоть что-то сказать, поглаживая Шириам по плечу, но рыжеволосая женщина насупившись сбросила ее пухлую руку.
«Всегда есть шанс», – сказала Карлиния. – «Гавани блокированы. Это усиливает наши позиции. Парламентеры встречаются каждое утро…» Оборвавшись на полуслове, с обеспокоенным взглядом, она налила себе в кубок чая и быстро выпила половину, даже не добавив меда. Заблокированные гавани и так положили бы конец переговорам, если даже они сдвинулись с мертвой точки. Но станет ли Элайда продолжать их, заполучив Эгвейн?
«Мне не понятно, почему Элайда не собирается судить Эгвейн», – наконец сказала Морврин, – «потому что приговор довольно ясен и неотвратим, с другой стороны, против фактов не пойдешь – Эгвейн пленница». – Она не проявила при этом ни жара Шириам или Мирелле, ни холодной рассудительности Карлинии. Она просто подвела черту под фактами, только ее рот сжался немного сильнее. – «Если ее не будут судить, то без сомнения ее должны высечь. Она кажется более сильной, чем я думала о ней сначала, но никто не может долго сопротивляться Белой Башне, если она решит ее сломать. Нам нужно подумать над последствиями, если мы не вызволим ее до того, как это произойдет».
Суан покачала головой. – «Похоже, что ее и сечь не собираются, Морврин. Я не поняла почему, но она бы сказала, если бы подозревала, что ее станут мучить…»
Она осеклась, увидев, как откинулась створка палатки и внутрь вошла Лилейн Акаши в синей шали с бахромой на плечах. Шириам встала, хотя по статусу ей не полагалось. Лилейн была Восседающей, а Шириам – Хранительница Летописей. С другой стороны, Лилейн в бархатном платье с синими вставками производила внушительное впечатление, несмотря на внешнюю хрупкость. Воплощение достоинства и авторитета, который сегодня казался даже весомее, чем когда-либо раньше. Каждый волосок был на своем месте, похоже она собиралась на Совет после ночного колокола.
Суан плавно отвернулась к столу, и взяла кувшин словно ожидая приказа. Это была ее обычная роль: наливать чай и говорить тогда, когда захотят узнать ее мнение. Возможно, если она помолчит, то Лилейн быстро обсудит свое дело с остальными и быстро уйдет, даже ее не заметив. Женщина редко удостаивала ее взглядом.
«Я решила, что лошадь снаружи похожа на ту, на которой я тебя приметила, Суан». – Пристальный взгляд Лилейн переместился на других Сестер. Все как одна стояли с невозмутимым видом. «Я помешала?»
«Суан сообщила, что Эгвейн жива», – ровным голосом, словно сообщая на рынке цену на окуня, сообщила Шириам. – «И Лиане тоже. Эгвейн говорила с Суан во сне. Она отказалась от спасения». – Мирелле искоса на нее посмотрела. Что она хотела выразить этим взглядом было непонятно, но на ее месте Суан надрала бы ей уши! Вполне возможно, что Лилейн оказалась бы следующий на очереди с рассказом о новостях, но высказать все вот так, открыто, как ушат воды на причале? В последнее время, Шириам стала взбалмошной, как послушница!
Сжав губы, Лилейн снова переместила свой острый взгляд на Суан.
«Даже так? Ты обязана носить свой палантин, Шириам. Ты – Хранительница Летописей. Ты не проводишь меня, Суан? Давненько мы не беседовали тет-а-тет». – Она отодвинула полог палатки, пристально посмотрев на остальных Сестер. Шириам покраснев ярко, как рак, так краснеть могут только рыжие, возилась с узким голубым палантином вытащив его из кармашка, водружая его на плечи. Мирелле и Карлиния же спокойно встретили взгляд Лилейн. Морврин задумчиво постукивала пальчиком по подбородку, словно не замечая окружающих. Вполне возможно, так и было. Морврин такая.
Дошел ли до них смысл приказа Эгвейн? Суан не удалось с ними даже переглянуться пока она ставила на место кувшин. Подобное предложение от Сестры уровня Лилейн, даже если забыть, что она Восседающая, для кого-то уровня Суан равнялось приказу. Подхватив плащ и подобрав юбку, она вышла, поблагодарив Лилейн за то, что она придержала для нее полог. Свет! Хоть бы, эти дурочки услышали то, что она сказала.
Теперь снаружи было четыре Стража. Одним из них был Страж Лилейн – Бурин, меднокожий коротышка доманиец, закутанный в плащ, скрывавший большую его часть. Авара сменил другой Страж Мирелле – Нуэл Дроманд – высокий, крупный мужчина, носивший бороду по иллианской моде с выбритой верхней губой. Он стоял не шелохнувшись, можно было подумать, что это настоящая статуя, но его выдавал пар из ноздрей. Аринвар коротко поклонился Лилейн, но очень небрежно.
Нуэл и Джори не стали отвлекаться от наблюдения. Бурин, по тем же соображениям, тоже.
Узел, которым она привязала Ночную Лилию, сопротивлялся и не хотел развязываться, что потребовало времени столько же, сколько ушло на его создание. Но Лилейн терпеливо ждала, пока Суан не справится. Затем с поводьями в руках они медленно пошли по деревянной мостовой мимо темных палаток. Ночная тень скрыла лицо спутницы Суан. Она не стала тянуться к Источнику, поэтому Суан ничего не оставалось, как поступить также. Суан молча шла рядом с Лилейн, ведя кобылу в поводу. Следом шел Бурин. Первой должна была заговорить Восседающая, и не только исходя из привилегии. Суан боролась с желанием согнуться, стать ниже ростом своей спутницы. Прежде, когда она была Амерлин, она редко размышляла о подобных вещах. Но теперь ее еще раз приняли в Айз Седай, а часть жизни Айз Седай состояла в инстинктивном поиске собственной ниши и приспособлении к окружающим сестрам. Проклятая лошадь понюхала ее руку, словно она думала, что нашла себе новую хозяйку, и ей пришлось переложить поводья в другую руку, чтобы вытереть пальцы о плащ. Мерзкое слюнявое животное. Лилейн искоса наблюдала за этим, и она почувствовала, как загорелись ее щеки. Инстинкт.
«Странные у тебя подруги, Суан. Полагаю, что кое-кто из них предпочел бы выгнать тебя, когда ты впервые появилась в Салидаре. Шириам еще можно понять, хотя мне думается то, что теперь она оказалась сильнее тебя, создает определенную неловкость. В основном по той же причине я старалась тебя избегать. Чтобы избежать неловкости».
Суан чуть не разинула рот от удивления. Это была очень шаткая тема, близкая к табу, о котором не принято говорить. Совсем близко к нарушению обычая, чего она никогда не ожидала от этой женщины. От себя, возможно. Хоть она и приспособилась к своей нише, но она та, кто она есть. Однако, от Лилейн – никогда!
«Надеюсь, мы сможем снова стать друзьями, Суан, хотя я смогу понять, если это окажется невозможным. Эта собрание сегодня подтвердило то, что рассказала мне Фаолайн». – Лилейн тихонько засмеялась, и обхватила себя руками. – «Ой, только не надо так морщиться, Суан. Она вас не предавала. По крайней мере, не преднамеренно. Она слишком часто заговаривалась, и я решила надавить на нее, причем посильнее. Я бы не стала поступать так с другой сестрой, ведь она и в самом деле всего лишь Принятая, пока не сможет пройти испытание и обряд посвящения. Фаолайн станет прекрасной Айз Седай. Мне пришлось выдавливать из нее слова по крупицам. Получилось немного и отрывочно, всего несколько имен, но я связала их с тобой, и, думаю, у меня получилась полная картина. Полагаю, теперь я могу ее выпустить на волю. Теперь она, конечно, и думать забудет шпионить за мной. Вы с подругами были очень преданы Эгвейн, Суан. Будешь ли ты столь же предана мне?»
Так вот почему Фаолайн, казалось, спряталась ото всех. Сколько же «немного и отрывочно» она разболтала, когда на нее «надавили посильнее»? Фаолайн о многом не знала, но лучше предположить, что Лилейн известно все. Но не будем ничего выдавать, пока на нее саму не надавят «посильнее».
Суан остановилась как вкопанная, выпрямившись во весь рост. Лилейн тоже притормозила, явно ожидая от нее ответа. Даже не видя ее лица, скрытого в тенях, это было ясно. Суан нужно закаляться, чтобы сопротивляться этой женщине. Кое-какие инстинкты у Айз Седай в крови. – «Я предана тебе, как Восседающей моей Айя, а Эгвейн ал’Вир как нашей Престол Амерлин».
«Да, она та, кто она есть», – голос Лилейн оставалось спокойным, насколько могла разобрать Суан. – «Она говорила с тобой во сне? Расскажи мне, что тебе известно о ее положении, Суан». – Суан посмотрела через плечо на коренастого Стража. – «Не бойся», – заметила Восседающая. – «У меня уже двадцать лет нет тайн от Бурина».
«Да, она пришла ко мне во сне», – подтвердила Суан. Но она не стала рассказывать, что это был всего лишь вызов в Салидар, в его отражение в Тел’аран’риоде. Как предполагалось, у нее не было для этого собственного кольца. Совет Башни отобрал бы его, если бы о нем пронюхал. Спокойно, по крайней мере внешне, она выложила то, что она рассказала Мирелле и остальным, и чуть-чуть еще. Но не все. Она не стала рассказывать про явное предательство. Тот, кто это сделал, должен был входить в Совет Башни. Никто другой больше не знал о плане заблокировать гавани. Хотя, тот, кто это сделал, возможно, не знал, что предавал именно Эгвейн. Всего лишь помог Элайда, что было достаточно загадочно. С какой стати кому бы то ни было среди них помогать Элайде? С самого начала ходили слухи о тайных сторонницах Элайды, но она давно отбросила подобную чепуху. Совершенно очевидно, что каждая Голубая Сестра больше всего на свете желает низложить Элайду, но пока она не узнает, кто это сделал, ни одна Восседающая, даже Голубая, не избежит подозрения. – «Она созвала назавтра Совет Башни… нет, уже сегодня, ночью. Когда пробьет последний колокол», – закончила она. – «В Башне, в Зале Совета».
Лилейн так сильно засмеялась, что пришлось смахнуть слезу с глаз.
«О, это просто превосходно. Совет соберется прямо под носом у Элайды. Мне почти жаль, что я не смогу ее порадовать такой новостью, просто чтобы увидеть ее лицо». – Также внезапно она снова стала серьезной. У Лилейн всегда, когда ей было нужно, имелся наготове смех, но сердцевина ее всегда оставалась серьезной.
«Значит Эгвейн считает, что Айя начали враждовать друг с другом. Едва ли подобное возможно. Она, как ты сказала, видела только несколько Сестер. Однако, нам следует изучить это поподробнее в следующее посещение Тел’аран’риода. Возможно, кто-то что-то заметит, если поискать в кварталах Айя, вместо того, чтобы полностью концентрироваться на кабинете Элайды».
Суан смогла сдержать вздох. Она сама планировала так поступить в следующий раз. Каждый раз, когда она появлялась в Башне в Мире Снов, она была разной, оказываясь в другом платье, едва свернув за угол, но теперь придется быть осторожней чем прежде.
«Запрет ее спасать понятен. Я думаю, даже похвален. Никто не хочет гибели сестер, и это очень опасно», – продолжила Лилейн.
«Но почему нет суда, и даже наказания? Что за игру затеяла Элайда? Может ей вздумалось снова считать ее Принятой? Едва ли такое возможно». – Но все равно слегка кивнула сама себе, словно соглашаясь.
Это было очень опасное направление. Если Сестры определят, где находится Эгвейн, то кто-то может попытаться освободить ее, невзирая на охрану Айз Седай. При этом подобная попытка в неправильном месте столь же опасна, как и в верном, если не хуже. Хуже всего то, что Лилейн кое-что оставила без внимания.
«Эгвейн созвала заседание Совета», – кисло вставила Суан. – «Ты пойдешь?» Укоризненное молчание было ей ответом, от чего ее щеки снова запылали. Некоторые привычки сидят в крови.
«Конечно, пойду» – наконец сказала Лилейн. Ответ прямой, но после паузы. – «Весь Совет Башни пойдет. Эгвейн ал’Вир – наша Престол Амерлин, и у нас более чем достаточно тер’ангриалов. Возможно, она прояснит, как собирается продержаться, если Элайде вздумается ее сломать. Мне очень хочется это услышать».
«Тогда о какой преданности тебе ты меня спрашивала?»
Вместо ответа Лилейн, расправляя свою шаль, снова пошла вперед, проходя сквозь лунный свет. Бурин пошел за ней, невидимый, как лев на ночной охоте. Суан бросилась их догонять, таща за собой Ночную Лилию, отбиваясь от новой попытки глупой кобылы понюхать ее руку.
«Эгвейн ал’Вир законная Престол Амерлин», – наконец сказала Лилейн.
«До тех пор, пока она не умрет. Или будет усмирена. Если то или иное случится, то мы снова окажемся лицом к лицу с Романдой в борьбе за посох и палантин, а я просто хочу ее опередить». – Она фыркнула. – «Эта женщина может оказаться ужаснее Элайды. К сожалению, при этом у нее есть серьезная поддержка и вес, чтобы противостоять мне. Возвращаясь к нашему вопросу, если Эгвейн погибнет или будет укрощена, ты с подругами будешь столь же предана мне, как Эгвейн. И вы поможете мне стать Престол Амерлин несмотря на козни Романды».
Суан ощутила, как ее живот обратился в лед. Судя по всему, в первом предательстве Голубые не повинны, но, по крайней мере, у одной Голубой Сестры теперь есть причина предать Эгвейн.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

Глава 2. КАСАНИЕ ТЕМНОГО

По старой привычке Беонин встала с первым лучом света, хотя рассвет почти невозможно было увидеть сквозь задернутые створки ее палатки. Привычка хороша к месту. Некоторые она вбивала в себя годами. Воздух внутри еще хранил крупицу ночного холода, но она не стала разжигать жаровню. Она не собиралась задерживаться надолго. Свив крохотный поток она зажгла медный светильник, потом согрела воды в белом эмалированном кувшине и умылась над неустойчивым умывальником с покрытым пузырьками зеркалом. Почти все в палатке держалось на честном слове, от крошечного стола до узкой походной кровати. Единственной крепкой вещью был стул с низкой спинкой, достойный стоять на кухне какого-нибудь захудалого фермера. Но она научилась обходиться самым малым. Не всякий нуждающийся в правосудии, обращавшийся к ней, мог себе позволить жить во дворце. Даже самая обыкновенная деревня заслужила право на правосудие. Поэтому ей доводилось спать и в амбарах и в бедных лачугах.
Сознательно она надела свое самое лучшее платье для верховой езды, из тех, что были при ней – простое серое платье из шелка было хорошо скроено – и высокие сапоги до колена, а затем принялась расчесывать свои темно русые волосы старенькой расческой из кости, когда-то принадлежавшей ее матери. Ее отражение было слегка искажено. По утрам это вызывало некоторое раздражение.
Кто-то поскребся в створку палатки, и следом раздался благожелательный мужской голос с мурандийским акцентом: «Завтрак, моя Айз Седай, если вам будет угодно». Она опустила расческу и открыла себя к Источнику.
Она не стала нанимать прислугу, и частенько ей казалось, что еду приносил кто-нибудь новый, но она припомнила этого седеющего мужчину с намертво прилипшей к устам улыбкой, который с ее разрешения внес поднос с едой, накрытый белой тканью.
«Пожалуйста, оставьте все на столе, Эвин», – сказала она, отпустив саидар, чем заслужила широкую улыбку и глубокий поклон над подносом, и еще один на выходе. Слишком многие Сестры забывали о небольших знаках внимания тем, кто находился ниже их по положению. Эти крохи значительно облегчали жизнь, смазывая колеса повседневности.
Без энтузиазма покосившись на поднос, она вернулась к расчесыванию, превратившемуся в своеобразный ритуал, исполняемый дважды в день, процесс которого она находила умиротворяющим. Но сегодня вместо того чтобы наслаждаться ощущениями движения расчески сквозь волосы, она заставила себя закончить все сто проходов прежде, чем отложить расческу на умывальник рядом с ободком и зеркальцем из того же набора. Когда-нибудь она сможет поучить терпению даже горы, а пока после Салидара она становилась все сильнее и сильнее. А после Муранди и вовсе стала несносной. Она сама воспитала в себе эту черту характера также, как пересилила себя и пошла в Белую Башню, даже против воли своей матери, и, снова пересилив себя, смогла пройти все обучение. Она была упорной девочкой, постоянно стремясь к большему. Башня научила ее, что, научившись справляться с собой, можно добиться многого. Она гордилась своими достижениями.
Однако, какое бы у нее ни было самообладание, оттягивать завтрак из тушеного чернослива с хлебом оказалось также трудно, как и завершить ритуал расчесывания. Сливы оказались пересушены, а возможно были слишком старыми для готовки. Они превратились в почти однородную массу, и она была уверена, что проглотила несколько подозрительных черных пятнышек, украшавших хлеб. Она постаралась внушить себе, что что-то хрустевшее между зубов, было ржаным или ячменным семечком. Ей не привыкать есть хлеб в перемешку с долгоносиками, но это доставляет мало удовольствия. У чая тоже был странный привкус, словно он уже начинал портиться.
Когда она наконец положила льняную ткань назад на поднос, она едва удержалась от вздоха. Сколько еще осталось времени, пока в лагере не останется ничего съедобного? Интересно, в Тар Валоне творится тоже самое? Похоже, что так. Темный прикасается к Миру, и эта мысль столь же мерзкая как поле из острых камней. Но победа грядет. Она отказывалась верить в иную возможность. Юному ал’Тору предстоит много работы, очень много, но он сумеет… нет – должен, справиться! Как-нибудь, но должен. Однако, Дракон Возрожденный вне ее компетенции. Все, что ей остается, это наблюдать со стороны, как разворачиваются события. А ей никогда не нравилось сидеть в сторонке и смотреть, как действуют другие.
Однако, все эти горькие размышления бесполезны. Настало время действовать. Она встала так быстро, что опрокинулся стул, но она не стала его поднимать, оставив лежать на покрывавшем землю холсте.
Просунув голову в отверстие она увидела Тервэйла, сидящем на табурете на тротуаре. Откинув темный плащ, он склонился над вложенным в ножны мечом, который был зажат между ног. Солнце уже вышло из-за горизонта, показав две трети золотистого диска, однако собравшиеся с противоположной стороны темные тучи, сосредотачивающиеся вокруг Горы Дракона, предвещали скорый снегопад. Или, возможно, дождь. После прошлой ночи на солнце уже ощущалось тепло. Все равно, с долей удачи, скоро она окажется в теплом помещении.
Тервэйл качнул головой, показав, что заметил ее, но не сдвинулся с места, что могло показаться обычным наблюдением за каждым прохожим. Вокруг не было ни души, кроме рабочих в грубых куртках из шерсти, которые несли на плечах корзины, и столь же просто одетых мужчин и женщин, правивших гремевшими на перепаханной колесами дороге телегами, гружеными дровами, углем и бочками с водой. По крайней мере, это могло показаться обычным для кого-то, кто не обладал связывающими с ним узами Стража. Ее Тервэйл был на взводе, как наложенная на тетиву стрела. Он изучал только мужчин, и следил глазами только за теми, кого не знал лично. После убийства двух Сестер и Стража от рук мужчины с помощью мужской половины Источника – вряд ли это могло оказаться совпадением, и поблизости мог оказаться второй – все вокруг наполнились подозрительностью к мужчинам. Все, кто были в курсе, по крайней мере. О таких новостях едва ли станут кричать на каждом углу.
Она понятия не имела, как он может распознать убийцу, пока тот не станет размахивать флагом, но она не станет ругать его или умолять его вернуться к своим обязанностям. Прямой как хлыст, с мощным носом и с широким шрамом на скуле, полученным вместо нее. Когда она нашла его, он был еще в сущности мальчишка, но уже тогда прославился как один из лучших фехтовальщиков ее родного Тарабона, и с тех пор ничуть не стал хуже. И, по меньшей мере, раз двадцать спасал ей жизнь. Несколько раз от бандитов и налетчиков, слишком тупых, чтобы признать в ней Айз Седай. Юриспруденция может быть опасным делом, когда та или иная сторона впадают в отчаяние от того, что правосудие оборачивается против них, и часто он видел опасность прежде, чем она являлась во всей красе.
«Оседлай для меня Снежного зяблика и захвати свою лошадь», – сказала она ему. – «Мы отправляемся немного прогуляться».
Тервэйл приподнял одну бровь, немного повернув в ее сторону голову, затем прицепил ножны к поясу справа и быстрым шагом направился по деревянному настилу к коновязям. Он никогда не задавал ненужных вопросов. Возможно, она была куда сильнее взволнована, чем пыталась себя убедить.
Вернувшись внутрь она бережно завернула зеркальце шелковым шарфом с вытканным черно-белым лабиринтом тайренского узора и запихнула его вместе с расческой и ободком в один из двух широких карманов, нашитых на прекрасном сером плаще. Ее аккуратно сложенная шаль и маленькая коробочка с искусной резьбой отправились в другой. В ней хранились те немногие драгоценности, которые остались ей от матери и еще несколько, доставшихся от бабушки. Она редко носила драгоценности, кроме кольца Великого Змея, но она всегда брала с собой в дорогу коробочку, зеркало, расческу и ободок – напоминание о женщинах, которых когда-то любила и кем гордилась, и всегда помнила о том, чему они ее научили. Ее бабушка, известный адвокат в Танчико, привила ей любовь к хитросплетениям законодательства, а мать показала, что всегда можно стать еще лучше. Адвокаты редко обретали богатство, и хотя Колларис жила вовсе не бедно, однако ее дочь Аэлдрин, несмотря на материнское неодобрение, стала купчихой и, ухватив удачу за хвост, сколотила приличный капитал на торговле краской. Да, всегда можно стать еще лучше, если ты определишь тот самый миг судьбы, как к примеру поступила она сама, узнав, что Элайда свергла Суан Санчей. И конечно, с тех пор дела не продвинулись дальше того, что она предвидела. Так всегда бывает. Поэтому мудрые женщины имеют про запас другие варианты.
Она думала подождать возвращения Тервэйла внутри – не мог же он оседлать и привести пару лошадей уже через пару минут – но теперь, когда пришло время действовать, от ее терпения не осталось и следа. Поправив плащ на плечах, она затушила напоследок лампу. Снаружи ей пришлось заставить себя стоять на месте, а не прохаживаться взад-вперед по грубым доскам настила. Подобное поведение привлекло бы внимание, и возможно какая-нибудь Сестра решила бы, что она боится оставаться в одиночестве. Если быть до конца честной, она действительно боялась. Немного. Если вас может убить кто-то невидимый, неизвестно с какой стороны, то опасаться – разумно. Но ей не хотелось чтобы кто-нибудь набивался ей в компанию. Она натянула поглубже капюшон в знак того, что желает уединения, и поглубже закуталась в плащ.
Серый кот, худющий и с драным ухом, принялся тереться об ее ноги. В лагере было полно котов и кошек, похоже, что они собирались отовсюду, где только собирались несколько Айз Седай, теперь они стали совсем ручные, как домашние, хотя раньше были совсем дикие. Через пару мгновений не получив законного почесывания за ушком, кот удалился исполненный достоинства словно какой-нибудь король, в поисках кого-нибудь более приветливого. У него был богатый выбор.
Всего несколько мгновений назад на улице не было ни души, кроме слуг и возниц, и вот уже лагерь кипит от жизни. По дорожкам понеслись на уроки группки, так называемые «семьи», одетых в белое послушниц. Уроки проводили в любой свободной и просторной палатке, которую можно было для этого приспособить, и даже под открытым небом. Пробегая мимо нее, они прекращали свой девичий щебет, и делали достойные реверансы. Все происходящее не переставало ее поражать. И возмущать. Большая часть этих «деток» была средних лет и старше, а кое-кто выделялся сединой и имел внуков! Но все равно они вели себя точно так же, как сотни лет до них вели себя девчушки тоже приходившие в Башню, которых она повидала на своем веку. И их так много. Это походило на бесконечный потоп, заливающий улицу. Сколько же упустила Башня, сконцентрировавшись на отборе девушек родившихся с искрой или тех, кто уже начинал направлять, робко нащупывая собственный путь, оставив остальным самостоятельно искать свой путь в Тар Валон на свой страх и риск? Сколько из них она потеряла, настаивая на пороге в восемнадцать лет для начала обучения дисциплинам? Всего лишь одно ничтожное изменение из всего, что она когда-либо видела – ведь закон и традиции управляли жизнью Айз Седай и являлись основой стабильности – и еще несколько изменений вроде этих «семей» Послушниц, что уже попахивало радикализмом, если продолжиться в том же духе, но сколько при этом Башня потеряла?
Сестры тоже скользили по дорожкам, как обычно парами и тройками, и как обычно в сопровождении своих Стражей. Поток Послушниц обтекал их, расплескиваясь рябью реверансов, взглядов и поворотами голов, которые Сестры даже не замечали. Лишь немногие из Сестер проходили не окруженные сиянием Силы. Беонин чуть не прищелкнула языком от раздражения. Послушницы были в курсе, что Анайя и Кайрен погибли, так как никто и не подумал скрывать погребальные костры, однако информация о том, как погибли Сестры, могла их испугать. Даже новички, записанные в Книгу Послушниц в Муранди, уже носили белое достаточно долго, чтобы понять, что Сестры, удерживающие саидар во время прогулки, явление экстраординарное. В конечном счете, даже это может их испугать. Вряд ли убийца нанесет удар прямо на улице при свидетелях, где полно Сестер.
Пять Сестер верхом на лошадях медленно проехали в восточном направлении, и ни одна, на ее взгляд, не была окружена светом саидар. За каждой следовал небольшой эскорт, в основном это были секретарь, служанка или слуга, если нужно нести или поднимать что-нибудь тяжелое, и несколько Стражей. На всех были плащи с капюшонами, но для нее не составило труда определить, кто есть кто. Вэрилин была из ее собственной Серой Айя. Она была высокой как мужчина, а вот Такима, из Коричневой, была совсем малютка. Саройя всегда носила яркие плащи с белой вышивкой – наверняка ей пришлось воспользоваться саидар, чтобы сохранять ее такой яркой и нарядной. А пара Стражей хвостиком следующих за Файзелле отмечали ее в любой толпе как и ярко-зеленый плащ. Поэтому последняя женщина, с головы до ног закутанная в темно-серый плащ, скорее всего Магла из Желтой Айя. Что они собираются искать, когда доберутся до Дарейна? Определенно не переговорщиков из Белой Башни. Только не теперь. Возможно, они решили, что должны идти до конца в любом случае. Люди часто продолжают двигаться дальше, даже когда цель их пути потеряна. Но в случае с Айз Седай такое случается редко.
«Не похоже, что они все заодно, не так ли, Беонин? Можно подумать, что они просто решили поддержать компанию, так как все равно собирались ехать в одном направлении».
Кто сказал, что капюшон может предоставить хотя бы немного уединения? К счастью, она натренировалась сдерживать вздохи и все такое, что могло вырваться против желания. Пара Сестер, что остановилась подле нее, были одного роста, хрупкого телосложения, темноволосые и кареглазые. На этом сходство заканчивалось. По узкому лицу Ашманайллы с торчащим носом редко когда вообще можно было прочитать какие-либо эмоции. Ее шелковое платье с серебристыми вставками словно только что вышло из под иглы какой-то тайренки, и такой же серебристый орнамент украшал ее отороченный мехом плащ с капюшоном. На темном шерстяном платье Фаэдрин было полно складок, не говоря про пятна, ее плащ без украшений и меха нуждался в штопке, и она часто хмурилась, как впрочем и сейчас. Если бы не эта привычка, ее можно было бы назвать симпатичной. Странная вышла парочка из этих подруг – грязнуля Коричневая и Серая, которая внимательно следит как за собой, так и за всем, что ее окружает.
Беонин покосилась на уезжающих Восседающих. И в самом деле, складывалось впечатление, что они случайно встретились по пути. Еще один повод для расстройства, раз она сама не сумела обратить на это внимание. «Возможно», – сказала она, разворачиваясь навстречу незваным гостям, – «они обдумывают последствия прошлой ночи. Так, Ашманайлла?» Какими бы незваными не были гости, необходимо соблюдать любезность.
«По крайней мере, Амерлин жива», – ответила Серая. – «и как мне сказали, она останется живой и… здоровой. Она и Лиане. Обе». Даже после исцеления Найнив Суан и Лиане не все могли заставить себя непринужденно говорить об усмирении.
«Быть живой в плену, куда лучше, чем мертвой, я полагаю. Но не на много». – Когда Морврин разбудила ее, пересказав новости, ей было тяжело разделить волнение Коричневой Сестры. В той мере, в какой это было волнительно для Морврин. На лице женщины появилась небольшая усмешка. Беонин же никогда не думала об изменении своих планов. Это факты, и им нужно смотреть в лицо. Эгвейн оказалась пленницей, и таково положение дел. – «Разве ты не согласна, Фаэдрин?»
«Конечно», – кратко ответила Коричневая. Кратко! И это Фаэдрин, которая всегда указывала ей, что она забывает, как нужно себя вести. Но она не закончила. – «Однако, мы искали тебя не за этим. Ашманайлла сказала, что ты много знаешь об убийствах». – Внезапный порыв ветра дернул их плащи, но Беонин и Ашманайлла легко их поймали. Фаэдрин позволила своему свернуться волчком за спиной, постаравшись не спускать глаз с лица Беонин.
«Возможно, у тебя есть кое-какие идеи на счет наших убийств, Беонин», – спокойно добавила Ашманайлла. – «Не поделишься с нами? Мы с Фаэдрин объединились, но у нас нет опыта. Я больше занималась гражданским правом. А ты, как я знаю, досконально изучила различные случаи насильственной смерти».
Конечно, она размышляла об этих убийствах. А была ли в лагере хоть одна Сестра, которая об этом не думала? Даже ей не удалось подобного избежать, хотя она старалась изо всех сил. Обнаружение убийцы было бы большей радостью, чем урегулирования какого-нибудь спора о границах. Убийство – это самое отвратительное из преступлений. Кража того, что уже не может быть возвращено, все те годы, что уже невозможно прожить заново, все дела, которые были сделаны за эти годы. А в добавок это было убийство Айз Седай, что превращало данный случай в дело близкое сердцу каждой Сестры. Она дождалась, пока очередной выводок женщин в белом, среди которых были две с седыми прядями, сделает свои реверансы и пойдет дальше. Число послушниц на дорожках наконец начало снижаться. Кошки, видимо, следовали за ними по пятам. Послушницы более щедрые на ласки, чем Сестры.
«Мужчина, который убивает из жадности», – сказала она наконец, когда послушницы ушли, – «и женщина, которая подсыпает яд из ревности – это одно. У нас совсем иной случай. Оба убийства безусловно дело рук одного мужчины, но между событиями прошло больше недели. Это подразумевает терпение и планирование действий. Мотив остается неясен, но кажется маловероятно, что жертвы были выбраны случайно. Мы о нем ничего не знаем, кроме того, что он способен направлять. Вы должны начать с изучения того, что связывало обе жертвы. В нашем случае Анайя и Кайрен обе были из Голубой Айя. Поэтому я спрашиваю себя, какая может быть связь между Голубыми и мужчиной, который может направлять? Напрашивается ответ – Морейн Дамодред и Ранд ал’Тор. Кайрен, кажется, тоже была с ним как-то связана, не так ли?»
Фаэдрин нахмурилась еще сильнее, от чего ее лицо стало угрюмым. – «Ты не можешь утверждать, что он может быть тем убийцей». – Действительно, она взяла слишком высоко.
«Нет», – холодно ответила Беонин. – «Я говорю, что вы должны проследить связи. А они ведут к Аша’манам. Мужчинам, которые могут направлять и которые умеют перемещаться. Мужчнины, у которых есть причина опасаться Айз Седай, и даже именно Айз Седай больше, чем других. Связь не является доказательством», – неохотно согласилась она, – «но она наводит на определенные размышления, правда?»
«Зачем Аша’манам появляться тут дважды, каждый раз убивая по Сестре? Больше похоже на то, что убийце хотелось убить конкретную Сестру, и никакую другую» – покачав головой, сказала Ашманайлла. – «Откуда он узнал, что Анайя и Кайрен остались одни? Ты же не думаешь, что он скрывается среди рабочих. Все, что я слышала про этих Аша’ман – что они слишком высокого мнения о себе чтобы до этого опуститься. По мне более вероятным кажется, что это действительно рабочий, который умеет направлять и который мог затаить на них какую-нибудь обиду».
Беонин фыркнула. Она почувствовала приближение Тервэйла. Ему нужно было бежать чтобы вернуться так быстро. – «И чего он столько времени ждал? Последних рабочих наняли еще в Муранди, больше месяца назад».
Ашманайлла открыла рот, но тут Фаэдрин бросилась в атаку как воробей, заметивший крошку: – «Возможно, он только что узнал, как это сделать. Мужчина-дичок, как это обычно бывает. Я прислушивалась, о чем говорят рабочие. Многие восхищаются Аша’манами, как и многие их боятся. Я даже слышала, как кто-то говорил, что им не хватает смелости, чтобы самому отправится в Черную Башню».
Левая бровь Серой изогнулась, а глаза впились в лицо другой женщины. Несмотря на то, что они были подругами, она была не довольна тем, что сказала Фаэдрин. Но она произнесла только: «Аша’ман могут его обнаружить, я уверена».
Беонин почувствовала Тервэйла, ожидавшего ее всего в двух шагах за спиной. Узы передавали устойчивый поток спокойствия и терпения, не иссекаемый, как у скалы. Как жаль, что она не может воспользоваться этим так же, как его силой. – «Я уверена, ты согласишься, что это очень маловероятно», – сказала она тихо.
Романда и остальные, возможно, и высказались за подобный бессмысленный «союз» с Черной Башней, однако теперь они передрались как пьяные извозчики из-за того, как все осуществить, в каких словах изложить соглашение, как его представить, разложили все детали по зернышку, собрали назад и снова разложили на крупинки. Дело было обречено на провал, хвала Свету.
«Мне надо идти», – сказала она, обернувшись чтобы взять поводья из рук Тервэйла. Шкура его высокого гнедого мерина лоснилась, он был сильный и быстрый, хорошо обученный боевой конь. Ее кобыла наоборот была коренастой и не слишком быстрой. Она предпочитала выносливость скорости. Снежный зяблик будет скакать тогда, когда уже падут другие более сильные животные. Поставив ногу в стремя, она задержала руку на высокой луке седла: «Погибли две Сестры, Ашманайлла. И обе были Голубыми. Разыщите всех, кто их знал и узнайте, что еще между ними было общего. Чтобы узнать, кто убийца, вы должны проследить эту связь».
«Сомневаюсь, что она приведет нас к Аша’манам, Беонин».
«Важно – найти убийцу», – ответила она, подкинув себя в седло, и отправила Снежного зяблика прочь прежде, чем кто-либо из женщин успел возразить. Разговор не был закончен и прерван был довольно грубо, но ей было больше нечего им посоветовать, а время уже начинало поджимать. Солнце уже поднялось над горизонтом и продолжало ползти вверх. Время действительно поджимает.
Путь к площадке Перемещений был близок, но рядом с холщовой стеной ожидали своей очереди с дюжину Айз Седай, некоторые вместе с лошадьми, некоторые без плащей, словно они собирались быстро оказаться в каком-нибудь доме, а одна или две во какой-то причине были в шалях. Приблизительно половину из них сопровождали Стражи, часть из них были в своих меняющих цвет плащах. Одна вещь всех объединяла – их окружало сияние Силы. Тервэйл, конечно, не проявил ни капли удивления, но что было более важно, по узам все также доносилось чувство незыблемого спокойствия. Он ей полностью доверял. Внутри стен появилась серебристая вспышка, и спустя некоторое время, за которое можно было медленно досчитать до тридцати, внутрь вступила пара Зеленых, которые не могли по одиночке создать Врата, сопровождаемые четырьмя своими Стражами с лошадьми в поводу. Уединенность при Перемещениях уже превратилась в обычай. Пока кто-нибудь сам не покажет вам свое плетение, смотреть, как это делает кто-то другой, способный узнать, куда вы направляетесь, было равносильно прямым расспросам о целях путешествия. Беонин терпеливо ждала в седле на Снежном зяблике, рядом на Молоте возвышался Тервэйл. По крайней мере, здесь Сестры уважали ее поднятый капюшон. Или у них были свои причины помолчать. Все равно ей не хотелось ни с кем говорить. Сейчас это было бы невыносимо.
Очередь быстро двигалась, и скоро они с Тервэйлом спешились, став во главе короткой очереди всего из трех Сестер. Он придержал тяжелую откидную холщовую створку, чтобы помочь ей войти первой. Растянутая между высокими кольями стена из холста отгораживала двадцать на двадцать шагов неровной мерзлой земли, хранившей отпечатки ног и копыт, рассеченной посредине площадки тонкой прямой чертой. Все старались использовать середину. Земля слегка блестела, видимо начиная оттаивать, что означало в скором времени начало слякоти, которая все равно скоро снова замерзнет. Весна добиралась сюда позже, чем в Тарабон, но скоро она начнется и здесь.
Как только Тервэйл опустил за собой холщовую створку, она открылась саидар и почти ласково сплела поток Духа. Это плетение было очаровательно. Оно считалось утраченным, но было открыто заново и безусловно являлось самым великим из открытий Эгвейн ал’Вир. Каждый раз, сплетая его, она чувствовала безмерное удивление, столь знакомое ощущение, словно снова стала Послушницей или Принятой, и которое давно не посещало ее с тех пор, когда она обрела шаль. Это ощущение чего-то нового и поразительного. Перед ней появилась вертикальная серебристая линия, совпавшая со следом на земле, которая внезапно развернулась в проем, который раздался вширь. Изображение внутри проема вращалось, пока она не обнаружила перед собой прямоугольный проход в воздухе больше двух шагов шириной в котором виднелись припорошенные снегом дубы с мощными раскидистыми ветвями. Сквозь врата подул легкий бриз, пошевелив полы ее плаща. Она часто любила гулять в этой роще, или посидеть на одной из низких ветвей, пролистывая книгу, правда, ей еще не приходилось проделывать это зимой в снегу.
Тервэйл не узнал это место и скользнул внутрь с мечом в руке, втянув за собой Молот за поводья. На другой стороне боевой конь сбил копытами шапки со снежных холмиков. Она, помедлив, последовала за ними, с неохотой позволив плетению истаять. Поистине, оно было замечательно.
Она застала Тервэйла разглядывающим то, что возвышалось над верхушками деревьев на некотором расстоянии за границей рощи. Толстая колона белого цвета, заслоняющая небо. Белая Башня. Его лицо сохраняло спокойствие, и узы тоже были наполнены спокойствием: – «Думаю, ты задумала что-то опасное, Беонин». Его рука по прежнему сжимала обнаженный меч, но он был опущен.
Она положила руку на его плечо. Этого должно быть достаточно, чтобы уверить его, она бы никогда не преградила бы путь его руке с мечом, если бы им грозила какая-либо опасность: – «Не опаснее, чем…»
Слова растворились в воздухе, когда она заметила женщину приблизительно в тридцати шагах от них, медленно бредущую к ним сквозь рощу крупных деревьев. Должно быть перед тем она была загорожена стволом дерева. Это была Айз Седай в платье старомодного покроя с прямыми, абсолютно белыми волосами которые спадали на грудь, заколотые сзади, украшенной жемчугом заколкой из серебряной проволоки. Этого не может быть. Но это волевое лицо с темными, чуть раскосыми глазами и крючковатым носом невозможно было спутать ни с чем другим. Невозможно, но Туранин Мердагон умерла еще, когда Беонин была Принятой. На полшаге женщина исчезла.
«Что это было?» – с поднятым мечом наготове развернулся Тервэйл, чтобы посмотреть туда же, куда смотрела она. – «Что тебя напугало?»
«Темный. Он касается мира», – мягко ответила она. Невозможно! Невозможно, но она не поддавалась галлюцинациям и миражам. Она видела то, что видела. Ее дрожь не имела отношения к глубокому снегу. Она тихо про себя помолилась. Пусть всю мою жизнь Свет освещает мне путь, и да обрету я надежную защиту в руке Создателя, и твердую надежду на спасение и перерождение.
Когда она поведала ему о том, что увидела Сестру, умершую более сорока лет назад, он не стал пытаться убедить ее в том, что это ей померещилось, а просто вполголоса пробормотал собственную молитву. Но и теперь она не почувствовала в нем ни капли страха. Море страха в себе, и ни капли в нем. Мертвые не могли напугать мужчину, который каждый день жил как последний. Он не был особенно рад, когда она открыла ему то, что задумала. Всего лишь часть плана. Она рассказывала, глядя в зеркальце и очень тщательно сплетая потоки. Она не была мастером в создании иллюзий, как ей бы хотелось. По мере создания плетения, лицо в зеркале менялось. Оно не слишком сильно изменилось, но оно уже не было лицом Айз Седай, и больше это лицо не принадлежало Беонин Маринайе. Из зеркала глядела женщина, которая смутно походила на нее, но с более светлыми волосами.
«Почему тебе нужно попасть к Элайде?» – подозрительно спросил он. Внезапно узы принесли укол. – «Ты хочешь оказаться рядом и потом развеять иллюзию, да? Она нападет на тебя и… Нет, Беонин. Если это должно произойти, то дай пойти мне. В Башне слишком много Стражей, чтобы она смогла знать всех в лицо, и она не станет ожидать нападения от Стража. Я смогу всадить кинжал ей в сердце прежде, чем она поймет, что случилось». – В его правой руке с быстротой молнии промелькнуло и пропало короткое лезвие.
«То что я делаю, должна сделать я, Тервэйл». – Инвертировав Иллюзию и закрепив плетение узлом, она приготовила несколько других плетений также инвертировав их, на случай, если события зайдут слишком далеко, а потом приступила к более сложному плетению, которое наложила на себя. Это поможет скрыть ее способность направлять. Ее всегда занимал вопрос, почему некоторые плетения можно накладывать на себя, вроде той же Иллюзии, а такое плетение как Исцеление, нельзя, только на другое тело. Когда она задала этот вопрос будучи Принятой Туранин ответила своим незабываемым глубоким голосом: «Это все равно что спросить, почему вода мокрая, а песок сухой, дитя. Думай о том, что возможно постичь, а не о том, почему некоторые вещи непостижимы». Хороший совет, хотя она никак не могла себя заставить согласиться со второй его частью. Мертвые ходят среди живых. Пусть всю мою жизнь Свет освещает мне путь… Она сплела последнее плетение и сняла Кольцо Великого Змея, спрятав его в кошель на поясе. Теперь она смогла бы пройти неузнанной рядом с любой Айз Седай. «Ты всегда доверял мне делать лучший выбор», – продолжила она. – «Ничего не изменилось?»
Его лицо оставалось безмятежным как у Сестры, однако узы встряхнул небольшой шок. – «Но… конечно, Беонин»
«Тогда забери Снежного зяблика и отправляйся в город. Сними в гостинице комнату, и жди пока я не приду за вами». – Он открыл было рот, но она предостерегающе подняла руку. – «Ступай, Тервэйл».
Она смотрела как он с обеими лошадьми растворяется среди деревьев, затем обернулась навстречу Башне. Мертвые ходят… Но сейчас главное встретиться с Элайдой. Только это имеет значение.

* * *

За окном шумел сильный ветер. Огонь в камине из белого мрамора так нагрел воздух в комнате, что на стеклах выступила испарина, стекавшая вниз словно дождевые капли. Элайда до Аврини а’Ройхан, Хранительница Печатей, Пламя Тар Валона, Престол Амерлин сидела за своим позолоченным столом, стараясь сохранить спокойное выражение на лице, выслушивая напыщенную речь мужчины, размахивавшего перед ней кулаками.
«… и большую часть пути день и ночь держали меня связанным с кляпом во рту в крохотной каюте, которую лучше назвать буфетом! За это, Элайда, я требую наказать капитана судна! И более того, я требую извинений от тебя и Белой Башни. Да чтоб удача меня подвела, у Престол Амерлин больше нет права похищать королей! И у Белой Башни нет такого права! Я требую…»
Он начал повторяться. Мужчина сделал паузу, чтобы набрать побольше воздуха. Трудно было продолжать сохранять к нему внимание. Ее глаза блуждали по ярким гобеленам на стене, по аккуратно расставленным алым розам на белых постаментах в углах комнаты. Это было довольно утомительно, стараться сохранять спокойствие, выслушивая подобные тирады. Ей хотелось подняться и дать ему пощечину. Каков наглец! Так разговаривать с Престол Амерлин! Однако, спокойствие служило ее целям гораздо лучше. Она просто подождет, пока он выдохнется.
Маттин Стефанеос ден Белгар был мускулистый, и когда-то в молодости, возможно, даже хорош собой, но время обошлось с ним сурово. Белоснежная борода с бритой верхней губой, была аккуратно подстрижена, но большая часть волос уже покинула его голову, его нос был перебит и не один раз, а его угрюмый вид только углубил морщины на его побагровевшем лице, в чем оно вовсе не нуждалось. Его зеленый шелковый кафтан с вышитыми на рукавах золотыми пчелами Иллиана был хорошо вычищен и выглажен, что было не трудной работой для Сестры, однако это был его единственный наряд на всем протяжении путешествия, поэтому не все пятна удалось полностью вывести бесследно. Судно с ним на борту двигалось медленно, прибыв только вчера, но на этот раз она не сердилась на подобную нерасторопность. Только Свету ведомо, сколько хаоса могла наплодить Алвиарин, прибудь корабль гораздо раньше. Женщина заслужила плаху за ту трясину, в которую она повергла Башню, не говоря уже про попытку шантажа Престол Амерлин. Трясину, из которой Элайда теперь должна была вытаскивать Белую Башню.
Маттин Стефанеос прервался на полуслове, на полшага отступив по ковру с тарабонским узором. Элайда убрала с лица хмурый взгляд, возникший против ее воли. Напоминание об Алвиарин всегда действовала на нее подобным образом, только если она не соблюдала осторожность.
«Ваши апартаменты достаточно удобны?» – нарушила она тишину. – «Слуги вас устраивают?»
Он захлопал глазами из-за внезапной смены темы. – «Апартаменты в самом деле удобны, и слуги меня устраивают», – ответил он более спокойно, возможно вспомнив ее тяжелый взгляд. – «Но, тем не менее, я…»
«Вы должны быть благодарны Башне, Маттин Стефанеос, и мне. Ранд ал’Тор захватил Иллиан всего через пару дней после вашего отбытия из города. И заполучил Лавровый Венец. Он ее называет Короной Мечей. Вы думаете, у него дрогнула бы занесенная рука, чтобы снять ее с вашей головы вместе с головой? Я знала, что вы не уехали бы добровольно. Но я спасла вашу жизнь». – Вот так. Теперь он должен думать, что это было сделано из лучших побуждений и в его интересах.
Но глупец был столь безрассуден, что фыркнул и сложил руки на груди. – «Я не какая-нибудь дряхлая беззубая шавка, мать. Защищая Иллиан, я не один раз глядел в глаза смерти. Полагаете, я настолько боюсь умереть, что предпочитаю быть вашим гостем оставшуюся часть жизни?» – Впервые с момента появления в ее кабинете, он назвал ее подобающим образом.
Декоративные позолоченные часы на противоположной стене прозвонили, и на их трех уровнях задвигались крохотные фигурки из золота, серебра и эмали. На самом верхнем, выше циферблата, находились король с королевой, которые стояли на коленях перед Престол Амерлин. В отличие от широкого палантина на плечах Элайды, палантин другой Амерлин украшал семиполосный палантин. У нее никак не доходили руки вызвать мастера-эмалировщика. Столько важных дел, которые нужно было сделать в первую очередь.
Поправив палантин поверх ярко-красного шелкового платья, она откинулась назад к Пламени Тар Валона, выложенному из лунных камней на высокой спинке ее кресла, возвышавшейся над ее головой. Она собиралась воздействовать на мужчину всеми символами того, кем она была и какую силу представляла. Если бы у нее под рукой оказался посох с пламенем на вершине, она бы ткнула им в его кривой нос. – «Мертвец не сможет ничего исправить, сын мой. Здесь же, с моей помощью, ты, возможно, вновь обретешь свою корону и народ».
Рот Маттина Стефанеоса открылся похожий на трещину на лице, и он глубоко вздохнул, как человек, вдыхающий запах дома, который он уже не чаял увидеть вновь. – «И как вы это устроите, мать? Я так понимаю, Город захватили эти, как их… Аша’маны»? – он немного покатал на языке проклятое слово. – «и айил, следующие за Возрожденным Драконом». – кто-то ему все разболтал, и слишком много. Новости, сообщаемые ему, должны быть строго дозированы. Похоже, придется сменить его слуг. Но надежда убила гнев в его голосе, а это было уже хорошо.
«Возвращение вашей короны потребует времени и серьезного планирования», – ответила она, хотя не представляла ни малейшего понятия, как это можно устроить. Но она безусловно постарается найти способ. Похищение короля Иллиана было задумано, чтобы продемонстрировать ее силу, однако возвращение украденного трона сможет сделать еще больше. Она бы восстановила Белую Башню во всем великолепии славы ее лучших дней, когда содрогались троны, если Престол Амерлин хмурилась.
«Уверена, вы еще не оправились от тягот путешествия», – сказала она, вставая. Как будто он путешествовал по собственной воле. Она надеялась, что он достаточно умен, чтобы понять намек. В будущем это послужит им обоим лучше, чем правда. – «Завтра в полдень мы вместе пообедаем и обсудим, что можно сделать. Кариандра проводит вас, Ваше Величество, в ваши апартаменты и пришлет к вам портного. Ему нужно сшить вам новые костюмы. Это мой подарок». – Пухлая гаэлданка из Красной Айя, стоявшая до того тихо, как мышка, подле двери ее приемной, скользнула внутрь, прикоснувшись к его руке. Он колебался, отказываясь уходить, но Элайда продолжила, словно он уже ушел: «Передай Тарне, чтобы она зашла, Кариандра. У меня сегодня много работы», – добавила она специально для него.
Наконец Маттин Стефанеос позволил себя увести, и она села на место еще до того, как он успел дойти до двери. На ее столе ровно по линии стояли три лакированных шкатулки: одна для почты, в которой она держала свежие письма и донесения от Айя. Красные делились сообщениями своих агентов, по крайней мере, она надеялась, что так и было, однако остальные Айя выдавали информацию по крупицам, хотя и сообщили кучу неприятных известий на прошлой неделе или около того. Частично неприятных, так как они указывали на контакты с мятежницами, которые происходили помимо того фарса с переговорами. Но начала она с пухлой кожаной папки с золотым тиснением, которая лежала прямо перед ней. Башня сама по себе производила целую гору отчетов, под которой можно было бы похоронить ее стол, если бы ей вздумалось читать их самостоятельно, а Тар Валлон плодил в десять раз больше. С основной массой разбирались клерки, выбирая для ее прочтения наиболее важные. Но и они составляли приличную по толщине кипу.
«Вы хотели меня видеть, мать?» – холодно произнесла Тарна, прикрывая за собой дверь. В этом не было ни капли непочтительности. Русоволосая женщина с ледяными голубыми глазами была холодна по своей природе. Элайде было наплевать. Что ее действительно раздражало, это палантин Хранительницы, обернутый вокруг шеи Тарны. Ярко красная полоска ткани была не шире ленты. С одной стороны, ее светло-серое платье было украшено большим количеством деталей красных оттенков, что показывало как она гордится своей бывшей Айя. Так почему же ее палантин такой узкий? Однако Элайда полностью доверяла этой женщине, а в последнее время это было очень ценным товаром.
«Какие известия из порта, Тарна?» – Не было необходимости уточнять из какого. Южная гавань одна подавала надежду на продолжение функционирования без масштабного ремонта.
«Только речные корабли с низкой осадкой могут пройти», – доложила Тарна, пересекая ковер на пути к письменному столу. Такой тон больше подошел бы обсуждению погоды или вероятности дождя. Ничто не могло поколебать ее спокойствие. «Однако остальных не пускает та часть цепи, которая превратилась в квейндияр, поэтому им приходится разгружаться на баржи. Капитаны ругаются, и времени уходит много, но на какое-то время мы сумеем этим обойтись».
Рот Элайды сжался, и она забарабанила пальцами по столешнице. На какое-то время. Она не могла отдать приказ о начале ремонта портов, пока мятеж окончательно не развалится. До сих пор, спасибо Свету, они не начинали атаки. Битва могла начаться только между одними армиями, но все равно, рано или поздно, в нее будут втянуты Сестры, несмотря на то, что они хотели бы избежать подобного исхода, как и она. Однако, снос старых башен, которого потребует подобный ремонт, оставит гавани беззащитными, что может привести к отчаянным шагам. Свет! Она собиралась распустить армию, оставшись с Гвардией Башни, как только они поймут, что все кончено и вернутся в Башню. Часть ее уже мысленно отдавала приказы Гарету Брину. Это безусловно куда лучшая кандидатура на пост Верховного Капитана Гвардии Тар Валона, чем Джимар Чубейн. Вот тогда мир познает силу влияния Башни! Она не хотела, чтобы ее солдаты убивали друг друга, и еще меньше, чтобы ослабла Башня от того, что Сестры переубивают друг друга. Мятежницы принадлежали ей также, как и те Сестры, что оставались внутри Башни. Ей нужно только заставить их это признать.
Взяв лист сверху пачки она бегло его проглядела. – «Очевидно, что несмотря на мой особый приказ улицы еще не очищены от мусора. Почему?»
В глазах Тарны появился свет беспокойства, впервые на памяти Элайды, она видела, как та волнуется. – «Люди напуганы, мать. Они не покидают свои дома без особой надобности, и даже тогда с большой неохотой. Они утверждают, что видели ходячих мертвецов на улицах».
«Это было подтверждено?» – спокойно спросила Элайда. Она почувствовала, как внезапно ее кровь застыла в жилах. – «Кто-нибудь из Сестер видел что-нибудь подобное?»
«Никто из Красных, насколько я знаю», – Остальные стали бы разговаривать с ней как с Хранительницей Летописей. Но не доверили бы ей подобные откровения. Как, во имя Света, это можно исправить? – «Но люди в городе непреклонны. Они видели то, что они видели».
Медленно Элайда отложила страницу в сторону. Ей хотелось задрожать. Итак. Она прочла все, что смогла найти на счет Последней Битвы, включая научные труды и Пророчества столь древние, что их никогда не переводили с Древнего Наречия, и которые хранились покрытые многовековой пылью в самом дальнем углу библиотеки. Мальчишка ал’Тор был предвестником, но теперь кажется, что Тармон Гай’дон куда ближе, чем все думали. Кое-какие из древних Пророчеств, относящихся ко дням основания Башни, гласят, что появление мертвых первый из признаков истончения реальности, когда Темный собирается с силами. Дальше – хуже.
«Если понадобится, пусть гвардейцы за шкирку вытащат из домов всех способных работать», – спокойно сказала она. – «Я хочу, чтобы улицы стали чистыми, и хочу узнать, что работа началась уже сегодня!»
Светлые брови ее собеседницы взлетели вверх от удивления – сегодня она совсем потеряла свое самообладание – но все что она услышала в ответ, это: «Как прикажете, мать!»
Элайда сохранила видимость спокойствия, но это была всего лишь видимость. Что будет, то будет. А у нее под рукой все еще нет мальчишки ал’Тора! Если подумать, то когда-то он почти был у нее в руках. Если бы она только знала! Проклятая Алвиарин и ее трижды проклятое провозглашение преследования от лица Башни всех его последователей. Она бы с удовольствием его отменила, но подобный поступок будет воспринят как слабость, и все равно удар в спину уже был нанесен, и так просто его не исправишь. Ничего, скоро у нее в руках окажется Илэйн, а королевский дом Андора является ключом к Тармон Гай’дон. Она сама это когда-то предсказала. Приятные для нее новости пришли из Тарабона – там поднялось восстание против насилия Шончан. Не все на свете превратилось в заросли шиповника, колющего со всех сторон.
Просматривая следующее сообщение она поморщилась. Никому не нравилась канализация, однако они составляли треть системы жизнеобеспечения города, тогда как остальные две это – торговля и питьевая вода. Без канализации Тар Валон станет добычей десятка болезней, которые поглотят все, что смогут предпринять Сестры, не говоря уже о зловонии более ужасном, чем от гниющего сейчас мусора на улицах. И хотя торговля в последнее время превратилась в тонкую струйку, питьевая вода, тем не менее, продолжала поступать на верхнюю часть острова, откуда далее распространялась через водонапорные башни по всему городу через городские фонтаны, обычные и декоративные, откуда каждый желающий мог набрать воды. Но теперь оказывается, что сток канализации в нижней части города почти забит. Опустив перо в чернильницу, она небрежно написала поперек шапки отчета: «Я ЖЕЛАЮ, ЧТОБЫ ИХ ОЧИСТИЛИ К ЗАВТРАШНЕМУ УТРУ» и поставила свое имя ниже. Если у клерков сохранилось хоть немного здравого смысла, то работа уже идет полным ходом, а она никогда не осуждала клерков за его наличие.
От следующего сообщения ее собственные брови взлетели до небес: «Крысы в Башне?» Это сверхсрочное! Оно должно быть на самом верху стопки сообщений! «Отправь кого-нибудь проверить Стражей, Тарна». – Эти защитные плетения были созданы и держались с тех самых пор, когда была создана Башня, но, возможно, они ослабли за три тысячи лет. Сколько из этих крыс было шпионами Темного?
В дверь тихо постучали, и спустя мгновение, в дверь вошла пухленькая Принятая по имени Анемара, которая присела в глубоком реверансе, широко раскинув полосатые юбки. – «Если будет угодно матери, Фелана Седай и Нигайн Седай привели к вам одну женщину, бродившую около Башни. Они говорят, что она принесла ходатайство к Престол Амерлин».
«Скажи ей подождать, Анемара, и предложи чай», – быстро произнесла Тарна. – «Мать занята…»
«Нет, нет», – вмешалась Элайда. – «Зови их, дитя, зови!» – Уже давненько к ней не приносили никаких прошений и ходатайств. Она решила удовлетворить его, в чем бы оно ни состояло, если только это не какая-нибудь глупая чепуха. Возможно, после этого поток возобновится. И Сестры к ней давно являлись не по своей воле, а только по вызову. Быть может, эти две Коричневых смогут прекратить и эту засуху.
Но в комнату вошла только одна женщина, тщательно закрыв за собой дверь. Судя по ее шелковому платью для верховой езды и хорошему плащу, она была или дворянкой или преуспевающей купчихой, о чем также свидетельствовало умение держаться. Элайда была уверена, что раньше никогда с ней не встречалась, однако что-то в ее лице, обрамленным волосами еще светлее, чем у Тарны, ей показалось неопределенно знакомым.
Элайда поднялась, обошла вокруг стола, приветливо протянув руку навстречу. На ее лице даже появилась непривычная улыбка. По крайней мере, она постаралась казаться приветливой: «Как я поняла, у тебя ко мне есть просьба, дочь моя. Тарна, предложи гостье чая» – Вода в серебряном чайнике, стоявшем на таком же подносе на угловом столике, должна была быть еще горячей.
«Прошение было всего лишь предлогом, чтобы беспрепятственно добраться сюда, мать», – ответила женщина с тарабонским акцентом, сделав реверанс, и в тот же миг ее лицо превратилось в лицо Беонин Маринайе.
Обняв саидар, Тарна тут же сплела щит вокруг женщины, однако Элайда удовлетворилась тем, что всего лишь уперла руки в бока.
«Было бы преуменьшением сказать, что я удивлена, увидев твое лицо, Беонин»
«Я сумела стать частью того, что можно было бы назвать управляющим советом Салидара», – спокойно сказала Серая. – «Я удостоверилась, что они сидят и бездействуют, и распространяла среди них слухи о том, что многие среди них на самом деле ваши тайные сторонники. Сестры начинали подозревать друг друга. Я уже решила, что большинство вот-вот готово вернуться в Башню, но тут появились другие Восседающие, не говоря про Голубых. Тут я узнаю, что они избрали свой собственный управляющий совет и Совет Башни. Однако, я продолжала делать то, что было в моих силах. Я знаю, что вы приказали оставаться с ними до тех пор, пока они не будут готовы вернуться, но теперь это вопрос нескольких дней. Позвольте отметить, мать, что ваше решение не отправлять на казнь Эгвейн – превосходно! С одной стороны, она определенно гениальный исследователь плетений, превосходящий даже Найнив ал’Мира и Илэйн Траканд. С другой, до того как ее возвысили Лилейн и Романда чуть не передрались друг с другом из-за права называться Амерлин. Но при живой Эгвейн, они хоть и примутся за старое, но вряд ли преуспеют, не так ли? Я… Я думаю, что скоро, очень скоро сестры последуют за мной. Через неделю или две Лилейн с Романдой останутся с небольшой кучкой сторонниц из так называемого Совета Башни».
«Как ты узнала, что девчонка ал’Вир не была казнена?» – потребовала ответа Элайда. – «Как ты узнала, что она вообще жива? Отпусти щит, Тарна!»
Тарна подчинилась, и Беонин поклонилась ей словно в знак благодарности. Крохотной благодарности. Увидев ее серо-голубые широко распахнутые глаза можно было подумать, что Беонин очень впечатлительная особа, однако она напротив была очень обстоятельной личностью. В ней переплетались суровое самообладание с искренним служением закону и высокими амбициями, которых у нее было хоть отбавляй, и Элайда, не задумываясь дважды, именно ее отправила вслед за сбежавшими из Башни Сестрами. А теперь она потерпела неудачу! О, да! Она посеяла крохотное разногласие среди мятежниц, но в действительности она не смогла выполнить ничего из того, что от нее ожидала Элайда. Ничего! А ведь награда была бы достойной ее неудаче.
«От Эгвейн. Она легко может попадать в Тел’аран’риод, мать, просто отправившись спать. Я сама там была и видела ее, но мне для этого пришлось использовать тер’ангриал. Я не смогла захватить с собой один из них, так как у мятежниц они все на строгом учете. Перед этим она общалась с Суан Санчей, как сказали, во сне, хотя я думаю, что имелся в виду Мир Снов. Она прямо сказала, что является пленницей, но не сказала где ее держат, и запретила любые попытки своего спасения. Могу я налить себе чай?»
Элайда была настолько поражена, что не смогла ответить. Она махнула Беонин рукой в сторону углового столика, и Серая снова поклонилась перед тем как направиться к серебряному чайнику, осторожно коснувшись его тыльной стороной ладони. Значит девчонка может ходить в Тел’аран’риод? И существует тер’ангриал, который позволяет проделывать это остальным? Мир Снов, который уже почти превратился в легенду. И судя по сплетням, которыми соизволили поделиться с ней Айя, девочка вновь открыла плетения Перемещения, и сделала еще массу разных открытий. Это послужило одним из факторов для принятия решения сохранить ей жизнь ради пользы Башне, но что было основным?
«Если Эгвейн способна на такое, мать, то, возможно, она действительно Сновидица?» – сказала Тарна. – «То предупреждение, которое она передала через Сильвиану…»
«Оно быссмысленно, Тарна. Шончан завязли в Алтаре и едва смогли уколоть Иллиан». – По крайней мере, о Шончан Айя передавали новости в полном объеме. Точнее, она надеялась, что в полном. От этой мысли в ее голосе прозвучала хрипотца: «Пока они не открыли Перемещение, что еще ты можешь предложить, чего еще не было сделано для нашей безопасности?» – Конечно, ничего. Значит, девчонка запретила себя спасать. Это конечно хорошо, но это означает, что она все еще думает о себе как об Амерлин. Отлично. Сильвиана выбьет дурь из ее головы быстрее, чем она пройдет с Сестрами пропущенные уроки. – «Сколько в нее нужно влить этого пойла, чтобы держать ее подальше от Тел’аран’риода?»
Тарна слегка поморщилась – это мерзкое варево никому не нравилось, даже Коричневым, которые опробовали его на себе, чтобы проверить его действие – и покачала головой: «Мы можем заставить ее проспать всю ночь, но на следующий день она не сможет ничего делать, и никто не знает, как это скажется на этих ее способностях».
«Мне налить для вас, мать?» – Беонин удерживала хрупкую белую чашечку кончиками пальцев. – «Тарна? А теперь более важные известия…»
«Не нужно мне никакого чая», – сказала Элайда резко. – «Что ты принесла чтобы спасти свою шкуру после своего провала? Ты знаешь плетение Перемещения, или Скольжения, или…» – Их было так много. Похоже они открыли все древние Таланты и знания, которые были забыты и считались потерянными, для многих из которых даже забыли название.
Серая спокойно уставилась на нее поверх чашки. – «Да». – произнесла она наконец. – «Я не могу сделать квейндияр, но знаю как работает новое плетение Исцеления, как и большинство Сестер, и я знаю остальные». В ее голосе проявилось волнение. – «Но самое изумительное это – Перемещение». – Не спрашивая разрешения, она открылась Источнику и сплела поток Духа. Напротив одной из стен появилась вертикальная серебристая линия, которая раздвинувшись, открыла вид на заснеженную дубовую рощу. В комнату подул холодный ветер, и в камине забился огонь. – «Это называют Вратами. Их можно использовать только если хорошо знаешь место, в которое хочешь попасть. Но можно открыть врата даже в таком месте, которое не знаешь, если использовать Скольжение». – она изменила плетение и проем снова сложился в вертикальную серебристую линию и распахнулся вновь. Дубы исчезли, сменившись тьмой, в которой висела серая платформа с перилами по краям, висевшая в пустоте прямо перед открытым проемом.
«Отпусти плетение», – сказала Элайда. У нее было такое ощущение, что если бы она ступила на платформу, то обнаружила бы, что пустота простирается вокруг на бесконечное расстояние во всех направлениях. От этой мысли ее начало подташнивать. Проем – врата исчезли. Но осталось воспоминание.
Заняв свое место за столом, она открыла другую шкатулку, украшенную розами и золотым орнаментом. Из верхнего отделения она достала небольшую костяную фигурку ласточки с острым вилкой раздвоенным хвостом, которая пожелтела от старости, и погладила большим пальцем ее изогнутые крылья. – «Ты не будешь учить этим плетениям кого бы то ни было без моего разрешения».
«Но… почему бы нет, мать?»
«Некоторые Айя бунтуют против Матери не хуже тех Сестер, что сидят за речкой», – ответила Тарна.
Элайда направила свой тяжелый взгляд на Хранительницу Летописей, но эта льдышка спокойно проглотила его не изменившись ни на волос в лице. – «Я лично решу, кто… достаточно благонадежен… чтобы знать, Беонин. Я хочу, чтобы ты дала обещание. Нет. Я хочу, чтобы ты поклялась».
«По пути я видела Сестер из разных Айя, косившихся друг на друга. Косившихся. Что происходит в Башне, мать?»
«Клятва, Беонин».
Женщина довольно долго простояла, уставившись в чашку, поэтому Элайда начала думать, что она откажется. Но амбиции взяли свое. Она уже привязала себя к юбке Элайды в надежде получить привелегии, и теперь не свернет с пути. – «Перед лицом Света моей надеждой на спасение и перерождение клянусь, что никого не буду учить плетениям, которые узнала от мятежниц, без разрешения Престол Амерлин». – Она сделала паузу, отпив из чашки. – «Некоторые Сестры в Башне еще менее надежны, чем вы думаете. Я пыталась это остановить, но совет отправил десяток Сестер вернуться в Башню чтобы распространять историю про Логайна и Красную Айя». – Элайда узнала некоторые из упомянутых имен помимо последнего. Это последнее заставило ее выпрямиться.
«Мне арестовать их, мать?» – спросила Тарна, по-прежнему холодная как лед.
«Нет. Следи за ними. И смотри, с кем они общаются». – Значит между Айя в Башне и мятежницами существует связь. Как глубоко проникла гниль? Но как бы глубоко она не распространилась, она ее вычистит!
«В данных условиях это может быть трудно, мать».
Элайда хлопнула по столу свободной рукой с громким стуком. – «Я не спрашивала, будет ли это трудно. Я сказала – сделай! И сообщи Мейдани, что я приглашаю ее на ужин сегодня вечером». – Женщина была настойчива в своих попытках восстановить былую дружбу, которая поросла быльем. Теперь она знала причину такой настойчивости. – «Ступай и займись этим сейчас же», – на лице Тарны, которая делала реверанс, промелькнула тень. – «Не волнуйся» – добавила Элайда. – «Беонин может без стеснения обучить тебя всем плетениям, которые знает». – В конце концов, она действительно доверяет Тарне, отчего ее последние слова прозвучали мягче, если не теплее.
Едва за Хранительницей Летописей закрылась дверь, Элайда сдвинула папку на край стола и склонилась навстречу Беонин, опершись локтями о стол.
«А теперь, покажи мне все!»

Предыдущая страница 5 Следующая страница


Нож сновидений 6

Глава 3. В САДАХ

Аран’гар прибыла на встречу по призыву Моридина, провозглашенному в одном из ее неистовых снов, но обнаружила, что того еще нет. Неудивительно, он всегда любил обставить свое появление во всех красках. Одиннадцать высоких резных позолоченных кресел были составлены в круг посредине комнаты с полосатым паркетом, но все они пустовали. Семираг, как обычно вся в черном, обернулась посмотреть, кто вошел, а затем вернулась к своей беседе с Демандредом и Месаной. На лице Демандреда с ястребиным носом отражалась ярость, отчего оно стало еще выразительнее. Но по-прежнему не слишком привлекательным. Для этого он был слишком опасен. Тем не менее, его прекрасно скроенный кафтан из шелка бронзового оттенка с белоснежными кружевами на шее и запястьях очень ему шел. Месана тоже носила платье этой эпохи, но более темное расшитое узором цвета бронзы. Почему-то она была бледной и казалась подавленной, словно заболела. Впрочем, это было очень возможно. В этой Эпохе было множество препротивной заразы, и кажется маловероятным, что она бы доверила свое Исцеление Семираг. Грендаль была последним настоящим человеческим существом в комнате. Она стояла в противоположном углу, покачивая хрупкий хрустальный бокал, наполненный темным вином, но вместо того чтобы из него пить, наблюдала за заговорщиками. Только полные идиоты могли наплевать на то, что за ними наблюдает Грендаль, но троица продолжала свое оживленное шушуканье.
Кресла очень дисгармонировали с общей обстановкой. Казалось, в комнате вместо стен используются экраны, хотя каменная арка дверного проема убивала эту иллюзию. Здесь, в Тел’аран’риод, можно было создать любые кресла, почему бы не такие, которые подходили бы к обстановке? И почему их одиннадцать? Это вдвое больше нужного количества. Асмодиан и Саммаэль должны быть мертвы не хуже, чем Бе’лал и Равин. Почему в комнате не обычная раздвижная дверь, которую применяли в «просмотровых залах»? Из-за экранов на стенах, казалось, что комната окружена Садами Ансалейна, с громадными скульптурами Кормалинды Мазун, изображавшими людей и животных, которые возвышались над низкими зданиями, словно изысканные картинки из калейдоскопа. В Садах подавали только самые прекрасные вина к самым изысканным блюдам, и почти всегда можно было произвести впечатление на хорошенькую женщину крупным выигрышем в колеса чинжи, хотя сжульничать так, чтобы выигрывать постоянно было трудно. Трудно, но необходимо для ученого, который испытывал недостаток средств. Все это исчезло в руинах на третий год войны.
Златовласая улыбчивая зомара в развевающейся белой блузе и обтягивающих брюках плавно поклонилась и предложила Аран’гар хрустальный бокал вина на серебряном подносе. Изящные и красивые гермафродитные существа выглядели совсем как люди, если бы не пустые, мертвые глаза. Это был побочный результат не слишком удачных опытов Агинора. Даже в их Эпоху, когда Моридин еще звался Ишамаэлем – по этому вопросу у него не было больше сомнений о том, кем он являлся на самом деле – тот больше доверял этим созданиям, чем обычным людям, несмотря на их полную бесполезность в иных вопросах. Должно быть, он нашел стасис-бокс набитый пробирками. У него всегда имелось в запасе с дюжину, но он редко их открывал. Должно быть, он считал эту встречу важнее прочих.
Взяв кубок, она, махнув рукой, отправила зомару восвояси, хотя оно уже начало поворачиваться к ней спиной. Она ненавидела эту их способность знать то, что находится в ее голове. Хорошо то, что оно не смогло бы никому рассказать то, что знает. Воспоминания обо всем, кроме прямых команд стирались из памяти зомар в течение нескольких минут. Даже Агинор иногда проявляет здравый смысл, если об этом позаботился. Интересно, сегодня он появится? Осан’гар пропустил все предыдущие встречи, начиная с памятной неудачи в Шадар Логот. Настоящий вопрос был в том, находился ли он среди мертвых или врал, прячась в тайне ото всех, возможно, по прямому повелению Великого Повелителя? В любом случае, его отсутствие предоставляло великолепные возможности, как и грозило кучей опасностей. В последнее время, на ее памяти, опасностей было значительно больше.
Небрежной походкой она направилась к Грендаль. – «Кто, как ты считаешь, Грендаль, прибыл первым? Тень меня побери, кто бы это ни был, обстановочку он выбрал угнетающую». – Ланфир предпочитала собрания, плывущие в окружении бесконечной ночи, но этот вариант в чем-то был даже хуже, словно посиделки на кладбище.
Грендаль тонко улыбнулась. По крайней мере, она попыталась улыбнуться тонко, но как ни старайся, а такие губы тоньше не становятся. Пышная – вот верное слово для Грендаль. Пышная, красивая и зрелая, и едва прикрытая серым газообразным платьем из стрейта. С другой стороны, ей бы не помешало избавиться от части той груды колец, которых она носит, даже от всех, кроме того, что усыпано драгоценными камнями. Диадема, украшенная рубинами, также дисгармонирует с ее золотистыми волосами. Ее собственное изумрудное ожерелье, которое дала ей Делана, больше шло ее платью из зеленого атласа. Конечно, хотя камни и были настоящими, платье было полностью плодом Мира Снов. В реальном мире она привлекла бы слишком много внимания, разгуливая в платье с таким низким вырезом, если бы смогла его себе оставить. А еще с левой стороны был разрез, обнажавший ногу до бедра. И ножки у нее лучше, чем у Грендаль. Она подумала, не сделать ли разрезы с двух сторон. Здесь ее способности были ниже, чем у остальных – к примеру, она не могла найти сны Эгвейн, не находясь в непосредственной близости от девчонки – но зато могла управлять одеждой как вздумается. Она любила наслаждаться своим телом, и чем больше она этим увлекалась, тем меньше остальные придавали ей значения.
«Первой была я», – ответила Грендаль, хмуро уставившись в свой бокал. – «Я люблю вспоминать о Садах».
Аран’гар сдержала смех. – «Как и я, как и я» – Женщина была не умнее остальных. Жила в прошлом среди обрывков того, что было потеряно навсегда. – «Мы никогда не сможем снова увидеть Сады, но увидим нечто столь же прекрасное». – Среди них, только она одна подходит для того, чтобы править в этой Эпохе. Она единственная, кто разбирается в примитивных культурах. До войны это была ее специализация. Но у Грендаль тоже есть полезные навыки, и более широкие связи среди Друзей Тьмы, чем у нее. Хотя вряд ли она одобрит то, как Аран’гар собиралась их использовать, если узнает. – «А тебе приходило в голову, что у всех остальных есть союзники, и только мы с тобой остались одни?» – Осан’гар тоже, если он еще жив, но его не нужно сюда приплетать.
Платье Грендаль потемнело, становясь темно-серым, прискорбно затеняя содержимое. Это и в самом деле был стрейт. Аран’гар и сама нашла пару стасис-боксов, но в основном заполненных всяким мусором. – «А тебе приходило в голову, что в комнате могут быть чужие уши? Когда я пришла, зомаран были уже тут».
«Грендаль», – она промурлыкала ее имя. – «Если Моридин нас подслушивает, то решит, что я пытаюсь залезть к тебе в кроватку. Он знает, что я никогда ни с кем не вступаю в союзы». – По правде говоря, пару раз было, но с ее союзниками, исчерпавшими свою полезность, всегда внезапно случались несчастные случаи, забирая свои знания с собой в могилу. У кого нашлось место для могилы.
Стрейт стал чернее ночи в Ларчине, а сливочного цвета щечки Грендаль пошли пятнами. Ее глаза превратились в голубой лед. Но слова, по странному стечению обстоятельств, противоречили лицу, а платье, когда она заговорила, медленно выговаривая слова с задумчивым видом, внезапно стало полупрозрачным: «Интригующее заявление. Об этом я раньше не думала. Но подумаю. Возможно. Но тебе придется… меня убедить». – Отлично. Красотка была сообразительна как всегда. Это и для нее напоминание, что нужно быть настороже. Это она хочет использовать Грендаль и избавиться от нее, а не самой оказаться в ее ловушке.
«Я отлично умею убеждать хорошеньких женщин», – она протянула руку, чтобы погладить щечку Грендаль. Никогда не поздно начинать убеждать остальных. Кроме того, из этого может получиться нечто большее, чем просто союз. Ей всегда нравилась Грендаль. Она уже не помнила, как когда-то была мужчиной. В ее воспоминаниях она всегда носила это тело, которое привнесло некоторые странности, но все же причуды тела не смогли изменить всего. Ее аппетиты не увеличились, а расширились. Ей тоже очень хотелось бы иметь платье из стрейта. И еще что-нибудь полезное из игрушек, которыми владела Грендаль, конечно, но о подобном платье она часто мечтала. Единственная причина, по которой она не стала воображать его себе сегодня, было то, что другая женщина могла подумать, что она ей подражает.
Стрейт оставался полупрозрачным, но Грендаль отстранилась от ласк, глядя куда-то за спину Аран’гар. Когда она обернулась, то обнаружила приближающуюся Месану, следующую впереди Семираг и Демандреда. Тот все еще выглядел сердитым, а Семираг откровенно развлекающейся. Месана все еще была бледна, но более уже не выглядела подавленной. Нет. Совсем не подавленной. Она была гремучей змей, истекающая ядом.
«Почему ты ее отпустила, Аран’гар? Ты же уже почти контролировала ее! Или ты так увлеклась своими детскими играми с ее снами, что забыла узнать, о чем она думает? Мятеж распадется без своей главной марионетки. Весь мой тщательно выстроенный план рухнул из-за того, что ты не смогла справиться с одной несведущей девчонкой!»
Аран’гар терпеливо сдержала свой гнев. Она могла с ним справиться, если желала получить нужный результат. Вместо ответного крика она улыбнулась. Могла Месана действительно расположиться в Белой Башне? Как замечательно это было бы, если бы она сумела найти способ расколоть этот тройственный союз. – «Я подслушала заседание Совета мятежниц вчера ночью. В Мире Снов, поэтому они встречались в Белой Башне. Председательствовала Эгвейн. И она не такая уж марионетка в их руках, в чем вы себя убедили. Я пыталась вам сказать, но вы никогда меня не слушали». – Получилось слишком сильно. С усилием, а это потребовало определенного усилия, она сбавила тон. – «Эгвейн рассказала им о ситуации в Башне, о том, что Айя готовы вцепиться друг другу в горло. И она убедила их, что это Башня готова развалиться, а она со своей стороны поможет этому случиться. И если бы я была на твоем месте, я бы больше волновалась о том, как долго Башня сможет продержаться, пока длится этот конфликт».
«Значит, они решили не сдаваться?» – вполголоса пробормотала Месана. И кивнула. – «Хорошо. Очень хорошо. Тогда все идет согласно моему плану. А я решила, что, возможно, потребуется организовать что-нибудь вроде миссии спасения, но я могу и подождать, пока Элайда сломит ее волю. Тогда ее возвращение сможет создать еще большие распри, Аран’гар. Прежде чем я с этим покончу, я хочу, чтобы эти так называемые Айз Седай ненавидели друг друга до закипания крови».
Появился с подносом зомара, изящно поклонившись, подал три кубка с вином. Месана и ее компаньоны, не глядя на существо, забрали вино, и оно, поклонившись снова, исчезло прочь.
«Распри это то, с чем она всегда отлично справлялась», – вставила Семираг. Демадред рассмеялся.
Аран’гар снова умерила свой гнев. Потягивая свое вино, а это было довольно хорошее вино, с впечатляющим букетом, хотя и близко не могло сравниться с тем, что подавали в Садах, она положила свободную руку на плечо Грендаль, поигрывая с одним из ее солнечных локонов. Женщина даже не моргнула, а платье оставалось дымчатым. Или ей это нравилось, или она управляла собой лучше, чем о ней можно было бы подумать. Улыбка Семираг стала удивленной. Она тоже получает свои крохотные удовольствия, где только может, хотя то, что приносит удовольствие Семираг никогда не привлекало Аран’гар.
«Если собираетесь приласкать друг дружку», – прорычал Демандред, – «делайте это где-то в другом месте».
«Ревнуешь?» – промурлыкала Аран’гар, и легко посмеялась над его кислой рожей. – «Где держат девочку, Месана? Она им не сказала».
Большие голубые глаза Месаны сузились. Это была ее лучшая часть, но они становились обыкновенными, если она хмурилась. – «Зачем это тебе? Ты что сама собралась ее выручать? Я не скажу тебе».
Грендаль зашипела, и Аран’гар поняла, что сжала ее золотистые волосы в кулаке, оттянув ее голову назад. Лицо женщины осталось спокойным, но ее платье окуталось красным туманом и быстро набирало густоту, становясь все более непрозрачным. Аран’гар ослабила хватку. Один из первых шагов в приручении, приучить жертву к своему прикосновению. Теперь, однако, она на стала сдерживать свой гнев. Она оскалившись бросилась в атаку: «Мне нужна девочка, Месана! Без нее у меня слишком слабое влияние, мне не с чем работать».
Прежде чем ответить, Месана спокойно отпила из своего бокала. Спокойно! – «По твоим собственным словам, она тебе вообще не нужна. Это был мой план с самого начала, Аран’гар. Я меняю его в зависимости от обстоятельств, но он мой. И мне решать, когда и где освободить девчонку».
«Нет, Месана, это мне решать, когда и где, и даже стоит ли вообще ее освобождать», – объявил Моридин, проходя сквозь арку. Значит, он все-таки подслушивал. На этот раз он был в абсолютно черном костюме, таком черном, что каким-то образом оказался чернее наряда Семираг. Как обычно его сопровождали Могидин и Синдани, обе одетые в одинаковые черно-красные платья, которые не шли ни той, ни другой. Чем же он их привязал? Могидин, например, никогда ни за кем не следовала охотно. Что же касается этой красивой, миниатюрной белобрысой куколки с пышной грудью Синдани… Аран’гар только подошла к ней поближе, чтобы изучить то, что лежало на поверхности, а девчонка холодно и грубо пригрозила, что вырежет ей сердце, если только Аран’гар еще раз ее тронет.
«Кажется, снова всплыл Саммаэль», – объявил Моридин, пересекая комнату, чтобы сесть в кресло. Он был статным мужчиной, отчего его кресло с высокой украшенной спинкой стало похоже на трон. Могидин и Синдани уселись по обе стороны от него, но что интересно, только после него. Немедленно появились зомара в белоснежной одежде, но опять Моридин получил свой бокал первым. Как бы это не работало, зомара чувствовали все.
«Едва ли это возможно», – произнесла Грендаль по пути к креслу. Теперь ее платье стало темно-серым, скрыв все подробности. – «Он должен быть мертв». – Однако, никто не спешил рассесться. Моридин был Ни’блисом, но никто кроме Могидин и Синдани не собирался проявлять ни тени подобострастия. Аран’гар, конечно, тоже.
Она заняла местечко наискосок от Моридина, откуда она могла наблюдать за ним без особых подозрений. В том числе за Могидин и Синдани. Могидин вела себя так тихо, что едва не слилась с обивкой, если бы не яркое платье. Синдани восседала словно королева с лицом будто высеченным изо льда. Попытка сместить Ни’блиса была рискованной, но у этой пары мог быть ключ. Если бы только она смогла выяснить, как его повернуть. Грендаль села подле нее, и ее кресло внезапно оказалось ближе, чем было. Аран’гар могла бы положить руку на запястье соседки, но воздержалась, просто медленно улыбнувшись в ответ. Сейчас лучше было сосредоточиться на происходящем.
«Он никогда не мог долго скрываться», – вставил Демандред, усаживаясь на стул между Семираг и Месаной, вроде бы беззаботно кладя ногу на ногу. Сомнительно, чтобы это было так. Он тоже не мог смириться, она была уверена. – «Саммаэль всегда нуждался в публике».
«Тем не менее, Саммаэль или кто выдававший себя за него, отдал приказ Мудраалам и они подчинились, поэтому это был один из Избранных». – Моридин оглядел присутствующих, словно в надежде определить, кто это был. Черные точки саа непрерывным потоком бежали через его голубые глаза. Она не жалела, что Истинная Сила теперь доставалась всего одному. Слишком высокой была цена. Ишамаэль точно был наполовину сумасшедший, и Моридин такой же. Сколько придется ждать, прежде чем она сможет его сместить?
«Ты собираешься нам сказать, что это был за приказ?» – произнесла Семираг прохладным тоном, и спокойно отпила вино, наблюдая за Моридином поверх бокала. Она сидела очень прямо, впрочем как всегда. Она слишком настойчиво демонстрировала непринужденность, что говорило о прямо противоположном.
Рот Моридина затвердел. – «Я не знаю». – наконец признал он неохотно. Он никогда не любил это произносить. – «Но они направили в Пути сто Мудраалов и тысячи троллоков».
«Звучит очень похоже на Саммаэля», – глубокомысленно изрек Демндред, вращая бокал, и изучая циркулирующее внутри вино. – «Возможно, я ошибался». – Примечательное признание. Или попытка скрыть то, что это он притворился Саммаэлем. Она очень бы хотела знать, кто начал играть в ее собственную игру. Или Саммаэль на самом деле остался жив?
Моридин неприятно хмыкнул. – «Передайте связанным с вами Друзьям Тьмы приказы. Все сообщения о появлении троллоков и Мурдраалов за пределами Запустения нужно передавать немедленно лично мне. Приближается время Возвращения. Самодеятельность более никому не дозволяется». – Он снова посмотрел на каждого по очереди, кроме Могидин и Синдани. Аран’гар встретила его взгляд еще более томной улыбкой, чем Грендаль. Месана отпрянула назад.
«Ты уже об этом знаешь, на свою беду», – сказал он для Месаны, и ее лицо вдруг побледнело еще сильнее, хотя казалось, что это невозможно. Она сделала длинный глоток из своего бокала, звякнув зубами о хрусталь. Семираг и Демандред старательно не смотрели в ее сторону.
Аран’гар обменялась взглядами с Грендаль. С Месаной что-то сделали в наказание за неявку в Шадар Логот, но что? Когда-то подобное нарушение каралось смертью. Но теперь их осталось слишком мало. Синдани и Могидин выглядели озадаченными не меньше нее, значит они тоже не знали, что произошло.
«Мы видим признаки так же ясно как и ты, Моридин» – с легким раздражением в голосе сказал Демандред. – «Уже скоро. Нам нужно отыскать оставшиеся печати от тюрьмы Великого Повелителя. Мои подчиненные искали везде, но ничего не нашли».
«Ах, да. Печати. Действительно, их надо отыскать». – Моридин удовлетворенно улыбнулся. – «Осталось только три, и все у ал’Тора, хотя сомневаюсь, что они всегда при нем. Они стали слишком хрупкими. Он их спрятал. Отправьте самых лучших людей в те места, где он недавно побывал. И сами поищите».
«Проще всего похитить самого Льюса Тэрина». – В контрасте с образом неприступной ледышки, голос Синадни был чуть хриплый и глубокий, голос, подходящий для того, чтобы валяться на мягких подушках с минимумом одежды. Теперь эти большие голубые глаза горели жаром. Обжигающим жаром. – «Я могу заставить его рассказать, где спрятаны печати».
«Нет!» – отрезал Моридин, заставив замолчать взглядом. – «Мне не нужно, чтобы ты «случайно» убила его. Время и способ смерти ал’Тора я оставлю на свой выбор. И ничей больше». – Он сделал странный жест, прижав руку к кафтану на груди, и Синдани вздрогнула. Могидин задрожала. «Ничей больше», – повторил он твердо.
«Ничей больше», – повторила Синдани. Когда он убрал руку, она мягко вздохнула и сделала глоток вина. На ее лбу блестели капли пота.
После этого обмена фразами на Аран’гар снизошло озарение. Похоже, как только она избавится от Моридина, она сможет заполучить Могидин и девчонку на коротких поводках. Это, в самом деле, просто замечательно.
Моридин выпрямился в кресле, оглядывая остальных. – «Это касается всех вас, ал’Тор – мой. Вы никаким образом не будете ему вредить!» – Синдани уткнулась в бокал, потягивая вино, но в ее глазах горела неприкрытая ненависть. Грендаль говорила, что это точно не Ланфир, так как она была слабее в Единой Силе, но у нее определенная фиксация сознания на ал’Торе, и она называет его тем же самым именем, что всегда использовала Ланфир.
«Если хотите кого-нибудь убить», – продолжил он, – «то убейте этих двоих!» – Внезапно в центре круга появилось медленно поворачивающееся, чтобы всем было ясно видно, изображение двух молодых людей. Один был высокого роста и плечистый, кроме того, с желтыми глазами. Другой был не слишком складен и развязно улыбался. Создания, вызванные в Тел’аран’риоде, всегда выглядели натянуто и не умели изменять выражение лиц. – «Это Перрин Айбара и Мэт Коутон. Они оба та’верены, поэтому их легко будет найти. Отыщите их и убейте».
Грендаль безрадостно рассмеялась. – «Отыскать та’верена не так уж и просто, как ты воображаешь, а теперь будет еще сложнее. Целостность Узора сейчас нестабильна, полна вкраплений и узлов».
«Перрин Айбара и Мэт Коутон», – прошептала Семираг, разглядывая образы. – «Значит вот как они выглядят. Кто знает, Моридин. Если бы ты поделился с нами своими идеями пораньше, они, возможно, уже были бы мертвы».
Моридин стукнул кулаком по подлокотнику кресла: «Отыщите их! Дважды удостоверьтесь, что ваши люди знают их в лицо. Отыщите Перрина Айбару и Мэта Коутона, и убейте их! Наступает наше Время, и они должны быть мертвы!»
Аран’гар отхлебнула вина. Она не против убить этих двоих, если она случайно на них наткнется, но придется ужасно разочаровать Моридина на счет Ранда ал’Тора.

Глава 4. СДЕЛКА

Перрин осадил Ходока немного назад за линию деревьев и оглядел широкий луг, на котором сквозь бурую прошлогоднюю траву, которую сошедший снег превратил в плотный ковер, начинали прорастать красные и синие полевые цветы. Эта часть леса состояла в основном из кожелиста, на ветках которого всю зиму сохранялась почерневшая листва. Но среди них изредка пробивались бледные веточки свежей сосновой поросли. Жеребец с нетерпением, которое полностью разделял Перрин, но старался его не проявлять, ударил копытом. Солнце было уже почти в зените, он ждал здесь уже час. Ему в лицо с запада через всю прогалину дул постоянный упругий ветер. И это было хорошо.
Его рука в перчатке время от времени поглаживала почти идеально прямой дубовый сук, размером больше его запястья и почти в два локтя длиной, который покоился поперек седла спереди. Начиная с середины он стесал его с двух сторон, сделав их почти идеально гладкими. Луг, окруженный огромными дубами, кожелистами и соснами в ширину был не больше шести сотен спанов, но в длину куда больше. Ширины сука должно быть достаточно. Он продумал все варианты, которые смог представить. И сук подходил больше, чем для одного из них.
«Миледи Первенствующая, вы должны вернуться в лагерь», – в который раз затянул свою песню Галлене, раздраженно потирая покрасневшее веко. Его шлем с темно-красным плюмажем висел на луке седла, открыв взорам отросшие до плеч седые волосы. Он любил повторять, что большая часть седых волос ему досталась от нее. Его вороной боевой конь попытался укусить Ходока, и он резко натянул поводья мерина, не отрывая своего взгляда от Берелейн. Он первый был против ее поездки. – «Грейди может забрать вас и вернуться, а мы пока подождем и посмотрим, собираются ли появиться Шончан».
«Я остаюсь, Капитан. Остаюсь». – Голос Берелейн был ровным и спокойным, но все же на ее обычный запах терпения накладывался запах беспокойства. Она не была так уж уверена, какой пыталась казаться. Она подушилась какими-то легкими цветочными духами. Перрин порой ловил себя на мысли, что пытается разгадать, что это были за цветы, но был слишком сосредоточен на предстоящем для праздных мыслей.
В запахе Анноуры прорезалась досада, хотя безвозрастное лицо Айз Седай, обрамленное множеством косичек, сохраняло невозмутимое выражение, как всегда. Хотя Серая Сестра с крючковатым носом так пахла с тех самых пор, как между ней и Берелейн пробежала кошка. Но в этом она должна была винить только себя, за свои тайные визиты к Масиме за спиной Берелейн. Она тоже была против присутствия здесь Берелейн. Анноура направила свою рыжую кобылу ближе к Первенствующей Майена, но Берелейн в свою очередь заставила свою белую кобылу отступить в сторону, даже не взглянув на свою советницу. И снова всплеск досады.
На Берелейн сегодня было платье из красного шелка сильно расшитое золотым орнаментов, с декольте больше, чем она обычно носила, хотя она постаралась его прикрыть широким ожерельем из огневиков и опалов, что придало ее виду больше скромности. На талии, на таком же поясе висел украшенный драгоценными камнями кинжал. На черных как смоль волосах над бровями взметнулись крылья золотого ястреба – короны Майена, которая по сравнению с пышностью ожерелья и пояса смотрелась довольно скромно. Она была красивой женщиной, и даже более того, после того, как она перестала его преследовать, она стала ему даже нравиться, но, конечно, не могла даже сравниться с Фэйли.
Анноура носила простые серые дорожные платья без вышивки и украшений, но сегодня на ней было одно из лучших. На самом Перрине был темно-зеленый шелковый кафтан с вышивкой серебряной нитью, переходившей с рукавов на плечи. Он был не в восторге от чудной одежды, и то немногое, что у него имелось, его заставила купить Фэйли, но заставляла мягко, однако сегодня он должен был произвести впечатление. И если простой широкий пояс из кожи, который он застегнул поверх кафтана портит впечатление… что ж? Пусть так.
«Она должна прийти», – пробормотал Арганда. Коротышка был человеком Аллиандре.
Первый Капитан Гвардии так и не снял свой шлем с тремя короткими перьями плюмажа, и теперь сидя в седле нетерпеливо, словно в ожидании приказа, то чуть вытаскивал меч из ножен, то опускал назад. Он тоже сегодня был в посеребренном нагруднике. В солнечный день его можно было разглядеть за несколько миль. – «Должна!»
«Пророк сказал, что они не придут», – встрял довольно грубо Арам, подвинув своего длинноногого серого поближе к Ходоку. Из-за плеча его зеленого в полоску кафтана выглядывало медное навершие меча в виде волчьей головы. Когда-то он выглядел слишком привлекательным для мужчины, однако теперь его лицо становилось все мрачнее день ото дня. Его словно что-то съедало изнутри, глаза его запали, рот вытянулся в нитку. – «Пророк говорит, что, либо будет так, либо это будет ловушка. Он говорит, что мы не должны доверять Шончан».
Перрин промолчал, но почувствовал укол раздражения, частью из-за себя самого, частью из-за бывшего Лудильщика. Балвер говорил ему, что Арам начал пропадать у Масимы, но теперь уже было поздно говорить парню не рассказывать Масиме все, что задумал или сделал Перрин. Яйцо не вернешь, если птенец уже вылупился из него, но на будущее, он подумает дважды. Мастеру пристало знать собственные инструменты, а не ломать их. Это же можно сказать о людях. Что касается Масимы, то он, без сомнения, боится, что они встретятся с кем-то, кто может быть в курсе его дел с Шончан.
С ними было много людей, но большая часть останется здесь, среди деревьев. Пять десятков гвардейцев из Крылатой Гвардии Берелейн в покрытых красной эмалью шлемах и нагрудниках, с алыми вымпелами, реявшими на стройных рядах окованных сталью копий, построились под знаменем с золотым ястребом Майена на синем фоне, которое трепал легкий ветер. Рядом под красным знаменем, на котором горели три серебряных звезды, построилось столько же гаэлданцев в ярко блестевших нагрудниках и темно-зеленых конических шлемах. Вымпелы на их копьях были зеленого цвета. Всадники представляли зрелище внушающее уважение, но даже все вместе они были куда безобиднее Джура Грейди, у которого было обветренное фермерское лицо, к тому же на их фоне он выглядел довольно неприметно в черном кафтане с серебряным значком меча на стоячем воротнике. Он и сам это прекрасно осознавал, вне зависимости оттого, что думали о нем остальные, и стоял рядом со своим гнедым со спокойствием собирающегося с силами перед тяжелым рабочим днем крестьянина.
Напротив, единственные помимо Перрина двуреченцы – Лиоф Торфинн и Тод ал’Каар ерзали в седлах от нетерпения, несмотря на длительное ожидание. Возможно часть их радости унеслось бы восвояси, если бы они знали, что были выбраны за то, что на них неплохо сидели данные в займы кафтаны из тонкой темно-зеленой шерсти. У Лиофа в руках было древко собственного знамени Перрина с Красной Волчьей Головой. У Тода – Красный Орел Манетерен. Оба знамени извивались на ветру на древках чуть короче копейных. Парни едва не подрались из-за того, кто какое знамя понесет. Перрину оставалось только надеяться, что это случилось не из-за того, что обоим не хотелось нести Волчью Голову. Лиоф выглядел вполне довольным. Тод же вообще был в на небесах от счастья. Еще бы, он не знал, для чего Перрину потребовались знамена. Отец Мэта часто повторял, что торгуясь, нужно заставить покупателя думать, что кроме товара он приобретает что-то еще. При мысли о Мэте в голове Перрина завертелись цвета, которые на какой-то короткий миг сложились, как ему показалось, в образ Мэта, беседующего с маленькой темнокожей женщиной. Он постарался избавиться от видения. Для него имело значение только то, что происходило здесь и сейчас. Все это было во имя Фэйли.
«Они должны придти», – кратко ответил Арганда на фразу Арама, с вызовом глядя на него сквозь лицевые щитки шлема.
«А что, если не придут?» – спросил Галлене. Его единственный глаз святился отчаянием, как оба Арганды. Его покрытый красным лаком нагрудник сверкал не хуже посеребренного Арганды. Вряд ли удалось бы их уговорить закрасить все это великолепие, чтобы меньше отсвечивать. – «Что если это и в самом деле ловушка?» – низко прорычал Арганда. Похоже, нервы у парня были на пределе, и терпение кончалось.
Ветер донес до Перрина запах лошадей за мгновение до того, как уши уловили трель первой синегрудки. Пока они звучали слишком далеко чтобы кто-то еще мог их услышать. Звук шел со стороны деревьев с боку от луга. Большая группа вооруженных людей, возможно недружественно настроенных, вошла в лес. Несколько трелей прозвучало ближе.
«Они уже здесь», – сказал он, чем привлек взгляды и Арганды и Галлене. Он старался не проявлять свои острые и слух и нюх, но эти двое уже готовы были сцепиться и начать драку. Трели зазвучали значительно ближе, и теперь уже их мог слышать каждый. Взгляды мужчин выглядели озадаченными.
«Я не могу рисковать Леди Первенствующей, если есть хотя бы малейший шанс попасть в ловушку», – сказал Галлене, застегивая пряжку шлема. Все знали, что означает условный знак.
«Это мой выбор, Капитан», – ответила Берелейн прежде, чем Перрин успел открыть рот.
«На моих плечах лежит ответственность за вашу безопасность, миледи Первенствующая».
Берелейн набрала в грудь воздуха, ее лицо потемнело, но Перрин успел заговорить первым: «Я объяснил вам, как мы сможем выскочить из ловушки, если встреча окажется таковой. Вы знаете, какие Шончан подозрительные. Вероятно, они думают, что это мы готовим для них ловушку», – Галлене громко зарычал. В запахе Берелейн промелькнуло терпение, а затем снова сложилось в стойкий запах каменного спокойствия.
«Прислушайтесь к нему, Капитан», – улыбнувшись Перрину, сказала она. – «Он знает, что делает».
На дальнем краю луга появилась и остановилась группа всадников. Среди них легко можно было выделить Талланвора. Он был единственный мужчина в темном кафтане на хорошем жеребце пестрых цветов и не в доспехах в красную, желтую и синюю полоску. Двое других в группе, не носивших доспехи, были две женщины. Одна в синем платье с красными вставками на груди и юбке, вторая – в сером. На солнце что-то блеснуло, что-то чем они были соединены между собой. Так. Сул’дам и дамани. Об этом не было упоминания на переговорах, которые велись через Талланвора, но Перрин рассчитывал на их появление.
«Пора», – сказал он, собрав одной рукой поводья Ходока. – «Пока она не решила, что мы передумали».
Анноура приблизилась к Берелейн, положив руку на предплечье женщины за мгновение до того, как та тронула поводья своей кобылы. – «Разрешите мне пойти с вами, Берелейн. Вам же понадобятся мои советы? Переговоры моя специальность».
«Подозреваю, что сейчас Шончан хорошо знают Айз Седай в лицо, не так ли, Анноура? Не думаю, что они станут вести переговоры с вами. Кроме того…», – добавила Берелейн слащавым тоном, – «вы должны остаться, чтобы помочь мастеру Грейди».
На щеках Айз Седай появились цветные пятна, а ее широкий рот сжался в тонкую линию. Потребовалось вмешательство Хранительниц Мудрости чтобы заставить ее согласиться следовать сегодня приказам Грейди, хотя Перрин был рад, что остался в неведении, как им это удалось, но она всю дорогу от лагеря старалась от этого увильнуть.
«Ты тоже остаешься», – сказал Перрин Араму, когда тот собрался выехать вперед. – «Ты в последнее время слишком горячишься, а я не хочу рисковать, что у тебя вырвется какое-нибудь слово или ты сделаешь что-то опрометчивое. Я не хочу рисковать Фэйли». – Это было правдой. И не нужно было добавлять, что ему вовсе не хотелось рисковать, что парень передаст все, что он скажет Масиме. – «Ты понимаешь?»
В запахе Арама появились пузыри разочарования, но он кивнул, хотя и неохотно, и сложил руки на луке седла. Может быть он и готов был стать почитателем Масимы, но он с готовностью сто раз пожертвовал бы собой, лишь бы не рисковать жизнь Фэйли. По крайней мере, осмысленно. То, как он поступал не раздумывая, под воздействием порыва – это другой вопрос.
Перрин выехал из-за деревьев, сопровождаемый Аргандой с одной стороны и Берелейн с Галлене с другой. Следом двигались знаменосцы, затем десяток майенцев и десяток гаэлданцев, разбитых в колонны попарно. Едва они появились, Шончан двинулись им навстречу. Талланвор ехал бок о бок с их лидерами, один на чалой, другой на гнедой лошадях. Лошадиных шагов на толстой подстилке пожухлой травы совсем не было слышно. Лес хранил молчание даже для внимательных ушей Перрина.
Пока майенцы и гаэлданцы с одной стороны, а Шончан в своих ярких доспехах с другой стороны, строились в шеренги, Перрин с Берелейн двинулись навстречу Талланвору и двум высокопоставленным Шончан. У одного покрытый лаком шлем, похожий на голову жука, был с тремя тонкими синими перьями, у другого с двумя. Сул’дам и дамани держались чуть позади за ними. Они встретились посредине луга, окруженные полевыми цветами и тишиной, оставив промежуток в шесть шагов.
Когда Талланвор выехал на середину между двумя группами, заняв позицию чуть сбоку, Шончан руками в латных рукавицах, прикрывавших только тыльную сторону руки, и которые были набраны из полос стали как и остальная броня, сняли свои шлемы. Под шлемом с двумя перьями оказалось квадратное покрытое полудюжиной шрамов мужское лицо. Это был повидавший жизнь мужик, от которого странно пахло развлечением, но не он интересовал Перрина. Верхом на гнедом, отлично обученном боевом коне, которых когда-либо видел Перрин, сидела высокая широкоплечая женщина, худая и не молодая. Седина отметила виски ее коротко остриженных вьющихся волос. На темной коже лица, цветом похожей на плодородную землю, было всего два шрама. Один шел поперек левой щеки. Второй на лбу пересекал ее правую бровь. Кое-кто считал, что шрамы это признак твердости и силы. Но для Перрина это значило, что чем меньше на вас шрамов, тем разумнее вы поступали. Ее запах наполняла уверенность.
Ее пристальный взгляд мазнул по знаменам. Он решил, что она немного задержалась на Красном Орле Манетерен и еще на майенском Золотом Ястребе, но все же она быстро перевела взгляд на него. Выражение ее лица не изменилось ни на йоту, но когда она заметила его желтые глаза, в ее запахе что-то неуловимо изменилось, что-то появилось новое – что-то острое и твердое. А когда она заметила в петле на поясе кузнечный молот, странный запах стал острее.
«Я представляю вам Перрина т’Башир Айбара, Лорд Двуречья, сюзерен Королевы Аллиандре Гаэлданской», – объявил Талланвор, вытянув руку в сторону Перрина. Он утверждал, что Шончан помешаны на формальностях, но Перрин понятия не имел, была ли это шончанская церемония или какая-нибудь андорская. Но, возможно, Талланвор составил ее из того и другого. – «Я представляю вам Берелейн сур Пейндраг Пейерон, Первенствующую Майена, Защитницу Волн, Верховную Опору Дома Пейарон». – Поклонившись обоим, он переложил поводья в другую руку и поднял ее в сторону Шончан. – «Я представляю вам Тайли Кирган, Генерала Знамени Непобедимой Армии, слугу Императрицы Шончан. Я представляю вам Бакайяра Мишиму, Капитана Непобедимой Армии, слугу Императрицы Шончан». – Еще раз поклонившись, Талланвор повернул своего жеребца и отъехал к знаменосцам. Его лицо было почти таким же мрачным как у Арама, но от него пахло надеждой.
«Я рада, милорд, что он не назвал вас Волчьим Королем», – Генерал Знамени когда говорила, растягивала слова, что заставляло Перрина старательно прислушиваться, чтобы понять, что она говорит. – «Иначе я решила бы, что нам предстоит Тармон Гай’дон. Вы, что не слышали такое пророчество из Пророчеств о Драконе? «Когда молот примет Волчий Король, так узнаешь – последние дни настают; Когда обвенчается ворон с лисой, трубы о близости битве поют». Я всегда не понимала последнюю строчку. А вы, миледи? Сур Пейндраг. Что означает Пейндраг?»
«Моя семья ведет свой род от самого Артура Пейндрага Танриала», – ответила Берелейн, высоко подняв голову. Ветерок принес вместе с запахами терпения и духов привкус гордости. Они решили с Перрином, что именно он должен вести переговоры, а она будет ослеплять Шончан великолепием молодой привлекательной правительницы, или, по крайней мере, придать ему веса, но он решил, что она должна была ответить на подобный прямой вопрос.
Тайли кивнула, словно это был тот самый ответ, который она ожидала получить. – «Следовательно вы приходитесь дальней кузиной Императорской семьи, миледи. Вне всякого сомнения, Императрица, пусть живет она вечно, примет вас со всеми подобающими почестями, пока вы не предъявляете собственных прав на империю Ястребиного Крыла, разумеется».
«Единственные права, о которых я заявляю – это на Майен», – гордо ответила Берелейн. – «И его я буду защищать до последнего дыхания».
«Я пришел сюда не для того чтобы обсуждать пророчества, Ястребиное Крыло или вашу Императрицу», – раздраженно заметил Перрин. Второй раз в его голове появился цветной водоворот, который попытался сложиться в картину, но он его отмел в сторону. У него мало времени. Волчий Король? Прыгун умер бы от смеха, если бы волки умели смеяться. Да и остальные волки тоже. Но он почувствовал холод. Он не имел понятия, что про него было упоминание в Пророчествах. Значит, его молот был предвестником Последней Битвы? Все равно, это не имеет значения, только Фэйли. Даже цена, которую придется заплатить за ее свободу. Только она одна. – «Условием сегодняшней встречи было присутствие по тридцать сопровождающих с каждой стороны, но с вами прибыло гораздо больше, и разместились с каждой стороны от луга. Их слишком много».
«Как и у вас», – с улыбкой, искаженной шрамом в уголке рта, ответил Мишима. – «иначе вы бы не узнали о нашей уловке». – Он растягивал слова еще хуже нее.
Перрин не сводил глаз с Генерала Знамени. – «Пока они остаются на месте может произойти неприятный инцидент. А я не хочу инцидентов. Я хочу вернуть свою жену из плена Шайдо».
«И как вы собираетесь избежать инцидентов?» – спросил Мишима, поигрывая поводьями. Прозвучало так, словно ничего срочного в этом не было. Казалось, что Тайли позволила ему начать разговор, а сама решила понаблюдать за реакцией Перрина. – «Нужно ли нам довериться вам и первыми отправить своих людей обратно? Или вы доверитесь нам и сперва отправите своих? «На высотах все пути вымощены кинжалами» Тут нет особого простора для доверия. Я бы предложил отдать приказ, чтобы все наши люди отошли одновременно, но кто-то из нас может обмануть».
Перрин покачал головой. – «Вы можете доверять мне, Генерал Знамени. У меня нет причин нападать на вас или захватывать в плен, или каких-то еще причин. Но я не уверен на ваш счет. Вы можете решить, что захватить Первенствующую Майена стоит небольшого предательства». – Берелейн мягко рассмеялась. Пришло время использовать дубовый сук. Но не для того чтобы постараться изгнать Шончан, а убедить что они нуждаются в том, что он может предложить. Он встал в стременах. – «Я думаю, что ваши люди, должно быть, хорошие солдаты. Мои же – совсем не солдаты, хотя им пришлось сражаться и с троллоками и с Шайдо, и они преуспели и в том, и в другом». – Взяв сук за сохранившийся конец, он поднял стесанный конец вверх, повернув его широкой стороной. – «Но они привыкли охотиться на львов, леопардов и скальных кошек, которые порой спускаются с гор, а также на кабанов, медведей, и прочую живность, которая, в свою очередь, старается поохотиться на охотника в лесах, не сильно отличающихся от этого».
Сук попытался выскочить из его руки, одновременно пробитый двумя стрелами с двух сторон, что он с трудом его удержал, напряжением всей руки. Он опустил сук, показав стрелы, пробившие сук насквозь. Их наконечники имели форму зубила. До этой цели было почти три сотни шагов, и он выбрал Джондина Барран и Джори Конгара чтобы сделать эти выстрелы. Они были лучше всех. – «Если дойдет до этого, то ваши люди даже не увидят, откуда прилетит их смерть, а эти доспехи не помеха большому двуреченскому луку. Но, надеюсь, что до этого не дойдет». – Он изо всех сил подбросил сук в воздух.
«Мои глаза!» – прорычал Мишима одновременно стараясь выхватить меч, справиться с лошадью, смотреть на Перрин и на сук в воздухе. Его шлем соскользнул с седла и упал в траву.
Генерал Знамени не притронулась к мечу, но тоже старалась одновременно наблюдать за Перрином и взлетевшим суком. Поначалу. Потом ее внимательный взгляд приковал сук, так как он продолжал парить в воздухе, взлетев уже на сотню шагов. Внезапно его окутал шар пламени, такого сильного, что Перрин почувствовал его жар как от открытой печи. Берелейн подняла руку, чтобы прикрыть лицо. Тайли просто глубокомысленно наблюдала за происходящим.
Пламя горело всего миг, но этого оказалось достаточно, чтобы от палки осталась только зола, развееная по ветру. Зола и пара угольков, которые упали в сухую траву. От которых немедленно занялся огонь и начал стремительно распространяться дальше. От страха зафыркали даже боевые кони. Кобыла Берелейн загарцевала на месте, стараясь избавиться от поводьев и сбежать.
Перрин пробормотал проклятие – он должен был подумать о наконечниках стрел – и начал было слезать, чтобы затушить начавшийся пожар, но прежде чем он занес ногу над седлом, как огонь потух, оставив тонкие усики дыма и черный след на траве.
«Нори хорошая», – промурлыкала сул’дам, гладя дамани. – «Нори – замечательная дамани». Одетая в серое платье женщина застенчиво улыбнулась похвале. Несмотря на произнесенные слова сул’дам выглядела обеспокоенной.
«Итак», – сказала Тайли. – «У вас есть марат…» – Она сделала паузу, сжав губы. – «С вами Айз Седай. Больше одной? Неважно. Не сказала бы, что Айз Седай, которых мне пришлось видеть, меня впечатлили».
«Это не марат’дамани, мой генерал», – спокойно сказала сул’дам.
Тайли села прямо, очень внимательно разглядывая Перрина. – «Аша’ман», – наконец произнесла она, и это не был вопрос. – «Вы заинтересовали меня, милорд».
«Тогда, возможно, кое-что напоследок вас убедит», – сказал Перрин. – «Тод! Сверни знамя и передай мне!» – Не услышав позади себя действий, он обернулся через плечо. Тод с пораженным видом смотрел на него. – «Тод?»
Через силу Тод принялся сворачивать знамя с Красным Орлом вокруг древка. И он выглядел несчастным когда подъехал к Перрину и передал знамя ему. Он остался сидеть с вытянутой рукой, словно все еще надеялся, что знамя ему вернут.
Пришпорив Ходока, Перрин направился к Шончан, сжимая знамя в руке параллельно земле. – «Двуречье было сердцем Манетерен, Генерал Знамени. Последний Король Манетерен погиб во время битвы на Поле Эмонда, теперь там деревня Эмондов Луг, в которой я родился и вырос. Манетерен в нашей крови. Но Шайдо держит в плену мою жену. Ради ее освобождения я забуду про восстановление Манетерен и, если пожелаете, подпишусь под любой присягой об этом. Мой призыв мог бы послужить для вас Шончан настоящим ежевичным полем. Вы могли бы стать той, кто смог бы очистить это поле не пролив ни капли крови». – За его спиной кто-то тоскливо застонал. Он решил, что это был Тод.
Внезапно легкий ветер превратился в закидавший их песком вихрь, взвившийся в противоположном направлении с такой силой, что ему пришлось ухватиться за седло, чтобы не свалиться. Ему показалось, еще секунду, что его кафтан будет разорван в клочья. Откуда этот песок? На много миль вокруг был лес, покрытый глубоким ковром опавших листьев. Вихрь принес с собой вонь жженой серы, слишком острую от которой защипал нос Перрина. Лошади замотали головами, открыв рты, но рев ветра перекрыл их испуганное ржание.
Вихрь бушевал только миг, затем прекратился также внезапно, как и появился, оставив после себя только легкий ветерок, дувший в другом направлении. Лошади дрожали, вращая глазами и мотая головами. Перрин потрепал Ходока по шее, нашептывая ему ласковые слова, но это мало помогало.
Генерал Знамени сделала странный жест и пробормотала: «Отступи Тень! Откуда, ради Света, это появилось? Я слышала массу историй о странных вещах. Или это был еще один «убедительный» аргумент с вашей стороны, милорд?»
«Нет», – искренне ответил Перрин. У Неалда были способности к управлению погодой, но только не у Грейди. – «А что, имеет значение, откуда оно появилось?»
Тайли глубокомысленно посмотрела на него, а затем кивнула: – «А что вообще имеет значение?» – сказала она, словно не полностью соглашаясь с ним. – «У нас есть истории про Манетерен. Это действительно было бы ежевичным полем и никакие сапоги не помогли бы. Половина Амадиции гудит разговорами о вас и вашем знамени, о том, чтобы снова оживить Манетерен и «спасти» Амадицию от нас. Мишима! Труби отход». – Светловолосый мужчина без колебаний поднял маленький прямой рожок, который висел на груди на красном шнуре, повязанном вокруг шеи. Издав четыре пронзительных звука, он повторил сигнал дважды прежде чем выпустил рог из рук, оставив его покачиваться на груди. – «Моя часть закончена», – сказал Тайли.
Перрин откинул голову назад и гаркнул, так громко и отчетливо, как мог: «Даннил! Передай! Когда последний человек Шончан уйдет за пределы луга, собирайтесь вместе и отправляйтесь к Грейди!»
Генерал Знамени вставила мизинец в ухо и потрясла им, несмотря на латную перчатку. – «У вас сильный голос», – сухо сказала она. Только после этого она взяла знамя и аккуратно положила его поперек седла перед собой. Она даже дважды не взглянула на него дважды, но, возможно, неосознанно погладила его рукой. – «А теперь, что у вас есть, что может помочь моему плану, милорд?» – Мишима за ее спиной зацепился лодыжкой за луку седла и свесился вниз, чтобы подхватить шлем. Ветер откатил его назад на полпути к шеренге солдат. Со стороны леса раздалась трель жаворонка, потом еще одна, и еще одна. Шончан ретировались. Интересно, долетел до них вихрь? Не важно.
«У меня и близко нет столько людей, сколько у вас», – признал Перрин, – «и часть из них не обученные солдаты, но у меня есть Аша’ман, Айз Седай и Хранительницы Мудрости, которые могут направлять, и вам потребуется каждая из них». – Она открыла рот, но он поднял руку. – «Мне нужно ваше слово, что вы не станете надевать на них поводки», – он многозначительно посмотрел на сул’дам и дамани. Сул’дам смотрела на Тайли, ожидая ее распоряжений, поглаживая волосы дамани, словно вы гладите кошку, когда хотите ее упокоить. И Нори выглядела почти готовой замурлыкать! О, Свет! – «Ваше слово о том, что они останутся в безопасности, они и все в лагере Шайдо, носящие белую одежду. Большинство из них не Шайдо, и так или иначе, единственные Айил среди них, которых я знаю – мои друзья». – Тайли покачала головой. – «У вас странные друзья, милорд. Мы в любом случае освобождали людей из Кайриэна и Амадиции, которых встречали с отрядами Шайдо, хотя кайриенцы большей частью были сильно дезориентированы и не знали как дальше поступать и что делать. Единственные оставленные нами люди в белом – Айил. Из их гай’шан получаются изумительные да’ковале, в отличие от всех остальных. Однако, я позволю всем вашим друзьям свободно уйти. А также вашим Айз Седай и Аша’манам. Очень важно положить конец сбору этой шайки. Скажите мне, где они, и я начну вовлекать вас в свои планы».
Перрин потер пальцем кончик носа. Маловероятно, чтобы те гай’шан были Шайдо, но он не собирался ей это говорить. Позволить им освободиться через год и день их службы. – «Боюсь, это будет мой план. Севанна крепкий орешек, но я знаю, как его расколоть. С одной стороны с ней около ста тысяч копий Шайдо, и к ней стекаются еще больше. Не все из них – алгай’д’сисвай, но каждый взрослый в случае опасности возьмет копье».
«Севанна», – Тайли довольно улыбнулась. – «Мы наслышаны о ней. Я до смерти жажду представить Севанну из Джумай Шайдо моему Капитан-Генералу», – ее улыбка пропала. – «Сто тысяч это больше, чем я думала, но не более того, с чем я не способна справиться. Мы уже сражались с Шайдо раньше, в Амадиции. А, Мишима?»
Возвращающийся к ним Мишима рассмеялся, но это не был звук веселья, а скорее злорадства. – «Да было дело, мой Генерал. Они суровые бойцы, дисциплинированные и умелые, но и с ними можно справиться. Просто надо окружить одну из их банд, этих септов, тремя-четырьмя дамани и долбить их, пока они не побросают оружие. Мерзкое дело. Они берут с собой свои семьи. Но в этом случае они только быстрее сдаются».
«Я так понял, у вас есть приблизительно дюжина дамани», – сказал Перрин, – «но достаточно ли этого чтобы справиться с тремя или даже четырьмя сотнями способных направлять Хранительниц Мудрости?»
Генерал Знамени нахмурилась. – «Вы упоминали и прежде, что Хранительницы Мудрости способны направлять. Со всеми бандами, которые мы поймали, были Хранительницы Мудрости, но ни одна из них не могла направлять».
«Дело в том, что все они с Севанной», – ответил Перрин. – «По крайней мере, триста или, возможно, четыреста. Мои Хранительницы Мудрости в этом уверенны».
Тайли и Мишима обменялись взглядами, и Генерал Знамени вздохнула. – «Хорошо», – сказала она, – «Приказы приказами, но это означает, что мы не сможем покончить с этим тихо. Необходимо будет потревожить Дочь Девяти Лун, если мне придется извиняться перед Императрицей, пусть живет она вечно. По всей вероятности, так и будет». – Дочь Девяти Лун? Какая-то высокопоставленная Шончанка, наверное. А как она собиралась ее потревожить?
Мишима поморщился, что, принимая во внимание его шрамы перечерчивающие его лицо, выглядело внушающим страх. – «Я читал, что при Сималарене на каждой из сторон было по четыреста дамани. Это была просто бойня. На поле осталась половина Имперской армии, а мятежников три четверти».
«Все равно, Мишима, мы должны это сделать. Или кто-то другой. Ты избежишь извинения, но я не буду». – Что, во имя Света, значило это извинение? От женщины пахло… опустошенностью. – «К сожалению, потребуется несколько недель, если не месяцев на то, чтобы собрать достаточное количество солдат и дамани для усмирения этого кипящего котла. Я благодарна за предложение помощи, милорд. Я это запомню». – Тайли протянула знамя. – «Вам понадобится эта штука, если я не могу выполнить свою часть сделки, но, на последок – маленький совет. У Непобедимой Армии покамест есть иные задачи, но мы не позволим никому воспользоваться временными трудностями, чтобы стать королем. Мы собираемся собрать наше наследство воедино, а не делить его на куски».
«А мы хотим сохранить свою родину», – отчаянно выпалила Берелейн, подтолкнув свою кобылу на несколько шагов по жухлой траве навстречу Шончан. Кобыле хотелось лягаться, хотелось удрать прочь от того вихря, и женщине было трудно справиться с животным. Даже ее запах стал жестче. И в нем не осталось больше терпения. Она пахла волчицей, защищавшей раненого соплеменника. – «Я слышала, что ваша Непобедимая армия называется неверно. Я слышала, что Возрожденный Дракон основательно разбил ее на юге. А вы не думали, что Перрин Айбара тоже способен на такое». – Свет! И он еще волновался на счет импульсивности Арама!
«Я не хочу драться ни с кем, кроме Шайдо», – твердо сказал Перрин, отбрасывая образ, готовый сформироваться в его сознании. Он сложил руки на луке седла. По крайней мере, Ходок, казалось, успокоился. Жеребец все еще время от времени мелко дрожал, но уже перестал выкатывать глаза. – «Все еще есть способ покончить с этим тихо, поэтому извинения никому приносить не придется». – Если для нее это было так важно, то он готов был этим воспользоваться. – «Дочь Девяти Лун может спокойно отдыхать. Я же сказал, что все спланировал. Талланвор сказал мне, что у вас есть какой-то чай, после которого женщина, способная направлять, валится с ног».
Через мгновение Тайли опустила знамя обратно на седло, и внимательно на него посмотрела: – «Женщину или мужчину», – наконец сказала она растягивая слова. – «Я слышала о нескольких мужчинах, пойманных таким способом. Но как ты предлагаешь напоить этим чаем четыре сотни женщин, если их окружает сто тысяч Айил?»
«А я напою всех без разбора, не дав им узнать, что они пьют. Но мне понадобится столько, сколько можно достать. Возможно, несколько фургонов. И нагреть воду не выйдет, поэтому чаек выйдет слабенький».
Тайли мягко рассмеялась. – «Смелый план, милорд. Я полагаю, что на фабрике, где делают чай, можно найти несколько фургонов и даже больше готового чая, но это довольно далеко, в Амадиции, почти на границе с Тарабоном, и единственный способ которым я смогу получить больше пары фунтов, это запросить вышестоящего, что потребует объяснений, зачем мне столько. А это опять подразумевает, что тайне придет конец».
«Аша’манам известна штука под названием Перемещение», – сказал ей Перрин, – «таким образом можно пересечь сотню миль за один шаг. А что касается разрешения на получения чая, то, возможно, это поможет». – Он вынул из левой перчатки и подал ей свернутую бумагу, запятнанную жиром.
По мере чтения брови Тайлин взлетели вверх. Перрин знал короткий текст наизусть:

ПРЕДЪЯВИТЕЛЬ СЕГО НАХОДИТСЯ ПОД МОЕЙ ЛИЧНОЙ ЗАЩИТОЙ. ИМЕНЕМ ИМПЕРАТРИЦЫ, ДА ЖИВЕТ ОНА ВЕЧНО, ОКАЗЫВАТЬ ЕМУ БЕЗОТЛАГАТЕЛЬНУЮ ПОМОЩЬ, КОТОРАЯ ПОТРЕБУЕТСЯ ДЛЯ СЛУЖБЫ ИМПЕРИИ, И НЕ РАССКАЗЫВАТЬ О ТОМ НИКОМУ, КРОМЕ МЕНЯ.

Он понятия не имел, кто такая Сюрот Сабелл Мелдарат, но если она подписывает подобные бумаги, то должно быть она – важная особа. Возможно, она и есть эта Дочь Девяти Лун.
Передав бумагу Мишиме, Генерал Знамени уставилась на Перрина. Вернулся прежний острый запах, и он стал куда сильнее. – «Айз Седай, Аша’ман, Айил, ваши глаза, этот молот, а теперь это! Кто вы?»
Мишима свистнул сквозь зубы. – «Лично Сюрот подписала!», – пробормотал он.
«Я всего лишь мужчина, который хочет вернуть назад жену», – ответил Перрин, – «и ради этого я пойду на сделку с самим Темным». – Он старательно не смотрел в сторону сул’дам и дамани. Он и в самом деле был в шаге от подобной сделки с Темным. – «Так мы заключили сделку?»
Тайли посмотрела на его протянутую руку, и затем подала свою. У нее было крепкое пожатие. Сделка с Темным. Но он пошел бы и на это, лишь бы Фэйли стала свободной.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Глава 5. НЕЧТО... СТРАННОЕ

Барабанная дробь дождя по крыше палатки длиной в ночь сменилась тихим шелестом, как раз к тому времени, когда Фэйли, опустив глаза долу, чтобы не заслужить наказания, подошла к креслу Севанны. Оно было так сильно позолочено и украшено резьбой, словно какой-нибудь трон. Кресло размещалось по центру светлых, застеленных на полу палатки в несколько слоев, ковров. Весна началась стремительно, поэтому жаровни не разжигали, и в воздухе держался утренний холод. Сделав глубокий реверанс, она подала витой поднос из серебра. Айилка взяла золотой кубок с вином и отпила не глядя в ее сторону, но она все равно сделала еще один реверанс прежде чем отойти чтобы поставить поднос на обитый медью синий сундук, на котором уже стоял серебряный винный кувшин с длинным горлышком и еще три кубка, а затем вернулась на место, где между напольными светильниками вдоль стены палатки из красного шелка стояли еще одиннадцать гай’шайн. Это была высокая и просторная палатка. Для Севанны не подходит обычная аийльская палатка.
Трудно было воспринимать ее как айилку. Этим утром она была в парчовом платье из красной парчи, которое было сшито и затянуто по фигуре так, что выставляло на всеобщее обозрение ее значительных размеров грудь почти до половины, хотя Севанна обычно носила вместе большое количество драгоценных ожерелий – из изумрудов, огневиков, опалов, нитки крупного жемчуга, что уже переходило грань приличия и становилось вульгарным. Обычно айилки не носили колец, но у Севанны на каждом пальце было по перстню с драгоценным камнем. Широкие золотые ленты, украшенные огневиками, были нашиты поверх голубого шарфа, которым были перевязаны ее длинные до пояса соломенные волосы. Сверху прическу завершала диадема или, скорее, корона.
Фэйли вместе с остальными шестью женщинами и пятью мужчинами разбудили, чтобы дежурить у кровати Севанны, состоявшей из наваленных друг на друга перин, на случай, если той среди ночи что-нибудь понадобится. У какой иной королевы в мире у постели стояла бы дюжина слуг чтобы выполнять ее прихоти? Она переборола острое желание зевнуть. Есть много способов заслужить наказание, и зевок, безусловно, был одним из самых простых. Гай’шан следует быть кроткими, терпеливыми и услужливыми, что означало подобострастными на грани самоунижения. Байн и Чиад не смотря на вспыльчивый характер смогли легко приспособиться. Фэйли не могла. За прошедший месяц с тех пор как ее раздетую завязали узлом как головоломку кузнеца за припрятанный нож, ее наказывали еще девять раз за плевые проступки, но которые были значительными в глазах Севанны. Следы последнего раза еще не полностью сошли, и она не имела ни малейшего желания, заработать еще за пустячную небрежность.
Она надеялась, что Севанна считает ее уже прирученной после памятной ночи на морозе. Если бы не Ролан с его жаровнями, которые спасли ей жизнь… Она хранила надежду, что ее еще не удалось приручить. Но если долго притворяться, то через некоторое время это может превратиться в правду. Она находилась в плену меньше двух месяцев, но уже не могла точно припомнить, сколько точно прошло дней со дня ее пленения. Время от времени ей казалось, что она носит белое уже год или дольше. Иногда она чувствовала, что полностью привыкла к золотому поясу и ожерелью. Это ее пугало. Она изо всех сил цеплялась за надежду. Она скоро сбежит. Она должна. До того как придет Перрин и ее освободит. Почему он до сих пор этого не сделал? Шайдо уже долго стоят лагерем в Майдене. Он не мог ее бросить на произвол судьбы. Ее волк обязательно придет и спасет ее. Она должна успеть сбежать до того, как он погибнет в подобной самоубийственной попытке. Он должен встретить ее, когда она уже не будет притворяться.
«Сколько еще ты будешь наказывать Галину Седай, Терава?» – спросила Севанна, хмуро посмотрев на Айз Седай. Терава, со строгим видом и выпрямив спину, сидела на корточках на украшенной кистями синей подушке. – «Вчера вечером она слишком сильно нагрела мне воду для купания, но ее кожа так огрубела, что мне пришлось бить ее по подошвам ног. Это не столь эффективно, особенно потому что ее нужно оставить способной передвигаться».
Фэйли старалась не смотреть в сторону Галины с тех пор как Терава привела ее в палатку, но ее глаза при упоминании ее имени по мимо воли метнулись в сторону женщины. Галина выпрямившись стояла на коленях между двумя айилками слегка сбоку от них, на щеках были кровоподтеки, по влажной коже стекали струйки воды, ноги и лодыжки были в грязи. Из одежды на ней были только украшенный огневиками ожерелье и пояс, но она казалась еще более голой, чем просто обнаженной. От ее волос и бровей осталась только щетина. Все волоски до единого с ее тела от макушки до пят были сожжены с помощью Единой Силы. Фэйли слышала пересказ как это происходило, включая то, что та свалилась с ног после первого же удара. Это было темой обсуждения среди гай’шайн в течение многих дней. Только несколько человек по нестареющему лицу признали в ней Айз Седай, и поэтому все еще верили, что она та, кем является, но некоторых, как и Фэйли, грызли сомнения о том, что Айз Седай могла делать среди гай’шайн. В конце концов, кроме лица у нее было еще и кольцо, но почему Айз Седай позволяет так с собой обращаться Тераве? Фэйли часто задавала себе этот вопрос, но не могла найти ответ. Она часто напоминала себе, что Айз Седай не редко поступают по своему по причинам, которые никто кроме них не понимает, но такой ответ ее не устраивал.
Чтобы это не было, как можно позволять так с собой обращаться? Галина таращилась на Тераву широко распахнутыми от ужаса глазами. Она дышала так сильно, что было видно, как вздымается ее грудь. У нее были причины для страха. Любой проходивший мимо палатки Теравы слышал, как она внутри молила о пощаде. За неделю пути Фэйли и Айз Седай так или иначе пересекалась по много раз, и она видела ее одетою так же как сейчас и обритую наголо, бегавшую со всей возможной скоростью со страхом на лице, и день ото дня Терава добавляла к ее узорам на теле от плеч до бедер новые следы побоев. Едва прежние начинали заживать, как Терава добавляла свежих. Фэйли слышала, что даже Шайдо шептались между собой, что Терава наказывает Галину слишком сильно, но никто не собирался вмешиваться в дела Хранительницы Мудрости.
Терава была ростом со среднего айильца. Она поправила на плечах свою темную шаль под тихий перестук золотых и костяных браслетов и окинула Галину изучающим взглядом, как голубоглазый орел мог бы посмотреть на мышь. По сравнению с богатствами Севанны, ее украшения из золота и кости казались слишком простыми. Она носила простую блузу из алгода и шерстяные юбки, но из двух женщин Фэйли больше всего боялась именно Тераву. Севанна могла наказать ее за промедление, Терава же могла запросто убить или что-нибудь сломать ради сиюминутной прихоти. И она так и сделает, если попытка побега провалится. – «До тех пор, пока малейший след от ушиба остается на ее лице, я буду бить по остальным местам. Я пока оставила грудь про запас, так что есть способ наказать ее за другие проступки». – Галина задрожала. По ее щекам потекли тихие слезы.
Фэйли отвела глаза. На это было больно смотреть. Даже если она сможет заполучить стержень из палатки Теравы, поможет ли ей Айз Седай спастись? Судя по ее виду, она совсем сломалась. Так думать было ужасно, но пленник прежде всего должен быть практичен. Предала бы ее Галина, чтобы постараться избавиться от побоев? Она угрожала этим, если Фэйли не сможет заполучить стержень. Правда, это Севанну заинтересует жена Перрина Айбарры, но судя по отчаянию на лице Галины, она готова на что угодно. Фэйли молила про себя женщину, найти в себе силы и продержаться еще чуть-чуть. Конечно, она планировала спасение своими силами, на случай, если Галина не сдержит слово взять их с собой, но если бы она их вытащила, это было бы гораздо проще и безопаснее для всех. О, Свет! Почему же Перрин до сих пор ее не нашел? Нет! Она должна сосредоточиться.
«Она не слишком-то впечатляет», – пробормотала Севанна, теперь глядя в кубок, – «Даже это кольцо не может заставить ее казаться Айз Седай». – Она раздраженно мотнула головой. Фэйли не понимала почему, но для Севанны почему-то было очень важно, чтобы все вокруг знали, что Галина была Сестрой. Это, наверное, было для нее почетно. – «Чего ты так рано, Терава? Я еще даже не поела. Хочешь вина?»
«Воды», – твердо заявила Терава. – «О каком рано ты говоришь? Солнце уже почти встало. Я позавтракала еще до восхода. Ты становишься такой же ленивой как мокроземцы, Севанна».
Лусара, симпатичная доманийка-гай’шайн, быстро наполнила кубок из серебряного кувшина с водой. Севанну, кажется, удивило настойчивое желание Хранительниц Мудрости пить только воду, но она всегда держала ее наготове. Что-нибудь иное было бы оскорблением, даже если бы она попыталась этого избежать. Меднокожая доманийка прежде была купчихой, и для своих средних лет довольно хорошей, но пары седых волос в черной шевелюре, спадавшей до плеч, не оказалось достаточно чтобы избежать плена. Она была очень красивой, а Севанна коллекционировала богатых, сильных и красивых, даже отбирая их у других, если они были чужие гай’шайн. Вокруг было так много гай’шайн, что почти никто не возражал, если у него отбирали одного или двух. Лусара сделала изящный реверанс и с поклоном подала поднос сидящей Тераве, но на полпути на свое место она улыбнулась Фэйли. И что хуже всего, это была улыбка заговорщицы.
Фэйли сдержала вздох. В последний раз ее наказали именно за вздох не впопад. Лусара была одной из тех, что поклялась ей в верности за две прошлых недели. После случая с Аравайн Фэйли старалась отбирать тщательно, но отказ кому-либо создавал угрозу предательства, таким образом, у нее оказалось слишком много сторонников, в большей части которых она вовсе не была уверена. Она пришла к выводу, что Лусаре можно доверять, или что женщина не станет предавать ее намерено, но все дело в том, что та воспринимала исполнение плана спасения как интересную игру, не осознавая цену проигрыша. Похоже, что и торговлю она воспринимала также, по воле судьбы зарабатывая и теряя деньги, но у Фэйли не будет второго шанса, если их постигнет неудача. Ни у нее, ни у Аллиандре, ни у Майгдин. И даже у Лусары. гай’шайн Севанны, пытавшихся сбежать, сковывали цепью, пока они не прислуживали ей либо не выполняли иные поручения.
Терава сделала глоток, затем поставила кубок на ковер в цветочках рядом с собой, и пристально уставилась на Севанну. – «Хранительницы Мудрости думают, что пришло время двигаться на север и восток. Мы легко сможем найти приют и защиту в горах, и сможем добраться туда меньше чем за две недели, даже с учетом тормозящих нас гай’шайн. Здесь мы открыты со всех сторон, и нашим разведчикам приходится уходить все дальше и дальше в поисках пищи».
Зеленые глаза Севанны не моргнув встретили этот взгляд, чего сама Фэйли, наверное, не смогла бы повторить. Севанну всегда уязвляло, что Хранительницы Мудрости встречаются без ее участия, часто она отыгрывалась за это на своих гай’шайн, но сейчас она улыбнулась и перед тем как ответить сделал глоток вина. Она начала говорить терпеливым тоном, словно объясняя кому-то не слишком умному очевидные вещи: – «Здесь хорошая земля для посевов, у нас есть их семена, мы можем добавить их к нашим собственным. Кто знает, что будет в горах? Разведчики приводят скот – коров, коз, овец. Здесь есть хорошие пастбища. Какие пастбища ты знаешь в горах, Терава? Здесь у нас воды больше, чем когда-либо видел клан. Ты знаешь, где в горах источники воды? Что касается защиты, то – кто решится выступить против нас? Мокроземцы разбегаются при виде блеска наших копий».
«Не все», – сухо заметила Терава. – «Некоторые очень хорошо танцуют с копьями. А что, если Ранд ал’Тор отправит один из кланов против нас? Мы никогда не узнаем, пока вокруг не затрубят рога». – Внезапно, она тоже улыбнулась, но ее улыбка не затронула глаз. – «Кое-кто считает, что у тебя есть план попасть в плен к ал’Тору и стать его гай’шан, чтобы таким образом, заставить его жениться на себе. Правда, забавно, не находишь?»
Фэйли вздрогнула помимо воли. Именно из-за этого маниакального желания – а Севанна определенно свихнулась на желании женить ал’Тора на себе – Фэйли попала в зависимость от поступков Галины. Если айилка не знает, что Перрин связан с ал’Тором, то ей расскажет Галина. Расскажет, если Фэйли не добудет для нее этот проклятый стержень. Иначе Севанна не упустит своего шанса, и не даст ей сбежать. Ее, безусловно, закуют в цепи, словно она уже сделала такую попытку.
На вид о Севанне можно было сказать что угодно, но только не то, что она удивлена. Сверкнув глазами, она наклонилась вперед, из-за чего грудь выпала из выреза в платье, оголившись полностью. – «Кто такое говорит? Кто?» – Терава подняла свой кубок и сделала второй глоток. Поняв, что не получит ответа, Севанна откинулась назад, поправив одежду. Ее глаза все еще сверкали как ограненные изумруды, но теперь в ее голосе не было ничего лишнего. Слова вышли такими же твердыми, как ее глаза. – «Я выйду за Ранда ал’Тора, Терава. Он был уже почти в моих руках, пока ты и остальные Хранительницы Мудрости меня не подвели. Я выйду за него, объединю кланы и завоюю всех мокроземцев!»
Терава усмехалась поверх своего кубка. – «Куладин был Кар’а’карном, Севанна. Я не нашла пока Хранительниц Мудрости, давших ему разрешение отправиться в Руидин, но найду. Ранд ал’Тор – творение рук Айз Седай. Они велели ему что сказать в Алкайр Дал, и это был черный день, когда он раскрыл тайны, позволенные знать лишь немногим, способным их вынести. Скажи спасибо, что большинство решило, что он солгал. Ах я забыла! Ты же никогда не была в Руидине. Ты решила, что он солгал о тех тайнах».
Сквозь створку палатки вошли гай’шан во влажных платьях, поддерживая подол, пока не вошли внутрь. У каждого были золотые пояс и ожерелье. Их мягкие зашнурованные сапожки оставляли на ковре грязные следы. Позже, когда грязь подсохнет, им придется ее отчищать, но лучше так, чем оказаться в грязном платье. Это самый простой способ заслужить наказание. Севанна требовала, чтобы окружающие ее гай’шан были безупречно чистыми. Никто из айилок не обратил внимания на вновь прибывших.
Севанна выглядела озадаченной тем, что сказала Терава. – «Зачем тебе знать, кто дал разрешение Куладину? Это не важно», – сказала она, махнув рукой, словно отгоняла назойливую муху, но не получила ответа. – «Куладин мертв. У ал’Тора есть знаки, как бы он их не заполучил. Я женюсь на нем, и стану его использовать. Если Айз Седай сумели с ним управиться, а я видела, как они вертели им как младенцем, то и я смогу. С небольшой помощью с твоей стороны. А ты мне обязательно поможешь. Ты же согласна, что объединение кланов стоит того, независимо от способа? Ты уже соглашалась со мной раньше». – Каким-то образом в ее словах прозвучал больше чем просто намек на угрозу. – «Мы – Шайдо, одним махом станем самым сильным кланом».
Сняв капюшоны, вновь прибывшие гай’шан заняли места вдоль стены палатки – их было девять мужчин и три женщины, одной из них оказалась Майгдин. На лице у солнцеволосой женщины застыло мрачное выражение, которое не покидало ее с тех пор, как Терава застукала ее в своей палатке. Чтобы с ней не сделала Терава, все что удалось выжать из Майгдин было то, что она хочет ее убить. И иногда она плакала во сне.
Терава оставила свое мнение об объединении кланов при себе. – «Многие против того, чтобы остаться. Многие вожди септов каждое утро жмут на красный кружок своих нар’баха. Я советую тебе прислушаться к мнению Хранительниц Мудрости».
Нар’баха? Это означало «коробочка для дураков» или что-то вроде того. Но что это может быть? Байн и Чиад по прежнему рассказывали ей об обычаях Айил, когда позволяли дела, но никогда не упоминали ни о чем подобном. Майгдин остановилась возле Лусары. Рядом с Фэйли остановился стройный кайриэнец – дворянин по имени Дойрманес. Он был молод и смазлив, но нервно кривил губы. Если он пронюхает про присяги, его придется убить. Она уверена, что он тут же кинется докладывать Севанне.
«Мы останемся», – сердито заявила Севанна, бросив кубок на ковры, разлив вино. – «Я говорю от имени вождя клана, и я сказала!»
«Да, ты сказала», – спокойно согласилась Терава. – «Бендуин, вождь септа Зеленой Соли, получил разрешение отправиться в Руидин. Он ушел пять дней тому назад с двадцатью алгай’д’сисвай и четырьмя Хранительницами Мудрости, чтобы засвидетельствовать его возвращение».
Едва все вновь прибывшие гай’шан застыли на своих местах, остальные, включая Фэйли, подняли капюшоны и отправились вдоль стены к выходу, подняв подолы своих платьев. Теперь она уже привыкла показывать свои ноги.
«Он отправился чтобы сменить меня, но мне никто ни слова не сказал?»
«Не тебя, Севанна, а Куладина. Ты, как его вдова, говоришь от имени вождя клана пока новый вождь не вернется из Руидина, но ты же не вождь».
Фэйли вышла на холод в серый утренний дождь, и закрывшаяся створка палатки оборвала все, что сказала в ответ Севанна. Что происходит между этими женщинами? Порой, как сегодня утром они казались противницами, но в другой раз похожи на союзниц поневоле, заговорщицами, которых связывает нечто малоприятное. Или именно эта связь между ними была для них малоприятной. Ладно, она не представляет, как подобное знание способно облегчить ей путь к спасению, поэтому это не имеет значения. Но эта загадка не давала спокойно жить. Перед палаткой стояло шесть Дев Копья с опущенными на грудь вуалями, копья были заткнуты за ремень колчанов, висевших на спине. Байн и Чиад были возмущены тем, что Севанна использовала Дев в качестве почетного караула и для охраны своей палатки, хотя сама никогда в жизни не была Девой, но тут и днем и ночью находилось не меньше шести Дев. И ее подруги возмущались также тем, что Девы Шайдо позволяли подобное. Ни вождю клана, ни тому, кто говорит от его лица, не дано столько власти, как у каких-нибудь мокроземных дворян. Руки Дев мелькали в довольно быстрой беседе. Она несколько раз уловила знак, означавший Кар’а’карн, но недостаточно разбиралась в языке жестов, чтобы понять, о чем они говорили – об ал’Торе или о Куладине. Задержаться дольше, чтобы понять, о чем идет речь не представлялось возможным. С одной стороны, когда все уйдут по грязной улице, а она одна останется, они могут стать подозрительнее, а они ведь и сами могут ее наказать, и что еще хуже – воспользуются ее собственными шнурками. Она уже получала порцию подобных побоев от других Дев за «нахальный взгляд», и больше ей не хотелось. Особенно, когда это означало быть раздетым публично. В том чтобы быть гай’шан Севанны не было никакого прока, и не давало никакой защиты. Любой Шайдо мог наказывать любого гай’шан, если он решит, что тот ведет себя не надлежащим образом. Даже ребенок, если его приставили надзирать за тем, как вы выполняете работу по хозяйству. С другой стороны– дождь был довольно холодным, намочит шерстяное платье насквозь и довольно скоро. Ей нужно было пройти до палатки не больше четверти мили, но ее обязательно перехватят по дороге.
Повернувшись спиной к красной палатке, она зевнула. Очень хотелось добраться до одеяла и поспать еще пару часиков. К вечеру будет много работы. Что будет на этот раз, она не имела ни малейшего представления. Все было бы проще, если бы Севанна распределила между ними обязанности, кто за что и когда отвечает, но, судя по всему, женщина называет имена наугад и всегда в последнюю минуту. Это превращало планирование спасения в очень трудную штуку.
Палатку Севанны окружали палатки и шатры всех расцветок, всех видов и мастей, но куда ниже ее: и темные айильские палатки, шатры и палатки со стенками и прочие, прочие. Все это многообразие было разделено запутанной вереницей грязных улиц, которые сейчас превратились в грязные реки. Ощущая недостаток собственных палаток Шайдо натащили все палатки, которые смогли найти по пути. Вокруг Майдена расположилось четырнадцать септов, почти сто тысяч Шайдо и почти столько же гай’шан, и ходили слухи, что еще два септа – Морай и Белый Утес будут здесь в течение нескольких дней. Помимо детей, плещущихся в грязи с игривыми собаками, на ее пути большей частью попадались люди в запачканной грязью белой одежде, которые таскали мешки и корзины.
Большинство женщин не спешили, они бежали бегом. За исключением кузнечных работ, Шайдо редко какую работу делали самостоятельно, и больше из скуки, как она подозревала. При таком большом числе гай’шан найти себе занятие само по себе уже было каким-то занятием. Севанна уже была не единственной из Шайдо, кто принимал ванны, а гай’шан терли им спину. Ни одна из Хранительниц Мудрости так далеко не зашла, но другим пройти два шага и что-то принести самостоятельно, было неохота, если для этого можно позвать гай’шан.
Она почти добралась до лагеря гай’шан, прямо напротив серой городской стены Майдена, когда к ней навстречу вышла Хранительница Мудрости в темной шали, обернутой вокруг головы от дождя. Фэйли не остановилась, но слегка согнула колени. Мейра была не столь ужасной как Терава, но мрачная женщина тоже не была подарком, и к тому же ростом ниже Фэйли. А когда она разговаривала с женщиной выше себя, ее рот становился еще тверже. Фэйли было думала, что весть о том, что ее родной септ Белый Утес вот-вот присоединится к ним, как-то ее развеселит, но она на нее никак не повлияла.
«Значит, ты просто отстала», – сказала Мейра, когда она подошла ближе. Ее глаза напоминали сапфиры, и по твердости тоже. – «Я отправила Риале выслушать остальных, а сама направилась тебе навстречу, чтобы какой-нибудь пьяный дурак не затащил тебя к себе в палатку». – Она оглядела ее, словно разыскивая дурака, который собирается это сделать.
«Никто не приставал ко мне, Хранительница Мудрости», – быстро пролепетала Фэйли. За пару прошедших недель было несколько попыток приставания, частью пьяных, частью нет, но всякий раз в самый последний момент по близости оказывался Ролан. Дважды могучий мира’дин вынужден был драться ради ее спасения, и однажды он даже убил из-за нее другого мужчину. Она ждала, что разразятся все девять штормов и гора неприятностей, но Хранительницы Мудрости рассудили, что это был честный поединок, и Ролан говорил, что ее имя даже не упоминалось. Обо всем этом Байн и Чиад говорили, что все идет против обычаев, но здесь нападения на женщин гай’шан уже стало привычной опасностью. Она была уверена, что на Аллиандре однажды нападали до того, как она и Майгдин тоже попали под покровительство мира’дин. Ролан отказался попросить их помочь ее людям. Он сказал, что им просто было скучно, и они искали, чем бы заняться. – «Я сожалею, что задержалась».
«Не съеживайся. Я не Терава. Я не стану бить тебя ради собственного удовольствия», – прозвучало довольно тяжелым тоном, подходящим как раз для палача. Мейра может и не избивала людей ради удовольствия, но до Фэйли дошло пару фактов того, что у нее была довольно тяжелая рука во время наказания. – «А теперь рассказывай, что Севанна говорила и делала. Эта вода, падающая с неба может и является чудом, но бродить под ней довольно противно».
Повиноваться было легко. Севанна не просыпалась ночью, и едва она поднялась все ее разговоры были только про одежду, какую она хотела сегодня одеть и про драгоценности. Особенно про драгоценности. Ее сундук для драгоценностей был изначально предназначен для одежды, но теперь он был доверху набит драгоценностями, что не всякая королева могла себе позволить. Прежде чем одеться Севанна перепробовала разные комбинации одежды и драгоценностей – ожерелий и колец – разглядывая себя в высокое напольное зеркало. Это было очень обременительно. Особенно для Фэйли.
Она как раз добралась до прибытия Теравы с Галиной, когда все вокруг перед ее глазами всколыхнулось. Она сама тоже заколыхалась волной! И ей не показалось. Голубые глаза Мейры вылезли из орбит, на сколько это возможно. Она чувствовала тоже самое. Волна колыхания, включая ее саму, повторилась и сильнее, чем в прошлый раз. От шока Фэйли выпрямилась, отпустив подол платья. Мир всколыхнулся в третий раз, еще сильнее, и когда волна прошла сквозь нее, она почувствовала, что ее может сдуть как пушинку или просто рассеять как туман.
Задышав сильнее она ждала четвертой волны, от которой, она была уверена в этом, она рассыплется в прах, и которая разрушит все остальное, но ее не последовало. Когда ничего не произошло, она от облегчения выдохнула воздух из легких: – «Что это было, Хранительница Мудрости?»
Мейра дотронулась до своей руки и удивленно посмотрела, что ее рука не провалилась сквозь плоть и кости. – «Я… не знаю», – выговорила она медленно. Встряхнувшись, она добавила. – «Возвращайся к своим делам, девочка». – и подобрав юбки она промчалась мимо Фэйли почти рысью, расплескивая по пути грязь.
Дети пропали с улиц, но Фэйли слышала их вопли изнутри палаток. Забытые собаки дрожали и скулили, поджав хвосты. Встреченные люди, трогали себя и окружающих, и Шайдо и гай’шан. Фэйли прижала руки к себе. Конечно, она не утратила плотность. Она только на мгновение ощутила, что превращается в туман. Конечно. Подняв юбку чтобы идти дальше, и не стирать больше, чем требуется, она отправилась в путь. Но спустя пару шагов побежала, не обращая внимания на то, сколько грязи окажется на ней и окружающих. Она знала, что от той волны сбежать не получится. Но она все равно бежала со всех ног.
Палатки гай’шан создавали вокруг гранитных стен города широкое кольцо, и пестрели таким же разнообразием, как и в остальной части лагеря, хотя чаще всего они были маленькими. В ее шатре с трудом могли бы разместиться двое, но в ней ютились она и еще трое: Аллиандре, Майгдин и бывшая кайриенская дворянка по имени Дайрайн. Она была одной из тех, кто сумел подлизаться к Севанне пересказывая той сплетни об остальных гай’шан. Это усложняло дело, но исправить ничего уже было нельзя, кроме как убить женщину, но Фэйли не нравился подобный выход. По крайней мере, пока та не стала для них реальной угрозой. Они спали свернувшись из-за тесноты калачиком как щенки в коробке, довольные что тепло соседей согревает холодными ночами.
Когда она вползла внутрь низкого шатра там было темно. Масла и свечей не хватало, и их не тратили на гай’шан. В нутри была одна Аллиандре, лежавшая поверх одеяла лицом вниз в одном ожерелье с куском ткани, смоченном в травяном настое, поверх ее израненного зада. По крайней мере, Хранительницы Мудрости не поскупились на целебный отвар для гай’шан как и для Шайдо. Аллиандре не совершала никаких проступков, но была названа вчера среди пяти имен, менее всего понравившихся Севанне. В отличие от остальных, она вела себя вполне пристойно во время наказания – Дойрманес зарыдал даже раньше, чем его ударили по спине – но ее, похоже, выбирали каждые три, четыре дня. Быть самой королевой не одно и тоже, что прислуживать королеве. Однако, Майгдин оказывалась среди выбранных не намного реже, хотя была горничной дворянки, пусть и не слишком опытной. Саму Фэйли называли всего раз.
Мерой того, как низко пал дух Аллиандре было то, что она даже не прикрылась, лишь приподнялась на локтях. Однако, она расчесала свои длинные волосы. Если бы она не оказалась в состоянии сделать даже это – Фэйли точно знала бы, что та достигла предела своих сил. – «С вами… произошло нечто… странное… только что, миледи?», – спросила она с сильным страхом в дрожащем голосе.
«Да», – подтвердила Фэйли, присаживаясь под верхушкой шатра. – «Не знаю, что это было. Мейра тоже не знает, что это. И сомневаюсь, чтобы кто-то из Хранительниц Мудрости знает. Но это не причинило нам никакого вреда». – Конечно же нет. Конечно. – «И это никак не влияет на наши планы». – Зевнув, она отстегнула широкий золотой пояс и бросила его поверх одеяла. Затем схватилась за платье, чтобы стянуть его через голову.
Аллиандре опустила голову на руки и тихо заплакала: – «Мы никогда не убежим. Меня опять накажут сегодня. Я знаю. Меня будут бить каждый день всю оставшуюся жизнь».
Вздохнув, Фэйли оставила в покое платье там, где оно было и, встав на колени, погладила своего вассала по голове. – «Я тоже иногда этого боюсь», – призналась она тихо. – «Но я отказываюсь дать своим страхам меня побороть. Я сбегу. Мы все сбежим. Ты должна быть храброй, Аллиандре. Я знаю, ты – храбрая. Ты управлялась с Масимой и хорошо держалась. Ты и теперь справишься, надо только хорошенько постараться».
В отверстии шатра появилась голова Аравайн. Она была простой, довольно упитанной женщиной, как подозревала Фэйли, бывшей дворянкой, хотя она никогда об этом не рассказывала. Несмотря на полумрак, Фэйли разглядела, что она выглядела сияющей. У нее также были пояс и ожерелье Севанны. – «Миледи, у Элвона с сыном есть для вас кое-что».
«Это может потерпеть пару минут», – сказала Фэйли. Аллиандре перестала плакать, но, по прежнему, лежала притихшая и неподвижная.
«Миледи, вам бы не захотелось дожидаться этого еще дольше».
У Фэйли перехватило дыхание. Возможно ли это? Это казалось слишком невероятным, чтобы быть правдой.
«Я управлюсь с нервами», – сказала Аллиандре, подняв голову, и пристально посмотрела на Аравайн. – «Если то, что есть у Элвона то, на что я надеюсь, то я справлюсь, даже если Севанна начнет меня допрашивать».
Подхватив пояс, если снаружи заметят без него и ожерелья, то за это можно быть наказанной как за попытку побега, Фэйли выскочила из шатра. Дождь стал моросящим, но она натянула капюшон. Капли были холодными.
Элвон был коренастым мужчиной, над ним возвышался долговязый парнишка – его сын Тэрил. Оба были в покрытых пятнами грязи плохо выбеленных холощовых одеждах. Тэрил был старшим из сыновей Элвона. Ему было всего четырнадцать, но Шайдо не поверили этому из-за его роста, который равнялся среднему для мужчин в Амадиции. Фэйли с самого начала доверилась Элвону. Среди гай’шан они были легендой. Они убегали от Шайдо трижды, и каждый раз чтобы их поймать охотникам требовалось все больше времени. И несмотря на все более строгое наказание, в день клятвы они планировали четвертую попытку вернуться к семье. За все время, которое их знала Фэйли, они ни разу не улыбнулись, но сегодня оба и Элвон и Тэрил с трудом сдерживали улыбки на исхудавших лицах.
«Что у вас для меня?» – спросила Фэйли, торопливо застегивая пояс вокруг талии. Она думала, что сердце выскочит из груди.
«Это все мой Тэрил, миледи», – ответил Элвон. Бывший лесоруб говорил с сильным акцентом, из-за чего его было трудно понять. – «Он просто проходил мимо и заметил, что никого нет поблизости, совсем никого. Он нырнул внутрь быстрый как угорь, и вот… Покажи миледи, Тэрил», – Застеснявшись Тэрил приподнял широкий рукав – на одежде гай’шан карманы нашивали именно там – и вытянул гладкий белый стержень, похожий на кость в фут длиной и толщиной в запястье человека.
Оглянувшись, не видит ли кто, но улица была пустынна, и кроме него никого на ней не было, Фэйли быстро перехватила стержень и сунула его в собственный карман. Карман был довольно глубоким и не позволит ему в случае чего выпасть, но теперь, с этой вещью на руках, она не желала его выпускать. На ощупь он был гладкий как стекло, и был прохладный, холоднее окружающего воздуха. Возможно, это был ангриал или тер’ангриал. Это объясняло, почему Галине не терпелось наложить на него руки, и почему она не желала заниматься этим сама. Спрятав руку поглубже в рукаве, Фэйли посильнее ухватилась за стержень. Галина больше не была ей угрозой. Теперь она была спасением.
«Элвон, ты понимаешь, что Галина не сможет взять тебя с сыном, когда уйдет», – сказала она. – «Она обещала взять только меня и тех, кого схватили вместе со мной. Но я обещаю, что я найду способ освободить тебя и каждого, кто мне поклялся. И всех остальных, если смогу, но этих в первую очередь. Перед лицом Света моей надеждой на спасение и возрождение, я клянусь в этом». – Как она это сумеет, она не имела ни малейшего понятия, но она это сделает.
Лесоруб хотел было сплюнуть, но поглядев на нее зарделся. Вместо этого он сглотнул. – «Эта Галина, миледи, не собирается никому помогать. Говорят она Айз Седай, но я скажу – она игрушка в руках Теравы, а она никогда не даст ей уйти. Все что я знаю, если мы найдем способ освободить вас, вы вернетесь чтобы освободить остальных. И вам не нужно в этом клясться. Вы просили чтобы вам достали этот стержень не попавшись при этом, и Тэрил сделал это для вас, вот и все».
«Я хочу на свободу», – сказал внезапно Тэрил, – «но если мы освободим хотя бы одного, то мы все равно их победим». – Он выглядел удивленным тем, что заговорил, и глубоко покраснел. Его отец хмуро посмотрел на него, а затем глубокомысленно кивнул, соглашаясь.
«Отлично сказано», – мягко ответила мальчику Фэйли, – «но я поклялась, и не стану забирать свои слова назад. Что касается тебя и твоего отца…» – Она оборвалась на полуслове, так как Аравайн, поглядывая через плечо, положила свою руку поверх ее руки. Улыбка женщины сменилась испугом.
Повернув голову, Фэйли увидела, что у ее палатки стоит Ролан. Он был почти на две ладони выше Перрина. На мощной груди висела черная вуаль шу’фа. Дождик смочил его лицо, завив ему короткие рыжие волосы. Сколько он там стоит? Не очень долго, иначе Аравайн заметила бы его раньше. Крохотный шатер не очень надежное укрытие. Элвон с сыном набычились, словно решили напасть на высокого мира’дина. Это было плохой идеей. «Мыши не нападают на котов», – так сказал бы Перрин.
«Ступай по своим делам, Элвон», – быстро произнесла Фэйли. – «И ты тоже, Аравайн. Идите».
У Аравайн с Элвоном оказалось достаточно здравого смысла чтобы не кланяться ей, но уходили они встревоженными, а вот Тэрил почти донес свою руку до лба чтобы приветствовать, но спохватился на полпути. Покраснев, он умчался вслед за отцом.
Ролан вышел из-за шатра и встал перед ней. Странно, у него в руке оказался букетик из голубеньких и желтеньких полевых цветов. Она сосредоточилась на ощущении стержня в рукаве. Где его спрятать? Едва Терава обнаружит его пропажу, она перевернет лагерь вверх дном.
«Тебе нужно быть осторожной, Фэйли Башир», – сказал Ролан, улыбнувшись. Аллиандре говорила, что он не слишком симпатичный, но Фэйли решила, что она не права. Улыбка и эти голубые глаза делали его почти красивым. – «То, чем ты занимаешься опасно, а меня не будет поблизости чтобы дальше тебя защищать».
«Опасно?» – она почувствовала холодок в груди. – «Что ты имеешь в виду? Вы куда-то собрались?» – От мысли потерять его защиту живот скрутило в узел. Редкая мокроземка избежала внимания мужчин Шайдо. А без него…
«Кое кто из нас подумывают о возвращении в Трехкратную землю». – улыбка пропала. – «Мы не можем следовать за лже-Кар’а’карном, и к тому же мокроземцем, но, возможно, нам разрешат дожить наши жизни в наших домах. Об этом наши думы. Мы долго не были дома, и Шайдо вызывает у нас отвращение».
После его ухода, ей придется найти способ приспособиться. Ей придется. Как-то. – «И что такого опасного я делаю?» – Она постаралась придать своему голосу легкости, но вышло с трудом. Свет, что с ней будет без него?
«Шайдо слепы, даже когда трезвые, Фэйли Башир», – ответил он спокойно. Отодвинув назад ее капюшон, он засунул один цветок за ее левое ухо. – «Мы, мира’дин, умеем пользоваться глазами». – Еще один полевой цветок был вставлен в ее прическу с другой стороны. – «За последнее время у тебя появилось много новых друзей, и вы с ними планируете побег. Смелый план, но опасный».
«Ты расскажешь Хранительницам Мудрости или Севанне?» – она была так поражена, что выдала это голосом. Ее живот снова попытался завязаться узлом.
«Зачем мне это?» – спросил он, добавив еще один цветок к предыдущим. – «Джорадин решил взять с собой в трехкратную землю Ласиль Алдорвин, несмотря на то, что она древоубийца. Он полагает, что сможет ее уговорить положить свадебный венок к его ногам», – Ласиль нашла себе защиту, забравшись под одеяло того мира’дин, что сделал ее гай’шан, и Аррела поступила также с одной из Дев, которые захватили ее, но Фэйли сомневалась, что Джорадин добьется своего. Обе женщины пытались спастись, и были сосредоточены на этом как стрелы, летящие в цель. – «И теперь, я думаю, если мы отправимся в путь, может взять тебя с собой?»
Фэйли уставилась на него во все глаза. От дождя волосы намокли. – «В Пустыню? Ролан. Я люблю своего мужа. Я же говорила тебе, и это правда».
«Я знаю», – сказал он, продолжая добавлять цветы. – «Но сейчас ты носишь белое, а то, что случается за это время забудется, когда ты ее снимешь. Твой муж не станет винить тебя. Кроме того, если ты пойдешь с нами, то проходя мимо города мокроземцев я позволю тебе уйти. Я не должен был делать тебя гай’шан. В этом ожерелье и поясе достаточно золота чтобы ты смогла благополучно вернуться к мужу».
От шока у нее открылся рот. И сама удивилась, когда ударила его кулаком в грудь. Гай’шан не позволяли совершать насилие, но мужчина только улыбнулся в ответ. – «Ах, ты!» – она ударила его снова, сильнее. – «Ты! Я даже не могу придумать для тебя такого гадкого слова, которого ты достоин. Ты заставил меня думать, что бросишь меня с Шайдо, а сам решил помочь мне спастись?»
Наконец он поймал ее руку и сжал своей. Ее рука полностью утонула в его ладони. – «Если мы все-таки соберемся идти, Фэйли Башир». – рассмеялся он. Он смеялся! – «Это еще не решено окончательно. Все равно, мужчина не должен позволять женщине думать, что он слишком податлив».
И снова она удивилась себе, начав плакать и смеяться одновременно, так сильно, что ей пришлось прислониться к нему, иначе она бы упала. Проклятое айильское чувство юмора!
«Ты красивая с цветами в волосах, Фэйли Башир», – прошептал он, добавляя следующий цветок. – «И без них. И пока ты еще носишь белое».
Свет! У нее теперь есть стержень, она чувствовала рукой его прохладу, но способа передать его Галине, пока Терава не позволит той свободно перемещаться, не было, как и не было способа узнать, не предаст ли ее женщина от отчаяния. Ролан предложил спасение, но продолжал добиваться ее взаимности, пока она носит белое. А если мира’дин не решатся уйти, то не предаст ли кто-нибудь из них ее план побега? Если верить словам Ролана, они все были в курсе! Надежда и угроза, все неразрывно переплелось между собой. Ужасный клубок.
Она оказалась права на счет реакции Теравы. Как раз перед полуднем всех гай’шан согнали на открытое место и заставили раздеться догола. Прикрывшись как смогла руками, Фэйли сбилась в кучу вместе с остальными носящими отличительные знаки Севанны, их все равно пришлось одеть сразу после раздевания, пытаясь сохранить остатки приличия, пока Шайдо перетряхивали палатки гай’шан, выбрасывая все вещи прямо в грязь. Все что оставалось делать Фэйли это думать о тайнике в городе и молиться. Надежда и угроза, и нет никакого способа их распутать.

Глава 6. ДРЕВКО И БРИТВА

Мэт и не думал, что Люка уберется из Джурадора, проведя в нем всего одни сутки. Обнесенный каменной стеной город соляных копей был сказочно богат, а Люка любил звон монет в кошельке, поэтому Мэт не слишком расстроился, узнав от него, что «Грандиозное Странствующее Представление и Величайшая Выставка Чудес и Диковин Валана Люка» остается на прежнем месте еще по меньшей мере на два дня. Не расстроился, но надеялся на свою удачу и то, что он был та’вереном. Но с другой стороны, на его памяти быть та’вереном не приводило ни к чему хорошему.
«Очередь на вход уже такая же длинная, как была вчера в самый пик», – говорил Люка, импульсивно жестикулируя. На утро после смерти Ринны, они сидели на позолоченных стульях за узким столом внутри огромного крикливо раскрашенного фургона Люка. Это был настоящий стол и стулья предназначенные для гостей. В остальных фургонах столы опускались на веревках или ремнях с потолка, а есть приходилось сидя на кроватях. Люка пока что был без одного из своих кричащих кафтанов, но с лихвой восполнял его отсутствие жестикуляцией. Его жена – Лателле – готовила на завтрак овсянку на маленькой каменной печи с железной конфоркой, которая была сложена в углу лишенного окон фургона, и от этого воздух был насыщен специями. Суровая дама всюду щедро сыпала приправы, превращая все, что она готовила, на взгляд Мэта, в совершенно несъедобные вещи. Но Люка всегда уплетал за обе щеки все, чтобы она перед ним не ставила, словно был на шикарном званном обеде. У него, наверное, железный язык. – «Сегодня, я думаю, у нас будет вдвое больше зрителей, чем вчера, или возможно втрое больше, и завтра тоже. Люди не успевают увидеть все за один заход, а здешние жители могут себе позволить сходить дважды. Помяни мое слово, Коутон. Помяни мое слово. Это даст доход не меньше, чем от ночных цветов Алудры. Я чувствую себя почти как та’верен, так хорошо идут у нас дела. Чем больше зрителей, тем больше перспектив. И еще охранная грамота Верховной Леди», – он резко оборвал себя на полуслове, с легким беспокойством на лице. Видимо ему пришло на ум, что в этой грамоте имя Мэта было пропущено, исключая его из-под протекции.
«Тебе бы не понравилось быть та’вереном», – пробормотал Мэт, заработав от собеседника странный взгляд. Он провел пальцем по черному шарфу, который скрывал шрам от петли на его горле, и слегка его ослабил. На мгновение ему показалось, что вещь слишком давит. Всю ночь ему снились плывущие трупы, и он проснулся от грохота костей в голове, что всегда было плохим признаком, а сейчас они кувыркались в его черепе еще сильнее прежнего. – «Я могу заплатить тебе столько, сколько ты смог бы заработать за каждое представление, начиная от сюда до самого Лугарда, независимо от того, сколько будет посетителей. Это было условием нашей сделки по прибытии в Лугард». – Если цирк не будет делать остановки, то они смогли бы нагнать время и добраться до Лугарда за три месяца или даже меньше. Только бы убедить Люка тратить на дневные переходы больше времени – не полдня как сейчас, а весь день.
Сперва казалось, что Люка захватила эта идея, но потом он покачал головой и развел руками с явно напускной печалью. – «Что же это будет за странствующее представление, которое не останавливается и не делает представлений? Подозрительное – вот какое. У меня есть охранная грамота, и в случае чего Верховная Леди замолвит за меня словечко, но ты, конечно, не хотел бы чтобы нами занялись Шончан. Нет. Более безопасно оставить все как есть». – Парень думал не о безопасности проклятого Мэта Коутона, нет – он думал, что его проклятые представления смогут собрать куда больше денег, чем заплатит Мэт. Плюс внимание, которое для любого артиста было важнее золота. Некоторые из циркачей болтали о том, чем они займутся, уйдя в отставку ближе к старости. Но только не Люка. Он собирался продолжать выступать пока не рухнет мертвым посреди представления. И устроит все так, чтобы увидеть это собралось как можно больше народа.
«Все готово, Люка», – нежно сказала Лателле, сняв с плиты чугунный горшок толстой прихваткой чтобы не обжечь руки. На столе уже были подготовлены два обеденных прибора с тарелками в глазури и серебряными ложками. У Люка имелись серебряные ложки, в то время как остальные довольствовались оловянными, глиняными, костяными или даже деревянными. Строгая дрессировщица медведей с жестким ртом выглядела довольно странно в длинном белом переднике поверх украшенного блестками синего платья. Ее мишкам, наверное, было жаль, что поблизости нет деревьев, чтобы сбежать от нее, когда она на них так глядела. Что было странно, это то, с каким рвением она скакала вокруг своего мужа, чтобы обеспечить ему все удобства. – «Вы будете есть с нами, Мастер Коутон?» – Это ни в коем случае не было приглашением к столу. Фактически, как раз наоборот, и она не сделала попытки достать из буфета дополнительную тарелку.
Мэт ей поклонился, от чего ее лицо стало только кислее. Он всегда был любезен с этой женщиной, но ей он все равно не нравился: «Благодарю за приглашение, Госпожа Люка, но не буду», – она хмыкнула. Как тут будешь учтивым? Он нахлобучил на голову шляпу. Кости в голове продолжали греметь.
Громадный фургон Люка был выкрашен в красный и синий цвета, и покрыт золотыми звездами и кометами, не говоря уже про серебряные луны во всех фазах. Он стоял посредине лагеря на максимальном удалении от вонючих клеток и коновязей. Его окружали шатры, размером с небольшой дом большей частью трех цветов – красные, синие или зеленые – но встречались и полосатые, а также фургоны поменьше. Фактически это были дома на колесах, в большинстве своем без окон и выкрашенные однотонной краской, ничем не напоминающие творение Люка. Солнце в небе, в котором брызги белых облаков медленно плыли вдаль, взошло уже на величину собственного размера над горизонтом. Детишки уже затеяли свои игры с обручами и шарами, пока актеры разминались перед утренним представлением. Мужчины и женщины делали повороты и растяжки, сверкая блестками на костюмах и платьях. Четверо акробатов в плотно облегающих трико и полупрозрачных блузах заставили его вздрогнуть. Двое стояли на головах на расстеленных поверх земли одеялах возле своего красного шатра, а остальные завязались в пару узлов, из которых на его взгляд было трудно выпутаться. У них позвоночники должно быть на пружинах, никак не меньше! Силач Петра стоял обнаженным по пояс возле зеленого фургона, в котором жил со своей женой, и разогревался, поднимая в каждой руке вес, который Мэт не смог бы поднять двумя. У парня рука была толще ноги Мэта, и он даже не вспотел. Собачонки Кларины выстроились в линию у ступенек фургона, виляя хвостами в ожидании своей дрессировщицы. В отличие от медведей Лателле Мэт предпочитал представления собачек пухлой женщины, потому что они вызывали ее смех.
В те моменты, когда в его голове грохотали кости, его всегда пожирало искушение затаится где-нибудь в спокойном местечке, где ничто не может произойти, и подождать пока они остановятся, но хотя ему нравилось смотреть на акробаток, на них тоже было мало одежды, он предпочел прогуляться полмили до Джурадора, поближе присмотревшись ко всем прохожим на дороге. У него в голове созрела мыслишка сделать небольшое приобретение.
Люди продолжали прибывать, пристраиваясь к длинной очереди, ожидавшей за крепкой веревкой, натянутой вдоль стены из холста. Только у немногих на одежде в толпе встречалась вышивка на платьях и коротких мужских кафтанах, еще меньше у фермеров, на повозках с громадными колесами, которые тащили лошади или волы. Фигуры двигались на фоне леса ветряных мельниц на холмах за городом, которые помогали выкачивать из колодцев солевой раствор и отправлять его на выпаривание. Когда он приблизился к городским воротам из них выехал длинный торговый караван закрытых холстом фургонов, двадцать из которых тащили упряжки по шесть лошадей. Сам купец в ярко зеленом кафтане сидел рядом с возницей на первом фургоне. Закаркавшие над воротами вороны заставили его поежиться, но никто за все время пути, насколько он смог заметить, не исчез прямо на глазах. Сегодня ему на дороге не встретились тени умерших, хотя он был уверен, что днем раньше все было наяву.
Ходячие мертвецы определенно не к добру. Вероятно, они имеют какое-то отношение к Ранду и Тармон Гай’дон. В этот миг в его голове закружилась цветная круговерть, которая на мгновение сложилась в образ Ранда и Мин, целующихся возле огромной кровати. Он оступился и чуть не запутался в собственных сапогах. На них не было ничего из одежды! Нужно быть осторожным, размышляя о Ран… Цвета вновь закружились, и он снова оступился. Есть вещи и похуже, чем подглядывать за целующимися. Подумал он очень осторожно. Свет!
Возле обитых железом ворот повиснув на алебардах стояла пара стражников. Это были ветераны в белых нагрудниках и конических шлемах с плюмажем из конских хвостов, которые с подозрением присматривались к нему. Вероятно, они решили, что он пьян. Легкий поклон не уменьшил их подозрительности ни на волос. Но с тем же успехом он мог напиться прямо у них на глазах. Стражники не стали его останавливать, просто проводили его взглядом. Пьяные – источник всяких неприятностей, особенно, если мужчина набрался с утра. Но пьяный в дорогом кафтане, из хорошего шелка и хорошо скроенном, и если у мужчины кружева на манжетах, то это совсем другое дело.
Даже в этот ранний час мостовые Джурадора были довольно шумными и переполненными разносчиками с подносами на шеях и лоточниками, стоявшими за прилавками, торговцами и лавочниками стоявшими возле своих магазинчиков, расхваливающими свой товар, бондарями, набивающими обручи на бочки для соли. Грохот ткацких станков, ткущих ковры, почти заглушал звон молота нечаянного кузнеца, не говоря уж о музыке флейт, барабанов и цимбал, льющейся из гостиниц и таверн. Это были обычные звуки города, набитого лавками и домами, стиснутого с боков тавернами и конюшнями, затянутого в камень и прикрытого сверху красной черепицей. Прочный город, Джурадор. И на короткой ноге с воровством. Большая часть окон нижних этажей была закрыта прочными кованными решетками. На богатых домах, большая часть которых, без сомнения, принадлежала торговцам солью, и верхние окна были закрыты решетками.
Его манила к себе музыка гостиниц и таверн. В большинстве из них, вероятно, шла игра в кости. Он почти слышал их перестук на столах. Слишком давно он уже не держал в руках костей, прислушиваясь к грохоту в своей голове, но сегодня утром он пришел не играть.
Он так еще и не позавтракал, поэтому подошел к морщинистой женщине с лотком на шее, кричавшей про «мясные пироги из самой лучшей говядины в Алтаре». Он поверил ей на слово и расплатился затребованной медной монетой. Он не замечал на окрестных фермах крупного рогатого скота, только овец и коз, но лучше было не присматриваться к тому, что же на самом деле было в пирогах, продававшихся на улицах города. Вполне возможно, что на каких-нибудь фермах и были коровы. Все может быть. В любом случае, пирог был вкусный, и удивительно горячий, поэтому, двигаясь по улице, ему пришлось жонглировать пирогом, стирая стекающий с подбородка жир.
Он старался сохранять осторожность, и не врезаться в кого-нибудь в толпе. Алтарцы слыли довольно раздражительными. В этом городе невозможно было с легкостью определить чей-либо социальный статус по количеству вышивки на кафтане или платье – чем больше, тем выше – прежде чем окажешься совсем рядом, чтобы отличить шерсть от шелка, хотя женщины побогаче украшали свои оливковокожие лица прозрачными вуалями, свисавшими с декоративных гребней в их прическах, но и бедные и богатые, и женщины и мужчины носили на поясе длинные кривые ножи, иногда поглаживая их рукояти, словно в ожидании схватки. Он всегда старался избегать драки, хотя его удача редко могла тут чем-то помочь. Кажется, в этом случае сила та’верен брала верх. Никогда прежде кости не предупреждали о драках. О битвах – да, но еще ни разу об уличной потасовке, но все равно он двигался очень внимательно. Но если что-то должно случиться, то это не поможет. Когда кости должны остановиться, то они останавливались, и с этим ничего не поделаешь. Но нет никаких причин рисковать. Он ненавидел рисковать. Конечно, кроме как в азартных играх, а для него это был не настоящий риск.
Он заметил бочку из которой торчали жерди длинных и коротких посохов перед лавкой, в которой демонстрировались мечи и кинжалы на продажу. За лавкой присматривал здоровый детина с огромными кулаками и многократно переломанным носом, на поясе рядом с неизменным ножом висела увесистая дубинка. Парень грубым голосом трубил о том, что все клинки андорского происхождения. Так всегда поступали те, кто не ковал собственных мечей. Они утверждали, что их клинки андорской ковки, или пограничных областей, или, иногда, что из Тира. В Тире варили хорошую сталь.
К удивлению Мэта и его восхищению, посох, что был тоньше остальных, показался ему жердью из черного тиса, на фут длиннее его роста, если его поставить вертикально в бочке. Выудив жердь, он проверил прекрасное, почти идеальное волокно. Без сомнения, это был черный тис. Именно переплетенное таким образом древесное волокно придавало луку его силу, вдвое большую, чем у обычного дерева. Никогда нельзя быть на сто процентов уверенным, пока не снимешь кору, но древко выглядело идеальным. Как, во имя Света, черный тис оказался здесь, в южной Алтаре? Он был уверен, что тот рос только в Двуречье.
Когда ему навстречу вышла владелица лавки, женщина в платье вышитом яркими птицами по груди, и принялась нахваливать достоинства ее клинков, он спросил: «Хозяйка, сколько просишь за эту черную палку?»
Она моргнула, уставившись на парня в шелковом кафтане с кружевами, который позарился на какой-то посох, к тому же тонкий – она и в самом деле думала, что это просто длинный посох! – и назвала цену, которую он заплатил, не торгуясь. Это происшествие заставило ее еще раз моргнуть, словно она решила, что продешевила. Он заплатил бы и больше, чтобы сделать настоящий двуреченский лук. С сырой заготовкой для лука на плече он отправился дальше, доев остатки пирога, и вытерев жирные пальцы о кафтан. Однако, он пришел сюда не завтракать и не в поисках лука, так же как и не для игры. В первую очередь его интересовали конюшни.
В конюшнях всегда были лошадь или две на продажу, а если назвать правильную цену, то могли продать и ту, что не предназначалась для продажи. По крайней мере, так было, пока их не ободрали как липку Шончан. К счастью, пока что присутствие Шончан в Джурадоре вышло мимолетным. Он брел от конюшни к конюшне, рассматривая гнедых и чалых, буланых, пегих, мышастых, бурых, белых, серых и чубарых, кобыл и меринов. Жеребцы не подходили для его цели. Не все животные, которых он осматривал, имели плоский живот или длинные пясти, но все-таки он не нашел ничего, чтобы ему подошло. Пока он не попал в узкую конюшню, зажатую между большой каменной гостиницей, называвшейся «Двенадцать солевых колодцев» и лавкой, где ткали ковры.
Он считал, что грохот ткацких станков беспокоит лошадей, но они все были тихими, очевидно привыкнув к шуму. Стойла растянулись дальше, чем он думал, почти на целый квартал, но фонари, висевшие на столбах между стойлами давали достаточно света в глубине конюшни. Воздух был наполнен чердачной пылью, запахом сена, овса и лошадиного навоза. Однако запах не был застаревшим. Трое мужчин с лопатами чистили стойла в данный момент. Владелец поддерживал чистоту. Это значит, что шансы встретить болезни ниже. Из некоторых конюшен он убирался едва вдохнув запах.
У одного из стойл стояла выведенная черно-белая кобыла, пока конюх раскладывал ей свежую солому. Она стояла прямо с прямо стоячими ушами, показывая свою настороженность. Рост ее был приблизительно в пятнадцать ладоней. Спереди она была длинной с широкой грудью, что предвещало хорошую выносливость. Ноги были идеальных пропорций, с короткими бедрами и хорошим углом под бабками. Плечи хорошо сложены, круп на одном уровне с холкой. Она была сложена так же хорошо как Типун, и даже лучше. Больше того, она была из породы, о которой он слышал, но никогда не думал, что увидит бритву из Арад Домана своими глазами. Никакая другая порода не имела такой примечательный окрас. У этой масти белый цвет встречался с черным в прямых линиях, словно их отрезали бритвой, что и дало породе название. Ее присутствие тут было столь же таинственным, как и черный тис. Он слышал, что ни один доманиец никогда в жизни не продаст бритву иноземцу. Он постарался не задерживаться на ней взглядом, продолжая изучать остальных животных в стойлах. Не замедлились ли кости в его голове? Нет, это просто игра воображения. Он был уверен, что они вращались с той же силой, что и в фургоне Люка.
Жилистый мужчина с редкой челкой сохранившихся седых волос на голове поклонился, сложив перед собой руки. – «Тоук Фирним, милорд», – представился он с сильным акцентом, с сомнением покосившись на палку на плече Мэта. Мужчины в шелковых кафтанах с золотыми перстнями редко ходят с такими вещами. – «Чем могу быть полезен? Милорд желает арендовать лошадь? Или купить?» – Плечи его жилета, одетого поверх рубашки некогда белого цвета, украшала неброская вышивка в виде цветочков. Мэт постарался вообще не обращать на них внимания. На поясе у парня был один из кривых ножей, и на дубленом лице имелись пара светлых шрамов. Застаревших шрамов. Если он и дрался недавно, то видимых следов борьбы не сохранилось.
«Купить, мастер Фирним, если у вас найдется что-нибудь для продажи. Или если я смогу найти что-нибудь более-менее подходящее. За сегодняшний день мне столько раз пытались всучить за шестилетку старую хромую клячу, что если бы я не отмахивался от них палкой, я бы погиб», – он с легкой улыбкой потряс жердью на плече. Его отец всегда говаривал, что торговля пойдет лучше, если заставишь противоположную сторону улыбаться.
«У меня есть три лошади для продажи, милорд, но ни одной хромой», – ответил мужчина с поклоном даже не улыбнувшись. Фирним показал рукой. – «Одну вы можете видеть там, ее как раз вывели из стойла. Пятилетняя чистокровка. Стоит десять крон и ни кроной меньше. Золотом». – добавил он спокойно.
У Мэта отвалилась челюсть. – «Я знаю, что после прихода Шончан даже на пегих взлетели цены, но это же абсурд!»
«О, это не обычная пегая, милорд. Это бритва. Чистокровная доманийская скаковая бритва».
Кровь и проклятый пепел! Такая цена в самом начале сделки! – «Как скажете, как скажете», – пробормотал Мэт, опуская жердь на каменный пол, чтобы опереться на древко будущего лука. Его бедро уже не так часто его беспокоило, только после длительной прогулки, вроде той, что он совершил сегодня утром, и он почувствовал приступ боли. Все равно придется играть в эту игру и поторговаться. В торговле лошадьми есть свои правила. Если попытаешься их нарушить, уйдешь с пустым кошельком. – «Никогда в жизни не слышал, чтобы лошадь назвали бритвой. Что есть еще? Но учти, только мерины или кобылы».
«Кроме бритвы для продажи только мерины и остались, милорд», – сказал Фирним, сделав акцент на слове «бритва». Развернувшись в другой конец конюшни, он прокричал – «Адела! Выведи того большого гнедого, что у нас стоит для продажи!»
Долговязая прыщавая молоденькая женщина в штанах и простом темном жилете по его слову метнулась в дальний конец конюшни. Адела подвела Фирниму гнедого, а затем и серого в яблоках, которых вывели на веревке поближе к свету возле дверей. По просьбе Мэта. Их экстерьер был совсем не плох, но гнедой был слишком большой, почти семнадцать ладоней высотой, а серый держал уши прижатыми к голове и дважды попытался укусить Аделу за руку. Но она оказалась умелой девушкой и легко уклонилась от его попыток. Ему легко удалось найти в них изъяны и завернуть, даже если бы он не знал о существовании бритвы.
Подошел худой серый кот в полоску, напоминающий скальную кошку в миниатюре, и уселся в ногах у Фирнима, зализывая глубокую кровоточащую рану на плече. – «Крысы в этом году, на моей памяти, распоясались хуже обычного», – нахмурившись заявил конезаводчик, посмотрев на кота. – «И дерутся злее. Я подумываю не взять ли еще одного кота, или двух». – Но он вернулся к делу. – «Милорд посмотрит на жемчужину моей конюшни, раз остальные его не устраивают?»
«Думаю, я мог бы взглянуть на пегую, Мастер Фирним», – с сомнением в голосе сказал Мэт. – «Но не за десять крон».
«Золотом», – уточнил Фирним. – «Хурд, проведи для милорда бритву». – Он снова подчеркнул породу. Цену сбавить будет тяжело. Если только то, что он та’верен не сыграет своей роли. Его удача никогда не влияла на такую однозначную вещь как торговля.
Хурд оказался мужчиной, который обновлял солому в стойле бритвы. Это был приземистый мужчина у которого на голове осталось только три белых волоска, а во рту не оказалось вообще ни одного зуба. Это легко можно было заметить, когда он улыбался, проводя кобылу по кругу. Совершенно очевидно, что он любил это животное, и было за что.
Шла она хорошо, но Мэт все равно осмотрел ее поближе. Ее зубы говорили о том, что Фирним был довольно честен на счет ее возраста. Только идиот стал бы привирать о возрасте лошади, если только покупатель не полный профан, хотя, что удивительно, многие барышники так и считали. Уши развернулись в его сторону, когда он погладил ее нос, проверяя глаза. Они были чистыми и яркими, ни следа слизи. Он пощупал ее ноги, проверяя нет ли вздутий или повышения температуры. Ни намека на травмы, стригущий лишай или что-нибудь еще. Он мог легко поместить кулак между ее ребрами и плечом – у нее будет широкий шаг – и между последним ребром и бедром легко входила раскрытая ладонь. Она будет вынослива и не перенапряжет сухожилия, если будет бежать быстро.
«Милорд разбирается в лошадях, как я вижу».
«Так и есть, Мастер Фирним. И десять золотых крон слишком много, особенно для пегой. Знаете, некоторые утверждают, что пегий конь к несчастью. Не то чтобы я в это верил, но я не могу дать так много».
«К несчастью? Никогда ничего подобного не слышал. Ваша цена?»
«За десять золотых крон я мог бы купить чистокровного тайренца. Не самого лучшего, это верно, но все равно, это будет тайренец. Я дам десять крон. Серебром».
Фирним откинул назад голову и громко захохотал, а когда он остановился они вернулись к торговле. Наконец, Мэт отдал пять золотых крон и четыре золотые марки, плюс три серебряные, все деньги были отчеканены в Эбу Дар. В его сундуке были монеты разных стран, но с иностранными деньгами обычно требовалось обращаться в банк или к меняле, чтобы их взвесить и оценить сколько они стоят на местные деньги. Кроме того, что это привлекает внимание, он бы заплатил за лошадь больше, возможно даже больше десяти крон золотом. У менял весы всегда работали таким образом. Он не собирался так сильно сбивать цену, но судя по тому как в конце улыбнулся Фирним, он не ожидал столько заработать на одной лошади. Это был лучший исход при торговли лошадьми, когда каждая из сторон считает, что выиграла от сделки. В целом, день начался очень хорошо, несмотря на проклятые кости. Ему следовало знать, что это не продлится вечно.
Когда он в полдень вернулся к цирку верхом на бритве без седла, из-за разболевшегося бедра, очередь стала еще длиннее, чем при его уходе. Под грохот костей в голове, он подождал возможность пройти под синим транспарантом, растянутым между двумя высокими жердями с названием представления, написанного аршинными красными буквами. Пока монетка, опущенная одним человеком в стеклянный кувшин, который держал в руках здоровенный конюх в грубой куртке из шерсти, перекочевывала под внимательными глазами второго конюха в обитый железом сундук, к очереди успевало подоспеть еще несколько человек, так что казалось, она никогда не станет короче. Линия людей уже простиралась от входа до угла и терялась за ним. Что удивительно, никто не толкался и не пытался залезть вперед. Среди людей было хорошо видно крестьян в грубых куртках с въевшейся в руки землей, однако лица детей и фермерских жен, по крайней мере, выглядели достаточно чистыми. К сожалению, Люка получил свою вожделенную толпу. Теперь нет никакой надежды уговорить его уехать завтра. Кости предвещали какое-то событие, возможно роковое, которое должно случиться с Мэтом проклятым Коутоном, но какое? Иногда кости останавливались, но он понятия не имел, что же случилось.
Сразу за стеной из холста, рядом с проходящими мимо посетителями, растекающимися по обе стороны улицы, стояла Алудра, что-то втолковывавшая двум возницам телег, на которых были сложены бочки разного размера. И не только бочки. – «Я покажу вам, где поставить телеги», – говорила стройная женщина худому вознице с выдающейся вперед челюстью. Провожая Мэта взглядом, она повернула голову, и ее длинные косички, украшенные бусинами, качнулись в такт. Но она тут же обернулась к вознице: «Где лошади, вы поставите телеги прямо за коновязью, хорошо?»
Что это она накупила в таком количестве? Наверное что-то для своих фейерверков. Каждый вечер сразу после наступления темноты, еще до того как все улеглись спать, она запускала свои ночные цветы. Для города размеров Джурадора два или если поблизости были несколько деревень – три. Он много раз размышлял, зачем же ей нужен литейщик колоколов, но единственное разумное объяснение, приходившее ему на ум, было полной ерундой.
Он спрятал кобылу среди других лошадей. Скажем прямо, вам не удастся спрятать такую лошадь как бритва, но среди других лошадей она станет менее заметна, а для нее еще не пришло подходящее время. Древко для лука он оставил в фургоне, который делил с Эгинин и Домоном, но сейчас никого из них не было. Потом он направился в сторону выцветшего фиолетового фургона Туон. Он стоял теперь возле фургона Люка, хотя Мэт хотел чтобы его оставили на прежнем месте вместе с грузовыми фургонами. Только Люка и его жена были в курсе, что Туон была Верховной Леди, а не служанкой, собиравшейся выдать Мэта и Эгинин ее ревнивому мужу, но уже многие в труппе задавались вопросом, почему Мэт проводил больше времени с Туон, чем с Эгинин. Удивлялись и не одобряли. Что странно, большей частью они были довольно чопорными людьми, даже акробаты. Сбежать с женой кровожадного лорда было романтично. А любовь к горничной – омерзительно. А переставив фургон на самое видное место на обозрение людей, которые пробыли с Люка достаточно долго и были его самыми лучшими кадрами, он мог породить еще больше кривотолков.
Сказать по правде, он колебался, собираясь идти к Туон, когда в голове крутились кости. Слишком часто в ее присутствии они останавливались, а он по прежнему не знал, почему, кроме одного раза. И то не наверняка. Возможно, первый раз случился оттого, что встретил ее. При мыслях об этом у него волосы на затылке становились дыбом. С другой стороны, с женщинами всегда так – приходится испытывать удачу. А с женщиной вроде Туон ее приходится испытывать по десять раз на дню, и никогда не знаешь наверняка пока не станет слишком поздно. Иногда он задавался вопросом, почему его удача не в состоянии ему помочь в отношениях с женщинами? Женщины же столь же непредсказуемы как самые честные кости.
Возле фургона не было видно ни одного из Красноруких, теперь они находились под ним – поэтому он поднялся по короткой лесенке в задней части фургона, коротко постучал и вошел, потянув дверь. В конце концов, он платил за аренду этого фургона, и вряд ли они лежат раздетыми в разгар дня. В любом случае, если они не хотят пускать внутрь людей, на двери имеется замок.
Госпожи Анан не было, но внутри отнюдь не было пусто. На узком столе, свисавшем с потолка, стояли разномастные тарелки с нарезанным ломтями хлебом, сыром и маслинами. Рядом стоял один из одолженных Люка серебряных кувшинов, потом низкий в красную полоску кувшин и несколько украшенных цветами чашек. Туон сидела на единственном в фургоне табурете в дальнем углу стола. Ее голову украшали завитки отросших за месяц черных волос. Селюсия сидела на одной из кроватей сбоку, а Ноэл и Олвер на другой, положив локти на стол. Сегодня Селюсия, с повязанным вокруг головы шарфом в цветочек, была в темно-синем эбударском платье, в котором хорошо была видна ее незабываемая грудь. На Туон было красное платье, которое казалось было сделано сплошь из складочек. Свет! Он только вчера купил ей шелк! Как ей удалось убедить швею так быстро закончить платье? Он был абсолютно уверен, что для этого требуется больше одного дня. Видимо, с помощью довольно свободного распоряжения его золотом, как он подозревал. Все правильно. Если ты покупаешь женщине шелк, будь готов заплатить за то, что из него сошьют платье. Он слышал эту пословицу еще мальчишкой, когда не думал, что когда-либо в жизни увидит шелк, но это было кристальной правдой.
«… и за пределами их поселений можно увидеть одних только женщин», – вещал Ноэл, седой оборванный старик, когда Мэт вошел и закрыл за собой дверь. Остатки кружев на рукавах Ноэла видали лучшие дни, как и его кафтан, когда-то неплохо сшитый из прекрасной серой шерсти, но и то и другое было довольно опрятным и чистым, хотя по правде они выглядели довольно странно с его скрюченными пальцами и помятым лицом. В этих вещах он был похож на постаревшего вышибалу из таверны, который решил уйти на покой и оставить драки в прошлом. Олвер был в хорошем синем кафтане, который сшили для него по заказу Мэта. Он широко улыбался как какой-нибудь огир. Свет! Он был неплохим мальчонкой, но никогда не станет симпатичным с такими большими ушами и широким ртом. Нужно срочно преподать ему несколько уроков хороших манер общения с дамами, иначе у него будут трудности. Мэт старался больше времени проводить с Олвером, чтобы снизить на него влияние его «дядек» – Ванина и Харнана, и прочих Красноруких, и парнишке это нравилось. Но не так сильно, как играть в Змей и Лисичек или в камни с Туон, уставившись на грудь Селюсии. Хорошо, если парни учили его стрелять из лука и обращаться с мечом, но если он узнает, кто научил его так жадно коситься на…
«Маннеры, Игрушка», – Туон растягивала слова словно мед, стекающий на блюдце. Плотный мед. Каждый раз, когда они не играли в камни, ее выражение было очень серьезным как у судьи, выносящего смертельный приговор, и голос полностью этому соответствовал: «Ты стучишь, затем ждешь разрешения войти. Если только ты не собственность или слуга. Тогда стучать не требуется. И ты испачкал кафтан жиром. Я хочу чтобы ты ходил чистым». – улыбка Олвера растаяла пока он слушал выговор Мэту. Ноэл провел скрюченными пальцами сквозь свои длинные волосы, и принялся изучать зеленую тарелку у себя под носом, словно пытался найти среди маслин изумруд.
Несмотря на мрачный тон, Мэт любил смотреть на темную миниатюрную женщину, которая предназначена ему в жены. Которая уже наполовину была его женой. Свет, все, что требуется, это ей три раза произнести нужную фразу, и дело будет сделано! Чтоб он сгорел, как она красива! Как-то было дело, он принял ее за подростка, но это все из-за ее роста и вуали. Теперь, без вуали для него было совершенно ясно, что это личико в форме сердечка принадлежит молоденькой женщине. Ее большие глаза были как два темных омута, и чтобы переплыть их мужчине потребуется вся жизнь. Ее редкие улыбки были загадочными и озорными, но он их обожал. Еще он любил слушать ее смех. Но все ж, пока она не смеялась над ним самим. Правда, она была несколько худее, чем он обычно предпочитал, но если ему когда-нибудь удастся обнять ее за талию без присутствия вездесущей Селюсии, он был уверен, что она пришлась бы как раз по руке. И он сумел бы убедить ее подарить ему пару поцелуев этих пухлых губок. Свет! Порой ему снилось как это происходит. Неважно, что она его зовет так, будто они уже женаты. Ладно, почти неважно. Чтоб ему сгореть, если все это было из-за пары каких-то жирных пятен. Оба слуги – Лопин и Нерим передерутся за то, кто станет чистить его кафтан. У них было мало работы, если он не говорил конкретно, кому что делать. Он не стал об этом говорить. Ничто так не нравится женщинам, как заставить мужчину оправдываться. Как только ты начинаешь, считай, что она победила.
«Я постараюсь запомнить, Драгоценная», – ответил он с лучшей своей улыбкой, проскользнув мимо Селюсии и положив свою шляпу с другой стороны от нее. Между ними осталось скомканное одеяло и ноги не соприкасались, но можно было подумать, что он прижался к ней бедром. У нее были голубые глаза, но взгляд, которым она его одарила, был достаточно горяч, чтобы кафтан на нем мог задымиться. – «Надеюсь в этом кубке перед Олвером больше воды, чем вина».
«Это – козье молоко», – с негодованием заметил Олвер. А! Что ж, Олвер и в самом деле еще достаточно мал чтобы пить даже сильно разбавленное вино.
Туон сидела очень прямо, хотя и была ниже Селюсии, которая сама была низкорослой дамой. – «Как ты меня назвал?» – так решительно, насколько позволял ее акцент.
«Драгоценная. Ты придумала ласковое имя для меня, поэтому я решил, что в свою очередь должен придумать для тебя, Драгоценная». – Он решил, что у Селюсии глаза вылезут из орбит и упадут на пол.
«Понятно», – промурлыкала Туон, задумчиво поджав губы. Она качнула пальцами правой руки, вроде бы незаметно, но Селюсия немедленно спрыгнула с кровати и направилась к буфету. Но при этом по дороге все не сводила с него глаз поверх головы Туон. – «Очень хорошо», – через мгновение добавила Туон. – «Будет интересно посмотреть, кто выиграет в эту игру, Игрушка».
Улыбка Мэта поувяла. Игра? Он просто решил слегка восстановить баланс. Однако, она увидела в этом игру, а это подразумевало, что он может проиграть. И это было возможно, так как он понятия не имел, что это за игра и какие у нее правила. Почему женщины все так… усложняют?
Селюсия вернулась на место, подвинув к нему треснутую чашку и синюю тарелку, покрытую глазурью, на которой лежало полкраюхи черствого хлеба, шесть вариантов соленых маслин и три вида сыра. Это воодушевило его вновь. Он на это надеялся, и даже ждал. Как только женщина начинает тебя кормить, то ей становится труднее заставить себя остановить мужчину, садящегося за ее стол.
«Так вот», – проговорил Ноэл, возобновляя свой рассказ. – «В этих поселениях Айяд вы можете увидеть женщин всех поколений, но ни одного мужчины старше двадцати. Ни одного». – У Олвера от удивления увеличились глаза. Мальчик впитывал рассказы Ноэла, о тех странах, в которых он побывал, даже о тех, что были за Айильской Пустыней проглатывал без масла.
«Ноэл, ты часом не родственник Джейину Чарину?» – прожевав маслину и аккуратно выплюнув косточку в пригоршню, спросил Мэт. На вкус она была почти как глина. И следующая такая же. Но он был голоден, поэтому под взглядами Туон, он умял их все и заел небольшим количеством козьего сыра.
Лицо старика превратилось в камень, и прежде чем он ответил, Мэт оторвал кусок хлеба и успел его съесть. – «Кузен», – сказал он неохотно. – «Был кузеном».
«Ты родственник Джейина Далекоходившего?» – взволнованно воскликнул Олвер. Книга Джейина Далекоходившего была его любимой. Он читал бы ее даже ночью, если бы Джуилин и Тера не запрещали и не укладывали его спать. Он повторял, что хочет сам побывать везде, где побывал Далекоходивший, и даже дальше.
«Кто этот человек с двумя именами?» – спросила Туон. – «Так называют только великих людей, а вы говорите так, будто хорошо с ним знакомы».
«Он был глупец», – мрачно сказал Ноэл прежде, чем Мэт успел открыть рот, хотя Олвер как раз успел, но остался с открытым ртом, а старик продолжил: «Пока он шатался по миру, его добрая и любимая жена умирала от лихорадки, и так и умерла, не успев подержать его руку перед смертью. А он позволил использовать себя как инструмент…» – Внезапно лицо Ноэла стало белее простыни. Уставившись сквозь Мэта, он потер лоб, словно пытаясь что-то припомнить.
«Джейин Далекоходивший был великим человеком», – отчаянно завопил Олвер. Он сжал кулаки, словно готов был сражаться за своего кумира. – «Он сражался с троллоками и Мурдраалами, и у него было больше приключений чем у кого-либо еще в целом мире! Даже у Мэта! Он поймал Ковина Гемаллана после того, как тот предал Малкир Тени!»
Ноэл пришел в себя и погладил Олвера по плечу. – «Так и есть, мальчик. Это было доброе дело на его весах. Но какое в мире приключение стоит того, чтобы оставить жену умирать в одиночестве?» – произнес он так грустно, будто готов был умереть на этом самом месте.
Олвер, не сказав ни слова, спал с лица. Если из-за Ноэла парень перестанет читать любимую книгу, то Мэту придется серьезно поговорить со стариком. Чтение очень важно! Он и сам читал, иногда… и он был уверен, что Олверу нравится книга.
Встав, Туон протянулась через стол, положив руку на плечо Ноэла. Строгое выражение покинуло ее лицо, сменившись нежностью. Ее талию стягивал широкий пояс из желтой кожи, подчеркивая ее изящные формы. Еще потраченные деньги. Ну и пусть! Для него всегда было легко подзаработать денег, и если бы не она их потратила, то он бы спустил их на другую. – «У вас доброе сердце, Мастер Чарин», – она всех называла по их проклятым именам, кроме Мэта Коутона!
«Правда, миледи?» – с надеждой в голосе спросил Ноэл, словно от ответа зависела его жизнь. – «Порой мне кажется…» – Но что бы ему ни казалось, в тот миг им не суждено было этого узнать.
Дверь распахнулась и в фургон сунул голову Джуилин. Ловец Воров из Тира был в своей конической шляпе, как обычно лихо сидевшей на макушке, но на темном лице было написано волнение. – «Через дорогу шончанские солдаты. Я иду к Тере. Она испугается, если услышит от кого-нибудь другого». – И испарился, так же быстро, как появился, оставив после себя качающуюся дверь.

Предыдущая страница 7 Следующая страница


Нож сновидений 8

Глава 7. ХОЛОДНЫЙ МЕДАЛЬОН

Шончанские солдаты. Кровь и проклятый пепел! Мэту только этого не хватало, особенно, когда кости перекатываются в голове.
«Ноэл, найди Эгинин и предупреди ее. Олвер. Ты предупреди Айз Седай. И Бетамин с Ситой». – Эти пятеро должны быть вместе, или, по крайней мере, неподалеку друг от друга. Две бывшие сул’дам тенью следовали за Сестрами, когда бы те ни покидали фургончик, который они делили вместе. Свет, он надеялся, что ни одной из них не взбрело в голову опять уйти в город. Это уж точно то же самое, что запустить хорька в курятник! – «Я – ко входу, посмотрю, могут ли у нас быть неприятности».
«Она на это имя не откликнется», – пробормотал Ноэл, выскальзывая из-за стола. Для парня, который выглядел так, словно половина костей у него была переломана в одно или разное время, он двигался очень проворно. – «Ты же знаешь».
«Ты понял, кого я имею в виду», – резко ответил Мэт, хмуро покосившись на Туон и Селюсию. Эта чушь с именами была полностью на их совести. Это Селюсия сказала Эгинин, что теперь ее должны звать Лейлвин Шиплесс, и теперь Эгинин использовала только это имя. Ну, с этим он не собирался мириться, ни в отношении ее, ни в отношении себя. Рано или поздно, но она должна опомнится.
«Да я просто так сказал», – сказал Ноэл. – «Идем, Олвер».
Мэт собирался выскользнуть следом, но прежде, чем он достиг двери, заговорила Туон:
«И никаких предупреждений, чтобы мы оставались внутри, Игрушка? И никто не останется нас сторожить?»
Кости говорили, что ему следует найти Гарнана или кого-то из Красноруких и поставить снаружи, просто на всякий случай, но он даже не поколебался.
«Ты дала слово», – сказал он, надевая шляпу. Улыбка, которую он получил в ответ, стоила того, чтобы рисковать. Гори он огнем, но эта улыбка осветила ее лицо. Женщины всегда были сродни азартной игре, но иногда даже улыбка может быть победой.
Уже от входа он увидел, что вольным дням Джурадора без присутствия Шончан пришел конец. Прямо через дорогу от их лагеря, сняв доспехи, устанавливали палатки организованными рядами, устраивали коновязи и разгружали фургоны несколько сотен человек. Все делалось очень умело. Он увидел Тарабонцев, у которых со шлемов свисали кольчужные вуали, а поперек их нагрудных пластин были нарисованы голубые, желтые и зеленые полосы; и еще людей, явно пехотинцев, которые аккуратно составляли длинные пики и луки, гораздо короче Двуреченских, в точно так же раскрашенных доспехах. Он решил, что это, должно быть, амадицийцы. Ни Тарабон, ни Алтара не очень жаловали пешие войска, к тому же алтарцы на службе у Шончан по какой-то причине красили свои доспехи по-другому. Были тут и настоящие Шончан, конечно, насколько он мог заметить, примерно два или три десятка. Эти пластинчатые доспехи невозможно было спутать с какими другими, или эти странные насекомовидные шлемы.
Трое солдат легкой походкой направились через дорогу. Худые, но крепко сбитые люди. Их голубые куртки, с полосатыми воротниками в зеленую и желтую полоску, были достаточно простыми, несмотря на цвета, и носили следы от ношения доспехов, но никакого намека на их звание. Они хоть и не офицеры, но все равно могут быть опасны, как красные гадюки. Двое из этих парней могли оказаться андорцами или мурандийцами, или даже двуреченцами, но у третьего были раскосые глаза, как у салдэйца, и кожа цвета меда. Не задерживаясь, они двинулись ко входу.
Один из конюхов у входа трижды пронзительно просвистел, и этот звук стал словно эхом разноситься по балагану, в то время как второй, косоглазый парень по имени Боллин, выставил перед этой троицей стеклянный кувшин.
«По серебряному пенни с человека, Капитан», – сказал он с обманчивой мягкостью. Мэт слышал, как он говорил точно так же за мгновение до того, как врезать другому конюху табуреткой по голове. – «С детишек по пять медяков, если они мне выше пояса, или три – если ниже, но только младенцы, которых еще нужно нести на руках, могут пройти бесплатно.
Темнокожий шончанин поднял руку, словно собираясь отпихнуть Боллина с дороги, но потом заколебался, и его лицо стало еще тверже, если это было возможно.
Двое других рядом с ним изготовились к бою, сжав кулаки, в это время стук башмаков возвестил о прибытии всех мужчин бродячего цирка – актеров в кричащих нарядах, и конюхов в грубой шерстяной одежде. У каждого в руках было какое-нибудь оружие вроде дубинки, включая Люку, в ярком красном камзоле до отворотов сапог, расшитом золотыми звездами, и даже обнаженного по пояс Петра, который был самым добрым человеком из всех, кого знал Мэт. Сейчас, однако, Петра был похож на грозовую тучу.
Свет, здесь же сейчас начнется настоящая бойня, учитывая, что у этих парней всего в какой-то паре шагов полно друзей с оружием под рукой. Неподходящее место для Мэта Коутона, откуда следует немедленно убраться. Он незаметно коснулся метательных ножей, спрятанных в рукавах, и повел плечами, чтобы ощутить еще один, подвешенный сзади между лопатками. Правда, проверить те, что под курткой или в сапогах не заметно не получится. Кости были похожи на непрекращающийся гром. Он начал прикидывать, как вытащить Туон и остальных. Однако, на нее придется потратить больше времени.
Прежде чем успела разразиться катастрофа, появилась еще одна Шончанка, в зелено-желто-голубых полосатых доспехах, но державшая свой шлем у правого бедра. У нее были раскосые глаза и медового цвета кожа, а в коротко подстриженных черных волосах пробивалась седина. Она была почти на фут ниже остальных троих, а на шлеме у нее не было плюмажа, только небольшой выступ в форме бронзового наконечника стрелы спереди, но трое солдат, завидев ее, вытянулись по стойке смирно.
«И почему я не удивлена, обнаружив тебя там, где вот-вот разразится скандал, Мурель? – ее невнятный акцент звучал немного гнусаво. – «Из-за чего сыр-бор?»
«Мы заплатили деньги, Знаменосец», – ответил с таким же гнусавым акцентом тот, у которого был медовый оттенок кожи, – Но потом они сказали, что мы должны заплатить им больше, потому что мы – солдаты Империи».
Боллин открыл было рот, но она остановила его взмахом руки. Что-то в ней было такое, из-за чего он подчинился. Пробежав глазами по толпе с дубинками, сбившейся в плотный полукруг, и помедлив момент, прежде чем кивнуть при виде Люки, она остановилась на Мэте. – «Ты видел, что произошло?»
«Да». – Ответил Мэт. – «Они пытались пройти, не заплатив».
«Это хорошо для тебя, Мурель», – сказала она, заработав от него удивленный взгляд. – «И хорошо, для всех троих. Потому что это значит, что вы не останетесь без своих денег. Потому что вы останетесь в лагере на десять дней, и сомневаюсь, что этот цирк пробудет здесь так долго.
Ваше жалование за десять дней так же будет урезано. Вы будете разгружать фургоны, чтобы люди не думали, будто мы считаем себя лучше их. Или вы хотите наряд на рытье канав для тех, кто вызывает беспорядки?» – трое мужчин заметно побледнели. Видимо, это было серьезное наказание. – «Не думаю. А теперь убирайтесь с глаз моих, и приступайте к работе, пока я не назначила вам наказание на месяц, вместо недели».
«Есть, Знаменосец», – отозвались все как один, а затем побежали обратно через дорогу так быстро, как только могли, сдирая на ходу свои куртки. Упертые люди. Хотя Знаменосец была еще хуже.
А она, как оказалось, еще не закончила. Люка выступил вперед, поклонившись с величайшей напыщенностью, но она пресекла любую попытку отблагодарить ее.
«Мне не очень-то нравятся парни, которые угрожают моим людям дубинками», – растягивая слова, произнесла она, положив свободную руку на рукоять меча. – «Даже Мурелю, в добавок при таком неравном раскладе. И все же, это показывает, что у вас имеется хребет. Никто из вас не желает от жизни славы и приключений? Перейдите дорогу вместе со мной, и я запишу вас. Вот ты там, в этом ярко-красном кафтане. На мой взгляд, ты прирожденный копейщик. Держу пари, у меня почти не займет времени сделать из тебя героя».
По рядам собравшихся пробежала рябь, когда все замотали головами, и некоторые, увидев, что никакой беды вроде не предвидится, начали ускользать прочь. Одним из первых оказался Петра. Люка выглядел так, словно его огрели чем-то тяжелым. Еще несколько человек, казалось, были ошарашены таким предложением не меньше. Давать представление за деньги лучше, чем быть солдатом; таким образом вы можете избежать того, что люди станут тыкать в вас мечами.
«Ну, раз вы все еще стоите здесь, может быть, мне удастся вас уговорить. Вы вряд ли разбогатеете, но жалование обычно выдают вовремя, и всегда есть шанс на добычу, если отдан такой приказ. Такое случается сейчас и вообще. Еда разная, но она обычно горячая, и ее всегда достаточно, чтобы набить живот. Дни получаются длинными, но это означает только то, что вы достаточно устанете, чтобы хорошо поспать ночью. Конечно, когда вам не нужно работать и ночью. Кто-нибудь заинтересовался?»
Люка встряхнулся. – «Спасибо вам, Капитан, но нет», – ответил он полузадушенным голосом. Некоторые глупцы считают, будто солдатам льстит то, что остальные считают их выше прочих по положению, чем было на самом деле. Некоторые из этих глупцов являлись солдатами. – «Простите меня, если можно. Нам нужно продолжить представление. Иначе люди будут не очень рады, если им придется ждать». – Бросив последний, осторожный взгляд на женщину, словно опасался, что она может утащить его за воротник, он повернулся к мужчинам за спиной. – «Вы все – марш по местам! Что вы тут слоняетесь без дела? У меня все под контролем. Возвращайтесь на свои места, пока люди не начали требовать назад свои деньги». – Это бы было катастрофой в его глазах. Если бы ему дали выбор между возвращением денег и дракой, Люка не смог бы решить, что хуже.
Пока артисты расходились, а Люка торопился прочь, изредка стреляя в нее глазами через плечо, женщина повернулась к Мэту, единственному оставшемуся поблизости от двух конюхов человеку. – «А как насчет тебя? Посмотреть на тебя, так ты мог бы стать офицером и отдавать мне приказы». – Данное предположение, казалось, ее позабавило.
Он знал, что она делала. Люди снаружи видели, как улепетывали трое Шончан, и никто не смог бы сказать с уверенностью, что именно заставило их бежать. Но теперь они видели, как она лично разогнала куда большую толпу. Он бы, не задумываясь, дал ей место Знаменосца в своем Отряде. – «Из меня вышел бы отвратительный солдат, Знаменосец», – сказал он, приподняв шляпу, и она засмеялась.
Отвернувшись, он услышал, как Боллин тихо сказал:
«Разве вы не слышали, что я говорил тому человеку? Вход стоит серебряный пенни для вас, и еще один для вашей доброй жены», – монеты звякнули, падая в кувшин. – «Благодарю». – Все вернулось на круги своя. И кости по-прежнему перекатывались у него в голове.
Прокладывая себе путь через лагерь, где снова кувыркались перед толпой акробаты на своих деревянных платформах, жонглеры жонглировали, собаки Кларин скакали по большим деревянным шарам, а леопарды Мийоры стояли на задних лапах в клетках, которые едва ли выглядели настолько прочными, чтобы их удержать, он решил проверить, как дела у Айз Седай. На эту мысль его навели леопарды. Обычные солдаты, может, и проведут весь день за работой, но он готов поспорить на пару монет, что офицеры придут посмотреть представление в самое ближайшее время. Он доверял Туон, как ни странно, да и у Эгинин хватало ума не показываться на глаза, когда рядом могли оказаться другие Шончан, но здравый смысл, похоже, был у Айз Седай не в почете. Даже Теслин и Эдесина, которые побывали дамани, валяли дурака. Джолин, которой дамани побывать не пришлось, похоже, думала, что она вообще неуязвима.
Теперь всем уже было известно, что эти три женщины были Айз Седай, но их просторный фургон, покрытый побелкой с разводами от дождя, по-прежнему стоял рядом с покрытыми брезентом грузовыми фургонами, неподалеку от коновязей. Люка расстарался, перепланировав расстановку фургонов ради Верховной Леди, которая дала ему защитную грамоту, но не ради Айз Седай, которые подвергали его риску одним своим присутствием, и, кроме того, не имели за душой практически ни единого пенни. Женщины странствующего цирка, по большей части, казалось, симпатизировали сестрам, мужчины в разной степени остерегались – с Айз Седай так было почти всегда – но Люка, похоже, куда охотнее отправил бы их своей дорогой, если бы не золото Мэта. Айз Седай были большей угрозой, чем все остальное, до тех пор, пока они оставались на земле, контролируемой Шончан. Мэту Коутону не досталось ни словечка благодарности. Не то, что ему это было нужно. Он бы согласился и на чуточку уважения, хотя и на это едва ли стоило рассчитывать. Айз Седай все равно оставались Айз Седай.
Стражей Джолин, Блерика и Фэна, нигде не было видно, так что ему не придется уговаривать их пропустить его внутрь, но стоило ему приблизиться к покрытым грязью ступенькам позади фургона, как медальон в виде лисьей головы под рубашкой у него на груди стал ледяным, а потом и еще холоднее. На мгновение, он замер, словно статуя. Эти глупые женщины направляли! Придя в себя, он протопал по ступенькам и распахнул дверь.
Все женщины, которых он ожидал увидеть, были здесь. Джолин, Зеленая сестра, хорошенькая и большеглазая, и Теслин, Красная с покатыми плечами, которая выглядела так, словно ей пришлось жевать камни, и Эдесина, Желтая, которая была скорее симпатичной, чем хорошенькой, с волнистыми темными волосами, спадающими до талии. Он спас всех троих от Шончан. Вытащил Теслин и Эдесину прямо из конуры дамани, и, тем ни менее, их благодарность оказалась непостоянной, если можно так сказать. Бетамин, смуглая как Туон, но высокая и с приятными округлостями, и соломенноволосая Сита были сул’дам, прежде чем их заставили помочь в спасении трех Айз Седай. Эти пятеро делили между собой этот фургончик. Айз Седай – чтобы присматривать за бывшими сул’дам, бывшие сул’дам – чтобы присматривать за Айз Седай. Никто не подозревал о своем предназначении, но взаимное недоверие заставляло их выполнять эту задачу как можно усерднее. Вот кого он не ожидал тут увидеть, так это Сеталль Анан, которая содержала в Эбу Дар «Странницу» до того, как решила присоединиться к ним. Фактически, вмешаться. Так же как непрерывно вмешивалась в его отношения с Туон. Но то, чем они занимались, было совершенно неожиданно.
Посередине фургона столбом стояли Бетамин и Сита, зажатые плечом к плечу между двумя кроватями, которые нельзя было сложить вдоль стен, а Джолин била Бетамин по лицу, снова и снова, сначала одной рукой, потом второй. По щекам высокой женщины текли безмолвные слезы, а Сита выглядела так, словно боялась, что она будет следующей. Эдесина и Теслин, сложив руки на груди, смотрели на это без всякого выражения на лицах, в то время как Госпожа Анан хмуро и неодобрительно глядела поверх плеча Теслин. Что именно она не одобряла – пощечины, или то, что натворила, чтобы их заслужить Бетамин, он не взялся бы сказать, да это его и не беспокоило.
Быстро преодолев свободное пространство, он перехватил занесенную руку Джолин, и скрутил ее. – «Что, во имя Света вы…?» – это было все, что он успел сказать, прежде чем она свободной рукой нанесла ему такой сильный удар, что у него зазвенело в ушах.
«Ну все, с меня хватит!» – заявил он, и хотя перед глазами все еще кружились цветные пятна, он рухнул на ближайшую кровать, и швырнул опешившую Джолин через колено. Его правая рука с громким шлепком ударила ее по заду, заставив ее испуганно взвизгнуть. Медальон похолодел еще больше, и Эдесина ахнула, когда ничего не произошло. Однако, он одним глазом присматривал за двумя сестрами, а вторым – за открытой дверью, на предмет Стражей Джолин, пока удерживал ее на месте и шлепал как мог быстро и сильно. Не имея ни малейшего представления, сколько сорочек или нижних юбок на ней было под этим голубым шерстяным платьем, он хотел убедиться, что произвел на нее должное впечатление. Казалось, его рука опускалась в одном ритме с грохотом костей в голове. Барахтаясь и брыкаясь, Джолин начала ругаться как извозчик, а его медальон, казалось, превратился в кусок льда, а затем стал таким холодным, что Мэту стало интересно, не заработает ли он от этого обморожение, но вскоре к ее словарю острот добавились бессловесные повизгивания. Его рука, может, и не могла сравнится с рукой Петры, но он был далеко не слабаком. Тренировки с луком и посохом поневоле делают руки сильными.
Эдесина и Теслин казалось тоже, как и две бывшие сул’дам застыли истуканами – ну, вообще-то Бетамин ухмылялась, но все же была столь же потрясена, как и Сита, – но стоило ему заметить, что взвизгивание Джолин становится чаще, чем проклятия, как Госпожа Анан попыталась пробраться мимо Айз Седай. Изумленная Теслин сделала ей повелительный жест оставаться на месте! Мало кто из мужчин или женщин осмеливались оспорить приказ Айз Седай, однако Госпожа Анан лишь смерила сестру ледяным взглядом, и проскользнула между двух Айз Седай, бормоча что-то, что заставило их обеих странно на нее посмотреть. Ей еще оставалось пробраться мимо Бетамин и Ситы, поэтому он воспользовался этим, чтобы обрушить на Джолин последний шквал тяжелых шлепков, а затем позволил Зеленой сестре скатиться со своего колена. Все равно он уже отбил руку. Джолин приземлилась с тяжелым ударом, и у нее вырвалось, сдавленное: «Ой!»
Оказавшись перед ним, достаточно близко, чтобы помешать Джолин встать на ноги, Госпожа Анан некоторое время изучала его, сложив руки на груди таким образом, что это еще увеличило ложбинку между ее грудей, видневшуюся в смелом вырезе платья. Несмотря на стиль платья, она не была эбударкой, что подтверждали ее карие глаза, но у нее в ушах были большие золотые кольца, и на широком серебряном ожерелье на шее висел брачный кинжал, рукоять которого украшали белые и красные камни, означавшие ее сыновей и дочерей, а за пояс был заткнут кривой кинжал. Ее темно-зеленая юбка была подшита с левой стороны так, что открывала красные нижние юбки. С проблесками седины в волосах, она казалась до последнего дюйма величественной Эбу Дарской хозяйкой гостиницы, уверенной в себе и привыкшей отдавать приказы. Он ожидал, что она начнет порицать его – в этом она почти не уступала Айз Седай – поэтому он был удивлен, когда она задумчиво заговорила.
«Джолин, несомненно, пыталась остановить тебя, и Теслин и Эдесина тоже, но что бы они ни делали, это не сработало. Думаю, это означает, что у тебя есть тер’ангриал, который рассеивает потоки Силы. Я слышала о таких штуках – у Кадсуане Меладрин, предположительно, есть такой или похожий, судя по слухам, но я никогда не видела ничего подобного. И мне бы очень хотелось его увидеть. Я не буду пытаться забрать его у тебя, но я была бы очень тебе признательна, если бы ты позволил мне взглянуть на него».
«Откуда ты знаешь Кадсуане?» – требовательно спросила Джолин, пытаясь отряхнуть заднюю сторону своей юбки. Первое же прикосновение заставило ее вздрогнуть, и она сдалась, свирепо глянув на Мэта, просто чтобы показать, что все еще помнит о нем. Слезы блестели в ее больших карих глазах и на щеках, но если ему и придется заплатить за это, оно того стоило.
«Она сказала что-то, насчет испытания на шаль», – сказала Эдесина.
«Она сказала: Как вы могли пройти испытание на шаль, если примерзли к месту в такой момент?» – добавила Теслин.
Госпожа Анан на мгновение поджала губы, но если она и была расстроена, то моментально взяла себя в руки. – «Если помните, я содержала гостиницу», – сухо сказала она. – «У нас в «Страннице» побывали многие люди, и многие из них болтали, возможно, больше, чем следовало».
«Ни одна Айз Седай не стала бы…» – начала Джолин, а затем поспешно обернулась. Блерик и Фэн поднимались по ступенькам. Оба приграничника были здоровыми парнями, поэтому Мэт быстро вскочил на ноги, приготовившись при необходимости достать свои ножи. Они могли бы поколотить его, но им придется заплатить за это кровью.
Неожиданно Джолин подскочила к двери и захлопнула ее прямо перед носом Фэна, а затем задвинула щеколду. Салдэйец не сделал попытки открыть дверь, но Мэт не сомневался, что эта парочка будет ждать его, когда он выйдет. Когда она повернулась, ее глаза сверкали, причем не только от слез. Она, казалось, на мгновение совершенно забыла о Госпоже Анан.
«Если ты когда-нибудь даже подумаешь о…» – начала она, грозя ему пальцем. Он сделал шаг вперед, и сунул ей под нос свой палец так быстро, что она отскочила назад и врезалась в дверь, от которой отскочила с вскриком, и на ее щеках выступили красные пятна. Впрочем, ему не было дела до того, было это следствием гнева или же смущения. Она открыла рот, но он не дал ей вставить ни слова.
«Если бы не я, ты бы носила на шее ошейник дамани, да и Эдесина с Теслин тоже», – сказал он, и в его голосе было столько же гнева, как и в ее глазах. – «А в благодарность, вы все пытаетесь меня запугать. Вы творите, что хотите, и подвергаете всех нас опасности. Вы совершенно спокойно направляете, хотя прекрасно знаете, что здесь Шончан прямо через дорогу! У них может быть с собой дамани, и даже целая дюжина, чтоб вы знали!» – он сомневался, что там есть хоть одна, но сомнение – это не уверенность, и как бы там ни было, он не собирался делиться с ней своими сомнениями. Не сейчас. – «Ладно, я мог бы примириться с кое-чем из этого, однако вам лучше знать, что мое терпение на исходе, и я точно не собираюсь мириться с тем, чтобы ты нападала на меня. Если сделаешь это еще раз, я клянусь, я спущу с тебя шкуру вдвое сильнее и вдвое горячее, чем сейчас. Даю тебе слово!»
«А я в следующий раз не стану его останавливать». – сказала Госпожа Анан.
«И я тоже», – добавила Теслин, а за ней, моментом позже – Эдесина.
Джолин выглядела так, словно ее ударили молотом между глаз. Весьма приятно. По крайней мере, до тех пор, пока он не придумает, как сбежать от Блерика с Фэном, чтобы они не переломали ему кости.
«Ну а теперь кто-нибудь объяснит мне, почему вы – проклятие! – начали направлять, словно началась Последняя Битва? Эдесина, тебе обязательно нужно продолжать держать их так?» – он кивком указал на Бетамин и Ситу. Это была просто удачная догадка, но глаза Эдесины на мгновение расширились, словно она подумала, что его тер’ангриал позволяет ему видеть потоки так же, как и рассеивать их. В любом случае, обе женщины мгновение спустя уже стояли нормально. Бетамин спокойно начала вытирать слезы белым платочком. Сита уселась на ближайшую постель, обхватив себя руками, и дрожа. Она выглядела более потрясенной, чем Бетамин.
Ни одна из трех Айз Седай, казалось, не собиралась отвечать, поэтому Госпожа Анан сделала это вместо них.
«Они спорили. Джолин хотела выйти и посмотреть на этих Шончан сама, и ее невозможно было отговорить. Бетамин решила приструнить ее, как будто не могла сообразить, к чему это приведет», – хозяйка гостиницы с отвращением покачала головой. – «Она пыталась перекинуть Джолин через свое колено, и Сита ей помогала, а Эдесина связала их потоками воздуха. Я предполагаю», – сказала она, когда все Айз Седай внимательно посмотрели на нее. – «Может, я и не способна направлять, но у меня есть глаза».
«Этого мало для того, что чувствовал я», – сказал Мэт. – «Здесь направляли куда сильнее».
Госпожа Анан и три Айз Седай внимательно изучали его, буравя долгими взглядами, казалось, в поисках медальона. Они точно не позабудут об этом тер’ангриале, можно быть уверенным.
Джолин продолжила рассказ:
«Это Бетамин направляла. Я никогда раньше не видела плетения, которое она использовала, но на мгновение, прежде чем она потеряла Источник, она заставила искры танцевать вокруг нас троих. Думаю, она использовала всю Силу, которую могла зачерпнуть».
Внезапно Бетамин разразилась рыданиями. Она осела, едва не оказавшись на полу.
«Я не хотела». – выла она, ее плечи тряслись, лицо исказилось. – «Я думала, вы собираетесь убить меня. Но я не хотела. Не хотела!» – Сита начала раскачиваться взад и вперед, с ужасом глядя на подругу. Или, возможно, на бывшую подругу. Они обе знали, что ай’дам может их удерживать, и, возможно, любую сул’дам, но они все еще могли с успехом отрицать полное значение этого. Любая женщина, которая могла использовать ай’дам, могла научиться направлять. Похоже, они старались изо всех сил отрицать этот непростой факт, и забыть о нем. Однако, все изменилось, едва они начали направлять самостоятельно.
Да чтоб он сгорел, только этого ему не хватало, словно всего остального мало. – «И что вы собираетесь делать с этим?» – Только Айз Седай знали, как поступить дальше. – «Раз она начала, она уже не сможет остановиться. Это-то я знаю».
«Дать ей умереть». – резко сказала Теслин. – «Мы можем удерживать ее отрезанной от источника до тех пор, пока можно будет избавиться от нее, а потом пусть умирает».
«Мы не можем так поступить», – сказала Эдесина, и в ее голосе был шок. Однако, как оказалось, не от мысли о гибели Бетамин. – «Если мы позволим ей уйти, она будет представлять опасность для окружающих».
«Я не стану делать этого снова!» – рыдала Бетамин, почти защищаясь. – «Не стану!»
Пройдя мимо Мэта, словно тот был какой-нибудь вешалкой для одежды, Джолин уставилась на Бетамин, уперев кулаки в бедра.
«Ты не можешь перестать. Не сможешь, раз начала. О, ты, возможно, сможешь выдержать несколько месяцев до следующей попытки, но ты попробуешь снова, и снова. И с каждым разом твоя опасность будет возрастать», – со вздохом, она опустила руки. – «Ты чересчур стара для книги послушниц, но с этим ничего не поделать. Нам придется учить тебя. По крайней мере, настолько, чтобы тебя обезопасить».
«Учить ее?» – пронзительно взвизгнула Теслин, уперев кулаки в бедра. – «А я говорю, пусть она умирает! Ты имеешь хоть малейшее представление о том, как эти сул’дам обращались со мной, когда я была их пленницей?»
«Нет, поскольку ты никогда не углублялась в детали между стенаниями о том, как это было ужасно». – Сухо ответила Джолин, а затем добавила очень твердым голосом: – «Но я не брошу ни одну женщину умирать, когда могу это остановить».
Конечно, на этом все не закончилось. Когда женщина хочет спорить, она может продолжать делать это даже тогда, когда она одна, а они все хотели спорить. Эдесина присоединилась к спору на стороне Джолин, как и Госпожа Анан, словно имела право говорить об этом наравне с Айз Седай. Обо всех вещах. Бетамин и Сита присоединились к мнению Теслин, отрицая малейшее желание научиться направлять, заламывая руки и споря так же громко, как и все остальные. Мэт благоразумно воспользовался моментом и выскользнул из фургона, мягко прикрыв за собой дверь. Не нужно напоминать им о себе. Айз Седай, по крайней мере, и так достаточно быстро о нем вспомнят. В конце концов, он хотя бы может перестать беспокоиться о том, где же проклятые ай’дамы, и не начнут ли сул’дам пытаться их использовать снова. С этим было окончательно и бесповоротно покончено.
Оказалось, он был прав насчет Блерика и Фэна. Они поджидали его у подножия лестницы, и грозовые тучи не шли ни в какое сравнение с их лицами. Без сомнения, они знали в точности, что произошло с Джолин. Но, как оказалось, не знали, по чьей вине.
«Что там произошло, Коутон?» – потребовал ответа Блерик, и взгляд его голубых глаз был достаточно резким, чтобы проткнуть в Мэте дырку. Чуть повыше второго, он был вынужден сбрить свой шайнарский чуб, и был не очень-то доволен тем, что на его черепе начинают появляться короткие волосы.
«Ты к этому причастен?» – холодно спросил Фэн.
«Каким же это образом я мог бы?» – отозвался Мэт, топая по ступенькам с таким видом, словно ни в чем ни бывало. – «Она, вообще-то, Айз Седай, если вы не заметили. Если хотите знать, что случилось, спросите ее. У меня голова не настолько набита шерстью, чтобы говорить об этом, вот что я вам скажу. Только, я бы не стал спрашивать у нее это прямо сейчас. Они там все до сих пор спорят. Я счел за лучшее смыться, пока шкура еще цела».
Возможно, это был не лучший выбор слов. Лица двух стражей потемнели еще сильнее, хоть это и казалось невозможным. Однако они позволили ему уйти своей дорогой, даже не взявшись за ножи, вот и все. Ни один из них также не горел желанием войти в фургон. Вместо этого, они уселись на ступеньках, чтобы подождать исхода дела. Вот дурачье! Он сомневался, что Джолин будет с ними очень приветлива, но она запросто могла сорвать на них злость, за то, что они знали. Будь он на их месте, он бы срочно нашел себе дело, которое продержало бы его на расстоянии от фургона… ох, скажем, месяц или два. Это могло бы помочь. Немного. У женщин длинная память на некоторые вещи. Ему теперь самому придется оглядываться через плечо на Джолин. Но все равно, дело того стоило.
Учитывая все случившееся: что через дорогу расположился лагерь Шончан; при этом Айз Седай спорили и направляли так, словно в жизни слыхом не слыхивали ни о каких Шончан; и кости вертелись у него в голове, то даже выигрыш в камни двух партий у Туон этой ночью, не смог заставить его почувствовать хоть что-нибудь, кроме усталости. Он пошел спать – на полу, поскольку была очередь Домона занять вторую кровать, а другую всегда занимала Эгинин. А кости бились о внутренние стенки его черепа, но он был уверен, что завтра будет лучше, чем сегодня. Ну что ж, он никогда не претендовал на то, чтобы всегда быть правым. Он только желал не ошибаться так сильно так часто.

Глава 8. ЯЙЦА ДЛЯ ДРАКОНОВ

Следующим утром, еще засветло, Люка заставил актеров снять лагерь, свернув длинную стену из холста и сложить все в фургоны. Мэта разбудил поднявшийся стук, грохот и крики. От сна на жестком полу все тело одеревенело, и он чувствовал себя разбитым. Если это можно было назвать сном из-за проклятых костей в голове. Из-за них по большей части снятся кошмары. Люка где-то метался по лагерю в одной рубашке с фонарем в руке, раздавая налево и направо распоряжения, скорее мешая, чем подгоняя людей, но Петра сделал милость и соизволил объяснить происходящее, одновременно впрягая четверку лошадей в их с Клариной фургон. Луна, скрытая за деревьями, уже скрывалась за горизонтом, и света фонаря на козлах возницы едва хватало для работы. Такое же мерцающее желтоватое озерцо света многократно, сто или больше раз, повторялось по всему лагерю. Кларина выгуливала собачек, так как им придется большую часть дня провести в запертом фургоне.
«Вчера…» – силач покачал головой и погладил лошадь, словно она нервничала, хотя на самом деле терпеливо ожидавшую пока он застегнет последние ремни. Возможно, ему просто было не по себе. Ночь была довольно прохладной, но не холодной в полном смысле слова, и все же на нем был полностью застегнутый темный кафтан и вязанная шапка. Его супруга всегда волновалась о том, чтобы он не схватил простуду из-за сквозняка или холода. – «Что ж, мы повсюду – чужаки, как ты видишь, и многие думают, что чужаков легко обмануть. Но если мы позволим так поступить с собой однажды, то тут же подобное попробуют сделать еще десяток раз, или всю сотню. Порой местный бургомистр, или кто там у них за главного, встает на нашу сторону, но это случается очень редко. Мы ведь чужаки, и не сегодня – завтра уйдем, а каждый знает, что от чужаков добра не ждут. Поэтому нам приходится обходиться своими силами, даже драться за то, что принадлежит нам по праву в случае необходимости. И как только до этого доходит, настает время уходить. Так было всегда, и сейчас и тогда, когда вместе с Люка и конюхами нас было пару дюжин, хотя в те времена мы бы ушли после того, как уйдут солдаты. Тогда мы не бросали такую золотую жилу, убегая второпях», – закончил он сухо, и, прежде чем продолжить, снова покачал головой, возможно из-за жадности Люка, или от удивления тем, как сильно вырос цирк.
«У тех троих шончан есть друзья, или приятели, которым придется не по нраву, что их так осадили. Конечно, это сделала их же собственный знаменосец, но, можешь быть уверен, они будут видеть причину в нас, потому что думают, что с нами легче справиться, чем с ней. Возможно, их офицеры поддерживают здешние законы, либо следуют своим правилам, как она, или что там еще у них есть, но мы не можем быть в этом уверены. Но в чем можно быть абсолютно уверенным, что, если мы задержимся на день дольше, они доставят нам неприятности. Нет смысла оставаться, если знаешь, что придется драться с солдатами, и возможно кого-нибудь всерьезно ранят, и они не смогут выступать, и определенно будут неприятности с законом». – Это была самая длинная речь, которую Мэт когда-либо слышал от Петра, а парень покашлял, прочищая горло, словно должно было последовать продолжение. – «Люка хочет чтобы мы скорее очутились на дороге. Ты, наверное, хочешь заняться своими лошадьми».
Как раз этого Мэту хотелось меньше всего. Самым замечательным в обладании деньгами было не то, что ты можешь на них купить, а то, что можно было заплатить другим, чтобы они сделали за тебя работу. Когда до него дошло, что труппа вот-вот была готова двинуться в путь, он позвал четверых Красноруких, которые делили палатку с Челом Ваниным, чтобы те запрягали лошадей в фургон с Туон, а так же отдал приказ седлать Типуна и бритву. Коренастый конокрад – хотя за то время, которое его знал Мэт, тот не украл ни одной лошади – открыл один глаз, чтобы сказать, что проснется, когда вернутся остальные, после чего перевернулся на другой бок и захрапел, пока его приятели принялись натягивать штаны и сапоги. Ванин обладал такими ценными навыками, что ему никто не возразил, разве что поворчали на счет раннего часа для сборов, но это было обычным делом. Дай им волю, и они все, кроме Харнана, спали бы до обеда. Когда от Ванина потребуется проявить его способности, он отработает все сполна, и все это знали, даже Ферджин. Тощий Краснорукий был не слишком яркого ума, если только это не касалось службы, к которой у него был настоящий талант. Ну, пусть не талант, но хорошие способности, уж точно.
Труппа выехала из Джурадора, когда солнце еще не показалось из-за горизонта. Длинная змейка, состоящая из фургонов, прокатилась по широкой дороге, возглавляемая аляповатым чудовищем, принадлежавшем Люка, которое тянула шестерка лошадей. Следующим шел фургон Туон, на козлах которого сидел Гордеран, такой широкоплечий, что сам был похож на силача. По бокам от него втиснулись Туон с Селюсией закутанные по самые глаза в плащи. В хвосте змеи оказались клетки с животными и запасные лошади. За их отъездом наблюдали только тихие темные фигуры часовых шончанского лагеря. Но сам лагерь уже не был тихим. Среди палаток можно было разглядеть ровные темные линии, в которых проводилась перекличка и были слышны выкрики ответов. Мэт едва не сдерживал дыхание, пока эти одинаковые выкрики не пропали в дали. Дисциплина отличная штука. Но только не для него.
Он на Типуне поравнялся с фургоном Айз Седай, который двигался в середине колонны, поеживаясь всякий раз, когда лисья голова на груди становилась холоднее, что началось уже через милю после отбытия. Похоже, Джолин не тратила времени понапрасну. Ферджин, правя повозкой, напропалую болтал с Метвином о лошадях и женщинах. Оба были довольны жизнью, как свиньи в клевере, и понятия не имели, что творится за стенами фургона. По крайней мере, медальон становился всего лишь прохладным и только. Они использовали ничтожное количество Силы. Хотя ему вообще не нравилось, когда возле него направляли. По его опыту, Айз Седай постоянно сеют неприятности, которые носят в своих кошельках, не мало не заботясь, кто им попадется на пути. Нет, пока кости скачут в голове, ему нужно обходить Айз Седай за десять миль.
Он бы скакал рядом с Туон в надежде поболтать, пусть даже Селюсия и Гордеран услышали бы каждое слово, но лучше не позволять женщине возомнить будто он страстно этого хочет. Сделай это, и она воспользуется преимуществом, или ускользнет, как капля воды по раскаленной сковороде. У Туон и так большая фора, а у него мало времени на попытки. Рано или поздно, однако верно, как и то, что вода мокрая, она произнесет ритуальную фразу чтобы закончить церемонию бракосочетания, но это только заставляло его торопиться узнать ее получше, хотя это было и не легко.
По сравнению с этой малюткой кузнечные головоломки кажутся баловством. Но как мужчина может жениться на женщине толком ее не узнав? Хуже того, ему нужно заставить ее воспринимать его больше, чем просто Игрушкой. Брак с женщиной без уважения с ее стороны подобен рубашке из шершней, которую нужно носить, не снимая день и ночь напролет. Плохо также то, что ему нужно заставить ее заботиться о нем, иначе, если ей и в самом деле взбредет в голову сделать его да’ковале, ему придется всю жизнь от нее скрываться. И, наконец, ему нужно проделать все описанное выше в срок, оставшийся до того момента, как ему придется вернуть ее в Эбу Дар. Классная каша заварилась, и, без всякого сомнения, вкусная для какого-нибудь проклятого героя из легенд, чтобы немного убить его свободное время между повседневными подвигами, вот только Мэт проклятый Коутон никакой не проклятый герой. И у него полно дел, но совершенно нет времени на ошибки.
Это был самый ранний выезд цирка за все время, но надежды Мэта на то, что шончан достаточно напугали Люка, чтобы заставить его двигаться быстрее, скоро развеялись как дым. Когда солнце взошло, они проезжали каменные строения ферм, цеплявшихся за холмы, в окружении полей, отвоеванных у леса. Некоторые были крыты черепицей, но по большей части соломой. Провожая труппу взглядом, на полях разинув рот, стояли фермеры – мужчины и женщины, а их дети бежали вдоль колонны, пока родители не отзывали их обратно. Но вот к полудню они добрались до кое-чего более значительного. Рунниенский Переезд располагался у одноименной реки, от которой и получил название, хотя речушка была шириной всего в двадцать шагов и не глубже чем по пояс, несмотря на это через нее вел каменный мост. Городишко не шел ни в какое сравнение с Джурадором, хотя в нем имелось четыре гостиницы, и все три склада были каменными и покрытыми цветной черепицей зеленого или синего цветов, а поле шириной в полмили между городом и рекой, где могли переночевать торговые караваны, было плотно утрамбовано многочисленными колесами. На добрую лигу в каждую сторону вдоль дороги тянулись огороженные каменными стенами поля, сады и фермерские пастбища, не говоря уж про то, что фермы покрывали все окружающие холмы, что превращало местность в некое подобие стеганного одеяла. Фермы были повсюду, куда хватало глаз Мэта. Для Люки этого оказалось достаточно.
Приказав устанавливать стену на открытой местности у реки, чтобы облегчить водопой цирковым животным, он направился в деревню, одев свой камзол и красный плащ, настолько яркий, что у Мэта зарябило в глазах, и так расшитый звездами и кометами, что заставил бы любого Лудильщика заплакать от зависти. К его возвращению в сопровождении трех мужчин и трех женщин, поперек входа снова был натянут транспарант, каждый фургон занял свое место, сцены выгружены и почти закончена стена. Деревня была не так уж удалена от Эбу Дар, но все же их одежда была словно из другой страны. На мужчинах были короткие шерстяные куртки ярких расцветок, расшитые угловатым орнаментом на плечах и рукавах, и темные мешковатые штаны, заправленные в высокие до колена сапоги. У женщин волосы были собраны в кокон на макушке, а их платья были столь же яркими, как наряд Люка. Отличительной особенностью были узкие юбки с роскошными цветами от бедра до подола. У всех на поясах имелись длинные ножи, хотя и с менее изогнутым лезвием, и они хватались за их рукояти всякий раз, когда кто-нибудь смотрел в их сторону. В этом отличия не было никакого. В том что касается вспыльчивости, Алтара оставалась Алтарой. Пришедшие оказались: местным мэром, четверо – владельцами гостиниц, и последняя – худая, морщинистая и седая женщина в красном, к которой остальные обращались уважительно «Мать». Поскольку и мэр – обладатель внушительного животика – был достаточно сед, хотя большую часть прически занимала лысина, и владельцы гостиниц не испытывали недостатка в седине, Мэт решил, что она должно быть местная Мудрая. Он улыбнулся, и, когда она проходила мимо, приподнял шляпу, заслужив в ответ острый взгляд и фырканье, очень напоминавшее Найнив. О да, Мудрая, никакого сомнения.
Люка провел их вокруг с широкой улыбкой и экспрессивными жестами, сложными поклонами со взмахами плащом, задержавшись у разминавшихся жонглеров и группы акробатов, которые исполнили пару номеров для гостей, но его улыбка превратилась в кислую мину, едва они скрылись из поля зрения по дороге обратно. – «Свободный вход для них, их жен, мужей и всех детей», – прорычал он Мэту, – «и мне придется убираться, если купцу взбредет в голову съехать с дороги. Они не были столь прямолинейны, но достаточно ясно дали это понять, особенно эта их Матушка Дарвайл. Как будто это засиженное мухами место настолько привлекательно, что купцы так и слетаются сюда, чтобы заполнить все это поле. Воры и негодяи, Коутон! Народ этой страны все сплошь воры и негодяи, и каждый честный парень, вроде меня, находится в полной их власти!»
Достаточно скоро он подсчитал, сколько сможет заработать, несмотря на либеральную входную плату, но не перестал жаловаться даже тогда, когда очередь на вход выросла почти до тех же размеров, как в Джурадоре. Он просто слегка сменил стиль, сожалея о том, сколько смог бы заработать за следующие три-четыре дня в солевом городе. Теперь это было уже три-четыре дня, хотя весьма вероятно он просидел бы и дольше, пока толпа не иссякла бы совсем. Возможно, те трое шончан были работой та’верен. Вряд ли, конечно, было приятно так считать. Теперь, это все было в прошлом.
Так и повелось. В лучшем случае они проезжали лиги две-три неторопливым темпом, потом Люка находил какой-нибудь городишко или группу деревень, возле которых он чувствовал призыв своего кошелька сделать остановку. Или лучше сказать, зов денег. Даже если им не удавалось заработать ничего, кроме мух, не считая потраченных усилий на установку стены и прочего, все равно им удавалось пройти не более четырех лиг за один раз. Люка не хотел рисковать и растягивать труппу по дороге. Если прибыли от показов не предвиделось, Люка находил достаточно широкое поле, на котором без излишней давки можно было разместить все фургоны, но если их прогоняли, то ему приходилось торговаться с фермерами за право остановиться на заброшенном пастбище. И каждый следующий день он скулил о непомерных расходах, если это обошлось ему дороже серебряного пенни. Люка всегда очень трепетно относился к своему кошельку.
Мимо них на приличной скорости в обоих направлениях проносились торговые караваны, поднимая облака пыли на укатанной дороге. Купцы спешили доставить свои товары на рынок как можно скорее. Время от времени им встречался караван Лудильщиков, состоявший из прямоугольных фургонов столь же ярких, как все фургоны труппы, кроме, конечно, фургона Люки. Все они направлялись в сторону Эбу Дар, что было странно, и двигались они не быстрее труппы Люка. Поэтому вряд ли караван идущий в обратную сторону смог бы их обогнать. По две, три лиги в день, а кости грохотали в голове так, что Мэт задавался вопросом, что его ждет за следующим поворотом или что догоняет его сзади. Это кого угодно заставит занервничать.
В первую же ночь возле Рунниенского Переезда он наведал Алудру. Рядом со своим ярко голубым фургоном она поставила небольшую ширму, в восемь футов высотой, чтобы подальше от посторонних глаз запускать свои ночные цветы. Поэтому, когда он откинул створку и вошел внутрь, она возмущенно уставилась на него. Рядом с ней на земле стоял закрытый фонарь, который давал достаточно света, чтобы разглядеть, что в руках она держит темный шар, размером с арбуз. Рунниенский Переезд был достаточно крупным населенным пунктом чтобы заслужить собственный ночной цветок. Она уже набрала в грудь воздух, чтобы выгнать его обратно, так как даже Люка не имел права заходить внутрь.
«Пускающие трубы», – выпалил он быстро, указав на обитую медными кольцами деревянную трубу ростом почти с него и в целый фут диаметром, которая была установлена вертикально посредине ширмы на деревянной опоре. – «Именно для этого тебе понадобился литейщик. Чтобы сделать пускающие трубы из бронзы. Но для чего я не могу понять». – Это была довольно дикая идея. Деревянную трубу и все ее припасы могли нести двое мужиков, затратив не слишком много усилий. Для перемещения бронзовой трубы потребовался бы кран. Дикая идея, но она единственная пришла ему в голову.
Так как фонарь находился за ее спиной, то Мэту не удалось увидеть ее выражение лица, но она довольно долго молчала. – «Какой умный юноша», – сказала она, наконец. Она покачала головой, и ее украшенные бусинками косички мягко защелкали друг о друга. Затем она низко и хрипло рассмеялась. – «Мне следовало следить за своим языком. У меня всегда появляются неприятности, если я раздаю парням обещания. Не думай, что я выдам тебе все тайны, которые заставят тебя покраснеть. Не сейчас. У тебя, похоже, руки уже заняты двумя женщинами, а мной не получится жонглировать».
«Значит, я – прав?» – он едва смог сдержать сомнение в голосе.
«Так и есть», – подтвердила она. И небрежно бросила ночной цветок в него!
Он поймал его с удивленным вздохом, и едва заставил себя дышать, пока не удостоверился, что держит его крепко. Сверху он оказался покрыт чем-то вроде жесткой кожи, с крохотным огрызком запала, торчащим с одной стороны. Он довольно внимательно изучал небольшие фейерверки, и они взрывались только от огня или когда их содержимое входило в контакт с воздухом. Хотя, однажды, он вскрыл один из них и никакого взрыва не последовало. Но кто его знает, от чего может взорваться такой большой ночной цветок? Тот, что он вскрыл, был совсем крохотный, и умещался в одной руке. От взрыва этого цветочка его вместе с Алудрой может разнести в пыль.
Внезапно он почувствовал себя глупцом. Она бы не стала кидать его ему, если бы это было очень опасно. Поэтому он начал поигрывать шаром, перекидывая его из руки в руку. Не для того чтобы перевести дыхание и все такое. Просто чтобы чем-то заняться.
«И как же отлитая из бронзы пусковая труба сможет лучше послужить в качестве оружия?» – Она хотела именно это. Сделать оружие, чтобы отомстить Шончан за уничтожение гильдии Иллюминаторов. – «Они и так кажутся достаточно страшными».
Алудра выхватила из его рук ночной цветок, бормоча под нос что-то о неуклюжих безмозглых болванах, и осмотрела кожаную поверхность шара. Возможно, он был не столь уж безопасен, как он думал. – «Хорошая пусковая труба», – сказала она наконец, убедившись, что он не повредил эту штуку, – «при надлежащем заряде отправит эту штуку на триста шагов вертикально в воздух, и куда дальше над землей, если стрелять под верным углом. Но все равно не так далеко, как я хочу. Если использовать больший заряд, он разорвет трубу. Имея пусковую трубу из бронзы, я смогу использовать такой заряд, который отправит штуку поменьше размером почти на две мили вдаль. Сделать его медленным, куда медленнее этого, достаточно просто. Он будет меньше, но тяжелее, из железа. И не будет никаких красочных цветов, только взрыв».
Мэт присвистнул, прокрутив все это в голове – взрыв, разрывающий ряды врага на расстоянии, на котором его и разглядеть толком не удается. Жуткая вещь, если получится. Это почти также здорово, как иметь на своей стороне Айз Седай, или этих Аша’ман. Даже лучше. Айз Седай чтобы воспользоваться Силой как оружием нужно находиться в прямой опасности, с другой стороны он слышал о сотнях этих Аша’манов. С каждой новой сплетней их число увеличивалось. Кроме того, если Аша’маны были чем-то вроде Айз Седай, то они начнут раздумывать, надо или не надо использовать Силу, а это может поставить все сражение под угрозу. Он начал прикидывать, как использовать бронзовые трубы Алудры и тут же обнаружил одну проблему. Все их преимущество будет потеряно, если враг будет наступать с другого направления. А чтобы их развернуть потребуются краны… – «Эти пусковые трубы из бронзы…»
«Драконы», – уточнила она. – «Пусковые трубы это чтобы запускать ночные цветы. Чтобы радовать глаз. А эти штуки, от которых взвоют Шончан, когда те их будут кусать, я называю драконами». – Ее голос прозвучал мрачно как острые камни.
«Хорошо, эти драконы. Но все равно, как бы ты их не назвала, они выйдут тяжелыми и их будет тяжело двигать. Ты можешь поставить их на колеса? Как фургон или телегу? Они не выйдут слишком тяжелыми для лошадей?»
Она снова рассмеялась. – «Приятно видеть, что за приятной мордашкой скрывается еще кое-что», – вскарабкавшись на складную лестницу из трех ступенек, срез пусковой трубы очутился на уровне ее талии, куда она опустила ночной цветок фитилем вниз. Он немного углубился и застрял, выставив полушарие из трубы. – «Подай мне ту штуку», – показала она на жердь длиной и толщиной с длинный посох. Когда он вручил его ей, она воспользовалась им чтобы протолкнуть ночной цветок поглубже. Кажется, это потребовало некоторого усилия. – «Я уже набросала чертежик повозок для драконов. Четверка лошадей легко с ней справится, вместе со второй телегой для хранения яиц. Да, они будут называться не ночные цветы. Яйца драконов. Как видишь, я долго и много думала о том, как использовать моих дракончиков, а не только как их изготовить». – Вытянув жердь из трубы, она спустилась вниз и забрала фонарь. – «Идем. Нужно немного украсить небо, а потом я хочу поужинать и лечь спать».
Снаружи, сразу рядом с ширмой стояла деревянная стойка, наполненная разными специфическими орудиями, вроде клещей ростом с Мэта, вил и прочими штуками, все сделаны из дерева. Поставив фонарь на землю, она вставила жердь в стойку и сняла с полки деревянную коробку. – «Полагаю, теперь ты хочешь узнать, как изготовить секретный состав, так? Что ж. Я обещала. Теперь я – Гильдия в одном лице». – добавила она горько, сняв крышку с коробки. Это была странная коробка из твердой древесины в которой были просверлены отверстия, в каждой из которых была вставлена тонкая палочка. Она вытащила одну и закрыла крышку. – «Теперь я решаю, что является секретом, что нет».
«Вместо этого я хочу чтобы ты отправилась со мной. Я знаю кое-кого, кто будет счастлив оплатить создание стольких драконов, сколько захочешь. Он может приказать всем литейщикам от Андора до Тира перестать лить колокола и начать делать драконов». – То, что он не упомянул имя Ранда, не избавило его от цветного круговорота в голове и спустя миг он увидел Ранда, полностью одетого, хвала Свету, беседующего с Лойалом в облицованной деревянными панелями комнате при свете лампы. Там присутствовали и другие, но образ был сфокусирован на Ранде, и исчез слишком быстро, чтобы Мэт смог разобрать, кто это. Он был уверен, что увиденное происходило на самом деле сию секунду, хотя это и выглядело чистым безумием. Хорошо было снова увидеть Лойала, но чтоб он сгорел, должен же быть способ выкинуть эту штуку из головы! – «А если его это не заинтересует», – снова мелькнули цвета, но он смог с ними справиться, и они растаяли. – «Я лично могу оплатить постройку пары сотен. Ну, в общем, достаточно много».
Отряду Красной Руки предстоит сражение с Шончан, и, возможно, с троллоками. И ему нужно быть с ними, когда это произойдет. И этот факт нельзя изменить. Попробуй этого избежать, и из-за проклятого та’верен мир извернется так, что ты все равно окажешься в самом эпицентре событий. Поэтому он был готов лить золото рекой, лишь бы это позволило ему убить как можно больше врагов раньше, чем они доберутся до него, чтобы наделать дырок в его заднице.
Алудра склонила голову на бок, сложив губки бутончиком. – «И у кого же столько власти?»
«Это должно остаться в тайне между нами. Том и Джуилин в курсе, Эгинин, Домон и Айз Седай тоже знают, по крайней мере, Теслин и Джолин, и Ванин с Краснорукими, но больше никто, и я хочу сохранить все как есть». – Кровь и проклятый пепел! Слишком много людей уже знают. Он дождался пока она кивнет, и произнес: «Дракон Возрожденный». – Снова закрутились цвета, и как бы он не боролся, все равно он снова увидел Ранда и Лойала. Все не так легко, как казалось.
«Ты знаком с Возрожденным Драконом?» – с сомнением в голосе сказала она.
«Мы выросли в одной деревне», – прорычал он, снова борясь с цветами. На сей раз они исчезли до появления образа. – «Если не веришь, спроси Теслин и Джолин. Спроси Тома. Но не говори никому больше. Помни, это – тайна».
«Гильдия была смыслом моей жизни с самого моего рождения», – Она быстро чиркнула палочкой по краю коробки, и на ней вспыхнуло пламя! Пахнуло серой. – «Драконы – теперь они смысл моей жизни. Драконы и месть». – Склонившись, она поднесла пламя к кончику запального шнура, торчавшего из-под ширмы. Как только он загорелся она помахала палочкой, пока пламя на ней не погасло и выбросила. С тихим шипением пламя понеслось по запалу. – «Думаю, я тебе верю». – Она протянула свободную руку. – «Когда ты уйдешь, я отправлюсь с тобой. И ты поможешь мне сделать много драконов».
Мгновение, когда он пожал ей руку, он думал, что кости остановились, но мигом позже они грохотали вновь. Должно быть ему показалось. В конце концов, это изобретение Алудры поможет Отряду и самому Мэту Коутону остаться в живых, но это событие вряд ли можно назвать роковым. Ему еще предстоит выиграть эти битвы, и чтобы он не планировал, как бы хорошо не были обучены его солдаты, удача, безусловно, тоже играет свою роль, хорошую или плохую, даже для него. И драконы ничего не изменят. Но разве раньше кости подпрыгивали так громко? Наверное, нет, но как удостовериться? Раньше они никогда не замедлялись, не остановившись. Это просто игра ее воображения.
Изнутри ширмы раздался глухой взрыв и над стенками появились клубы дыма. Мгновение спустя в ночном небе Рунниенского Переезда расцвел цветок в виде огромного шара из красных и зеленых полос. Наверху раз за разом распускались цветы, и в его снах сегодня, и спустя много ночей, они расцветали среди рядов атакующих всадников и пехотинцев, разрывая их плоть также, как когда-то фейерверк взорвал непреступную каменную стену. В своих снах он пытался ловить их руками, остановить их, но они падали бесконечным потоком как дождь на поля сражений. В своих снах он оплакивал смерть и разрушения. И каким-то образом грохот костей в его голове звучал подобно хохоту. Но это был не его хохот. Так мог смеяться Темный.
На следующее утро, едва поднялось над горизонтом солнце, он сидел на ступенях зеленого фургона, аккуратно обтачивая заготовку лука остро отточенным ножом. Необходимо быть осторожным, даже деликатным. Небрежный срез мог погубить всю работу. Как раз в это время вышли Домон и Эгинин. Ему показалось странным, как они были одеты – очень тщательно в свои самые лучшие наряды. Он не один делал покупки в Джурадоре, но без дополнительного вливания золота Мэта, швея все еще шила костюмы для Домона и Эгинин. Голубоглазая шончанка одела зеленое платье с большим количеством вышивки в виде белых и желтых цветочков на воротнике и на рукавах. Шарф в цветочек поддерживал ее длинный парик. Домон выглядел довольно странно с короткой стрижкой и иллианской бородкой с выбритой верхней губой. Он вычистил свой коричневый кафтан почти до блеска, пока он не приобрел некоторое подобие аккуратной одежды. Они прошли мимо Мэта и быстро ушли, не сказав ни слова. Он и думать про них забыл, пока они не вернулись спустя час или около того, объявив, что они были в деревне и навестили Матушку Дарвайл, которая их поженила.
Он не смог удержаться и застыл с раскрытым ртом. Строгое лицо Эгинин и ее острые глаза прекрасно рассказывали о ее характере. И чего Домону взбрело в голову на ней жениться? С таким же успехом можно жениться на медведице. Поняв, что иллианец начинает поглядывать на него, он торопливо вскочил и поклонился. – «Мои поздравления, Мастер Домон. Мои поздравления, Госпожа Домон. Пусть Свет благословит ваш брак». – Что тут еще можно сказать?
Домон продолжал молчать, словно уловил его мысль, но Эгинин фыркнула: «Мое имя – Лейлвин Шиплесс, Коутон», – сказала она, растягивая слова, – «Это имя которое я назвала, и с которым умру. Это хорошее имя, потому что оно подтолкнуло меня решиться на то, что мне нужно было сделать еще неделю назад». – Нахмурившись, она косо взглянула на Домона. – «Ты же понимаешь, что я не могла взять твое имя, да, Байл?»
«Нет, девушка», – ответил тихо Домон, положив большую руку на ее плечо. – «Но я приму тебя с любым именем, пока ты остаешься моей женой. Я уже говорил тебе». – Она улыбнулась и накрыла его руку своей, и он улыбнулся в ответ. Свет, от этой парочки просто тошнит. Если после женитьбы мужчина начинает так лыбиться, словно наевшийся сонной патоки… Такого не случиться с Мэтом Коутоном. Он может тоже собирается жениться, но Мэт Коутон никогда в жизни не будет вести себя как последний полоумный.
Вот так он очутился в полосатой палатке, и не слишком просторной, которая раньше принадлежала паре худых братьев-доманийцев, которые глотали мечи, заедая их огнем. Даже Том признал, что Балат и Абар очень хороши, и они были весьма популярны среди прочих артистов, поэтому им было просто найти себе местечко, но эта палатка обошлась ему в стоимость целого фургона! Каждый знал, что у него есть деньги, а эта парочка ревела так, словно продавала ему родной дом, когда он заикнулся о небольшой скидке. Ладно, новобрачные нуждались в уединении, и он был рад им его предоставить, особенно если это означало, что ему не придется наблюдать их прогрессирующее безумие, когда они глядели друг на друга вытаращенными глазами. Кроме того, он уже устал спать на полу. В палатке, по крайней мере, у него каждую ночь была собственная кровать, узкая и жесткая, но все же мягче, чем дощатый пол, и она была полностью в его распоряжении. А еще здесь у него было больше места, чем в фургоне, даже после того как сюда перевезли его одежду, часть которой сложили в два аккуратных обитых медью сундука. У него также имелись собственный умывальник, табурет и стол, достаточно большой, чтобы на нем поместились тарелка, кубок и пара приличных медных ламп. Сундук с золотом остался в зеленом фургоне. Только идиоту вздумается попробовать ограбить Домона. И только сумасшедший решится на такое с Эгинин. Лейлвин, если она настаивает, хотя он был уверен, что она, в конечном счете, опомнится. После первой же ночи, проведенной возле фургона с Айз Седай, когда его медальон полночи был холодным как лед, он приказал перенести палатку ближе к фургону Туон, убедившись, что Краснорукие занялись этим раньше, чем проснулся остальной лагерь.
«Теперь ты сам будешь меня охранять?» – холодно спросила Туон, когда впервые увидела палатку.
«Нет», – ответил он. – «Я надеялся чаще тебя видеть». – Это было святой правдой. Хорошо, частью правды, так как второй было бегство от Айз Седай, но остальное – истинная правда. Однако женщина покачала пальцами в сторону Селюсии и парочка дружно захихикала, пока не успокоилась и удалилась в обшарпанный фургон с истинно королевским достоинством. О, женщины!
Ему не часто приходилось быть в палатке одному. После смерти Налесина он забрал к себе его слугу Лопина, и теперь каждый раз крепкий тайренец с бородой до пояса возникал перед ним словно из ниоткуда с неизменным поклоном, спрашивая, что «Милорд» желает на обед и что «Милорду» подать вина или чая или засахаренных фиг, которые он добывал неизвестно где. Лопин был гением в поиске разных деликатесов, когда казалось, что достать их просто неоткуда. Кроме того он постоянно искал в сундуках с одеждой что бы еще из одежды господина ему починить, почистить или погладить. И всегда находил себе занятие, хотя на взгляд Мэта и так все было прекрасно. Нерим – высокий, худой меланхоличный слуга Талманеса с седой головой – часто оказывался рядом с ним, так как постоянно скучал. Мэт никак не мог понять, как человек мог скучать без работы, но Нерим всегда стонал, как должно быть плохо живется без него Талманесу, и по пять раз на дню скуля о том, что тот должно быть уже отдал его место другому, и теперь ему приходится сражаться с Лопином за каждую мелочь, чтобы почистить или исправить одежду Мэта. Он даже с нетерпением ждал своей очереди чистить сапоги Мэта!
Заглядывал Ноэл, чтобы поведать о своих приключениях, и Олвер, чтобы сыграть в камни или в Змей и Лисичек, если он не играл в это время с Туон. Заходил Том, тоже играть в камни и поделиться сплетнями, которые услышал в городах и деревнях, в задумчивости над очередным ходом подкручивая свой длинный седой ус. Собственные подборки слухов приносил Джуилин, но с собой он всегда приводил Аматеру. Бывшая Панарх Тарабона достаточно нравилась Мэту, чтобы понять, почему она заинтересовала ловца воров. У нее были губки бантиком словно созданные для поцелуев, и она всегда цеплялась за руку Джуилина, словно хотела вернуть себе часть его ощущений, но она всегда с испугом косилась на фургон Туон, даже когда они находились внутри палатки Мэта. Все чего сумел добиться Джуилин, она теперь не падала ниц, завидев Туон и Селюсию. Кроме того, раньше она поступала также завидев Эгинин, Бетамин или Ситу. Если принять во внимание, что Аматера пробыла да’ковале всего пару месяцев, подобное поведение заставляло Мэта нервничать. Не могла же Туон в самом деле желать сделать его да’ковале, если собиралась выйти за него замуж. Или могла?
В скором времени он запретил им приносить ему новости о Ранде. Продолжать бороться с цветной круговертью в голове было слишком утомительно, а проигрывал в этой борьбе он также часто, как одерживал верх. Иногда все было нормально, но порой он мельком видел Ранда и Мин, и эти двое выделывали нечто ужасное. В любом случае, ничего нового сплетни сказать не могли. Возрожденный Дракон мертв, убит Айз Седай, Аша’манами, Шончан, дюжиной прочих убийц. Нет, он в бегах, где создает секретную армию, делает еще кучу тех или иных глупых вещей. Слухи немного отличались в зависимости от населенного пункта и постоялого двора. Одно было совершенно ясно – Ранд больше не был в Кайриэне, и второе – никто не знал точно, где он скрывается. Возрожденный Дракон исчез.
Странно было видеть, сколько алтарских фермеров, крестьян и горожан, а также проезжих купцов и нанятых ими мужчин и женщин было озабочено фактом его исчезновения. Никто из них ничего толком не знал о Драконе, кроме побасенок и слухов, которые они сами же и разносили, но, все же, его исчезновение их напугало. Том и Джуилин достаточно четко это отметили, пока он не заставил их прекратить. Если Дракон Возрожденный мертв, что остается делать всем остальным? Этот вопрос все задавали себе за завтраком и за кружкой эля вечером, и вероятно перед сном в постели. Мэт, возможно, сказал бы им, что Ранд живехонек – эти видения были достаточно определенными – но как им это объяснить, другой вопрос. Даже Том и Джуилин были не вполне уверены на счет этих цветных галлюцинаций. Купцы и остальные просто сочтут его сумасшедшим. Даже если они ему поверят, то это только породит ненужные сплетни, что наведет шончанских охотников на его след. Все что ему хотелось – избавиться от проклятых видений.
Его переезд в палатку породил массу кривотолков среди артистов, что было вполне понятно. Сначала, он будто бы сбежал с Эгинин… Лейлвин, если она так настаивает на этом, и ее слугой Домоном от ее мужа, теперь тот женится на ней, а Мэта вовсе выгоняют из фургона. Кое-кто из труппы считал, что все для того, чтобы ему было проще волочиться за Туон, и что еще более удивительно, кое-кто ему в этом симпатизировал. Некоторые выражали сочувствие по поводу женского непостоянства, а другие – большей частью незамужние девицы и женщины труппы: акробатки, жонглерши и белошвейки – стали поглядывать в его сторону с особой теплотой во взгляде. Он бы и рад был этой перемене, если бы они не посылали ему пламенные взгляды прямо на глазах у Туон. В первый раз, когда он это заметил, он был так поражен, что едва не вытаращил глаза. Туон же все происходящее показалось весьма забавным! Или она хорошо притворялась. Только идиот может подумать, что знает, что творится у женщины в голове только потому, что она улыбается.
Ежедневно, если они находились на стоянке, он продолжал с ней обедать, и даже начал пораньше приходить для вечерней игры в камни, потому что в этом случае ей приходилось ее кормить еще и ужином. Истинная правда, если вы заставили женщину кормить вас постоянно, она почти победила. По крайней мере, он старался ужинать с ней как можно чаще, если она пускала его в свой фургон. Однажды вечером он обнаружил дверь запертой на замок, и как он не уговаривал, он не смог заставить ни ее, ни Селюсию открыть дверь. Оказалось, днем внутрь влетела птица, а это было очень плохим предзнаменованием, и они вдвоем должны были провести ночь в молитвах и размышлениях, чтобы отогнать зло и все такое. Судя по всему, они полжизни прожили, следуя разным странным суевериям. Обе, и Туон и Селюсия, делали рукой странные знаки, если замечали порванную паутину с пауком. А Туон объяснила ему с серьезным видом, что порвать паутину можно только после того, как изгнать паука, иначе смерть кого-то из близких в течение месяца неизбежна. Они наблюдали за полетом птиц, заметив, что они кружились несколько раз подряд и предсказали бурю, или клали палец на пути цепочки муравьев и наблюдая как они восстанавливают свой путь, предугадывали сколько дней хорошей погоды их ждет, и не замечали, что ни то, ни другое ни разу не сработало. О, один раз дождь был, спустя три дня после появления птиц – это были вороны – но он и близко не был похож на бурю, просто обычный промозглый день.
«Очевидно, Селюсия обсчиталась с муравьями», – просто сказала Туон, кладя белый камень как обычно изящно выгнув пальцы. Селюсия в белой блузе и в разделенной юбке для верховой езды, наблюдавшая игру поверх ее плеча, кивнула. Как обычно, она даже внутри помещения носила на голове шарф поверх коротких золотистых волос. Сегодня это был красный шелковый шарф с золотым узором. Туон была в парчовом голубом платье, обтягивающем ее бедра, с разделенными юбками, такими узкими, что они больше походили на широкие брючины. Она много времени проводила со швеями, раздавая им детальные инструкции, что именно им следует шить, и многие фасоны из сшитого он никогда нигде прежде не видел. Как он подозревал, все шилось по шончанской моде, хотя у нее было несколько сшитых дорожных платьев, которые не вызвали бы никаких комментариев, если бы она отправилась в них на прогулку. По крыше фургона мягко барабанил дождь. – «Очевидно, то, что сказали нам птицы, было подвергнуто изменениям муравьями. Все это не так просто, как кажется, Игрушка. Тебе нужно научиться подобным вещам. Я не желаю, чтобы ты оставался несведущим».
Мэт кивнул, словно согласился, и поставил свой черный камень. И она еще называла его суеверным в отношении воронов и ворон!.. В общении с женщинами полезно уметь вовремя промолчать. С мужчинами тоже, но с женщинами это особенно важно. У мужчин можно достаточно четко определить, что может вызвать их гнев.
Разговор с ней был опасен и по другим причинам: «Что ты знаешь о Возрожденном Драконе?», – спросила она его в следующий вечер.
Он как раз набрал полный рот вина в момент и едва не подавился, когда в голове снова вспыхнул цветной водоворот. Вино почти уже превратилось в уксус. Даже у Нерима бывали тяжелые времена. Откашлявшись, он сказал, стирая вино с подбородка: «Ну, что – он Возрожденный Дракон». – На мгновение ему показалось, что он видел, как Ранд обедал за широким темным столом. – «Что еще я должен знать?». Селюсия невозмутимо снова наполнила его кубок вином.
«Очень хорошо, Игрушка. С одной стороны он должен преклонить колени перед Хрустальным Троном до начала Тармон Гай’дон. Пророчества достаточно ясно об этом говорят, но я понятия не имею, где его искать. И это становится очень срочным вопросом, если он тот, как я предполагаю, кто трубил в Рог Валир».
«Рог Валир?» – слабым голосом переспросил он. О чем говорят Пророчества? – «Значит, его нашли?»
«Должны были найти, раз в него трубили, не так ли?» – сухо сказала она, растягивая слова. – «Сообщения, которые я читала, с места, где в него протрубили – называется Фалме – очень тревожные. Чрезвычайно тревожные. Защитить того, кто в него протрубил, мужчина он или женщина, также важно, как защитить Возрожденного Дракона. Ты будешь продолжать играть, Игрушка?»
Он поставил свой камень, но он был так встревожен, что цвета, закружившись, пронеслись так и не сложившись в образ. Дошло до того, что он не смог выиграть, даже имея выигрышную позицию.
«К концу ты стал играть хуже», – задумчиво глядя на доску, примерно поровну разделенную на белую и черную половины, пробормотала Туон. Он готов был отдать все что угодно, лишь бы она не связала момент, когда он стал играть хуже с темой их беседы. Беседа с ней напоминала прогулку по краю пропасти. Одна ошибка, и Мэт Коутон будет таким же мертвым, как прошлогодняя баранина. Но ему все равно придется дойти до конца. У него не было никакого проклятого выбора. О, ему это даже нравилось. По-своему. Чем больше времени он проводил с ней, тем больше возможности запомнить это личико в форме сердечка, так, что он может воспроизвести его черты в любой момент, лишь прикрыв на мгновение глаза. Но на пути его всегда поджидали предательские камни, которые он почти нащупал.
Уже несколько дней после памятного букетика шелковых цветов он не дарил ей никаких подарков, и решил, что уже начал замечать признаки разочарования, когда являлся к ней с пустыми руками. Тогда, через четыре дня после отъезда из Джурадора, едва солнце поднялось из-за горизонта, он вывел ее и Селюсию из фиолетового фургона. Что ж, ему нужна была только Туон, но Селюсия видимо думала, что она ее тень, и пресекала все попытки их разлучить. Однажды он отметил этот факт, представив все как шутку, но женщины продолжили разговор, словно ничего не слышали. Что ему хорошо было известно о Туон, это то, что ей нравились шутки, но порой ему казалось, что у нее совсем отсутствует чувство юмора. Селюсия закуталась в зеленый шерстяной плащ, оставив на виду только красный шарф на голове. Она подозрительно косилась в его сторону, но, впрочем, она так поступала всегда. Туон, кажется, никогда не беспокоилась о своей прическе, но все же ее короткие волосы не так бросались в глаза под капюшоном ее голубого плаща.
«Драгоценная, закрой глаза», – сказал он. – «У меня для тебя есть сюрприз».
«Обожаю сюрпризы», – ответила она, подняв руки к глазам. На мгновение на ее лице промелькнула улыбка, но только на мгновение. – «Некоторые сюрпризы, Игрушка». – Звучало похоже на предупреждение. Селюсия застыла за ее спиной, и хотя грудастая дамочка выглядела полностью расслабленной, ему она показалось похожей на кошку, изготовившуюся к прыжку. Похоже, ей сюрпризы не нравились вовсе.
«Жди тут», – предупредил он и метнулся за фургон. Возвращался он ведя под уздцы Типуна и бритву. Кобыла шла легко, подскакивая в предвкушении выездки. – «Теперь можно. Я подумал, что тебе нравится ездить верхом». – В их распоряжении было много часов, сейчас цирк не проявлял ни малейших признаков жизни. Только над парой фургонов из труб поднимался дым. – «Она – твоя», – добавил он и застыл, так как слова чуть не застряли в его горле.
В этот раз это случилось вне всякого сомнения. Едва он сказал, что лошадь ее, кости в голове внезапно стали стучать тише. Они не замедлялись, в этом он был уверен. Просто ему показалось, что изначально перекатывающихся костей было на один набор больше. Один остановился после его сделки с Алудрой, следующий в миг, когда он подарил лошадь Туон. Странно другое – что рокового в том, что он подарил ей лошадь? И, о, Свет! Теперь ему придется волноваться о том, сколько еще наборов костей осталось перекатываться в его голове? Сколько еще роковых мгновений его поджидает, готовых выскользнуть из-под ноги, чтобы сбросить его в пропасть?
Туон немедленно направилась к бритве, и так же как и он внимательно осмотрела ее с ног до головы, все время улыбаясь. В конце концов, она и в самом деле тренировала лошадей ради удовольствия. Лошадей и дамани, помоги ему Свет. Селюсия в это время с невозмутимым видом внимательно изучала его. Это из-за лошади или потому что он застыл столбом?
«Это – бритва», – сказал он, погладив Типуна по носу. Мерин был хорошо вышколен, но рвение бритвы, похоже, раззадорило и его. – «Чистокровная доманийская бритва, и вряд ли вы сможете увидеть вторую такую же за пределами Арад Домана. Как ты ее назовешь?»
«Плохая примета называть лошадь до того как проедешь на ней верхом», – ответила Туон, взяв поводья. Она вся сияла. – «Это прекрасное животное, Игрушка. Замечательный подарок. Либо у тебя хороший глаз, либо тебе очень повезло».
«У меня хороший глаз, Драгоценная», – ответил он осторожно. Она казалась очень довольной.
«Как скажешь. А где лошадь Селюсии?»
Мда. Что ж, попытаться все же стоило. Умный всегда предвидит возможность неудачной ставки, поэтому он свистнул, и Метвин вывел оседланного чубарого. Мэт сделал вид, что не заметил широкой усмешки Краснорукого. Светлокожий кайриенец был с самого начала уверен, что ему не удастся избавиться от Селюсии, но не стоило так лыбиться по этому поводу. Мэт решил, что десятилетний мерин достаточно спокойный для Селюсии – судя по воспоминаниям горничные редко были отличными наездницами – но женщина осмотрела лошадь почти столь же внимательно, как Туон. И когда она закончила, по брошенному на него взгляду Мэт понял, что во время поездки она не создаст проблем, но она находит лошадь не достаточно резкой. Женщины способны многое вложить в один единственный взгляд.
Выбравшись за пределы лагеря, Туон некоторое время вела бритву шагом по дороге, затем перешла на рысь, затем в кентер. Дорога здесь представляла собой укатанную желтоватую глину с вкраплениями древней брусчатки. Никаких проблем для хорошо подкованной лошади, а он убедился, что бритва была хорошо подкована. Мэт старался держаться рядом с Туон, как никогда прежде получая удовольствие от ее улыбки. Когда Туон была рада, то о существовании сурового судьи можно было забыть. Ее лицо лучилось чистым счастьем. Но его попытка погреться в лучах ее счастья была не долгой, так как Селюсия на мерине втиснулась между ними, и судя по косым взглядам в ее сторону и легкой улыбке на губах, она сполна насладилась своей проделкой.
Сперва вся дорога была в их распоряжении, если не считать пары телег, но через некоторое время навстречу им показался караван Лудильщиков – колонна медленно тянущихся с противоположной стороны дороги аляповато размалеванных фургонов, сопровождаемых громадными псами. Эти собаки были единственной реальной защитой Лудильщиков. Возница головного фургона такого ярко-красного цвета, как кафтан Люка, который был обведен желтой полосой и с огромными желтыми и зелеными колесами по бортам, привстал, вглядываясь в сторону Мэта, затем сел на место, и что-то сказал сидевшей рядом женщине, несомненно, успокоенный присутствием с Мэтом двух женщин. Осторожность по необходимости была в крови у Лудильщиков. Весь караван развернул бы лошадей и сбежал бы от единственного мужчины, если он представлял для них опасность.
Мэт кивнул ему, когда поравнялся с первым фургоном. Худой поседевший мужчина был в ярко-зеленом в тон колесам кафтане с высоким воротником, а на его жене было платье сшитое из ткани всех оттенков голубого, которому позавидовал бы любой актер цирка. Мужчина поднял руку чтобы помахать…
И внезапно Туон развернула бритву и с развевающимся за спиной плащом галопом рванула в чащу леса. Спустя миг Селюсия припустила за ней. Сорвав с головы шляпу чтобы ее не потерять, Мэт, пришпорив Типуна, бросился следом. Со стороны фургонов послышались крики, но он не обратил на них внимания. Он сосредоточился на Туон. Хотелось бы ему знать, что она задумала. Это определенно не являлось бегством. Вероятно, она просто хотела заставить его рвать на себе волосы. Если так, то она почти преуспела.
Типун довольно быстро нагнал чубарого и оставил хмурую Селюсию, настегивающую мерина, позади. Но Туон и бритва были впереди, устремившись туда, где равнина переходила в холмы. Из под копыт животных разлетались птицы, стайки серых голубей и пестрых рябчиков, или коричневых хохлатых куропаток. Все чего сейчас недоставало для беды, это чтобы они напугали ее лошадь. Даже хорошо обученная лошадь может оступиться и упасть, если прямо у нее из-под носа выпорхнет куропатка. Но что было хуже всего, Туон гнала как сумасшедшая, ничуть не замедляясь, просто отклонившись в сторону оттуда, где сквозь поваленные давнишней бурей стволы деревьев прорастал подлесок, словно знала дорогу заранее. Ему тоже пришлось гнать как сумасшедшему чтобы удержаться за ней, хотя он вздрагивал всякий раз, заставляя Типуна перепрыгивать через поваленные деревья. Некоторые стволы были почти с него ростом. Он пришпоривал Типуна, хотя знал, что мерин бежит на пределе своих сил. Слишком хорошо он выбирал эту проклятую лошадь. Так они и гнали сквозь лес все выше и выше.
Также внезапно как начала эту бешеную скачку, также внезапно Туон натянула поводья почти в миле от дороги. Деревья вокруг были старыми, и между стволами было просторно. Черные сосны в сорок шагов высотой и могучие дубы с мощными ветками, изогнувшимися до земли. Из пня одного такого дуба можно было сделать стол, за которым свободно расселась бы дюжина гостей. Валуны и камни были опутаны толстым слоем мха и вьюна, но, куда ни кинь взгляд, это было единственным подобием растительности. Дубы таких размеров убивали весь подлесок под собой.
«Твоя лошадь лучше, чем можно было бы сказать с первого взгляда», – заявила глупая женщина, потрепав его лошадь по шее, когда он подъехал к ней. О, она выглядела как сама невинность! – «Возможно, у тебя и в самом деле хороший глаз». – Капюшон плаща слетел на спину, и стало хорошо видно ее шапку коротких черных блестевших как шелк волос. Он подавил в себе желание их погладить.
«Чтоб я сгорел, вместе со своим хорошим глазом», – прорычал он, нахлобучивая шляпу. Он знал, что ему нужно было вести себя как ни в чем ни бывало, но не смог избавиться от грубости в голосе. – «Ты всегда скачешь как сведенная с ума луной идиотка? Ты могла свернуть своей кобыле шею еще до того как дала бы ей имя. Хуже того, ты себе могла свернуть шею, а я обещал доставить тебя живой и невредимой домой, и намерен сдержать свое обещание. Если ты собираешься продолжать рисковать своей жизнью при каждом выезде, то я не разрешу тебе ездить верхом». – Он тут же пожалел о сорвавшихся с языка словах, но было поздно.
Мужчина бы рассмеялся от подобных угроз, если повезет, решив, что это шутка, однако женщина… Теперь все, что ему оставалось, это ждать взрыва. Он предполагал, что ночные цветы Алудры побледнеют по сравнению с тем, что его ждет.
Она подняла капюшон и молча поправила волосы на голове. Потом посмотрела на него, изучающе, наклонив голову сперва в одну сторону, потов в другую. Наконец, она кивнула самой себе: «Я назову ее Акейн. Это значит – ласточка».
Мэт моргнул. И все? Никакой реакции? – «Я знаю. Хорошее имя, подходящее». – Что теперь? Женщина почти всегда поступала наперекор его ожиданиям.
«Как называется это место, Игрушка?» – спросила она, хмуро оглядев деревья. – «Или лучше сказать, как называлось? Ты знаешь?»
Что она имела в виду? Это проклятый лес! – вот, как это называется. Но, внезапно, он увидел, что огромный валун прямо перед ним, почти полностью скрытый под вьюном напоминает громадную голову, покосившуюся набок. Женскую голову, если присмотреться по внимательнее – эти выветрившееся следы в прическе, видимо когда-то, обозначали драгоценности. Статуя, которой принадлежала эта голова должна была быть огромной. Из земли торчал только кусок с макушки и глаза в спан высотой. И этот большой белый камень торчавший между корней дуба был частью витой колонны. И повсюду вокруг были видны куски колонн и громадных обработанных камней, которые когда-то были частью какой-то гигантской постройки, а рядом торчал кусок в два спана длиной, напоминавший наполовину скрытый под землей каменный меч. Однако, много где можно отыскать древние руины, и не каждая Айз Седай скажет, что там было раньше. Он уже открыл было рот, чтобы сказать, что не знает, но тут он сквозь деревья заметил стоящие в ряд три высоких холма приблизительно в миле впереди. На среднем из них на вершине имелась расселина, словно ее раскололи клином, а у того, что левее их было две. Он знал это место. Невозможно, чтобы где-то в другом месте нашли еще три таких же холма.
Эти холмы назывались Танцорами, а место – Лондарен Кор. Здесь была столица Эхарона. Дорога у него за спиной была вымощена приблизительно в тоже время и проходила прямо через центр города, который тянулся на несколько миль. Говорили, что в Лондарен Кор теже каменщики Огир, которые строили Тар Валон, превзошли самих себя, доведя стиль до совершенства. Но так было всегда, жители любого построенного Огир города утверждали, что их город прекраснее Тар Валона, и что тот служил отправной точкой для их архитектурного стиля. У него сохранилось много воспоминаний о городе, о балах во Дворце Луны, о пьянках с солдатами в тавернах, в которых танцевали танцовщицы в вуалях, о Процессии Флейт во время Освящения Мечей, но что странно, у него были и другие воспоминания об этих холмах – уже спустя пятьсот лет после того, как троллоки не оставили от Лондарен Кор камня на камне, а Эхарон погиб в реках крови и пожарах. Зачем Неревану и Эсандаре вздумалось тогда вторгаться в Шиоту, которой принадлежала эта земля, он не знал. Его воспоминания были отрывочными, охватывали большие куски истории, но полны пробелов. Он понятия не имел, почему холмы были названы Танцорами, и что подразумевалось под Освящением Мечей, но не забыл, что был лордом Эсандары, когда среди этих руин разгорелась битва, и эти холмы как раз попали в поле его зрения, когда в его горло вонзилась стрела. Должно быть, он упал, захлебываясь собственной кровью, совсем неподалеку, где-то в полмили, от того места, где сейчас сидел в седле Типуна.
«Свет. Ненавижу вспоминать о собственной гибели», – подумал он, и эта мысль раскаленным углем пронзила мозг. Уголек, который разгорался все ярче и ярче. Он помнил все эти смерти, не одну, а очень многие. Он-помнил-как-умирал.
«Игрушка, тебе плохо?» – Туон подъехала ближе и вглядывалась в его лицо. Ее большие глаза были наполнены беспокойством. – «Ты стал бледнее луны».
«Я в порядке, как ключевая вода», – пробормотал он. Она была очень близко. Если бы он наклонил голову, то легко мог ее поцеловать, но он не шелохнулся. Он не мог. Он размышлял так яростно, что на движения сил уже не оставалось. Каким-то образом, Свет знает каким, Илфинн собрали все эти воспоминания, которые запихнули в его голову, но как им удалось собрать воспоминания погибших? Эти люди погибли в этом мире – мире людей. Он был уверен, что они никогда не выходили из тер’ангриала в виде искривленного дверного проема на эту сторону, даже на пару минут. То, что случилось с ним ему очень не нравилось. Возможно, они создавали своего рода связь со всеми, кто когда-либо входил в тер’ангриал, что позволяло им сохранять все воспоминания человека до последнего мгновения его смерти. В некоторых своих воспоминаниях он помнил себя пожилым и седым, в других был на пару лет постарше, чем сейчас, но никогда не помнил ни детства, ни юношества. Что было довольно странно, если они набили его голову случайными обрывками чужих воспоминаний, которые им были больше не нужны или бесполезны? У них должны были быть причины, чтобы собрать их в одну кучу и выдать ему. Нет, он просто пытается отвертеться от ответа, куда его это ведет. Чтоб ему сгореть, проклятые лисицы засели прямо в его голове! Выходит так. Это единственное объяснение, которое имело какой-то смысл.
«Похоже, тебя мутит», – с легкой гримасой Туон отвела бритву подальше. – «У кого в труппе есть травы? Я немного в них разбираюсь».
«Говорю тебе – я в полном порядке», – на самом деле, его действительно выворачивало наизнанку. Лисы в голове это в тысячу раз хуже, чем кости, как бы те не грохотали. Интересно, Илфинн могут видеть сквозь его глаза? Он сомневался, что кто-либо из Айз Седай смогли бы ему помочь, даже если он им доверится и снимет медальон с лисьей головой. Ничего не поделаешь. Придется смириться и продолжать с этим жить. Он мысленно застонал.
На полном скаку к ним подлетела Селюсия, быстро обглядев его и Туон, словно соображая, что они тут делали, пока оставались наедине. Догоняя их, она задержалась, предоставив им немного времени. Что ж, это обнадеживало. – «В следующий раз ты поедешь на этом кротком животном, а я – на твоем мерине», – сказала она Мэту. – «Верховная Леди, люди из тех фургонов последовали за нами с собаками. Они идут пешком, но скоро будут здесь. Собаки не лаяли».
«Значит, это обученные сторожевые псы», – заключила Туон, подобрав поводья. – «Верхом мы легко от них уйдем».
«В этом нет необходимости, и смысла», – заметил Мэт. Этого следовало ожидать. – «Эти люди – Лудильщики, Туата’ан. Они ни для кого не представляют никакой угрозы. Они не стали бы сражаться, даже если бы от этого зависела их собственная жизнь. И это не преувеличение, а истинная правда. Но они видели как вы рванули от меня прочь, и им показалось, что вы убегаете, а я вас преследую. Теперь, когда собаки взяли наш след, Лудильщики, если потребуется, дойдут до самого цирка, чтобы удостовериться, что вас обоих не похитили или как-то вам навредили. Нужно идти навстречу, чтобы избежать неприятностей и сэкономить время». – Он думал не о времени Лудильщиков. Люка ничуть не побеспокоила бы задержка отъезда из-за каких-то Лудильщиков, а вот его – да.
Селюсия нахмурилась и посмотрела на него с негодованием, ее пальцы бешено замелькали. – «Игрушка сегодня раскомандовался, Селюсия. Я позволяю ему немного покомандовать, чтобы увидеть, как это у него получается». – Вот проклятье!
Они на рысях отправились обратно, на сей раз объезжая по пути поваленные деревья, хотя время от времени Туон брала поводья, словно хотела перемахнуть через преграду, но затем хитро улыбалась Мэту. Они ехали не долго, когда им на встречу из-за деревьев следом за парящими над землей, словно огромные бабочки, псами вышли Лудильщики – около пяти десятков мужчин и женщин в разноцветной одежде странных сочетаний. На мужчинах могли быть полосатый кафтан в красную и синюю полоску и желтые мешковатые штаны, заправленные в сапоги до колен, или фиолетовая куртка с такими же штанами, или хуже. На некоторых женщинах были платья с таким количеством цветных полос, сколько было на свете цветов, и даже таких оттенков, о существовании которых Мэт и не подозревал. А на других были блузы с юбками в столь же диких сочетаниях, как кафтаны и штаны у мужчин. У большей части их имелись шали, что также добавляло толпе пестроты. Все, кроме седого мужчины, который управлял головным фургоном, были средних лет. Должно быть это был Ищущий, предводитель каравана. Мэт спешился, спустя мгновение Туон и Селюсия последовали его примеру.
Лудильщики остановились, отозвав собак. Псы прижались к земле, вывалив языки, и люди стали медленно приближаться. Ни у кого не было ничего даже отдаленно напоминавшее палку, и хотя у Мэта на первый взгляд не было никакого оружия, они очень осторожно к нему присматривались. Мужчины собирались перед ним, а женщины окружили Туон и Селюсию. В этом не было никакой угрозы, просто их разделили, чтобы Лудильщицы могли расспросить женщин. Внезапно ему в голову пришла мысль, что Туон может счесть это прекрасной игрой и заявить, что он ей надоедал. И они с Селюсией смогут уехать, пока он будет разбираться с Лудильщиками, которые обступили его так плотно, что он не смог бы забраться в седло Типуна. Они вроде ничего не делали, но если он не будет пробиваться наружу силой, то они смогли бы продержать его в течение пары часов, чтобы дать возможность женщинам «убежать».
Седой поклонился, прижав сложенные руки к груди. – «Мир вам и вашим спутникам, милорд. Простите, если мы вмешиваемся, но мы боялись, что наши собаки могли напугать лошадей ваших леди».
Мэт ответил таким же поклоном. – «Вечный мир вам и вашим Людям, Ищущий. Лошади леди не испугались. Женщины… время от времени бывают импульсивными». – О чем беседовали женщины? Он пытался услышать, но их голоса сливались в единый тихий гомон.
«Милорду что-то известно о Людях?» – Ищущий был удивлен и имел на то полное право. Туата’ан держались обособленно и избегали поселений крупнее средних размеров деревни. И они редко сталкивались с кем-нибудь, носящим шелковый кафтан.
«Немного, – ответил Мэт. Очень немного. В его воспоминаниях он встречался с Лудильщиками, но сам никогда не разговаривал с ними прежде. О чем же беседовали женщины? – «Вы не ответите на вопрос? За последние несколько дней я встретил больше ваших караванов, чем можно представить, и все они направлялись в Эбу Дар. В чем причина?»
Мужчина заколебался, покосившись в сторону женщин. Они увлеченно болтали, и он должно быть тоже удивлялся, почему их беседа так затянулась. В конце концов, чтобы ответить да, я нуждаюсь в помощи или нет, требуется всего несколько мгновений. – «Все из-за этих людей – Шончан, милорд», – сказал он наконец. – «Среди Людей прошел слух, что там, где правят Шончан, там правосудие одинаково для всех. В иных же местах… Вы понимаете, милорд?»
Мэт понял. Как и актеры, Лудильщики повсюду были чужаками, и что хуже, чужаками с незаслуженно плохой репутацией воров, хотя воровали они не чаще, чем кто-либо другой, и с заслуженной репутацией сманивающих молодежь присоединиться к ним. А вершиной всего было то, что Лудильщики были не в состоянии оказать сопротивление, если кто-то хотел их ограбить или прогнать. – «Будь осторожен, Ищущий. У их защиты высокая цена, а некоторые законы довольно жестоки. Знаешь, как они поступают с женщинами способными направлять?»
«Спасибо за предупреждение, милорд», – спокойно ответил мужчина, – «но среди нас немногие женщины начинают направлять, а если начинают, то мы как обычно отправляем их в Тар Валон».
Внезапно, женщины захохотали, гром и молния! Ищущий явно расслабился. Если женщины смеются, значит Мэт не убийца и насильник, и не станет прорываться сквозь его людей чтобы скрыться. Что касается Мэта, то он нахмурился. Этот смех ему почему-то не понравился.
Лудильщики ушли после долгих извинений со стороны Ищущего за беспокойство, а их женщины продолжали оглядываться назад и хихикать, прикрыв рты ладошками. Мужчины пытались выведать у них причину их веселья, но те лишь качали головами. И снова оглядывались назад, улыбаясь.
«Что вы им наговорили?» – кисло поинтересовался Мэт.
«О, это – не твое дело, не так ли, Игрушка?» – ответила Туон, а Селюсия рассмеялась. О, она чуть не задыхалась от проклятого хохота. Он решил, что лучше ему не знать. Женщины очень любят втыкать свои шпильки в мужчин.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Глава 9. КОРОТКИЙ ПУТЬ

Конечно, Туон и Селюсия были не единственными женщинами, от которых у Мэта были одни неприятности. Порой ему казалось, что все его неприятности были из-за женщин, которые оставались для него загадкой, несмотря на то, что он все время пытался в них разобраться. Даже Эгинин внесла свою печальную лепту, хотя и меньшую, по сравнению с остальными.
«Я была права. Ты действительно думаешь, что сможешь на ней жениться», – растягивая слова, заявила она в ответ на его просьбу о помощи с Туон. Она и Домон, обнявшись, сидели на ступеньках фургона. Из трубки Домона поднималась струйка дыма. Было примерно середина утра прекрасного дня, и хотя стайка облачков намекала на возможность дождя чуть позже днем, артисты собирались на представление для жителей четырех небольших деревень, которые вместе приблизительно равнялись Рунниенскому Переезду. У Мэта не было никакого желания отправляться посмотреть. О, ему нравилось глядеть на представление акробатов, а особенно акробаток, но когда смотришь на жонглеров и пожирателей огня и прочих каждый день, даже на Майору с ее леопардами, то они становятся, ну, менее интересными, что ли, или даже обыденными. – «Не важно, что я думаю, Эгинин. Ты можешь рассказать все, что тебе о ней известно? Пытаться выведать что-либо у нее больше похоже на ловлю кролика голыми руками в колючем кустарнике и с завязанными глазами».
«Мое имя – Лильвин, Коутон. Не забудь на будущее», – сказала она тоном, больше подходящем для отдачи приказов на корабельной палубе. Ее глаза были похожи на два голубых молота. – «Зачем мне тебе помогать? Ты слишком высоко замахнулся – крот, мечтающий о солнце. Тебя казнят просто за одно упоминание желания на ней жениться. Это отвратительно. Кроме того, я теперь вне этого. Или, точнее, все теперь вне меня». – добавила она горько. Домон обнял ее одной рукой.
«Ну если тебя теперь это не касается, то почему ты так беспокоишься о том, что это отвратительно и что я собираюсь на ней жениться?» – Вот так. Теперь все сказано предельно ясно. Частично, по крайней мере.
Домон вытащил трубку изо рта и выдохнул кольцо дыма в лицо Мэта. – «Если она не желает тебе помогать, то оставь ее в покое». – Он выдал это таким же тоном капитана корабля.
Эгинин что-то пробормотала себе под нос. Кажется, она спорила сама с собой. Наконец, она покачала головой. – «Нет, Бэйл. Он прав. Если я плыву по течению, то мне нужно найти новое судно и новый курс. Я никогда не смогу вернуться в Шончан, поэтому надо обрубить концы и жить дальше».
Все, что ей было известно, было главным образом сплетни о Императорском семействе. Кажется, их жизнь была отгорожена от остальных высокой стеной, даже когда они выходили в свет, и за ее пределы вырывался лишь тихий шепот, но и этого было достаточно, чтобы у Мэта волосы встали дыбом. У его суженной были убиты брат и сестра? Что ж это за семейка такая, что родственники убивают друг дружку? Да хотя бы Благородные Шончан и их Императорская семья для начала. Половина ее родных была мертва – большинство убито, а возможно и все. Кое-что из того, что Эгинин-Лильвин рассказала было общеизвестно у Шончан, но это едва ли успокаивало. Туон с младенчества поднаторела в интригах, отлично умела обращаться с оружием и бороться голыми руками, и несмотря на серьезную охрану была готова защищать свою жизнь самостоятельно. Все Благородные были прирожденными лицемерами, умевшими скрывать свои намерения и амбиции. Перевес во власти среди Благородных постоянно смещался от одного к другому. Кто-то взлетал вверх, другой опускался вниз, и в Императорском семействе этот танец был только быстрее и опаснее. Императрица – при этом слове она добавила «Пусть живет она вечно» и оборвалась на полуслове перед тем, как продолжить. Императрица родила много детей, так как это был ее долг и так поступала каждая Императрица, чтобы среди тех, кто выживет остался самый сильный, тот и будет новым правителем после ее смерти. Это исключало возможность того, что на Хрустальный Трон поднимется кто-нибудь глупый или полный дурак. А Туон считали совсем не глупой. О, Свет! Женщина, предназначенная ему в жены, хуже чем Айз Седай и Страж вместе взятые! И, возможно, столь же опасна.
Он беседовал с Эгинин еще пару раз, пытаясь узнать как можно больше, при этом был достаточно осторожен и в лицо называл ее Лильвин, чтобы она не бросилась на него с ножом, но продолжал думать о ней как о Эгинин, но ее знание о Благородных было в основном поверхностным, а об Имперском дворе – по ее собственному замечанию – не намного лучше, чем у уличного пострела в Синдаре. В тот же день, что он подарил бритву Туон, он как раз проезжал рядом с фургоном Эгинин просто поболтать без всякой надежды узнать нечто новое. Перед этим он пытался сопровождать Туон и Селюсию, но они продолжали искоса на него поглядывать, переглядываться и хихикать. Над тем, что они наговорили Лудильщицам, без всякого сомнения. Никто кроме него не смог бы выдержать дольше.
«Умный ход, подарить эту кобылу», – сказала Эгинин, свешиваясь с козел фургона и оглядывая колонну. Домон был занят вожжами. Порой она пыталась сама, но править упряжкой было не ее призванием, не то, что кораблем. – «Как ты догадался?»
«О чем?» – переспросил он.
Она выпрямилась и поправила парик. Он понятия не имел, зачем она продолжает его носить. Ее собственные волосы были еще коротки, но не короче, чем у Селюсии. – «О придворных подарках. У Благородных так заведено, что если ты ухаживаешь за кем-то, кто выше тебя по положению, то необходимо подарить нечто необычное или очень редкое. А еще лучше, если тебе при этом удастся угадать с подарком и подарить что-то, что нравится другой стороне. А всем известно, что Верховная Леди обожает лошадей. И хорошо, что ты понимаешь, что ты ей не ровня. Пойми, все твои усилия напрасны. Я не понимаю, почему она до сих пор здесь, особенно после того, как ты перестал ее охранять, но ты же не думаешь, что она на самом деле произнесет свои слова. Она выйдет замуж во имя пользы Империи, а не потому, что какой-то бездельник вроде тебя подарил ей лошадь или обворожительно улыбался».
Мэт сжал челюсти, лишь бы не выругаться. Он понимает, что неровня? Не удивительно, что проклятые кости остановились. Теперь Туон позволит ему позабыть об этом только после дождичка в четверг. К гадалке не ходи.
И если Лильвин проклятая Шиплесс доставила ему несколько неприятных минут, то Айз Седай показали себя во всей красе. Айз Седай это умеют как никто другой. Он уже даже не ругал их за то, что они открыто шлялись по всем деревушкам и городкам, в которые они заезжали по пути, расспрашивая и делая еще Свет знает что. У него не было выбора, так как он не мог им помешать. Они заверили его, что будут осторожны, по крайней мере Теслин и Эдесина. Джолин же заявила, что глупо бояться за Айз Седай, так как они способны сами о себе позаботиться, да и вряд ли кто-то узнает, кто они на самом деле. Испытывая недостаток средств они вместо шелка купили в Джурадоре хорошей шерсти, и для них портнихи потрудились на славу, как и за золотые Мэта, поэтому они теперь могли гулять в хороших нарядах словно состоятельные купчихи с самоуверенным видом как прирожденные дворянки. Ни одна из них не могла пройти и пяти шагов без того чтобы окружающий мир начал обращать на нее внимание. А такие женщины, ведущие себя подобным образом, путешествующие вместе со странствующей труппой обязательно вызовут разные разговоры. Джолин хотя бы сняла свое кольцо Великого Змея. Две другие оставили свои на память Шончан. Если бы Мэт увидел эту штуку на руке Джолин, он бы разрыдался.
Больше он не получал отчетов об их действиях от бывших сул’дам. Джолин твердо держала Бетамин в своей руке, и высокая темноволосая дама бежала, когда та говорила ей «беги», и прыгала, если она ей говорила «лягушка». Эдесина тоже давала ей уроки, но Джолин, по какой-то причине, видела в Бетамин что-то личное. Она не была с ней резка, на сколько видел Мэт, даже после того удара по лицу, но могло показаться, что она готовит Бетамин отправить в Башню, а та отвечала ей своего рода благодарностью, изменив былую лояльность к Мэту. Что же до Ситы, то соломенноволосая женщина была так запугана Сестрами, что больше не смела за ними следить. Фактически, ее трясло при одном упоминании его поручения. Что было странно – Бетамин и Сита привыкли к шончанскому стилю обращения со способными направлять женщинами, и видели, что Айз Седай ничем не отличаются от остальных. Они были опасны без ошейника, как могут быть опасны собаки в умелых руках, а они все-таки являлись своего рода экспертами по обращению с такого рода опасными существами. Теперь же они поняли, что Айз Седай не какие-то там собаки. Это волки. И Сита с радостью ушла бы на ночлег куда-нибудь в другое место, если бы знала куда. И от госпожи Анан ему было известно, что каждый раз, когда Джолин или Эдесина учат Бетамин, шончанка руками закрывает глаза.
«Я уверена, она может видеть потоки», – заявила Сеталль. На его взгляд, ее голос звучал завистливо, если бы он не знал, что ей некому было завидовать. – «Она уже на полпути к тому, чтобы это признать, если бы не закрывала глаза. Но рано или поздно она прозреет и захочет тоже учиться». – Возможно, это и в самом деле зависть.
Он мог только пожелать Сите прозреть поскорее. Вторая ученица оставила бы Айз Седай меньше свободного времени, а ему было бы спокойнее. И дня не проходило, чтобы на очередной стоянке труппы Джолин с Эдесиной не оказывались где-нибудь поблизости за его спиной, выглядывая из-за края палатки или фургона. Ему не нужно было даже оборачиваться. Он и так знал, что они там. Обычно об этом, холодея, сообщал лисий медальон. Он не мог с уверенностью сказать, направляли ли они потоки на него, но то, что они направляли, вне всякого сомнения. Он не был уверен, кто из них нашел брешь в его защите, которую в свое время обнаружили Аделис и Вандене, которая состояла в том, что его можно поразить предметом, брошенным с помощью Силы. Однако, с недавних пор он не мог спокойно выйти из палатки чтобы в него не летели камни, а потом и другие вещи, горячие искры словно из-под кузнечного молота, которые заставили его попрыгать и от которых у него волосы встали дыбом. Он был уверен, что за всеми этими проделками стоит Джолин. Иначе по какой другой причине он ни разу не видел ее одну без Блэрика и Фена? А она улыбалась ему словно кот мышке.
Он размышлял, как бы отловить ее одну – либо так, либо самому пытаться прятаться – когда она и Теслин принялись кричать, от чего Эдесину как ветром сдуло из покрытого побелкой фургона, и Бетамин с Ситой вихрем выскочили наружу и застыли, раскрыв рот, уставившись на фургон. Желтая Сестра невозмутимо продолжила причесывать свои длинные темные волосы, поднимая их одной рукой, и расчесывая щеткой вниз другой. Заприметив Мэта она ему улыбнулась, не прекращая причесываться. Медальон стал холодным, и крик оборвался, словно его отрезало, как ножом.
Он так и не узнал, что произошло внутри за этим свитым с помощью Силы щитом. Теслин к нему неплохо относилась, но даже она на его вопрос ответила странным взглядом и молчанием. Это касалось только Айз Седай, а не его. Но чтобы не случилось, кидание камнями прекратилось, вместе с искрами. Он пытался поблагодарить Теслин, но она оставила попытку без внимания.
«Когда о чем-то нельзя говорить, об этом не говорят», – сказала она твердо. – «Для тебя это был отличный урок как вести себя с Сестрами, а я уверена, что твоя жизнь теперь крепко связана с Айз Седай, если до этого не была». Вот проклятье! Не нашла сказать ничего лучше.
Она никогда не распускала свои руки в сторону его тер’ангриала, чего нельзя было сказать на счет Джолин и Эдесины, даже после того памятного спора. Они пытались заставить его отдать его им каждый божий день. Эдесина преследовала его сама, а Джолин с помощью своих Стражей, с негодованием глядящих на него из-за ее плеча. Все тер’ангриалы законная собственность Белой Башни. Тер’ангриал требует тщательного изучения, особенно из-за тех странных свойств, которыми он обладает. Тер’ангриалы опасны, поэтому их нельзя оставлять в руках непосвященных. Никто из них не сказал «особенно в руках мужчины», но Джолин была на грани этого. Он уже начал волноваться, что Зеленая просто прикажет, Блэрик с Феном попросту отберут у него медальон силой. Эта парочка все еще подозревала, что он был причастен к тому, что с ней случилось, и судя по мрачным взглядам, бросаемым ими в его сторону, им нужен был малейший повод, чтобы постучать по нему, как по барабану.
«Это будет воровство», – менторским тоном заявила ему госпожа Анан, закутываясь в плащ. Солнечный свет тускнел и поднималась вечерняя прохлада. Они стояли возле фургона Туон, и он надеялся попасть внутрь вовремя, чтобы поспеть к ужину. Ноэл с Олвером были уже внутри. Сеталль, по всей видимости, шла в противоположном направлении чтобы навестить Айз Седай, как она частенько поступала. – «Закон Башни предельно ясен. Возможны довольно сильные… прения… по вопросу стоит ли возвращать вещь тебе, но я склонна думать, что это вряд ли произойдет. Однако, Джолин все равно будет серьезно наказана за кражу».
«Возможно, она считает, что вещь стоит того чтобы немного пострадать», – пробормотал он. У него заурчал живот. Блюдо из тушеных зябликов с луком, которое вчера Лопин с гордостью подал на обед, к ужасу тайренца оказалось испорчено, что означало, что у Мэта во рту с самого завтрака не было даже маковой росинки. – «Вы много чего знаете о Белой Башне».
«Что я знаю, лорд Мэт, это то, что ты сделал все возможные ошибки, какие только возможны при общении с Айз Седай, кроме, возможно, попытки убийства. И основная причина по которой я согласилась пойти с вами, а не с моим мужем, во всяком случае, половина причины, состоит в том, что я хочу помочь вам избежать других ошибок. По правде говоря, я даже не знаю, почему меня это так беспокоит, но я стараюсь, вот и все. Если ты позволишь мне направлять тебя, то они больше не будут тебе досаждать. Не стану обещать, насколько смогу восстановить твое положение, но я хочу попробовать».
Мэт покачал головой. Было только два способа общения с Айз Седай, чтобы не оказаться сожженным – позволить им поступать, как им вздумается, или держаться от них подальше. Он не мог позволить им действовать по первому варианту, и не мог позволить себе второй, поэтому нужно искать третий путь, и сомнительно, чтобы его можно было найти с помощью Сеталль. Ее совет в основном укладывался в первый вариант, хотя это и не было высказано вслух. Они обсуждали, как он мог бы приспособиться к обстоятельствам, но ни разу не обмолвились, как должны приспосабливаться Айз Седай. – «Половина причины? А какая друга…?» – он поперхнулся, словно получил удар в живот. – «Туон? Вы считаете, что мне нельзя доверить Туон?»
Госпожа Анан громко рассмеялась. – «Ты – пройдоха, лорд Мэт. Конечно, из некоторых пройдох могут получиться отличные мужья, если их немного пообтесать. Вот мой Джасфер тоже был пройдохой, каких свет не видывал, когда мы повстречались, но ты-то считаешь, что можешь отхватить кусочек тут, кусочек там, а затем потанцевать с другой».
«Больше не будет никаких танцев с другими», – хмуро покосившись в сторону фургона, ответил Мэт. В его голове перекатывались кости. – «Не для меня». – Он не был уверен, что теперь ему захочется потанцевать с кем-то другим, но даже если он захочет и пожелает это сделать, то совершенно точно будет пойман.
«Даже так?», – пробормотала она. – «О, да. Ты выбрал удачный вариант, чтобы разбить себе сердце».
«Все может быть, госпожа Анан, но на то у меня свои причины. Я должен попасть внутрь до того, как они все съедят». – он повернулся к ступенькам, но она поймала его за руку.
«Ты можешь мне показать? Я хочу только посмотреть».
Очевидно, что она имела в виду. Он поколебался, а затем выудил из-за пазухи кожаный шнурок, на котором свисал медальон. Он даже не мог объяснить почему так поступил. Он отказался даже показывать Джолин и Эдесине. Это была прекрасная вещица – серебряная лисья голова размером почти с его ладонь. Был виден только один глаз, и еще было достаточно светло, чтобы разглядеть что он был наполовину закрашен в виде древнего символа Айз Седай. Ее рука слегка дрожала, когда она провела пальцем по этому глазу. Она обещала только смотреть, но он ничего не сказал. Она глубоко вздохнула.
«Ты когда-то была Айз Седай», – спокойно заметил он, и ее рука замерла в воздухе.
Она быстро опомнилась, поэтому могло показаться, что он это все себе сам придумал. Она была величественной госпожой Сеталль Анан, хозяйкой гостиницы в Эбу Дар, с большими золотыми серьгами в виде колец в ушах, с брачным кинжалом на груди в глубоком декольте – образ столь же далекий от Айз Седай как луна от земли. – «Сестры считают, что я лгу, будто никогда не была в Башне. Они считают, что я была служанкой и наслушалась того, чего мне бы не следовало».
«Они не видели, как вы смотрите на это». – Он подкинул лисью голову в руке, перед тем как опустить ее обратно под рубашку. Она сделала вид, что она ее больше не волнует, и он постарался не заметить, насколько сильно все было наоборот.
Ее губы скривились в небольшую печальную улыбку, словно она уловила его мысли. – «Сестры заметили бы, если бы они пожелали», – констатировала она, словно рассуждала о погоде. – «но Айз Седай считают, что когда… кое-что… происходит, то женщина спокойно уберется восвояси и после этого тихо умрет. Я ушла, но Джасфер нашел меня, полумертвую от голода и болезни на улице Эбу Дар, и отвел меня к своей матери». – Она тихонько рассмеялась, как обычная женщина, рассказывающая историю своей встречи с будущим мужем. – «У него с детства привычка притаскивать домой всяких беспризорных щенков и котят. Теперь тебе известна одна из моих тайн, а я знаю кое-что из твоих. Будем держать их при себе?»
«А какие мои тайны тебе известны?» – осторожно попытался узнать он. Кое-какие из его тайн опасны для тех, кто их знает, а если тайна известна нескольким людям, то какая же это тайна?
Госпожа Анан покосилась на фургон. – «Эта девочка играет с тобой, как и ты с ней. Но ее игра совсем не такая, как у тебя. Она больше похожа на генерала, рассчитывающего предстоящее сражение, чем на женщину, за которой ухаживают. Если она узнает, что ты без ума от нее, то это даст ей преимущество, а я хочу чтобы у тебя был хотя бы шанс. Так должно быть всегда, если у женщины и мужчины есть немного ума. Ну, что – мы договорились?»
«Согласен», – ответил он горячо. – «мы договорились». – Он бы не удивился, если бы кости остановились, но они продолжали подпрыгивать и перекатываться.
Если бы зацикленность Сестер на его медальоне была его единственной проблемой, или их способность порождать всевозможные сплетни на каждой стоянке цирка, то он назвал бы свое путешествие вместе с Айз Седай сносно терпимым. Но к сожалению, после ухода из Джурадора им стало известно, что из себя представляет Туон. Не то, что она Дочь Девяти Лун, а то, что она – Верховная Леди. Иными словами, кто-то, кто имеет какую-то власть.
«Ты думаешь, я – дурак?» – запротестовал Люка, когда Мэт обвинил его в невоздержанности на язык. Он выпрямился во весь свой рост на фоне своего фургона – высокий парень полный негодования, готовый отстаивать свою невиновность и убивать взглядом. – «Это же тайна, которую я буду хранить пока не… ну… пока она не скажет, что я могу пользоваться ее защитной грамотой. А если я всем разболтаю то, что она пыталась скрыть, то в ней не будет никакого проку». – Но к концу его речи, его голос значительно потерял силу, и он на волосок отвел взгляд от глаз Мэта. Что и говорить, Люка любил хвастаться не меньше, чем любил золото. Возможно, он решил, что ничего страшного не случиться – не случится, как же! – если он расскажет Сестрам, и только сейчас до него дошло, какую кашу заварил.
А каша вышла великолепная, больше похожая на яму, кишащую змеями. С одной стороны Верховная Леди Туон, и с другой – Айз Седай, проявляющие решимость сломить ее сопротивление. И Теслин была в этом столь же твердой, как Джолин или Эдесина. Каждый день эти трое наведывались в фургон Туон, и подкатывались, когда она выходила на прогулку. Они без умолку твердили о перемириях, переговорах и соглашениях, пытались выяснить, какое она имеет отношение к лидерам вторжения, пытались убедить ее помочь в организации переговоров, чтобы прекратить кровопролитие. Они даже предложили свою помощь в организации ее освобождения и возвращения домой.
К сожалению для них, Туон видела в них не трех Айз Седай, представляющих Белую Башню, которая была самой могущественной силой на земле, даже после того как они с помощью портних избавились от тех рубищ, которые им смог достать Мэт. Нет, она видела двух беглых дамани и одну марат’дамани, не представляющих никакой пользы, пока их снова не обуздают. Это была ее дословная фраза. Если они пытались войти в ее фургон, она запирала дверь, а если им удавалось проникнуть в него раньше ее, то она просто уходила. Если они пытались ее зажать в угол или окружить, то она просто обходила их вокруг, словно пень в лесу. Такое впечатление, что они разговаривали сами с собой, а она отказывалась их слушать.
Любая Айз Седай, если захочет, может научить камни терпению, но все же они не привыкли к подобному обращению. Мэт видел, как их недовольство возрастало с каждым днем, как загорались глаза и играли желваки, более не расслабляясь, как пальцы вцеплялись в юбки, чтобы не вцепиться в горло Туон. Но все произошло скорее, чем он ожидал, и совсем не так, как представлялось в его кошмарах.
Следующей ночью после того как он подарил Туон бритву, он ужинал с ней и Селюсией. И конечно с Ноэлом и Олвером. Эта парочка проводила с Туон почти столько же времени, сколько и он. Лопин и Нерим со всеми почестями, словно они были во дворце, а не в тесной клетушке фургона, сервировали стол обычной для ранней весны едой. Там была постная баранина с горохом и репа, которая слишком долго лежала в чьем-то подвале. Еще было слишком рано для свежих овощей. И все же. Лопин приготовил под баранину перцовый соус, а Нерим нашел для приправы гарнира кедровые орехи в достаточном количестве. Их было вдоволь и довольно неплохие, поэтому блюдо вышло на славу, насколько это было возможно. Олвер ушел сразу после ужина, успев перед ним поиграть с Туон, и Мэт поменялся местами с Селюсией за игровым полем в камни. Ноэл тоже остался, несмотря на красноречивые взгляды в его сторону, неся какой-то вздор про Семь Башен погибшей Малкир, которые были даже выше знаменитых кайриенских, и выше всех в Шол Арбеле, городе десяти тысяч колоколов, и в Арафеле. И еще про все чудеса Приграничных королевств, про какие-то странные шпили, сделанные из хрусталя, который был крепче стали, и странную чашу из металла почти в сто шагов в диаметре, которая стояла на вершине холма и все такое прочее. Иногда он вставлял комментарии на счет игры Мэта: о том, что он прекрасно укрепился слева, и создал замечательную ловушку справа, как раз, когда Туон собиралась в нее попасться. Вот таким образом. Мэт ничего ему не говорил, поддерживая разговор с Туон, хотя ему пришлось не раз скрипеть зубами. Туон находила болтовню Ноэла забавной.
Он как раз изучал игровое поле, задаваясь вопросом, если у него шанс исправить положение, когда в фургон, словно надменные статуи, готовые попасть на пьедестал, вошли Джолин, Теслин и Эдесина – само воплощение спокойствия Айз Седай до кончиков ногтей. У Джолин на руке красовалось кольцо Великого Змея. Потеснив Селюсию, обдав ее надменным взглядом, когда она отошла в сторонку, они выстроились с другой стороны стола. Ноэл застыл на месте, запустив одну руку под полу кафтана, словно старый дурак решил, что от ножа в данной ситуации будет какой-то прок.
«Мы должны положить этому конец, Верховная Леди», – произнесла Джолин многозначительно игнорируя Мэта. Она требовала, а не просила, заявляла о том, что это будет, потому что так должно быть. – «Ваши люди принесли в наши земли войну, которой мы не видели с Войны Ста Лет, а возможно и начиная с Троллоковых войн. Тармон Гай’дон приближается, и эта война должна закончиться прежде, чем она принесет гибель всему миру. А угроза именно такая. Поэтому мы решили положить конец вашим уловкам. Вы доставите наше предложение тому, кто вами всеми командует. Между нами возможен мир, если вы вернетесь в свои земли за океаном, или вы встретите всю мощь Белой Башни, за которой последуют все страны, начиная от Приграничных королевств до Моря Штормов. Престол Амерлин вероятно уже собирает против вас армии. Я уже слышала слухи об огромной армии Приграничников дальше на юг, и остальные армии, вероятно, на подходе. Лучше закончить все без большого кровопролития. Этим вы предотвратите гибель своих людей и поможете принести мир».
Мэт не мог видеть реакцию Эдесины, но Теслин при этих словах моргнула. Для Айз Седай это было равноценно открывшемуся рту. Возможно, это было не совсем тоже самое, что она ожидала от речи Джолин. Что же до него самого, то он тихонько застонал. Джолин не была Серой, которые были настоящими жонглерами в области переговоров, это точно. При этом, несмотря на его присутствие, спутала его планы, нащупав короткий путь, чтобы отправить Туон обратно.
Но Туон сложила руки на коленях под столом и выпрямилась, глядя прямо сквозь Айз Седай. Ее лицо стало таким же строгим, как иногда при разговорах с ним. – «Селюсия», – произнесла она спокойно.
Пройдя за спиной у Теслин соломенноволосая женщина нагнулась, чтобы достать что-то из-под одеяла за спиной Мэта. Едва она выпрямилась, как события понеслись во всю прыть. Раздался щелчок, и Теслин закричала, вцепившись руками в горло. Лисья голова на груди моментально превратилась в лед, голова Джолин с недоверием на лице повернулась в сторону Красной. Эдесина повернулась и бросилась к двери, которая оставалась полуоткрыта, но тут же захлопнулась. Прямо перед носом Блэрика и Фена, которые уже грохотали сапогами по ступенькам лестницы фургона. Эдесина дернулась и застыла, вытянувшись, руки были прижаты к бокам, а юбки к ногам невидимыми путами. Все это произошло в одно мгновение, Селюсия еще не до конца успела распрямиться. Она нагнулась к кровати, на которой сидел Ноэл и, выпрямившись, застегнула ошейник второго ай’дам на шее Джолин. Мэт разглядел, что именно Теслин сжимала обеими руками. Она не пыталась его снять, просто держалась за него так, что костяшки пальцев побелели. Узкое лицо Красной было само отчаяние, ее глаза были напуганы и молили о пощаде. Джолин восстановила обычное для Айз Седай спокойствие, но не прикоснулась к охватившему горло сегментированному ошейнику.
«Если вы думаете, что сможете», – начала она, затем внезапно оборвалась на полуслове, и ее рот захлопнулся. В ее глазах читался гнев.
«Как видишь, ай’дам можно использовать для наказания, хотя это редко требуется», – Туон встала, и на каждой руке у нее оказалось по браслету, поводки от которых прятались под одеялами на кроватях. Как во имя Света она умудрилась их разыскать?
«Нет, Драгоценная», – сказал Мэт, – «Ты обещала не вредить моим спутникам». – Возможно, это была не самая светлая мысль воспользоваться этим именем в данных обстоятельствах. – «До сих пор ты держала свое слово. Не отступай от него и теперь».
«Я обещала не сеять среди них разногласия, Игрушка», – сказала она жестко, – «И в любом случае, мне предельно ясно, что эти трое – не твои спутники». – Крохотная сдвижная дверца, служившая для переговоров с возницей и для подачи ему пищи, открылась с громким стуком. Она оглянулась через плечо, и дверца столь же громко закрылась. Снаружи раздались проклятия, и в дверь изо всех сил заколотили.
«Ай’дам можно также использовать, чтобы давать наслаждение, как великую награду», – продолжила Туон, глядя на Джолин, не обращая внимание на стук за спиной.
Рот Джолин приоткрылся, глаза расширились. Она закачалась на ногах, схватившись, чтобы не упасть, обеими руками за веревки, на которых висел стол. Если что-то с ней и произошло, то она смогла это скрыть. Выпрямившись, она один раз расправила юбки, но, возможно, это ничего не значило. На лицо было полное самообладание Айз Седай. Эдесина, оглядываясь через плечо, тоже держалась спокойно, несмотря на то, что на ней теперь был третий ай’дам, но лицо стало серым. Теслин тихо плакала, ее плечи дрожали, слезы стекали вниз по щекам.
Ноэл был готов сделать что-то ужасно глупое. Мэт пнул его ногой под столом, и когда старик впился в него взглядом, он в ответ покачал головой. Ноэл стал еще мрачнее, но вытащил руку из-под полы и откинулся назад на стену фургона. Не сводя с него глаз. Ну и пусть смотрит. Ножи здесь бесполезны, но слова могут помочь. И лучше бы все и закончилось словами.
«Послушай», – начал Мэт. – «Если ты подумаешь, то увидишь сотню причин, по которым это не сработает. Свет, да ты и сама можешь научиться направлять. Это известие ничего не меняет? Ты же от них не так уж и отличаешься». – С таким же успехом он мог превратиться в дым и улететь восвояси. Она не придала его словам никакого значения.
«Попробуй обнять саидар», – произнесла она, растягивая слова, пристально глядя на Джолин. Ее голос по сравнению со взглядом был довольно мягок, но все же она ожидала полного повиновения. Повиновения? Да она была похожа на проклятого леопарда, который командует тремя козами. И что странно, это был очень красивый леопард. Такой красивый, но готовый в момент растерзать его своими когтями вмести с тремя этими глупыми козами. Что ж, он уже сталкивался пару раз с леопардами лицом к лицу, и это был его собственный опыт. Встречая леопарда, он испытывал особое волнительное чувство. – «Продолжай», – добавила она, – «ты знаешь, что щит пропал». – Джолин слегка втянула в себя воздух, и Туон кивнула. – «Хорошо. Ты впервые повиновалась. И ты научилась, что не можешь коснуться Силы самостоятельно, пока я не одела браслет и того не пожелала. Но теперь я желаю, чтобы ты удерживала Силу, и ты повинуешься, хотя и не пыталась обнять Источник сама». – Глаза Джолин увеличились в размере, в ее спокойствии появилась трещина. – «А теперь», – продолжала Туон, – «я не желаю, чтобы ты удерживала Силу, и она ушла. Это твой первый урок». – Джолин глубоко вздохнула. Она начала казаться… еще не испуганной, но обеспокоенной.
«Кровь и проклятый пепел, женщина», – зарычал Мэт. – «ты считаешь, что можешь выгуливать их тут между фургонами на поводках и никто ничего не заметит?» – Со стороны дверей раздался тяжелый удар. От второго раздался треск древесины. Кто бы до этого не бился в окошко, он тоже вернулся. Почему-то, это не привлекло никакого внимания. Если стражи войдут, то что они смогут сделать?
«Я буду держать их в фургоне, а учить их ночью», – ответила она раздраженно. – «Я не похожа на этих женщин, Игрушка. Ни капли. Возможно, я могу научиться, но я выбираю не учиться, так же как я выбираю не красть и не убивать. В этом наше различие».
С видимым усилием вернув себе спокойствие, она села, положив руки на стол, и снова сосредоточилась на Айз Седай. – «У меня был отличный опыт обучения женщины похожей на вас». – Эдесина охнула, и тихо прошептала какое-то имя, которое он не расслышал. – «Да», – сказала Туон. – «Вы, должно быть, встречали мою Майлен в своих конурах или во время занятий. Я обучу вас так же, как ее. Вы были запятнаны проклятой порчей, но со мной вы сможете гордиться своей службой, которую принесете Империи».
«Я не стал бы забирать их из Эбу Дар, чтобы ты вернула их назад», – сказал Мэт твердо, сдвигаясь на кровати. Лисья голова стала еще холоднее, и Туон издала звук удивления.
«Как ты… что ты сделал, Игрушка? Плетение просто… растаяло, коснувшись тебя».
«Это такой дар, Драгоценная».
Когда он встал, Селюсия двинулась ему навстречу, приседая на ходу, ее руки раздвинулись в стороны. На ее лице читалась угроза. – «Ты не должен», – начала она.
«Нет!» – резко произнесла Туон.
Селюсия выпрямилась и пошла обратно, хотя и держа его в поле зрения. Странно, но угроза исчезла с ее лица. Он удивленно покачал головой. Он знал, что пышногрудая женщина повиновалась Туон по первому слову, она в конце концов была ее со’джин, что-то вроде личной лошади Туон, и считала, что это правильно и великая честь, но как сильно нужно подчиняться, чтобы по приказу сменять гнев на милость?
«Они досаждали мне, Игрушка», – сказала Туон, когда он протянул руки к шее Теслин. Та все еще дрожала, и слезы продолжали течь по щекам. Красная выглядела так, словно не могла поверить в то, что он сумеет снять с нее проклятую вещь.
«Они и мне постоянно досаждают», – разместив пальцы правильным образом, он их сжал и со щелчком ошейник открылся.
Теслин схватила его руки и поцеловала. – «Спасибо», – разрыдалась она еще сильнее. – «Спасибо. Спасибо».
Мэт покашлял. – «На здоровье, но в этом нет… необходимости. Да прекратишь ты наконец? Теслин?» – Выдернуть у нее руки стоило значительных усилий.
«Я желаю чтобы они перестали мне досаждать, Игрушка», – сказала Туон, когда он повернулся к Джолин. Из всех остальных эта была самой назойливой. Темнокожая женщина не просила, а требовала.
«Думаю, после всего этого, они с тобой согласятся», – сказал он сухо. Но Джолин глядела на него снизу вверх с упрямо выпяченной челюстью. – «Ты же согласишься, не так ли?» – Зеленая молчала.
«Я согласна», – быстро сказала Теслин. – «И мы все согласны».
«Да, мы все согласны», – добавила Эдесина.
Джолин смотрела на него молча и упрямо. Мэт вздохнул.
«Я мог бы позволить Драгоценной подержать тебя несколько дней, пока ты не передумаешь», – ошейник Джолин со щелчком раскрылся у него в руках. – «Но я не стану».
Все еще глядя ему в глаза, она дотронулась до горла, чтобы убедиться, что ошейник снят. – «Хочешь стать одним из моих Стражей?», – спросила она, а затем тихо рассмеялась. – «Не надо на меня так смотреть. Даже если бы я попыталась связать тебя против твоей воли, я бы не смогла, пока на тебе этот тер’ангриал. Я согласна, мастер Коутон. Это может стоить нам лучшей возможности остановить Шончан, но я больше не буду беспокоить… Драгоценную».
Туон зашипела, как недовольная кошка, и он снова вздохнул. Что находишь на прямой, то теряешь на окольных дорожках.
Часть ночи он провел занимаясь тем, что больше всего ненавидел на свете. Он работал. Он вырыл глубокую яму, чтобы в ней похоронить три проклятых ай’дама. Он все сделал сам, хотя, что удивительно, Джолин хотела их заполучить сама. В конце концов, они тоже были тер’ангриалами, и Белая Башня должна была их изучить. Возможно, это и так, но Башне придется поискать себе ай’дам в другом месте. Он был предельно уверен, что никто из Красноруких не выдал бы место, если бы он приказал им зарыть их, но чтобы исключить возможные неприятности с их новым появлением, он решил все сделать сам. Еще до того как яма достигла его колен, начал накрапывать дождь. К моменту, когда он закончил лил настоящий холодный ливень, и он с головы до ног промок и извозился в глине. Прекрасное завершение прекрасной ночи, и кости продолжали перекатываться в его голове.

Глава 10. ДЕРЕВНЯ В ШИОТЕ

Следующий день принес передышку, или так только казалось. Туон, в голубом костюме для верховой езды с широким поясом из тисненой кожи, не только ехала рядом с ним пока вся труппа медленно двигалась на север, она еще и легким движением пальцев остановила Селюсию, когда та попыталась втиснуть свою мышастую лошадь между ними. Селюсия обзавелась собственным конем – небольшим мерином, который, хотя и не мог соперничать с Типуном и Акейн, но, тем не менее, уверенно обгонял крапчатую. Голубоглазая женщина в зеленом шарфе под капюшоном сегодня держалась с другого бока от Туон, ее лицо выражало презрительное высокомерие, словно у Айз Седай, не желающей что-либо выказать наружу. Мэт не смог сдержать усмешку. Пусть скрывает свое недовольство подобной переменой. Из-за недостатка лошадей настоящие Айз Седай держались внутри своего фургона. Метвин был слишком далеко от них, на козлах фиолетового фургона, и не мог подслушать их разговор с Туон. На небе в напоминание о ночном ливне осталось только пара облачков. Казалось, что в мире все в полном порядке. Даже кости гремящие в его голове не могли помешать хорошему настроению. Конечно, было несколько неприятных моментов, но только моментов.
Вначале они увидели воронов, пронесшихся над их головами, дюжину или больше крупных черных птиц. Они летели быстро, не отклоняясь от прямой, но он следил за ними, пока они не превратились в черные точки и не исчезли. Ничего такого, что могло бы испортить день. По крайней мере, для него. Может для кого-нибудь значительно севернее.
«Ты видишь в этом какое-нибудь знамение, Игрушка?» – спросила Туон. Она сидела в седле с той же грацией, с которой делала все остальное. Он не мог припомнить, видел ли он ее когда-нибудь неуклюжей. – «Большинство знамений с воронами, о которых мне известно, требуют, чтобы они сидели на чьей-нибудь крыше или каркали с рассвета до заката».
«Они могут быть шпионами Темного», – объяснил он ей. – «Иногда. Вороны тоже. И крысы. Но они не задержались понаблюдать за нами, поэтому нам не о чем беспокоиться».
Проведя рукой в зеленой перчатке по своей макушке, она вздохнула. – «Ох, Игрушка, Игрушка», – прошептала она, откидывая капюшон. – «Скольким детским сказкам ты веришь? Ты веришь, что если заснуть в полнолуние на холме Старого Хоба, змеи ответят на три твоих вопроса, или в то, что лисицы крадут человеческую кожу и похищают вкус еды, поэтому можно умереть с голода, даже наевшись до отвала?»
Улыбка далась с трудом. – «Не думаю, что слышал хотя бы об одной из них». – Беззаботность в голосе тоже потребовала усилий. Случайно ли она упомянула о змеях, дающих правдивые ответы, ведь Элфинн напоминали именно их, и о лисицах, крадущих человеческую кожу? Он был уверен, что Илфинн так и делали, и изготавливали из нее одежду. Но при упоминании Старого Хоба он едва не вздрогнул. С другой стороны, это могло произойти из-за искажающего воздействия на мир та’верена. Конечно, она не знала ничего о нем, да и о змеях с лисицами. В Шандалле, краю, где родился Артур Ястребиное Крыло, Старым Хобом [[1]] или Хобом-Пугалом называли Темного. И Элфинн, и Илфинн вполне заслуживали того, чтобы их связывали с Темным, однако он не хотел даже думать о том, что он сам связан с проклятыми лисицами. И со змеями тоже? Этого предположения достаточно, чтобы вызвать тошноту.
Все же это была приятная поездка. Взошедшее солнце припекало, хотя день нельзя было назвать теплым. Он жонглировал шестью цветными деревянными шариками, а Туон смеялась и хлопала изо всех сил в ладоши. Его ловкость впечатлила даже жонглера, у которого он купил эти шарики. Что ж, жонглировать верхом было действительно труднее. Он рассказал несколько шуток, вызвавших ее смех, а одна – оживленный обмен мнением с Селюсией с помощью пальцев. Возможно, шутки про служанок из таверн ей были не по вкусу. Она не была такой уж сальной. Он же не дурак. Но ему нравилось ее смешить. У нее был волшебный смех: глубокий, теплый и искренний. Они беседовали о лошадях и спорили о методах дрессировки строптивых животных. В этой хорошенькой головке содержались довольно странные идеи, например, что успокоить капризную лошадь можно укусив за ухо! Это было все равно, что раздувать костер, чтобы его затушить. И она никогда не слышала о том, что успокоить лошадь можно, тихонько напевая, и не верила, что этому его научил отец, блестяще продемонстрировав на практике.
«Ну, едва ли я смогу показать это без взбесившейся лошади, правда?» – заявил он. Она снова выпучила глаза. И Селюсия тоже.
Тем не менее, в их споре не было ни гнева, ни раздражения, одно воодушевление. В Туон было столько воодушевления, что казалось просто невероятно, как все это умещается в столь крохотной девушке. Когда она вдруг замолкала, это омрачало день сильнее, чем все змеи и лисицы вместе взятые. Они были далеко, и с этим ничего не поделаешь. Она же была рядом с ним, и у него было важное дело, связанное с ней. Она никогда не упоминала о трех своих сестрах и том, что с ними случилось. Она не заводила разговор о его тер’ангриале, или о том, что плетения, которые она заставила сплести Теслин и Джолин распались, коснувшись него. Предыдущая ночь казалась сном.
Сеталль назвала ее генералом, планирующим битву. По словам Эгинин, она с детства привыкла к интригам и притворству. И все это нацелено на него. Но для чего? Уж точно это не может быть видом ухаживания Благородных Шончан. Эгинин было мало, что известно, но определенно нет. Он был знаком с Туон всего несколько недель, похитил ее, она называла его Игрушкой, даже пыталась купить, и только полный дурак счел бы это признаком влюбленности. Оставался лишь план мести… один Свет знает, какой. Она угрожала, что сделает его виночерпием. Это означает – да’ковале, так улыбаясь, объяснила Эгинин. Виночерпиев выбирали за красоту, а, по мнению Эгинин, он был недостаточно красив. Что ж, по правде говоря, с этим он был согласен, хотя никогда бы не стал кому-либо в этом признаваться. Некоторым женщинам нравилось его лицо. Ничто не говорило о том, что Туон не станет завершать свадебную церемонию, лишь бы он почувствовал себя свободным и в безопасности, чтобы потом его наказать. Женщины никогда не отличались простотой, но в сравнении с Туон их ухищрения казались детскими играми.
Долгое время они видели лишь фермы, но около двух часов пополудни они подъехали к большой деревне. Слышались неясные удары кузнечного молота о наковальню. Здания, некоторые даже трехэтажные, были построены из крупных бревен, щели между ними были замазаны светлой штукатуркой. Их крыши, покрытые соломой или черепицей, были остроконечные. Их вид что-то разбудил в памяти Мэта, но он никак не мог понять, что именно. Среди девственного леса не было видно ферм. Хотя фермы всегда были поблизости от деревень, снабжали и жили за их счет. Должно быть, они находятся дальше по дороге и скрыты за деревьями.
Что странно, но никто не обращал никакого внимания на приближающийся караван. Один деревенский житель в рубашке, затачивавший на точильном камне топор прямо у дороги, коротко взглянул поверх инструмента, и снова склонился к работе, словно ничего не увидел. Группа детишек продолжала бегать в переулке, не удостоив приближавшихся людей даже взглядом. Очень странно. Большая часть детей должна была остановиться как вкопанная, уставившись на проходящий торговый караван, споря о странных местах, в которых побывал купец, а у цирка было больше фургонов, чем у какого-нибудь торговца. С севера приближался странствующий торговец на фургоне с шестеркой лошадей, до самой крытой брезентом крыши заваленный кучей горшков, котлов и мисок. Это событие тоже должно было вызвать интерес. Даже большие деревни на исхоженных дорогах нуждались в торговцах, чтобы купить нужные вещи. Но никто не указал или крикнул о прибытии странствующего торговца. Все продолжали заниматься своими делами.
Не доезжая около трехсот шагов до деревни, Люка встал на месте возницы и поглядел назад поверх крыши своего фургона. – «Мы свернем здесь», – прокричал он, показав на широкий луг, на котором весенняя трава в фут вышиной была усеяна полевыми цветами: и кошачьими маргаритками, и недотрогами, а также цветами, похожими на любовные узелки. Усевшись, он начал действовать в соответствии со своим распоряжением, другие фургоны последовали за ним, оставляя глубокую колею на влажной земле.
Повернув Типуна к лугу, Мэт услышал, как подковы лошадей торговца застучали по камням мостовой. Этот звук резанул его слух. Эту дорогу не мостили уже… Он развернул мерина. Фургон под брезентом катился по серой брусчатке, которая простиралась во всю ширину деревни. Сам торговец, полный мужчина в шляпе с широкими полями уставился на мостовую и качал головой, оглядывался вокруг и снова качал головой. Торговцы следуют привычными путями. Он должен был проезжать этой дорогой раз сто, не меньше. Ему эти места должны были быть хорошо знакомы. Торговец остановил лошадей и привязал вожжи к рычагу тормоза.
Мэт сложил руки рупором: «Уезжай!» – закричал он во всю силу своих легких. – «Как можно скорее! Уезжай!»
Торговец взглянул в его сторону, весьма проворно для столь полного мужчины вспрыгнув на облучок. Жестикулируя столь же величественно, как Люка, он начал речь. Мэт не мог разобрать слов, но знал, о чем она должна быть. Новости о событиях в мире вперемешку со списком его товаров и заверения в их превосходном качестве. Никто в деревне не остановился послушать даже на минутку.
«Уезжай!» – заорал Мэт. – «Они мертвы! Уезжай!» – За его спиной кто-то шумно вздохнул, Туон или Селюсия.
Возможно обе. Внезапно лошади торговца дико закричали, бешено вскидывая головы. Они кричали как животные, доведенные до крайней степени ужаса, и все продолжали кричать.
Типун, испугавшись, задергался, и Мэту пришлось сражаться с лошадью, мерин гарцевал, закрутившись на месте, желая мчаться куда угодно, лишь бы подальше отсюда. И все лошади труппы, услышав этот вопль, принялись испуганно ржать. Львы и медведи зарычали, к ним присоединились леопарды. Из-за этого некоторые цирковые лошади еще пуще разорались, вскидываясь в упряжках на дыбы. Мгновенно вокруг воцарился сущий кошмар. Развернувшись в процессе борьбы с Типуном, он увидел, как все цеплялись за поводья, пытаясь сдержать животных, не дать им умчаться прочь или пораниться. Кобыла Туон тоже гарцевала, как и мышастая Селюсии. Одно мгновение он испугался за Туон, но та удерживала Акейн так же уверенно, как во время скачки по лесу. Даже Селюсия, казалось, сидит на стуле, а не на лошади. Он мельком взглянул на торговца – тот, сняв шляпу, уставился на происходящее в цирке. Наконец, Мэт подчинил себе Типуна. Тот тяжело дышал, словно после длительной и быстрой скачки, но больше не пытался рвануть прочь. Слишком поздно. Наверное, с самого начала было слишком поздно. Взяв шляпу в руку, торговец спрыгнул вниз посмотреть, что случилось с его лошадьми.
Приземлившись, он неловко покачнулся и посмотрел вниз на ноги. Его шляпа выпала из рук, упав на грунтовую, укатанную дорогу. И тогда он закричал. Мостовая исчезла, и он по лодыжки увяз в земле, вместе со своими испуганными лошадьми. Увяз, и продолжал погружаться в твердую, как камень глину, словно в болото, и то же происходило с его лошадьми и фургоном. Деревня, лошади и люди медленно уходили под землю. Люди не прекращали своих дел. Шла женщина с корзинами, мужчины тащили большое бревно, вокруг носились дети, человек с точильным камнем продолжал точить топор, провалившись по колено под землю.
Туон схватила Мэта за куртку с одной стороны, Селюсия – с другой. Лишь тогда он обнаружил, что двинул Типуна. К торговцу. Свет!
«Что ты собираешься делать?» – свирепо поинтересовалась Туон.
«Ничего», – ответил он. Его лук был готов, роговые навершия с зарубками на месте, льняная тетива сплетена и навощена, но у него не было ни одного готового наконечника для ясеневых стрел, и к тому же, из-за дождей оперение из гусиного пера до сих пор было липким. Вот и все, о чем он мог думать, что милосерднее было бы сейчас послать стрелу в сердце торговца до того, как он полностью исчезнет под землей. Умрет ли этот человек или окажется там же, где находятся эти мертвые шиотцы? Вот что привлекло его внимание в этих домах. Так строили в Шиоте, находившейся где-то тут, триста лет тому назад.
Он не мог отвести взгляда. Тонущий торговец орал так громко, что перекрывал крики своей упряжки.
«Помоги-и-и-ите!» – кричал он, размахивая руками. Казалось, что он смотрит прямо на Мэта. – «Помоги-и-и-ите!» – Снова и снова.
Мэт продолжал ждать его смерти, надеясь, что это будет смерть – уж лучше так, чем иначе – но мужчина продолжал кричать, погрузившись по пояс, потом по грудь. В отчаянии он запрокинул голову, словно человек, вынырнувший из воды за последним глотком воздуха. Затем его голова исчезла, и только руки продолжали неистово махать, пока и они не пропали. Лишь его шляпа осталась лежать с краю дороги там, где когда-то был человек.
Когда исчезла последняя соломенная крыша с дымовой трубой, Мэт перевел дыхание. Там, где была деревня, теперь был другой луг, украшенный кошачьими маргаритками и недотрогами, красные и желтые бабочки перепархивали с одного цветка на другой. Все было так мирно. Ему хотелось верить, что торговец был мертв.
Не считая нескольких, последовавших за Люка к лугу, цирковые фургоны вереницей растянулись вдоль дороги. Все люди спустились на землю, женщины успокаивали плачущих детей, мужчины пытались успокоить дрожащих лошадей, все говорили испуганно и громко, чтобы перекричать медведей, львов и леопардов. Все, за исключением трех Айз Седай. Они торопливо скользили по дороге, за Джолин шли также Блерик и Фен. Судя по выражениям их лиц, как Айз Седай, так и Стражей, можно было подумать, что деревня, исчезнувшая под землей, столь же обыденное зрелище, как домашняя кошка. Остановившись рядом со шляпой торговца, они втроем уставились на нее. Теслин подняла ее, повертела в руках и позволила ей упасть. Пройдя по лугу, где недавно была деревня, сестры покрутились вокруг, переговариваясь и разглядывая его так, будто могли что-то понять по внешнему виду цветов и травы. Ни у одной из них не нашлось времени, чтобы надеть плащ, но на этот раз Мэт не нашел в себе сил сделать им замечание. Если они и направляли, то использовали очень маленькое количество силы, чтобы заставить медальон с лисьей головой похолодеть. Даже если и так, он и за это не стал бы их ругать. Только не сегодня, после всего того, чему он только что был свидетелем.
Немедленно началась перебранка. Никто не хотел ехать по тому участку грунтовой дороги, где появлялась мостовая. Все кричали друг на друга, включая возниц и швей, все объясняли Люка, что он должен делать и немедленно. Одни хотели повернуть назад, чтобы найти проселочную дорогу и по ней выбраться к Лугарду. Другие считали, что следует совсем забыть о Лугарде и направиться к Иллиану по тем же проселочным дорогам, или даже вернуться назад в Эбу Дар или еще дальше, в Амадицию и Тарабон. К Гэалдану, в конце концов. Существует множество больших и маленьких городов, находящихся далеко от этого проклятого Темным места.
Мэт сидел в седле Типуна, лениво перебирая поводьями, сохраняя спокойствие среди всего этого крика и махания руками. Мерин продолжал дрожать, но больше не пытался унестись прочь. Том широкими шагами пробрался через толпу и положил Типуну руку на шею. Следом за ним следовали Джуилин с Аматерой, которая крепко вцепилась в него, испуганно глядя на спорящих, за ними появились Ноэл с Олвером. Мальчик выглядел так, словно и рад был бы вцепиться в кого-нибудь для спокойствия, но считал себя слишком взрослым для того, чтобы позволить кому-нибудь это увидеть. Ноэл также казался взволнованным, качал головой и бормотал что-то себе под нос. Он продолжал всматриваться в ту сторону дороги, где бродили Айз Седай. Несомненно, этой ночью он заявит, что и раньше видел подобное, но в более грандиозном масштабе.
«Думаю, отсюда мы поедем одни», – спокойно заметил Том. Джуилин мрачно кивнул.
«Если будет нужно», – ответил Мэт. Маленькая группа будет более заметна для тех, кто ищет Туон, похищенную наследницу Империи Шончан, иначе бы он давным-давно оставил цирк. Путешествие без прикрытия труппы, в которой можно было спрятаться, будет опаснее, но это нужно сделать. Что ему было не по силам, это изменить мнение этих людей. Один взгляд на любое из этих испуганных лиц говорил ему о том, что для этого у него не хватит денег. Возможно, во всем мире нет столько денег.
Люка слушал молча, завернувшись в свой ярко красный плащ, пока энергия спорщиков не иссякла. Когда крики начали стихать, он отбросил плащ и принялся расхаживать среди них. Сейчас он не размахивал руками. Тут он похлопал по плечу мужчину, там внимательно всмотрелся в глаза женщине. Проселочные дороги? Они будут в два раза грязнее и сильно размыты весенними ливнями. Дорога до Лугарда займет в два-три раза больше времени, а может и дольше. Мэт чуть не поперхнулся, услышав, как Люка разглагольствует о скорости, но людей это едва ли воодушевило. Он начал описывать сколько работы требуется, чтобы вытащить увязший фургон, заставляя своих слушателей увидеть увязшие по ступицу в грязи фургоны. Даже проселочные дороги едва ли были столь плохи, как он их изображал. В конце концов, даже Мэт увидел их воочию. Городов, всех размеров, будет очень мало, на этой объездной дороге они будут очень далеко друг от друга, а деревеньки по большей части совсем крошечные. Мало мест для представлений, а пищу для такого количества народа достать будет сложнее. Говоря это, он грустно улыбался шестилетней девочке, разглядывающей его из-за укрытия маминой юбки, так, что казалось, он уже видит ее голодной и просящей еды. Несколько женщин притянули к себе своих детей.
Что касается Амадиции, Тарабона и, о да, Гаэлдана, то это должно быть замечательные места для выступлений. Грандиозное Странствующее Представление и Величайшая Выставка Чудес и Диковин Валана Люка посетит эти земли и соберет огромные толпы народа. Когда-нибудь. Но чтобы добраться до туда сейчас, им придется сначала вернуться в Эбу Дар, проезжая те же места, что они преодолели за последние недели, в которых люди будут неохотно расставаться с монетами, чтобы посмотреть тоже, что видели совсем недавно. Это будет долгий путь с пустеющими кошельками и на голодный желудок. Или же они могут поторопиться к Лугарду.
Здесь его голос начал набирать силу. Он зажестикулировал, но не очень сильно. Он продолжал двигаться среди них, но шагал уже быстрее. Лугард – великий город. Эбу Дар – лишь тень по сравнению с ним. Лугард – огромный город, столь многолюдный, что они могут выступать там всю весну, и всякий раз сумеют собрать толпу зрителей. Мэт никогда не был в Лугарде, но слышал о том, что он наполовину разрушен, а король не в состоянии даже содержать улицы в чистоте, но Люка преподнес его чуть ли не таким же как Кэймлин. Естественно, некоторые уже побывали до этого в Лугарде, но и они слушали с восхищенными лицами, как он описывает дворцы, по сравнению с которыми Дворец Таразин в Эбу Дар показался бы сараем, разглагольствует о том, сколько знатных людей, разодетых в шелка, придет посмотреть выступление или даже закажет частные представления.
И конечно сам король Роэдран захочет их увидеть. Выступал ли кто-нибудь из них перед королем? Обязательно выступят. Обязательно. А из Лугарда можно отправиться в Кэймлин, город, рядом с которым Лугард покажется лишь жалким подобием города.
В Кэймлине, одном из крупнейших и богатейших городов мира, можно будет все лето выступать перед не иссякающими толпами зрителей.
«Я должна увидеть эти города», – промолвила Туон, подведя Акейн к Типуну. – «Ты покажешь мне их, Игрушка?» – Селюсия держалась на своей мышастой кобыле сбоку от Туон. Женщина выглядела достаточно спокойной, но несомненно, что увиденное ее потрясло.
«Лугард, возможно. Там я найду способ отправить вас обратно в Эбу Дар». – Вместе с хорошо охраняемым торговым караваном и таким количеством надежной охраны, которое ему удастся нанять. Туон сколь угодно может быть одаренной и опасной, как доказывала ему Эгинин, но две одинокие женщины слишком многим покажутся легкой добычей, и он имел в виду не только разбойников. – «Возможно, Кэймлин». – В конце концов, на исполнение задуманного ему может потребоваться больше времени, чем займет дорога отсюда до Лугарда.
«Мы увидим то, что мы увидим», – загадочно ответила Туон, после чего начала переговариваться с Селюсией с помощью жестов.
Говорят обо мне за моей спиной, и делают это прямо перед моим носом. Он ненавидел, когда они так делали. – «Люка хорош почти как менестрель, но не думаю, что он сможет их переубедить».
Том насмешливо фыркнул и покрутил белый ус. – «Да, совсем не плохо, в этом ему нельзя отказать, но ему далеко до менестреля. И все-таки он их зацепил. На мой взгляд. Поспорим, мой мальчик? Скажем, на одну золотую крону?»
Мэт к своему удивлению засмеялся. Он был уверен, что не сможет засмеяться, пока образ погибшего торговца стоит перед глазами. И лошадей. Он почти наяву слышал их крик, такой громкий, что он практически заглушал грохот костей. – «Ты хочешь пари со мной? Отлично. Принимаю».
«Я не стал бы садиться играть с тобой в кости», – сухо сказал Том, – «но, поверь мне, я знаю, когда говорю, что человек своей речью может управлять мнением толпы. Я сам неоднократно проделывал нечто подобное».
Завершив описание Кэймлина, Люка уже был во всеоружии своей обычной помпезности: «А оттуда мы отправимся в Тар Валон! Я найму корабли, чтобы перевезти нас всех». – Мэт поперхнулся. Люка наймет корабли! Люка, который так скуп, что готов добывать жир даже из мышей! – «В Тар Валоне к нам придет столько народа, что мы сможем провести в этом огромном городе остаток своей жизни. Там лавки торговцев, построенные огир, похожи на дворцы, а дворцы превосходят любое описание. Короли, побывав в Тар Валоне впервые, рыдают, поняв, что их города – не более, чем жалкие деревни, а дворцы – крестьянские лачуги. А сама Тар Валонская Белая Башня, помните? – является величайшим строением в мире. Сама Престол Амерлин пригласит нас выступать. Мы приютили трех Айз Седай в час нужды. Неужели кто-нибудь осмелится поверить, что они даже не замолвят за нас словечко перед Престолом Амерлин?»
Мэт бросил взгляд через плечо и обнаружил, что три сестры больше не интересуются лугом, на котором исчезла деревня. Вместо этого они стоят бок о бок на дороге и смотрят на него, великолепный образец невозмутимости Айз Седай. Нет, они наблюдают не за ним. Они изучают Туон. Все три согласились более не донимать Туон, и, будучи Айз Седай, были связаны обещанием, но насколько далеко простираются слова Айз Седай? Они всегда находили возможность обойти Обет правдивости. Значит, Туон не увидит Кэймлина, а возможно и Лугарда. В этих городах могут оказаться Айз Седай. Что может быть проще для Джолин и остальных, чем сообщить Сестрам о том, что Туон – Верховная Леди Шончан? По всей вероятности, Туон не успеет и глазом моргнуть, как окажется на пути в Тар Валон. В качестве «гостьи», конечно, чтобы остановить войну. Несомненно, многие согласятся, что это свершается во имя благих целей, что он сам должен был передать ее с рук на руки и рассказать о том, кем она является, но он дал слово. Он начал высчитывать, на сколько близко к Лугарду он осмелится приблизиться перед тем, как найдет способ отправить ее обратно в Эбу Дар.
Люка было сложно описать Тар Валон живописнее, чем Кэймлин, после всех слов, что он посвятил этому городу, и если бы они добрались когда-нибудь до Тар Валона, он мог разочаровать их, по сравнению с его безумными описаниями. Белая Башня вышиной в тысячу футов? Дворцы, построенные огир, размером с небольшую гору? Он заявил даже, что прямо посреди города находится стэддинг огир! А в конце он попросил поднять руку тех, кто хотел бы туда отправиться. Все подняли руки, даже дети, хотя они и не имели права голоса.
Мэт достал кошелек из кармана и отдал эбударскую крону. – «Никогда прежде так не радовался своему проигрышу, Том». – В общем, его никогда не радовал проигрыш, но в этом случае лучше проиграть, чем выиграть.
Том принял ее с легким поклоном. – «Думаю, сохранить ее на память», – заметил он, крутя толстую золотую монету между пальцами. – «Как напоминание о том, что даже самый удачливый в мире человек может проиграть».
И все же, даже после этого представления с голосованием, тень нежелания пересекать участок дороги впереди сохранилась. Вернув свой фургон на дорогу, Люка важно уселся на козлах, под руку с Лателле, которая вцепилась в него так же, как недавно Аматера в Джуилина. В конце концов, он пробормотал что-то похожее на ругательство себе под нос и стегнул вожжами упряжку. К тому времени как они достигли роковой черты, лошади неслись уже галопом, и Люка сохранял такой темп до тех пор, пока они не преодолели участок, вымощенный камнями. То же самое повторилось с каждым фургоном. Остановка, ожидание пока фургон впереди не освободит путь, затем резкий удар вожжами и отчаянный галоп. Мэт и сам затаил дыхание перед тем как послать Типуна вперед. Шагом, а не галопом, но едва удержался, чтобы не вонзить каблуки в бока лошади, особенно, когда проезжал мимо шляпы торговца. На темном лице Туон и светлом Селюсии отражалось не больше эмоций, чем на лицах Айз Седай.
«Когда-нибудь я увижу Тар Валон», – невозмутимо заявила Туон посередине пути. – «Возможно, я сделаю его своей столицей. Ты должен показать мне этот город, Игрушка. Ты был там?»
Свет! Она была твердым маленьким орешком. Красивым, но твердым как камень.
Люка перевел лошадей с галопа на прибавленный шаг, практически такой же, каким обычно двигалась труппа. Солнце тихонько опускалось за горизонт, они проехали несколько лужаек достаточно больших, чтобы вместить всю труппу, но Люка продолжал двигаться до тех пор, пока их тени не вытянулись далеко вперед, а солнце не превратилось в красный шар на горизонте. И даже тогда он нерешительно сидел с поводьями в руках, уставившись на травяной ковер у дороги.
«Это всего лишь луг», – сказал он, наконец, через чур громко и повернул упряжку в его направлении.
Мэт проводил Туон и Селюсию в фиолетовый фургон, их лошади были переданы Метвину, но этой ночью он не ужинал и не играл в камни вместе с ней.
«Эта ночь для молитв», – сказала она ему перед уходом со служанкой. – «Разве ты ничего не знаешь, Игрушка? Ходящие мертвецы – признак приближения Тармон Гайдон». – Он не счел ее слова еще одним предрассудком. В конце концов, он и сам слышал нечто похожее. У него было мало причин для молитв, но одну молитву он возносил снова и снова. Иногда ничего больше не остается.
Никто не хотел спать, поэтому свет в лагере горел допоздна. И никто не хотел оставаться в одиночестве.
Мэт без аппетита поел в своей палатке. Кости в его голове гремели громче, чем когда бы то ни было. Едва он закончил, зашел Том поиграть в кости, а вскоре после него появился Ноэл. Лопин и Нерим заглядывали каждую минуту, кланяясь и спрашивая, не нужно ли чего-нибудь Мэту и остальным, но когда Лопин внес высокий глиняный кувшин с вином и сломал восковую печать, а Нерим принес на подносе кубки, Мэт приказал им разыскать Гарнана с остальными солдатами.
«Я не сомневаюсь, что они собираются выпить, что кажется мне хорошей идеей», – заметил он. – «Это приказ. Передай им, что я приказал вам к ним присоединиться».
Лопин серьезно поклонился, перегнувшись над своим круглым животом. – «Я иногда помогаю командиру этих парней, доставая что-нибудь для него, милорд. Думаю, он будет рад отведать бренди. Пошли, Нерим. Лорд Мэт желает, чтобы мы напились, и ты будешь пить со мной, даже если мне придется держать тебя и лить бренди в рот».
Воздержанный в питье кайриенец неодобрительно скривился, но поклонился и торопливо вышел вслед тайренцем. Мэт решил, что Лопину не придется поить его насильно. Только не этой ночью.
Пришли Джуилин с Аматерой и Олвером, так что доска для игры в змей и лисичек потеснила на маленьком столике игру в камни. Оказалось, что Аматера неплохо играет в камни, что было не удивительно, учитывая, что одно время она была правителем, однако она все больше и больше обижалась, надувая губы, если она или Олвер проигрывали в змей и лисичек, несмотря на то, что практически никто не мог выиграть в эту игру. Снова Мэт подумал о том, что она не была хорошим правителем. Те, кто не участвовал в игре, сидели на постели. Когда подходила очередь Мэта, там сидел он и наблюдал за игрой, так же поступал Джуилин, когда играла Аматера. Тот редко отрывал от нее взгляд, только когда наступала его очередь играть. Ноэл все время рассказывал свои истории, даже во время игры, при чем, это не сказывалось на его мастерстве. Том перечитывал то письмо, что давным-давно привез ему Мэт. Страницы были сильно помяты из-за постоянной носки в кармане куртки и засалены от постоянного перечитывания. Как-то он сказал, что это письмо от умершей женщины.
К изумлению Мэта, откинув входной клапан и нагнувшись, в палатку зашли Домон и Эгинин. Они не то чтобы избегали Мэта, с тех пор, как он покинул зеленый фургон, но и никогда не подходили к нему, чтобы поговорить. Как и остальные, они были одеты куда лучше, чем в начале, когда надо было скрываться. Одежда Эгинин, юбка с разрезами и куртка с высоким воротником, обе из голубой шерсти и вышитые по краю и на обшлагах желтой, напоминающей золотую, вышивкой напоминала униформу. Домон был в хорошо скроенной коричневой куртке и мешковатых штанах, заправленных в сапоги, немного не доходившие до колен. Каждый дюйм Домона был воплощением зажиточного, или даже богатого иллианского купца.
Увидев Эгинин, Аматера, сидевшая до того на полу рядом с Олвером, торопливо распростерлась ниц. Джуилин, сидевший напротив Мэта, вздохнул и встал, но Эгинин оказалась рядом с женщиной первой.
«Не нужно этого делать, ни передо мной, ни перед кем-либо еще», – сказала она, взяв Аматеру за плечо и вынуждая ее подняться. Аматера медленно и нерешительно поднялась, не поднимая глаз, пока Эгинин не взяла ее мягко за подбородок и не подняла ей голову. – «Смотри прямо мне в глаза. И всем смотри прямо в глаза». – Тарабонка нервно облизала губы, но продолжала смотреть в лицо Эгинин, даже когда та отпустила ее подбородок. С другой стороны, ее глаза были очень сильно расширены.
«Странная перемена», – заметил Джуилин подозрительно. С ноткой злости в голосе. Он продолжал стоять, выпрямившись, словно статуя, вырезанная из темного дерева. Он не любил всех шончан за то, что они сделали с Аматерой. – «Вы назвали меня вором за то, что я освободил ее». – Злость усилилась. Он ненавидел воров. И контрабандистов тоже, каковым был Домон.
«Все меняется со временем», – весело ответил Домон, улыбкой преграждая путь более резким словам. – «Ты производишь впечатление исключительно честного человека, мастер Ловец воров. Лильвин заставила меня пообещать бросить контрабанду, не соглашаясь иначе выйти за меня замуж. Вот как подшутила надо мной судьба, разве кто-нибудь слышал о женщине, отказывающейся жениться на мужчине до тех пор, пока он не бросит прибыльный бизнес?» – Он рассмеялся, словно это была самая удачная шутка в мире.
Эгинин двинула ему кулаком под ребра достаточно сильно, чтобы смех перешел в ворчание. После женитьбы его ребра должны превратиться в сплошной синяк.
«Я рассчитываю, что ты выполнишь свое обещание, Байл. Я меняюсь, но и ты тоже должен». – Коротко взглянув на Аматеру, возможно, чтобы убедиться в том, что та еще слушается – Эгинин хотела чтобы все на свете было на ее лад – она протянула руку Джуилину. – «Я меняюсь, мастер Сандар. А вы?»
После некоторого колебания Джуилин пожал ее руку. – «Я постараюсь». – В голосе звучало сомнение.
«Честная попытка – вот все, о чем я прошу». – Неодобрительно осмотрев палатку, она тряхнула головой. – «Видала я трюмы, где было не столь тесно. У нас в фургоне есть приличное вино, мастер Сандар. Не выпьете ли вы с вашей дамой вместе с нами по чаше – другой?»
Джуилин снова заколебался. – «Он всегда выигрывает», – сказал он наконец. – «Мне нет смысла доигрывать». – Нахлобучив свою красную коническую шляпу и без нужды оправив свою темную тайренскую куртку, он официально предложил руку Аматере. Та осторожно оперлась на нее и, хотя ее глаза все еще были прикованы к лицу Эгинин, она ощутимо дрожала. – «Думаю, Олвер захочет остаться здесь и играть дальше, но моя дама и я с удовольствием разопьем вино с вами и вашим супругом, госпожа Шиплесс. В его взгляде сквозил легкий вызов. Он видел, что Эгинин готова идти дальше, в надежде доказать, что больше не видит в Аматере лишь краденную собственность.
Эгинин кивнула, словно прекрасно это поняла. – «Пусть Свет осияет вас в эту ночь и все дни и ночи, что нам остались», – пожелала она на прощание остающимся. От нее будто повеяло теплом.
Как только они ушли, сверху загрохотал гром. Следующий раскат сопровождался барабанной дробью дождевых капель. Дождь быстро превратился в ливень и громко застучал по полосатой крыше палатки. Даже если Джуилин и остальные побегут, им придется пить свое вино мокрыми насквозь.
Ноэл устроился рядом с красной холстиной напротив Олвера, заменив в игре Аматеру, и бросил кости продолжая игру в змей и лисиц. Черные фишки, представлявшие сейчас его и Олвера находились практически на краю разрисованного куска ткани, но любому было очевидно, что они не достигнут его. Любому, кроме Олвера. Он громко охнул, когда белая фишка с волнистой чертой, изображающая змею съела его фишку, и снова охнул, когда фишка, помеченная треугольником, съела Ноэлову.
Ноэл продолжил рассказ истории, которая была прервана приходом Эгинин и Домона, истории о неком вынужденном путешествии на корабле морского народа. – «Женщины Ата’ан Миэйр самые грациозные на свете», – заметил он, передвигая фишки обратно в центр доски. «Даже грациознее доманиек, а это, как вы знаете, что-то да значит. И вот, когда мы ушли за пределы видимости берега…» – Он внезапно замолчал, покашляв, и посмотрел на Олвера, расставляющего змей и лисиц по углам доски.
«И что тогда?» – спросил Олвер.
«Ну…» – Ноэл потер свой нос узловатым пальцем. – «Ну, они так проворно стали лазить по такелажу, что, казалось, вместо ног у них еще одни руки. Вот что». – Олвер охнул, и Ноэл издал тихий вздох облегчения.
Мэт начал убирать черные и белые камни с доски, складывая их в два резных деревянных ящичка. Кости в голове гремели так, что их не заглушали даже раскаты грома. – «Сыграем еще, Том?»
Седой мужчина оторвал взгляд от своего письма: «Пожалуй, нет. Сегодня что-то никак не могу сосредоточиться».
«Могу я спросить тебя, Том? Почему ты все время перечитываешь это письмо? Порой мне кажется, что ты пытаешься разгадать, что оно означает». – Олвер ликующе вскрикнул, удачно метнув кости.
«Так и есть. Я на полпути. Держи». – Он протянул письмо, но Мэт затряс головой.
«Это не мое дело, Том. Это твое письмо, а я не мастер решать головоломки».
«О, оно касается и тебя тоже. Морейн написала его перед… Ну, как бы то ни было, она его написала».
Мэт уставился на него долгим взглядом, перед тем как взять измятый лист. Когда он взглянул на размазанные чернила, то моргнул. Лист был исписан мелким аккуратным почерком, но начинался он со слов: «Мой дорогой Том». Кто во имя всего святого, знавший Морейн, поверил бы в то, что она могла написать старому Тому подобное? – «Том, оно же личное. Не думаю, что имею право…»
«Читай», – отрезал Том. – «Ты все сам поймешь».
Мэт глубоко вздохнул. Письмо-головоломка от мертвой Айз Седай, которое каким-то образом касалось его. Внезапно он почувствовал, что не хочет его читать. Тем не менее, он начал. К концу его волосы едва не встали дыбом.

«Мой дорогой Том, я хотела бы написать тебе многое от самого сердца, но должна отложить это, потому что знаю свой долг, а у меня осталось слишком мало времени. Есть многое, о чем я не могу сказать тебе, дабы не вызвать несчастье, но все что могу, я расскажу. Отнесись внимательно к тому, что я пишу. В скором времени я спущусь к докам и там столкнусь с Ланфир. Откуда я знаю? Этот секрет принадлежит не мне. Достаточно того, что я знаю, и пусть это служит доказательством того, что я также предвижу и остальное о чем пишу.
Когда ты получишь это письмо, тебе скажут, что я мертва. И все этому поверят. Я не мертва, и, возможно, проживу годы, назначенные мне. Также возможно, что ты, Мэт Коутон и мужчина, которого я не знаю, попытаетесь меня спасти. Я говорю «возможно», потому что ты можешь не сделать этого или не суметь, или потому, что Мэт может отказаться. Он не испытывает ко мне привязанности, какую, как мне кажется, испытываешь ты, и у него есть свои причины, которые, без сомнения, он считает весомыми. Если вы все же попытаетесь, вы должны идти только втроем: ты, Мэт и тот другой. Больше будет означать гибель для всех. Меньше будет означать гибель для всех. И даже если вас будет трое, вы все равно можете погибнуть. Я видела, как вы делаете попытку и погибаете, один, двое или все. Я видела свою гибель во время попытки освобождения. Я видела всех нас живыми и погибающими в плену.
Если вы решитесь, то Мэт знает как меня отыскать, тем не менее, ты не должен показывать ему письмо до тех пор, пока он не спросит тебя о нем сам. Это крайне важно. События должны идти определенным образом, чего бы это ни стоило.
Если увидишь Лана, скажи ему, что все это к лучшему. Наши с ним судьбы расходятся, и я желаю ему счастья с Найнив.
И последнее. Вспомни все, что знаешь об игре в змей и лис. Вспомни и учти на будущее.
Мне пора. Я должна сделать то, что должно быть сделано.
Пусть свет осияет тебя и принесет тебе радость, мой дорогой Том, увидимся мы снова или нет.

Морейн».

Едва он закончил, раздался гром. Очень подходяще к моменту. Встряхнув головой, он вернул письмо. «Том», – мягко произнес он, – «узы Лана разорваны. Для этого необходимо, чтобы один из связанных ими умер. Он сказал, что она мертва».
«И в ее письме тоже сказано, что все в это поверят. Она знала. Она знала все заранее».
«Быть может да, но Морейн и Ланфир провалились внутрь двери тер’ангриала, который расплавился. Он был из краснокамня, или выглядел так, Том, но расплавился, как воск. Я видел это. Она попала куда-то к Илфинн, и даже если она осталась жива, туда больше нет пути».
«Башня Генджей», – подскочил Олвер, и все трое взрослых, повернувшись, уставились на него. – «Мне Биргитте сказала», – объяснил он, оправдываясь. – «Башня Генджей – это путь в земли Элфинн и Илфинн». – Он начертил в воздухе знак, которым начиналась игра в змей и лисичек: треугольник, в котором была проведена волнистая линия. – «Она знает даже больше историй, чем ты, мастер Чарин».
«Это ведь не та Биргитте Серебряный Лук, не так ли?» – ответил Ноэл, скривившись.
Мальчик ответил ему спокойным взглядом. – «Я не ребенок, мастер Чарин. Но она очень хорошо умеет обращаться с луком, так что она может быть ей. Я имел в виду – возродившейся Биргитте».
«Не думаю, что это возможно», – сказал Мэт. «Я тоже беседовал с ней, знаешь ли, и последнее, кем она хотела бы быть, это каким-нибудь героем». – Он умел держать обещания, так что секреты Биргитте будут у него в безопасности. – «Все равно, знание об этой башне мало нам поможет, пока она не скажет нам, где та находится». – Олвер повесил голову, и Мэт взъерошил ему волосы. – «Ты ни в чем не виноват, парень. Если бы не ты, мы бы даже не знали, что она существует». – Это не очень помогло. Олвер удрученно уставился на игровое поле.
«Башня Генджей», – протянул Ноэл, поднявшись со скрещенных ног, и одергивая кафтан. – «Теперь мало кто знает о ней. Джейин постоянно твердил, что когда-нибудь отправится на ее поиски. Куда-то вдоль Побережья Тени, как он говорил».
«Все равно, остается обширное пространство для поисков». Мэт поглаживал крышку одного из ящичков. – «На поиски могут уйти годы». – Годы, которых у них нет, если Туон права. А он был уверен, что она права.
Том встряхнул головой. – «Она написала, что ты знаешь, Мэт. «Мэт знает, как меня отыскать». Не думаю, что она написала это просто так».
«Ну откуда мне знать, почему она так написала? Да я даже никогда не слышал о Башне Генджей до этой ночи».
«Жаль», – вздохнул Ноэл. «Хотел бы я на нее взглянуть. Хоть что-то увидеть, чего не видел проклятый Джейин Далекоходивший. Можешь забросить эту затею», – добавил он, когда Том открыл рот. – «Он никогда бы не забыл ее, если б увидел, даже если бы не знал ее названия, он вспомнил бы, если бы услышал о странной башне, открывающей путь в иные земли. Блестящая штука, словно из полированного металла. Как мне говорили, она сто футов вышиной и сорок футов в ширину, и в ней нет ни окон, ни дверей. Кто мог бы забыть подобное?»
Мэт замер. Черный шарф слишком тесно впился в шрам на шее. И сам шрам вдруг стал горячим и будто бы свежим. Перехватило дыхание.
«Если нет входа, то как мы попадем внутрь?» – поинтересовался Том.
Ноэл пожал плечами, но тут в разговор снова влез Олвер. – «Биргитте говорит, что где-нибудь на стене нужно начертить знак бронзовым ножом». – Он изобразил символ, начинающий игру. – «Она говорит, что обязательно нужен бронзовый нож. Если нарисовать знак, дверь откроется».
«Что еще она тебе рассказывала о…» – Начал Том, но оборвал себя, нахмурившись. – «Что беспокоит тебя, Мэт? Ты выглядишь нездоровым».
Его беспокоила память, и на этот раз не воспоминания других людей, которые запихнули в него, чтобы заполнить пробелы его собственной, и которые едва ли не полностью заменили его собственную память или так казалось. Безусловно, он помнил гораздо больше дней, чем прожил на самом деле. Но целые куски его жизни были для него потеряны, а другие стали похожи на проеденное молью одеяло – смутные тени или темные провалы. У него сохранились лишь обрывочные воспоминания о пребывании в Шадар Логоте и очень смутные о бегстве на судне Домона, но одно впечатление из виденного тогда сохранилось. Башня, блестящая, словно полированный метал. Нездоров? Да его желудок был готов вывернуться наизнанку.
«Думаю, что я знаю, где находится эта башня. Вернее, Домон знает. Но я не могу пойти с вами. Илфинн узнают, когда я войду туда, может и Элфинн тоже. Чтоб мне сгореть, может им уже все известно об этом письме, потому что я его прочел. Они могут знать каждое слово, которое мы говорили. Им нельзя доверять. Они воспользуются любым преимуществом, каким только смогут, и если узнают о том, что мы собираемся к ним, то подготовятся к этому. Они снимут с вас кожу и сделают для себя сбрую из вашей шкуры».
Они уставились на него так, будто он сошел с ума, даже Олвер. Ему ничего не оставалось, только рассказать им о своем опыте посещения Элфинн и Илфинн. Только то, что было необходимо, по крайней мере. Разумеется, он не стал рассказывать об ответах Илфинн или о двух дарах Элфинн. Но про чужие воспоминания пришлось рассказать, чтобы объяснить, почему он решил, что у Илфинн и Элфинн есть с ним связь. И про сбрую из белой кожи, которую носят Илфинн. Это показалось важным. И как они пытались убить его. Это тоже было очень важно. Он сказал, что хочет уйти, но забыл сказать, что хочет остаться живым, поэтому они вытащили его наружу и повесили. Он даже размотал шарф и показал шрам, чтобы придать своим словам веса. Все трое молча слушали. Том и Ноэл внимательно, Олвер – с открытым ртом. Единственным звуком, кроме его голоса, был стук капель по крыше палатки.
«Все это должно остаться между нами», – закончил он. – «У Айз Седай и так уже достаточно причин, чтобы желать меня заполучить. Если они узнают об этих воспоминаниях, я никогда от них не отделаюсь». – А был ли он когда-либо полностью от них свободен? Он уже начинал думать, что нет, но это еще не причина давать им новый повод вмешаться в его жизнь».
«Ты часом не родственник Джейину?» – передразнил Ноэл, а затем успокаивающе взмахнул руками. – «Мир, парень. Я верю тебе. Похоже, это превосходит все, что когда-либо случалось со мной. И с Джейином тоже. Вы не против того, чтобы я присоединился? Я могу оказаться полезным в опасных переделках, как вы знаете».
«Чтоб я сгорел, неужели все, что я рассказал влетело в одно ухо и вылетело? Они узнают, что я пришел. Может они уже все знают!»
«Это не имеет значения», – бросил Том, – «для меня не имеет. Если потребуется, я пойду один. Но если я правильно прочел», – он начал сворачивать письмо, едва ли не с нежностью, – «единственная надежда на успех в том, что ты будешь одним из трех». – Замолчав, он сел на постель и посмотрел Мэту в глаза.
Мэт попытался отвести взгляд, но не смог. Проклятые Айз Седай. Женщина, которая практически наверняка мертва, все равно пытается вынудить его стать героем. А герои – это те бедолаги, которых треплют по головке и задвигают в сторону до следующего раза, если они выживут во время первой попытки. Чаще – не выживают. Он никогда не верил Морейн и не испытывал к ней симпатии. Лишь дураки доверяют Айз Седай. Но если бы не она, он до сих пор чистил бы конюшню и ухаживал за отцовскими коровами. Или погиб. А рядом сидит старина Том, молча глядя на него. Вот в чем проблема. Ему нравится Том. О, кровь и проклятый пепел.
«Чтоб мне дураку сгореть», – выругался он. «Я иду с вами».
Сверху грянул оглушительный раскат грома, а вспышка молнии была столь яркой, что ее свет проник сквозь брезент палатки. Когда гром стих, в его голове воцарилась мертвая тишина. Кости остановились. Он едва не взвыл.

Предыдущая страница 9 Следующая страница


Нож сновидений 10

Глава 11. НОЖ СНОВИДЕНИЙ

Несмотря на позднее время, в которое все улеглись вчера, вся труппа еще затемно была на ногах. Проснувшись с похмельем и опухшими глазами, Мэт выполз из палатки. Вокруг еще было темно. Повсюду сновали мужчины и женщины с фонарями, где быстрым шагом, а где и бегом, и почти все кричали на кого-то, подгоняя двигаться быстрее. Многих шатало, словно они так и не ложились. Но все чувствовали, чем дальше они уберутся от проклятого места, где исчезла деревня, тем лучше. Уродливый фургон Люка выехал на дорогу с первыми лучами солнца, и снова он сходу задал приличный темп. Мимо них на юг проехали два торговых каравана, каждый приблизительно из двадцати фургонов, и медленно тянущийся караван Лудильщиков, и никого в противоположном направлении. Чем дальше, тем лучше.
Мэт скакал вместе с Туон, и Селюсия не пыталась втиснуть своего буланого между ними, но несмотря на это, как он не старался, разговора не получилось. Не считая коротких неопределенных взглядов, которые она кидала в его сторону, когда он пытался острить или пошутить, Туон ехала, глядя прямо перед собой, скрыв лицо под капюшоном синего плаща. И даже жонглирование не спасло положения. Было что-то тревожное в ее молчании, и это беспокоило Мэта не на шутку. Если женщина молчит – обычно жди беды. А если она угрюмо молчит, то про слово обычно можно забыть. Он сомневался, что это так на нее повлияла призрачная деревня. Для этого она была слишком сильной. Следовательно, впереди его поджидали неприятности.
Спустя час после их отъезда впереди появилась ферма с плодородной на вид землей, на пастбище и в роще оливковых деревьев паслось стадо черных коз. Мальчишки, пропалывавшие грядки среди деревьев с темными листьями, бросили свои мотыги и помчались к каменной ограде, чтобы посмотреть, как караван будет проезжать мимо, выкриками расспрашивая – откуда они едут и куда. Из крытого черепицей сельского дома и двух больших сараев посмотреть на них вышли мужчины и женщины, прикрывая глаза руками от солнца. Мэт был рад их видеть. Мертвые обычно не обращают внимания на живых.
По мере продвижения труппы фермы и оливковые рощи встречались все чаще и становились все тучнее, пока не превратились в сплошную полосу вдоль дороги, и где-то ближе к полудню они добрались до преуспевающего города, размером больше Джурадора. Через ворота, охраняемые полудюжиной стражников с алебардами в сверкающих конических шлемах и кафтанах с нашитыми металлическими дисками, проезжал длинный торговый караван из крытых холстом фургонов. Сверху на двух сторожевых башнях стояли стрелки с арбалетами. Даже если Лорд Мадерина, некий Натин Сармайн Вендаре, и ожидал неприятностей, то стражники были единственным признаком этого. Фермы и оливковые рощи, неслыханное дело, подбирались к самым каменным городским стенам Мадерина, что могло дорого стоить городу в случае нападения. Люка пришлось заключить сделку с фермером за право разместиться на неиспользуемом пастбище. Возвращаясь, он ругался себе под нос, что он только что оплатил негодяю стадо коз или даже пару. Но стена вокруг шоу уже устанавливалась, а Люка еще и подгонял ставить ее быстрее. Они должны были совершить вечернее представление и двигаться дальше рано поутру. Очень рано. Никто не жаловался и не перечил. Чем дальше, тем лучше.
«И молчите о том, что видели», – повторял Люка. – «Мы не встречали ничего необычного. Нам не нужно, чтобы наша публика испугалась и разбежалась». – Люди смотрели на него в ответ так, словно он был сумасшедший. Никто даже и думать не хотел об исчезнувшей деревне и погибшем торговце, тем более говорить.
Мэт сидел в своей палатке в одной рубашке, ожидая возвращения Тома и Джуилина после разведки в городе, с сообщением о наличии в городе Шончан. Чтобы убить время он кидал кости на маленьком столике. После первых бросков, когда он сумел выкинуть довольно большие очки, ему десять раз подряд выпали пять единиц. Большинство считало Глаза Темного плохим раскладом.
Селюсия откинула полог палатки и вошла внутрь. Несмотря на скромную одежду – на ней была раздельная коричневая юбка для верховой езды и белая блуза – казалось, что сама королева явилась в жалкие конюшни. В грязные конюшни, если быть точнее, судя по выражению ее лица, хотя Лопин и Нерим своей заботой о чистоте удовлетворили бы даже его матушку.
«Она хочет тебя видеть», – произнесла она безапелляционно, растягивая слова, поправив свой шарф в цветочек, убедившись, что ее короткие соломенные волосы хорошо прикрыты. – «Идем».
«И что с того, что она хочет меня видеть?» – поинтересовался он, поставив локти на стол. Он также выпрямил ноги и скрестил их под столом. Если позволишь женщине думать, что побежишь по первому ее зову, то больше не сможешь поступать иначе.
«Она скажет сама. Ты попусту тратишь время, Игрушка. Она будет недовольна».
«Если Драгоценная ждет, что я побегу едва она поманит пальчиком, то ей придется привыкнуть к постоянному разочарованию».
Поморщившись – если ее госпожа и принимала это имя, то Селюсия считала его личным оскорблением – она сложила руки под своей внушительной грудью.
Было совершенно ясно, как бывает прозрачно отличное стекло, что она собирается стоять столбом до тех пор, пока он не отправится вслед за ней, независимо от того, сколько времени займет ожидание. Он снова бросил кости. Глаза Темного. Ждут, что он будет прыгать, когда Туон говорит «лягушка»! Ха! Следующий бросок через весь стол, одна кость едва не свалилась со стола. Глаза Темного. С другой стороны, ему все равно нечем сейчас заняться.
И даже решившись, он тянул время натягивая свой кафтан из отличного шелка цвета бронзы. Когда он нашел свою шляпу, он слышал как она нетерпеливо притопывает ногой. – «Ну, ладно, чего ты ждешь?» – спросил он. Она прошипела в ответ. Она поддержала для него створку входа открытой, но шипела как настоящая разъяренная кошка.
Когда он вошел в фиолетовый фургон, Сеталль с Туон беседовали сидя на одной из кроватей, но они тут же прервали разговор и оценивающе уставились на него. Из чего он понял, что предметом их беседы был Мэт Коутон. По спине пробежали мурашки. Что бы не задумала Туон, и что бы они не обсуждали, ему это вряд ли понравится. И было также ясно, что она этого хочет любой ценой. Стол был поднят к потолку и Селюсия прошествовала мимо него, чтобы занять место позади Туон, когда она пересела на табурет. Сейчас у нее было строгое лицо и непреклонный взгляд прекрасных голубых глаз. Немедленно повесить всех заключенных!
«Я желаю посетить общий зал гостиницы», – объявила она, – «или таверны. Я никогда не видела, что там внутри. Ты возьмешь меня с собой в один из этих городов, Игрушка».
Он смог заставить себя снова дышать. – «Нет ничего сложного. Мы отправимся сразу, как только вернутся Том и Джуилин и скажут, что это безопасно».
«Это должно быть низкое место. То, что называют притоном или игорным домом».
У него выпала челюсть. Низкое? Притоны были самыми низкими из всех низких мест, грязными и темными, в них разливали самое дешевое вино и эль, которые не стоили и половины тех денег, что за них платили. Еда была еще хуже, и любая девица, которая присядет к тебе на колено так и норовит залезть в карман или стянуть кошелек, или работает с парой амбалов, поджидающих наверху, чтобы дать тебе по башке, как только ты решишь подняться за ней в ее комнату. В любое время дня и ночи там идет игра в кости за дюжиной столов, иногда на очень большие ставки. Но не на золото. Только дурак станет звенеть в игорном доме золотом, но серебро очень часто перемещалось с одного края стола на другой. Немногие из пришедших поиграть игроков добыли свои деньги честным путем, и даже они были столь же беспощадны, как головорезы и налетчики, охотившиеся за пьяными по ночам. В притоне всегда находилось два-три здоровяка с дубинками, чтобы утихомиривать разбушевавшихся драчунов, и им день и ночь приходилось без устали отрабатывать свой хлеб. Обычно они удерживали посетителей от взаимного убийства, а если не преуспевали, то избавлялись от тел, бросив их в каком-нибудь темном переулке или в кучу мусора. И даже тогда пьянство и азартная игра не прекращались ни на секунду. Вот это и называлось игорным домом. Кто ей рассказал о подобном месте?
«Это вы вбили ей эту глупость в голову?» – спросил он у Сеталль.
«Что на Свете заставляет тебя подумать такое?» – с напускной наивностью, как обычно хорошо умеют делать женщины, когда желают выглядеть невинными, спросила она. Или когда хотят, чтобы вы решили, что они притворяются, чтобы сбить вас с толку. Он не мог понять из-за чего они беспокоились. Женщинам обычно не нужно было прикладывать особых усилий, чтобы его смутить.
«Об этом не может быть и речи, Драгоценная. Если я отправлюсь в игорный дом с женщиной вроде тебя, то не пройдет и часа как мне придется драться на ножах с полудюжиной противников, если я, конечно, проживу так долго».
Туон удовлетворенно улыбнулась. Это длилось только миг, но она определенно была удовлетворена. – «Ты в самом деле так считаешь?»
«Я просто знаю», – это утверждение вызвало еще одну улыбку удовлетворения. Удовлетворения! Проклятой женщине хотелось увидеть, как он будет драться на ножах!
«И даже если так, Игрушка, ты обещал!»
Они еще поспорили обещал он что-то или нет, в прочем, не смотря на то, что он логично объяснил, что обычное высказывание не является данным обещанием, Туон упрямо настаивала на обещании. Когда в дверь постучали, Сеталль уже принялась за вышивание, взяв пяльцы, а Селюсия с пораженным видом наблюдала, как человек может убежденно отстаивать что-то не имеющее оправдания, и он не кричал, что бы там ни говорила Туон.
Туон сделала паузу. – «Вот видишь, Игрушка» – сказала она спустя мгновение. – «Вот так это делается. Сперва стучишь, затем ждешь». – Она сделала простой жест над плечом своей горничной.
«Вы можете войти и предстать», – громко сказала Селюсия, величественно подняв голову. Она, наверное, думала, что тот кто войдет бухнется им в ноги!
Это оказался Том в темно-синем кафтане и темно-сером плаще, в котором он легко слился бы с окружающими в таверне или гостинице любого уровня, богатой и бедной. Просто человек, который в состоянии оплатить свою выпивку и послушать сплетни за кубком вина, и оплатить выпивку собутыльнику, чтобы услышать свежие новости и слухи. – «Миледи», – промурлыкал он Туон перед тем как обратиться к Мэту. – «Харнан сказал мне, что видел как ты шел в эту сторону. Я не прервал ваш разговор? Я слышал… голоса».
Мэт нахмурился. Он ведь не кричал. – «Ты не прервал нас. Что тебе удалось узнать?»
«Что в город время от времени наведываются Шончан. Это не солдаты, но, кажется, они строят фермы в нескольких милях к северу от дороги и в трех милях к югу. Сельские жители время от времени заходят в город на ярмарку купить необходимое».
Мэт удержался, чтобы не улыбнуться, когда говорил через плечо женщинам. Он даже постарался придать своему голосу оттенок сожаления: – «Боюсь не может быть и речи о прогулке в город для вас, Драгоценная. Это слишком опасно».
Туон сложила руки на груди, что подчеркнуло ее форму. У нее было куда больше чего показать, чем он подумал вначале. Конечно, нельзя сравнить с Селюсией, но очень даже ничего. – «Это фермеры, Игрушка», – растягивая слова, отрезала она. – «Ни один фермер не знает меня в лицо. Ты обещал показать таверну или общий зал в гостинице, и ты не сможешь увильнуть, спрятавшись за такое ничтожное оправдание».
«Ну показать общий зал трудностей не вызовет», – сказал Том. – «Фермерам обычно нужны ножницы или пара горшков, после чего они уезжают, а не пьют. Они делают собственный эль, который не чета местному вареву».
«Спасибо тебе, Том», – сказал Мэт, улыбаясь, сквозь зубы. – «Вообще-то, она хотела посмотреть на игорный дом».
Седой мужчина закашлялся, и энергично дернул себя за ус. – «Даже так», – пробормотал он.
«Игорный дом. Ты знаешь в этом городе такой притон, в который я мог бы ее отвести, и в котором тут же не началась бы драка?» – он подразумевал в вопросе сарказм, но Том сильно удивил его, кивнув.
«Думаю, мне как раз известно подобное место», – медленно проговорил мужчина. – «Белое Кольцо. Я как раз намеревался туда пойти, чтобы разузнать кое-какие новости, поэтому мог бы вам показать дорогу».
Мэт моргнул. Каким бы незаметным ни казался Том в ином месте, в притоне на него сразу стали бы коситься, так как его кафтан был слишком дорогим для подобного места. И не только коситься. Обычно там носили грубую одежду из шерсти или окрашенного полотна. Кроме того, расспросы в подобном месте отличный способ заработать нож под ребро. Но, возможно, Том имел в виду, что это Белое Кольцо и не являлось игорным домом на самом деле. Туон же неизвестно, в чем различие, особенно если заведение будет немного грубее, чем обычно. – «Мне понадобятся Харнан и остальные?», – спросил он, чтобы проверить свою догадку.
«О, я думаю, что тебя со мной будет достаточно для охраны миледи», – произнес Том с оттенком чего-то, неуловимо похожего на улыбку, и у Мэта свалилась тяжесть с плеч.
Он все равно предостерег двух женщин, так как и без вопросов было понятно, что Селюсия идет с ними, а госпожа Анан категорически отказалась идти, сославшись на то, что на своем веку уже повидала столько притонов и игорных домов, сколько другим и не снилось, о том, чтобы они не снимали капюшонов. Туон, может, и считала, что ни один фермер не видел ее лица, но как говорит древняя поговорка: «кошкам не запрещено смотреть на королей», и какой-нибудь фермер мог видеть ее мельком раз или два, и было бы неудачей повстречать его в Мадерине. Судя по его опыту, случались вещи и похуже, а для та’верен было обычным делом чудовищным образом переиначивать Узор.
«Игрушка», – мягко сказала Туон, когда Селюсия бережно обернула вокруг ее плеч синий плащ. – «Я много раз видела фермеров во время поездок по стране, но все они должным образом смотрели вниз, даже если им повелевали встать. Поверь мне, никто из них не видел мое лицо».
Ох. Он ушел чтобы забрать свой плащ. Облака почти затянули солнце, которое все еще было в самом зените. Это был довольно прохладный весенний денек и по ногам дул довольно холодный ветер.
Горожане уже заполнили главную улицу представления. Там были мужчины в грубых шерстяных куртках и в хороших кафтанах с вышивкой на рукавах, женщины, многие из которых носили кружевные чепчики, в мрачных закрытых платьях под длинными белыми передниками либо в темных платьях с вышивкой на груди. Повсюду сновали детишки сбежавшие из-под родительской опеки, которых упорно разыскивали родные. Все вокруг охали и ахали над леопардами Майоры и над медведями Лателле, восхищались жонглерами и пожирателями огня – худыми братьями Балатом и Абаром, которые действовали очень слаженно. Не задерживаясь ни на секунду, разве что мельком взглянуть на акробаток, Мэт пробился сквозь толпу вместе с Туон, руку которой он уверенно поместил на свое предплечье. Она колебалась только мгновение, затем слегка кивнула, словно королева, дающая свое высочайшее соизволение. Том предложил руку Селюсии, но она отказалась, оставшись за левым плечом своей хозяйки. По крайней мере, она не пыталась втиснуться между ними.
Люка в своем обычном наряде, состоявшем из алого кафтана и такого же плаща, стоял под вывеской, слушая звон денег, падающих сперва в кувшин, а потом перетекающих в железный сундук. На его лице сияла улыбка. Очередь на вход растянулась на сто шагов вдоль стены, и из города к представлению подтягивалось все больше людей. – «Я мог бы собирать прекрасные сборы два или даже три дня», – заявил он Мэту, – «В конце концов, здесь достаточно твердая почва под ногами и мы довольно далеко уехали от…» – Его улыбка померкла, словно потухшая свеча. – «Как ты думаешь, мы достаточно далеко?»
Мэт вздохнул. В Валане Люка блеск золота всегда побеждал страх.
Он не мог как следует запахнуться в плащ, так как вел под руку Туон, поэтому плащ развевался где-то позади, но оно и к лучшему. Привратная стража издалека внимательно наблюдала за ними, а один из них даже коротко поклонился. Шелк и кружева произвели на солдат должный эффект на провинциалов, а именно ими они и являлись, как бы сильно не сверкали их начищенные шлемы и нашитые на кафтаны диски. Половина из них стояла опершись на свои алебарды как крестьяне на лопаты. Но Тому внезапно пришло в голову остановиться перед ними всего в паре шагов до ворот, поэтому Мэту пришлось последовать его примеру. В конце концов, Мэт понятия не имел, где это проклятое Белое Кольцо.
«У вас серьезная охрана, капитан», – начал Том, с беспокойством в голосе. – «У вас здесь много разбойников?»
«Нет здесь никаких разбойников», – грубо ответил грузный стражник. Старый побелевший шрам, шедший поперек его квадратного лица, в сочетании с косоглазием придавал ему зловещий вид. Он не входил в число тех, кто висел на своем оружии, и держал алебарду так, словно знал с какого конца держать оружие. – «Шончан выловили тех, кого мы не успели поймать. А теперь проходи, старина. Вы загораживаете проход». – По близости не было ни фургона, ни большого числа людей, так что места было предостаточно. Арка ворот была достаточна для проезда двух фургонов в ряд, хотя и довольно близко друг к другу.
«Шончан сказали, что мы выставили недостаточно стражи», – бодро заявил коренастый парень ровесник Мэта, – «а Лорд Натин всегда прислушивается к тому, что говорят Шончан».
Грузный стражник достаточно сильно стукнул его латной рукавицей по шлему, что тот пошатнулся. – «Следи за своим языком, Кейлар, когда болтаешь с чужеземцами», – прорычал мужчина постарше. – «иначе не успеешь глазом моргнуть, как снова окажешься в поле за плугом. Милорд!» – добавил он, обращаясь к Мэту. – «Вам следует приглядывать за вашим слугой, иначе у него будут неприятности».
«Примите мои извинения, капитан», – кротко ответил Том, кланяясь только головой. Прекрасный образчик послушного слуги. – «Я не хотел вас ничем оскорбить. Мои извинения».
«Он и тебя бы огрел по голове, не окажись я поблизости», – заметил Мэт, когда он их догнал. Том заметно хромал. Должно быть он устал, раз перестал скрывать хромоту. – «И даже уже собирался стукнуть. А что ты узнал в замен, рискуя быть побитым?»
«А я бы не стал спрашивать, не будь тебя поблизости в таком кафтане», – захихикал Том, когда они углубились в город. – «Первый урок – знай, какие вопросы можно задавать. Урок второй, и столь же важный – когда и как спрашивать. Я узнал, что в округе нет разбойников, а это всегда хорошо знать. Хотя мне не доводилось слышать о больших шайках, способных напасть на караван такого размера, как наш. Я узнал, что Натин в полном подчинении у Шончан. Либо он последовал их совету и выставил дополнительную стражу, либо принял их пожелание за прямой приказ. И что еще важнее, я узнал, что солдаты Натина не в обиде на Шончан».
Мэт вопросительно выгнул бровь.
«Они не стали плеваться, произнося их имя, Мэт. Они морщились, не огрызались. Они не станут сражаться с Шончан, пока Натин им не прикажет, а он не станет». – Том глубоко вздохнул. – «Это очень странно. Подобное творится повсюду отсюда до Эбу Дар. Приходят эти чужаки, забирают власть, издают свои законы, хватают всех женщин, способных направлять, и если знать еще как-то в обиде на них, то среди простолюдинов таких совсем немного. Если только они не забрали у них жену или кого-то из родных. Очень странно, и означает, что выдворить их отсюда будет очень трудно. И все равно. Алтара есть Алтара. Могу биться об заклад, они встретили куда более прохладный прием в Амадиции и Тарабоне». – Он покачал головой. – «Лучше надеется на лучшее, иначе…» – он не договорил, что же будет «иначе», но это было легко представить.
Мэт покосился на Туон. Что она чувствовала, слушая, как Том рассуждает о ее людях? Она не произнесла ни слова, просто шла сбоку и с любопытством смотрела по сторонам из-под капюшона.
Центральную улицу Мадерина окружали трех и четырех этажные каменные здания крытые черепицей. Гостиницы и лавки, жестяные вывески которых раскачивались на ветру, были стиснуты между конюшнями, особняками богачей – над их высокими дверями раскачивались фонари – и более скромными домами, из окон которых свисало выстиранное белье. На улице было много снующего народа. Продвигаться вперед быстрее кроме людей мешали также телеги и ручные тележки, нагруженные товарами, корзинами или бочками, мужчины и женщины целенаправленно перемещали весь спектр продуктов южных стран, а дети куда-то неслись со своими играми. Туон изучала происходящее с явным интересом. Сперва ее внимание привлек один мужчина, стоявший у точильного камня с ножным приводом, выкрикивавший, что он так точит ножи и ножницы, что они могут резать все, что угодно. Потом ее вниманием завладела худая и суровая женщина с двумя мечами за спиной и в кожаных штанах. Либо наемница, охраняющая торговые караваны, либо Охотница за Рогом. Симпатичная доманийка в красном полупрозрачном платье с двумя здоровыми телохранителями в кольчужных безрукавках за спиной не удостоилась больше одного взгляда, как и высокий одноглазый коробейник в потертой шерстяной одежде с лотком, набитым лентами, нитками и иголками. В Джурадоре он не замечал ее любопытства, но, с другой стороны, там она была поглощена поисками подходящего шелка. Здесь же, казалось, она пыталась запомнить все, что видела.
Очень скоро Том свернул в лабиринт улочек, большинство из них заслужило так называться только потому, что они были вымощены камнем размером с два человеческих кулака. Дома тут были столь же большие, как и на центральной улице, возвышаясь над ними и почти полностью загораживая небо. Первые этажи некоторых из них были заняты магазинами. Многие из этих улочек были слишком узки даже для одной телеги, в других Мэту не потребовалось бы сильно напрягаться, чтобы достать руками до стен по обеим сторонам улицы, и ни раз ему приходилось прижимать Туон к фасаду какого-нибудь дома, чтобы пропустить человека с тяжело груженой ручной тележкой, подскакивающей на мостовой. Парни, толкавшие эти тележки, обычно на ходу выкрикивали извинения даже не притормаживая. Через этот муравейник сновали и носильщики ручной клади, шагавшие на полусогнутых ногах почти параллельно земле под тяжестью груза: ящика или корзины. Их спины были прикрыты кожаной накидкой, свисавшей до бедер. От одного взгляда на этих ребят у Мэта заныли все мышцы. Они напомнили ему, как сильно он ненавидел работу.
Он уже собирался спросить Тома, сколько еще им идти, хотя Мадерин и не был очень большим городом, когда на одной из извилистых улочек, шириной не больше размаха человеческих рук, они наконец обнаружили Белое Кольцо. Это оказалось трех этажное здание напротив лавки ножовщика. Вывеска над красной входной дверью гостиницы в виде вычурного белого кружева круглой формы заставила его снова напрячься. Можно, конечно, было назвать это как угодно, в том числе кольцом, но, на его взгляд, это вполне определенно была женская подвязка для чулок. Может данное заведение и не служило игорным домом, но гостиницы с подобной вывеской обычно пользуются своего рода дурной репутацией. Он проверил, легко ли вынимаются ножи в рукавах и за отворотами сапог, и пожав плечами, на месте ли нож на спине за воротником. Хотя, если зайдет так далеко… Туон одобрительно кивнула. Проклятая женщина готова умереть, лишь бы увидеть как он управляется с ножами! У Селюсии достало ума тревожно нахмуриться.
«Ах, да», – кивнул Том, – «мудрая предосторожность». – И он проверил собственные ножи, заставив Мэта уже не на шутку встревожиться. У Тома было почти столько же ножей, что и у него – и в рукавах и под кафтаном.
Селюсия быстро взмахнула пальцами, и они внезапно начали безмолвный спор, переговариваясь только движением пальцев. Конечно, это не мог быть обычный спор, так как Туон владела Селюсией как какой-нибудь проклятой гончей, а вы не станете спорить со своей гончей, если только вы в здравом уме, но это было похоже на спор двух упрямых женщин. Наконец Селюсия сложила руки перед собой и поклонилась, уступая. С большой неохотой.
«Все будет хорошо», – заявила Туон с предвкушением. – «Вот увидишь. Все будет хорошо».
Мэту тоже хотелось бы в это поверить. Глубоко вздохнув, он снова подставил руку и направился вслед за Томом.
За столами под мощными балками просторной, облицованной деревянными панелями, общей комнаты Белого Кольца находилось около двух дюжин мужчин и женщин, почти половина из них была явные чужестранцы. Все они были аккуратно одеты в шерстяные наряды с легким намеком на вышивку. Большей частью они сидели парами спокойно потягивая вино, сбросив плащи на стулья с низкими спинками. За одним из столиков сидели трое мужчин игравших в кости, и одна женщина с длинными косами, украшенными бусинками. Со стороны кухни шел приятный запах жаренного мяса. Очень похоже на козленка. В комнате был широкий каменный камин, в котором горел небольшой огонь. На каминной полке стояли сверкающие медные часы. Возле камина, под аккомпанемент флейты и цимбалы, виляя бедрами, пела куплеты девица в расшнурованной почти до пояса блузе, которая, судя по открывавшемуся взгляду богатству, могла составить конкуренцию Селюсии. Пела она очень подходящим под содержание куплетов развязным голоском. Но, похоже, никто из посетителей не обращал на нее никакого внимания.

Как-то шла я днем весенним – Джака повстречала
Косит сено рыжий Джак, а глаза горят,
Как тут справиться с собой? Его поцеловала,
И пока солнце не взошло его я миловала
И не счесть сколько раз из-за него вздыхала.

Опустив капюшон, Туон остановилась в самых дверях, хмуро оглядев комнату. – «А вы уверены, что это действительно притон, мастер Меррилин?» – спросила она. Хвала Свету, тихо. В некоторых местах за подобные вопросы могут в довольно грубой форме выбросить на улицу, не поглядев на богатый наряд. А в других могут поступить раза в два хуже.
«Уверяю вас, нигде больше в Мадерине вы не найдете в этот час большее собрание воров и мошенников», – погладив усы, шепотом заверил ее Том.

Новяк урвал часок – в небе не было ни тучки,
И Кейлин зашел следом, он такой могучий!
Пока не было отца, Вилли в полдень забегал,
Мори тоже был не промах, и затащил на сеновал.
Мне Лорд Брилан грел постель, ночь сильно холодна!
Утром Мастер Андрил приходил, я у старика одна!
Ну, что, плохой девчонке, скажите, что мне делать?
Совет нужен позарез! – любви вокруг так много, а времени в обрез?

Туон выглядела сомневающейся, но с ней была Селюсия, поэтому она прошла вперед к певичке, которая слегка запнулась от подобной бесцеремонности. Она запела снова поверх головы Туон, явно пытаясь ее игнорировать. Похоже с каждым новым куплетом любовников у героини все прибавлялось. Музыкант, аккомпанирующий певичке, улыбнулся Селюсии, заработав ледяной взгляд в ответ. Две женщины начали притягивать любопытные взгляды, так как выглядели они несколько необычно – одна была маленькой с короткими темными волосами, а вторая, способная посоперничать с певицей, с цветным шарфом на голове. Хорошо только взгляды. Большей частью посетители были поглощены своими делами.
«Это не притон», – тихо сказал Мэт, – «но что это? Почему тут днем столько людей?» – Обычно в гостиницах и тавернах народ собирался либо по утрам, либо вечером.
«Здесь местные торгуют оливковым маслом, кружевами и лаком», – также тихо ответил Том, – «а иноземные купцы все это покупают. Кажется, по местной традиции торговлю нельзя начинать, предварительно не подкрепившись и не выпив за успех дела во время беседы. И если у вас слабая голова», – добавил он сухо. – «то протрезвев можно обнаружить, что выиграл от сделки не так много, как ожидал, когда поднимал за нее бокал».
«Свет, Том! Она никогда не поверит, что это игорный дом. Я думал ты отведешь нас куда-то, где будут выпивать купеческие охранники или подмастерья. В этом случае она могла бы поверить».
«Верь мне, Мэт. Мне кажется, большую часть жизни она провела, защищенная от внешних угроз».
Защищенная? Это когда ее собственные братья и сестры пытались ее убить? – «Спорим на золотую крону?»
Том захихикал: – «Всегда рад отобрать у тебя деньги».
Туон с Селюсией вернулись к ним с невозмутимыми лицами. – «Я думала, что посетители будут одеты более бедно», – тихо заметила Туон. – «и тут будет одна или две драки, но песня слишком непристойна для обычной гостиницы. Хотя на мой вкус, чтобы петь правильно, на ней слишком много одежды. А это для чего?» – подозрительно спросила она, заметив как Мэт передал Тому золотую монету.
«О», – сказал Том, кладя золотой в карман, – «Я думал, что вы будете разочарованы, что здесь находятся только самые успешные подлецы, они не всегда так колоритны как самые худшие из них, но Мэт сказал, что вы даже не заметите разницы».
Она смерила Мэта взглядом, когда тот от негодования даже открыл рот. И снова закрыл. А что он должен был сказать? Он уже сам прыгнул в кипящий котел. Нет смысла раздувать огонь.
Как раз в этот миг к ним подошла хозяйка гостиницы – полная женщина с подозрительно темными волосами под белым кружевным чепцом и в сером платье с небольшим количеством вышивки красного и зеленого цвета на груди. Удаляясь, Том с поклоном проговорил достаточно громко, чтобы могла слышать госпожа Хейлин: «С вашего позволения, милорд, миледи»
Лицо хозяйки было твердым как кремень, но услышав про лорда и леди, она поклонилась так низко, что крякнула, выпрямляясь, и выглядела несколько расстроенной от того, что Мэт попросил только вина и немного еды, а не комнату. Лучшего вина. Но даже в этом случае, расплачиваясь он позволил ей увидеть, что у него в кошельке есть не только серебро, но и золото. Шелковый кафтан, конечно, всем хорош, но золото в самом простом кошельке получает куда лучшее обслуживание, чем медь, хранящаяся в шелковом кармане.
«Эль», – протяжно произнесла Туон. – «Я никогда в жизни не пробовала эль. Скажи мне, добрая хозяйка, скоро эти люди начнут драться?» – Мэт чуть не прикусил язык.
Госпожа Хейлин моргнула и неуверенно мотнула головой, словно ослышалась, или решила что не поняла вопроса. – «Нет никаких причин для волнения, миледи», – сказала она. – «Время от времени это случается, если выпьют слишком много, но я быстро их успокою».
«Не стоит», – ответила Туон. – «Они должны тренироваться».
Улыбка хозяйки скривилась, она присела в реверансе, и поспешила обратно, сжав в руке монету Мэта, позвав: – «Джера, вино для милорда и миледи, кувшин Киранайльского. И кружку эля».
«Тебе не стоит задавать подобные вопросы, Драгоценная», – проговорил Мэт, провожая Туон и Селюсию к незанятому столу. Селюсия, отказавшись сесть, взяла плащ Туон, повесила его на спинку стула, который придержала для нее, а потом встала позади. – «Это невежливо. Кроме того, это принижает твое достоинство». – Хвала Свету за те разговоры с Эгинин, как бы она ни хотела, чтобы ее сейчас называли. Шончан пойдут на любую глупость или откажутся делать что-либо разумное только бы не принизить свое достоинство.
Туон задумчиво кивнула. – «Ваши обычаи часто очень странные, Игрушка. Тебе придется научить меня им. Что-то я уже выучила, но я должна знать обычаи народа, которым буду править от имени Императрицы, да живет она вечно».
«Буду рад научить тебя всему, что смогу», – сказал Мэт, сняв плащ и позволив ему свободно упасть на спинку стула. – «Тебе будет не лишним узнать, как мы живем, даже если в итоге твоя власть будет распространяться не так далеко, как ты ожидаешь», – закончил Мэт и положил свою шляпу на стол.
Одновременно Туон и Селюсия задохнулись от возмущения, быстро протянули к ней руки, но Туон первой схватила шляпу и, сняв со стола, положила на стул рядом с собой. – «Это – плохая примета, Игрушка. Никогда не клади шляпу на стол». – И она сделала один из тех странных жестов от зла, согнув два средних пальца и вытянув два остальных. Селюсия повторила знак.
«Я постараюсь запомнить», – ответил он сухо. Наверное, слишком сухо. Туон спокойно на него посмотрела. Очень спокойно.
«Ты не подходишь для роли виночерпия, Игрушка. До тех пор, пока не научишься смирению, на что я уже и не надеюсь. Возможно, я сделаю тебя стременным. Ты же хорошо разбираешься в лошадях. Ты хотел бы бежать рядом со стременем, когда я буду ехать верхом? Ливреи почти не отличаются, но твои я прикажу украсить лентами. Розовыми лентами».
Ему удалось сохранить спокойное выражение лица, только щеки запылали. Был лишь один способ, откуда она могла узнать, что розовые ленты для него имели хоть какое-то значение. Ей рассказала Тайлин. Иначе быть не могло. Что б он сгорел, женщины хоть что-то не обсуждают между собой?
Приход служанки с напитками избавил его от необходимости отвечать. Джера оказалась молоденькой улыбчивой девушкой с такой же привлекательной фигурой, как и у певицы, не настолько, правда, выставленной на показ, но и не сильно скрытой облегающим белым передником. Темное шерстяное платье сидело точно по фигуре. Но Мэт не удостоил ее даже лишнего взгляда. Он был со своей суженой. Да и в любом случае, только полный болван, у которого голова вместо мозгов набита шерстью, явившись с одной, будет пялиться на другую.
Джера поставила на стол высокий оловянный кувшин с вином, два бокала и протянула большую кружку эля Селюсии. И моргнула от удивления, когда та передала кружку Туон, а себе взамен взяла бокал с вином.
Мэт вручил ей серебряный пенни, чтобы загладить волнение, на что в ответ получил сияющую улыбку и реверанс, прежде чем девушка унеслась на зов хозяйки. Было непохоже, что она часто получает такое щедрое вознаграждение.
«Ты мог бы ей улыбнуться в ответ, Игрушка», – заметила Туон, вдыхая аромат эля. – «Она очень мила. У тебя было такое каменное выражение лица, что ты, должно быть, напугал бедняжку». – Сделав маленький глоток, Туон округлила глаза от удивления, – «А эль очень даже ничего».
Мэт вздохнул и отпил темного вина с легким ароматом цветов. Ни в одном из своих воспоминаний, своих собственных или других людей, едва ли он мог вспомнить, когда понимал женщин. Ну, что-то где-то, но никогда полностью.
Туон медленно потягивала эль, но у него и в мыслях не было сообщать ей, что эль пьется большими глотками, а не маленькими, иначе можно быстро опьянеть. Пусть будет для нее уроком, чтобы полностью прочувствовать атмосферу злачного места. Но сегодня Мэт не был готов допустить, чтобы с ней что-то приключилось, как, впрочем, и в любой другой день. Попивая эль маленькими глоточками, маленькая женщина, сводящая его с ума, расспрашивала его об обычаях. Рассказать ей о правилах поведения в игорных домах было достаточно легко. Держись тихо, не задавай лишних вопросов, сиди по возможности спиной к стене и ближе к двери, на случай, если понадобится быстро покинуть заведение. Лучше там вообще не появляться, если только обстоятельства не вынуждают… Затем она перешла к дворцам и дворам, и получила лишь несколько ответов. Он мог бы ей рассказать больше о придворных традициях Эхарона или Шиоты или еще дюжины мертвых государств, чем об обычаях ныне существующих стран. Крупицы сведений о Тире и Кеймлине – это все, что он действительно знал, да и еще немного о Фал Дара в Шайнаре. Ну и, может быть, об Эбу Дар, хотя это ей уже было известно.
«Итак, ты много путешествовал и побывал в других дворцах, кроме Дворца Таразин», – подвела она итог и допила эль. Он еще не успел прикончить даже половину своего бокала вина. Селюсия, подумал он, не сделала и двух маленьких глотков. – «Но ты не благородного происхождения, мне кажется. Нет, точно не благородного».
«Не благородного», – твердо ответил Мэт. «Дворяне…» – Он откинулся, кашлянув, прочистил горло. Вряд ли он мог сказать ей, какие болваны эти благородные лорды с так высоко задранными носами, что не видят, куда идут. В конце концов, она та, кто она есть.
Без всякого выражения лица, Туон изучала его, отставив кружку в сторону. Продолжая смотреть на него, она слегка повела пальцами над левым плечом, и Селюсия громко хлопнула в ладоши. Кое-кто из местных с удивлением оглянулся на них. – «Ты называл себя игроком», – сказала Туон. – «И Мастер Меррилин говорил о тебе, как о самом везучем человеке в мире».
Подбежала Джера, и Селюсия протянула ей кружку. – «Еще одну, быстро», – приказала она спокойно. Нет, все же она держится как царствующая особа. Джера присела в реверансе и поспешила прочь, словно на нее прикрикнули.
«Иногда мне везет», – сказал Мэт осторожно.
«Посмотрим, повезет ли тебе сегодня, Игрушка». – Туон посмотрела на стол, по которому с грохотом катились кости.
Ничего страшного он в этом не видел. Выиграет он точно больше, чем проиграет, и непохоже, чтобы кто-то из купцов схватился за нож, сколько бы ему не везло. Пока он еще не заметил никого с длинным ножом на поясе, какие носят к югу отсюда. Вставая, он предложил руку Туон, и та оперлась слегка на его запястье. Селюсия оставила вино на столе, и пошла вслед за своей госпожой.
Двое алтарцев, один – худой и почти лысый, за исключением темной челки, второй – с круглым лицом и тремя подбородками, нахмурились, когда он спросил, может ли незнакомец присоединится к игре, а третий, бледный, коренастый парень с отвисшей губой, замер, выпрямившись от напряжения. Тарабонка не была столь недружелюбна.
«Конечно, конечно, почему бы и нет?», – сказала она слегка невнятно. На раскрасневшемся лице играла вялая улыбка. Явно, она была из тех, кто не очень хорошо контролирует себя во время выпивки. Казалось, местные не хотят ее расстраивать, потому как нахмуренные взгляды исчезли, хотя бледный продолжал сидеть с деревянным лицом. Мэт принес от ближайшего стола стулья для себя и Туон. Селюсия, как обычно, осталась стоять позади Туон. Шесть человек полностью заняли весь стол.
Появилась Джера, присела в реверансе и протянула обеими руками вновь наполненную кружку Туон со словами «миледи». Еще одна служанка, бледная и почти такая же полная как госпожа Хейлин, переставила кувшин с вином на стол игроков. Улыбаясь, лысый наполнил бокал тарабонки до краев. Им хотелось видеть ее счастливой и пьяной. Женщина осушила половину бокала и со смехом аккуратно промокнула губы кружевным платочком, вернуть который на место удалось лишь со второй попытки. Сегодня она вряд ли провернет хоть одну выгодную сделку.
Мэт немного понаблюдал и вскоре узнал игру. В ней использовали четыре кости, а не две, но без сомнения это была разновидность игры в Пару, или как ее еще называли – Фи, игры, которая была популярна за тысячу лет до эпохи Артура Ястребиного Крыла. Небольшие столбики серебра вперемешку с несколькими золотыми монетами лежали перед каждым игроком, и он начал с серебряной марки, которую положил на середину стола, чтобы купить право броска, пока толстяк собирал выигрыш. В принципе, он не ожидал неприятностей от купцов, но вероятность неблагоприятного исхода будет еще меньше, если они проиграют серебро, а не золото.
Худой поддержал ставку, и Мэт встряхнул оловянный стаканчик с ярко красными костями, а затем выбросил их на стол. Они показывали четыре пятерки.
«Это выигрышный бросок?», – спросила Туон.
«Нет, пока я не бросил так же», – коротко ответил Мэт, – «при условии, если не выкидываешь четырнадцать или Глаза Темного с первого броска». – Кости с грохотом кувыркались в стаканчике и потом покатились по столу. Четыре пятерки. Его удача была с ним, наверняка. Он положил еще одну монету перед собой.
Внезапно мрачный парень отодвинул стул и встал. – «С меня достаточно», – пробормотал он, и начал сгребать монеты, которые лежали перед ним в карманы кафтана. Двое других алтарцев с удивлением уставились на него.
«Ты уже уходишь, Вейн?», – спросил худой. – «Сейчас?»
«Я же сказал, с меня достаточно, Камрин», – прорычал бледный и, тяжело ступая, вышел на улицу, Камрин же хмуро смотрел ему вслед.
Тарабонка, слегка пошатываясь, нагнулась над столом, ее украшенные бисером косички застучали по столешнице, и коснулась руки полного алтарца. – «Это значит, что я куплю лак у вас, Мастер Костелле», – невнятно сказала она. – «У вас и Мастера Камрина»
Три подбородка Костелле мелко подрагивали, пока он хихикал. – «Так оно и будет, госпожа Элстейнг. Так и будет, не правда ли, Камрин?»
«Да, я полагаю», – раздраженно ответил лысый. – «Вполне возможно». – Он кинул марку в ответ на ставку Мэта.
В очередной раз кости покатились по столу. В этот раз они показали в сумме четырнадцать.
«Ой», – воскликнула Туон разочарованно. «Ты проиграл».
«Я выиграл, Драгоценная. Это выигрышный бросок для того, кто кидает первым». – Он оставил свою изначальную ставку посередине стола. «Еще раз?» – спросил с усмешкой Мэт.
Его удача была такой же сильной, как всегда. Ярко красные кости катились, подпрыгивая, по столу, рикошетили о монеты, и раз за разом показывали четырнадцать очков. Он выкидывал четырнадцать каждый раз, когда это вообще было возможно. Несмотря на то, что ставил по одной марке, серебро перед ним выросло в кругленькую сумму. Половина народа из общей комнаты сгрудилось вокруг стола, наблюдая. Мэт улыбнулся Туон, которая кивнула ему в ответ. Но это он уже не заметил, захваченный игрой: кости в общем зале таверны, монеты на столе – гадая, как долго продлится его удача. И красивая девушка рядом. Ему хотелось смеяться от счастья.
В очередной раз встряхнув кружку с костями, он поймал быстрый взгляд купчихи из Тарабона, и в тот момент женщина совсем не показалась пьяной. У него внезапно пропало всякое желание смеяться. Её лицо приняло прежнее выражение, взгляд снова стал чуточку рассеянным, но в тот момент он был острым, как шило. Тарабонка гораздо лучше контролировала себя, чем он предполагал ранее. Похоже, Камрину и Костелле сегодня не удастся всучить хлам по высоким ценам или что там они еще планировали. Но его волновало только то, что у нее появились подозрения. Если подумать, то она ни разу не делала ставку против него. Алтарцы хмуро смотрели на Мэта, но только как те, кто проигрывают, сердятся на свое невезение. Купчиха же думала, что он нашел способ смошенничать. И неважно, что кости были не его, а их, или, вернее, принадлежали владелице заведения. По обвинению в нечестной игре человека могут избить и в приличном заведении. Люди редко ждут доказательств в таком деле.
«Последний бросок, и, наверное, достаточно. Госпожа Хейлин?» – Хозяйка таверны была среди зрителей. Он протянул ей пригоршню выигранных монет: – «Чтобы отпраздновать мою удачу, на все деньги поставьте каждому выпить то, что он захочет». По толпе прошел одобрительный шум, и кто-то сзади хлопнул его по спине. Человек, пьющий твое вино, менее склонен поверить, что ты купил его на нечестно выигранные деньги. Ну, или, в крайнем случае, будет сомневаться достаточно долго, чтобы успеть вытащить отсюда Туон.
«Ему не может везти постоянно», – проворчал Камрин, проводя рукой там, где раньше были волосы. – «Что скажешь, Костелле? Пополам?» Вытащив из россыпи своих монет золотую крону, он положил ее рядом с серебряной маркой Мэта. – «Если остался последний бросок, то надо сделать стоящую ставку. За большим везеньем должна идти неудача». Костелле сомневался, в раздумье поскреб свои подбородки, затем кивнул и добавил от себя золотую крону.
Мэт вздохнул. Он мог отказаться от ставки, но сейчас это могло лишь побудить госпожу Элстейнг высказать свое обвинение. К этому же подтолкнет и выигрыш следующего кона. Неохотно, он добавил серебра до нужной ставки, после чего перед ним осталось только две монеты. Прежде, чем кинуть кости, Мэт еще раз сильно встряхнул кружку. Он не думал, что это что-то изменит, просто отвел душу.
Красные кости прокатились по столу, ударились о выставленные монеты, откатились назад, вращаясь, прежде чем остановиться. Каждая показывало одно очко. Глаза Темного.
Смеясь так, словно это не свои деньги они только что отыграли, Камрин и Костелле принялись делить свой выигрыш. Наблюдатели начали расходиться, попутно поздравляя купцов, и сочувствуя Мэту. Некоторые поднимали в его честь чаши с вином, которое он оплатил. Госпожа Элстейнг, казавшаяся пьяной как гусыня, сделала большой глоток, изучая его поверх края бокала. Мэт не думал, что она все еще подозревает его в нечистой игре, после того как он ушел, унося с собой всего на марку больше того, с чем изначально сел играть. Иногда и невезенье бывает к добру.
«Итак, твоя удача не бесконечна, Игрушка», – проговорила Туон, пока он провожал ее к столу. – «Или тебе везет лишь в мелочах?»
«Никому не везет вечно. Что касается меня, то я думаю, что последний бросок был одним из самых удачных за все время». – И он рассказал ей про подозрения тарабонки, и про то, почему он угостил всех в общей зале вином.
Подойдя к столу, Мэт придержал ей стул, но девушка осталась стоять, разглядывая его. – «Ты бы мог преуспеть в Синдаре», – сказала она наконец, вручив ему свою почти пустую кружку. – «Посмотри за этим, пока я не вернусь».
В тревоге он выпрямился. – «Куда ты собралась?» – Он верил, что она не сбежит, но это не означает, что она не впутается в какие-то неприятности, откуда ее придется вытаскивать.
Шончанка сделала страдающее лицо. И даже так была прекрасна. – «Если хочешь знать, то мне нужно отлучиться по естественным причинам, Игрушка»
«Ясно. Хозяйка объяснит тебе, куда идти. Или одна из служанок».
«Спасибо, Игрушка», – сказала она сладким голоском. – «Мне бы никогда в голову не пришла мысль спросить у них». – Она сделала знак Селюсии, и они обе направились в дальний конец общей залы, ведя один из своих беззвучных разговоров и хихикая.
Сев за стол, он нахмурился, уставившись в свой бокал. Кажется, женщинам доставляет удовольствие придумывать разные способы, как выставить мужчину дураком. И он уже наполовину женат на одной из них.
«А где дамы?» – спросил Том, приземляясь на стул рядом с Мэтом, и ставя почти полный бокал с вином на стол. Он что-то проворчал, пока тот объяснял, а затем продолжил тихим голосом, опираясь локтями на стол, чтобы вплотную приблизиться к Мэту. – «У нас неприятности как впереди, так и позади. Пока еще далеко, чтобы побеспокоить нас здесь, но нам все равно лучше немедленно уйти, как только они вернуться».
Мэт выпрямился: – «Что за неприятности?»
«Некоторые из купеческих караванов, что проходили мимо нас за последние несколько дней, принесли известия об убийстве в Джурадоре, произошедшем примерно в то время, как мы оттуда уехали. Может быть, спустя день или два, трудно сказать наверняка. Мужчину нашли в постели с перерезанным горлом, но крови было странно мало». – Не было необходимости говорить что-то еще.
Мэт сделал большой глоток вина. Проклятый голам все еще следовал за ним. Но как только он сумел пронюхать, что Мэт путешествует вместе с шоу Люка? Но если голам был в дне или двух пути позади, при скорости, с которой движется шоу, он доберется до них довольно скоро. Он потрогал сквозь одежду лисью голову. В конце концов, он нашел оружие против этой твари, если та появится. Существо уже носило шрам, которым он его наградил. – «А что за неприятности впереди?»
«На границе с Муранди стоит шончанская армия. И как они сумели собрать там силы без моего ведома?» – Том раздул усы, расстроенный своим провалом. – «Ну да ладно, не имеет значения. Всех, кто проезжает мимо, они заставляют выпить чашку какого-то травяного чая».
«Чая?» – недоверчиво спросил Мэт. «А что такого в этом чае?»
«Время от времени, у некоторых женщин от этого чая кружится голова и слабеют ноги, а затем приходит сул`дам и надевает на нее ошейник. Но это не самое худшее. Они усиленно ищут невысокую темненькую шончанскую девушку».
«Ну, конечно же, ищут. А ты думал, не будут? Это решает мою самую большую проблему, Том. Когда мы подойдем ближе, то можем оставить шоу и пробираться лесом. Туон и Селюсия поедут с Люка. Ему понравится быть героем, который вернул им их Дочь Девяти Лун».
Том серьезно покачал головой. – «Они ищут самозванку, Мэт. Ту, что провозгласила себя Дочерью Девяти Лун. Кроме того, описание очень ей подходит. Они не говорят об этом открыто, но всегда есть люди, которые слишком много пьют, и некоторые слишком много болтают, если выпьют. Они собираются убить ее, когда найдут. Что-то связанное с позором, который она причинила и который необходимо смыть».
«Свет!» – выдохнул Мэт. «Как это возможно, Том? Какой бы генерал не командовал той армией, он должен знать ее в лицо, не так ли? И другие офицеры тоже. Там должны быть дворяне, которые ее знают».
«Если они и знают, то это не принесет ей добра. Самый последний солдат перережет ей горло или ударит по голове, как только ее найдут. У меня эти вести от трех разных купцов, Мэт. Даже если они все не правы, ты все равно готов рискнуть?»
Мэт не был готов, и над бокалами с вином они начали строить планы. Пить больше не стали. Том вообще редко напивался во время своих визитов в гостиницы и таверны, а Мэт хотел иметь ясную голову.
«Люка будет визжать, расставаясь с лошадьми, если мы хотим посадить всех верхом, сколько бы ты ему не заплатил», – высказался Том по одному пункту. «А ведь будут еще нужны вьючные лошади для припасов, если поедем лесом».
«Тогда я начну их покупать, Том. К тому времени, как надо будет уезжать, у нас будет столько лошадей, сколько нужно. Могу поспорить, что смогу найти здесь несколько хороших животных. У Ванина наметанный глаз. Не беспокойся. Я удостоверюсь, что он заплатит за них». – Том с сомнением кивнул. Он не был уверен, что Ванин настолько изменился.
«Алудра едет с нами?» – чуть позже воскликнул от удивления седой собеседник. – «Она же захочет взять с собой все свое имущество. А это означает больше вьючных лошадей».
«У нас еще есть время, Том. До границы с Муранди еще далеко. Я собираюсь направиться на север в Андор, или на восток, если Ванин знает дорогу через горы. Лучше на восток». – В любом случае, Ванин знает, существуют контрабандистские тропы или тайные дороги конокрадов. Там будет гораздо меньше вероятности напороться на неприятности наподобие этих. Шончан могут быть где угодно по всей Алтаре, а путь на север приблизил бы его к этой армии больше, чем бы он того хотел.
Туон и Селюсия появились из дальнего конца залы. И он встал, забирая плащ Туон со спинки стула. Том тоже поднялся, подбирая плащ Селюсии. – «Мы уходим», – сказал Мэт, пытаясь надеть плащ на девушку. Селюсия выхватила его у него из рук.
«Я еще не видела ни одной драки», – громко запротестовала Туон, слишком громко. Кое-кто из купцов и служанок обернулся и уставился на них.
«Я объясню снаружи», – спокойно сказал ей Мэт. – «Подальше от любопытных ушей».
Туон безмолвно уставилась на него. Он знал, что она сильная, но в то же время такая крохотная, как симпатичная куколка. Было легко поверить в то, что она сломается от одного неверного движения. Он был готов пойти на все лишь бы быть в уверенности, что ей ничего не угрожает. Чего бы это ни стоило. В конце концов, она кивнула и позволила Селюсии накинуть на себя голубой плащ. Том попытался проделать то же самое со светловолосой женщиной, но та забрала плащ из его рук и оделась сама. Мэт не мог припомнить ни одного раза, когда она позволила помочь ей с плащом.
На кривой улочке не было ни души. Худая рыжая собака настороженно посмотрела на них и потрусила прочь за ближайший угол. Мэт почти также быстро двинулся в обратном направлении, объясняя по пути. И если бы ожидал шока или смятения, то был бы разочарован.
«Это может быть Раваши или Чимал», – задумчиво сказала маленькая женщина, словно целая шончанская армия, охотящаяся за ней, не больше, чем сущая безделица. – «Мои самые близкие по возрасту сестры. Аурана, полагаю, слишком мала – ей только восемь, по-вашему четырнадцать. Чимал тихоня и не открывает своих амбиций, но Раваши всегда полагала, что именно она должна была быть названа потому, что старше. Она могла послать кого-нибудь распространять слухи, стоило мне только исчезнуть на время. Это умно с ее стороны. Если это она». – Также равнодушно, словно рассуждала о возможности дождя.
«Этот заговор был бы с легкостью раскрыт, если бы Верховная Леди была во дворце Таразин, где и должна быть», – сказала Селюсия, и равнодушие исчезло с лица Туон.
О, ее лицо стало таким холодным, как у палача. Она яростно повернулась к своей горничной, пальцы мелькали так быстро, что казалось, высекают искры из воздуха. Селюсия побледнела, упала на колени, склонив голову и сжавшись. Ее пальцы быстро промелькнули в кратком ответе, и руки Туон опустились, она стояла, тяжело дыша, и смотрела вниз на покрытую шарфом голову Селюсии. Спустя мгновение, она наклонилась и подняла ту на ноги. Встав совсем близко, она что-то очень быстро показала на языке жестов. Селюсия молча ответила, Туон вновь повторила те же жесты, и они робко улыбнулись друг другу. Слезы заблестели в их глазах. Слезы!
«Вы расскажете мне, что здесь вообще происходит?» – поинтересовался Мэт. Обе женщины повернулись к нему с изучающим взглядом.
«Какие у тебя планы, Игрушка?», – наконец спросила Туон.
«Не Эбу Дар, если ты об этом думаешь, Драгоценная. Если одна армия готова тебя убить, тогда, наверное, они все имеют одинаковые приказы, а между этим местом и Эбу Дар слишком много солдат. Но – не волнуйся! Я найду, как доставить тебя назад в сохранности!».
«Так ты всегда…» – Её взгляд метнулся ему за спину, и он, оглянувшись через плечо, увидел семь или восемь мужчин за дальним поворотом улицы. У каждого в руке был меч. Завидев их, они ускорили шаг.
«Беги, Туон!» – прокричал Мэт, поворачиваясь лицом к нападавшим. – «Том, уведи ее отсюда!» В каждой руке появился нож, скользнувший из рукавов, и он метнул их почти одновременно. Левое лезвие вошло в глаз бледному мужчине, правое – в горло тощему парню. Они упали, словно их кости внезапно размякли, но еще до того, как их мечи прогрохотали по мостовой, он уже достал вторую пару ножей из голенищ сапог и кинулся навстречу остальным.
Такая быстрая потеря двоих и тот факт, что Мэт бежал навстречу, а не удирал, удивило нападавших. Его стремительное приближение и то, что они были зажаты в узкой улочке, перекрывая друг другу обзор, лишило их большей части преимущества, которое мечи давали перед ножами. Но не всего, к сожалению. Его лезвия могли отразить удар, но он ничего не мог поделать, когда кто-то отступал для атаки. За короткий промежуток времени, он насобирал чудесную коллекцию ран, на ребрах, на левом бедре, с правой стороны челюсти, порез, который стоил бы ему распоротого горла, если бы он вовремя не отпрянул в сторону. Но попытайся он убежать, его бы попросту закололи в спину. Быть живым и истекающим кровью все-таки лучше, чем мертвым.
Руки двигались так быстро, как никогда, короткие движения, почти нежные. Небрежность убила бы его. Нож скользнул в сердце толстяка и выскользнул прежде, чем тот стал заваливаться. Он ранил в руку мужчину, сложенного как кузнец, который бросил меч и неловко вытащил поясной нож левой рукой. Мэт не обратил на него внимания; парень зашатался от потери крови еще до того, как лезвие покинуло ножны. Мужчина с квадратным лицом замер, когда Мэт сбоку прошел лезвием по его шее. Он протянул руку, чтобы зажать рану, но успел пройти лишь два шага прежде, чем упасть. Одни умирали, другие занимали их место, но Мэт все еще двигался быстрее, танцуя так, что падающее тело прикрывало его от следующего меча в то время, как он приближался к третьему. Для него мир состоял из его двух ножей и нападавших, жаждущих добраться до него, но перекрывавших друг другу путь. Его ножи искали и находили самые уязвимые места. Некоторые из тех давних воспоминаний пришли от людей, которые вовсе не были безобидными овечками.
И потом, чудо из чудес, обильно кровоточа, но кровь была слишком горяча, чтобы он почувствовал всю боль полностью, он оказался лицом к лицу с последним, которого раньше не замечал. Это была молодая и стройная девушка в поношенном платье, которую можно было бы даже назвать симпатичной, если бы она умылась, и не кривилась в злобной гримасе. Кинжал, который она перекидывала из руки в руку, был обоюдоострым и длиной в две его ладони.
«Ты же не надеешься закончить в одиночку то, что оказалось не под силу всем остальным вместе взятым», – сказал он ей. – «Беги. Я дам тебе уйти».
С криком дикой кошки, она метнулась к Мэту, один за другим нанося удары. Все, что он мог сделать, – неловко отходить назад, стараясь отогнать ее от себя. Сапог попал в лужу крови, он зашатался и понял, что скоро умрет.
Внезапно, рядом оказалась Туон, схватив запястье молодой женщины – но не то, в котором был нож, что за невезенье! – и развернула руку так, что девушке пришлось согнуться. А потом уже не имело значения, какой рукой она держала нож, потому что правая рука Туон пронеслась, жесткая как лезвие, и ударила ее в горло так сильно, что он услышал хруст сломанного хряща. Задыхаясь, девушка схватилась за шею и осела на колени, а затем и вовсе упала, с хрипом пытаясь вдохнуть воздух.
«Я приказал тебе бежать»,– сказал Мэт, неуверенный, кому из двоих он обращается.
«Ты почти дал ей убить себя, Игрушка», – сурово проговорила Туон. – «Почему?»
«Я пообещал себе, что больше не убью ни одну женщину», – сказал он устало. Кровь начала холодеть, и о Свет, стало больно! – «Похоже, я испортил плащ», – прошептал он, дотрагиваясь до одного из кровоточащих порезов. От этого движения он вздрогнул. И когда он успел заработать рану в левую руку?
Ее взгляд, казалось, проникал в мозг, и она кивнула, будто пришла к какому-то выводу.
Том и Селюсия стояли чуть поодаль, рядом с более чем полудюжиной тел, распростертых на мостовой, наглядной причиной того, почему Туон все еще была здесь. У Тома в каждой руке было по ножу, а Селюсия осматривала его раны сквозь прорехи плаща. Странно, но, несмотря на потемневшие от крови порезы на кафтане, он, казалось, был ранен не так сильно, как Мэт. Мэту стало интересно, принимала ли во всем этом участие Туон, но на ней не было ни пятнышка. У Селюсии на левой руке был кровоточащий порез, который, казалось, ее вовсе не беспокоил.
«Я – старый человек», – внезапно сказал Том, – «и иногда мое воображение рисует мне картины, которых не может быть, но, к счастью, я их быстро забываю».
Селюсия приостановила осмотр и взглянула на него с прохладцей. Она, может, и была служанкой леди, но вид крови ее совсем не смущал. – «И что ты сейчас пытаешься забыть?»
«Не могу припомнить», – ответил Том. Селюсия кивнула и вернулась к осмотру его ран.
Мэт потряс головой. Иногда он не был уверен, сохранил ли Том разум. Что касается этого, то Селюсия решила не забивать себе этим голову ни сейчас, ни впредь.
«Эта не доживет до расспросов», – проговорила Туон, растягивая слова, и хмуро посмотрела на женщину, корчащуюся с хрипом в ее ногах, – «вряд ли она сможет говорить, даже если постарается». – Мягко нагнувшись, она подобрала кинжал девушки и вонзила его глубоко под грудную кость. Хриплое дыхание прекратилось, остекленевшие глаза уставились на узкую полоску неба. – «Милосердие, которого она не заслуживала, но я не вижу необходимости в ненужном страдании. Я выиграла, Игрушка».
«Ты выиграла? О чем ты говоришь?»
«Ты назвал меня по имени раньше, чем я назвала твое».
Мэт слабо присвистнул сквозь зубы. Стоило ему подумать, будто он ее понимает, она вновь показывала, что он не знает и половины. Если бы кто-то выглянул из окна и увидел драку, то это, могло бы, привести к ненужным вопросам от магистрата города, или даже от самого лорда Натина. Но ни в одном из окон не было ни души. Люди стараются по возможности избегать неприятностей. По своему опыту он знал, что во время схватки сюда могли забрести носильщики или уличные торговцы. Но с уверенностью можно было сказать, что, увидев происходящее, они тут же развернулись бы и со всех ног убрались подальше. Мог ли кто-либо отправиться за стражей лорда Натина, это другой вопрос. Хотя в принципе он не боялся ни лорда Натина, ни его магистрата. Двое мужчин, сопровождающие двух дам, не решатся нападать на дюжину вооруженных людей. Скорее всего, эти парни и несчастная девушка были хорошо известны страже.
Прихрамывая, Мэт пошел искать свои ножи. Он остановился, вынимая лезвие из глаза бледного мужчины. До этого, он не всматривался в лицо этого человека. Все произошло слишком быстро, чтобы все внимательно разглядеть. Аккуратно вытерев нож о плащ мужчины, он убрал его в рукав, и выпрямился. – «Наши планы изменились, Том. Мы покидаем Мадерин и цирк как можно быстрее. Люка будет настолько рад избавиться от нас, что даст нам столько лошадей, сколько нужно».
«Об этом надо доложить, Игрушка», – сурово проговорила Туон. – «Не сделать этого такое же преступление, как и их нападение».
«Ты знаешь этого парня?» – поинтересовался Том.
Мэт кивнул. – «Его зовут Вейн, и я не думаю, что в этом городе хоть кто-то поверит, что уважаемый купец напал на нас на улице. Люка даст нам лошадей, лишь бы от нас избавиться». Очень странно. Человек не проиграл ему ни монеты, и даже и не ставил против него. Так почему? В самом деле, очень странно. И это уже достаточная причина, чтобы быстро покинуть это место.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Глава 12. ФАКТОРИЯ

Полуденное солнце Амадиции грело голову Перрина, скачущего на Ходоке по направлению к крышам Алмизара под высокими, рваными, белыми облаками в ста милях к юго-западу от Амадора. В нетерпении он гнал гнедого рысью. Насколько хватало глаз, по обеим сторонам дороги был виден один и тот же пейзаж: фермы, каменные здания под соломенными крышами с сизым дымом, идущим из дымоходов, и цыплята, копошащиеся возле сараев. Овцы с жирными курдюками и пятнистые коровы паслись на огороженных каменными стенами пастбищах. Мужчины и мальчишки пахали поля, или сеяли на тех, что уже вспаханы. Похоже сегодня был день стирки: позади домов повсюду виднелись большие бадьи, поставленные на огонь. Женщины с девочками развешивали на длинных верёвках белье для просушки. Нетронутой природы было немного, только редкие заросли, большей частью тщательно прореженные в поисках дров.
Он попытался дотянуться до волков, и не почувствовал ничего. Не удивительно. Волки держались подальше от скопления людей и подобного изобилия домашнего скота. Ветер усиливался, и Перрин подобрал плащ. Несмотря на необходимость произвести эффект, коричневый плащ был из простой шерсти. Его единственный шелковый плащ был оторочен мехом, поэтому в нем было бы слишком жарко днем. На его статус указывала зеленая шелковая куртка, расшитая серебром. Особенно в сочетании с фибулой в виде голов двух волков из золота и серебра. Это был подарок от Фэйли, который всегда казался слишком вычурным чтобы его носить постоянно, но сегодняшним утром Перрин достал его со дна сундука. Мелочь, чтобы скрасить простоту плаща.
Что его удивило, так это количество рассеянных вокруг города караванов Лудильщиков, разбивших лагерь на окрестных полях. Пять из них лежали в пределах его взгляда. Если верить Илайасу, встреча двух караванов была праздником, если встречались три, то празднование могло продолжаться долгие дни. Но большие сборы редко случались кроме как летом, в День Солнца, но тогда они встречались на своих традиционных местах. Перрину было почти жаль, что он не привел Айрама, несмотря на риск, что Масиме слишком многое станет известно. Возможно, если бы Айраму удалось провести немного времени среди своего народа, он решился бы выбросить свой меч. Это было лучшим решением, которое Перрин мог представить для этой сложной проблемы, хотя – вряд ли это сработает. Айрам полюбил меч, возможно, даже слишком. Но он не мог просто так прогнать парня. Он сам вложил меч в его руку, и теперь он нес ответственность и за Айрама и за его меч. Только Свету ведомо, что случится с парнем, если он действительно решит уйти к Масиме.
«Милорд, вы хмуритесь, рассматривая Туата’ан», – растягивая слова, сказала Генерал Кирган. Проведя много времени вместе, он стал немного лучше понимать ее речь. – «В ваших землях с ними были проблемы? У нас дома нет никого похожего на них, но единственной неприятностью, связанной с ними, о которой мне известно, были местные жители, пытавшиеся их прогнать. Очевидно, их считают большими ворами».
Сегодня они с Мишимой были в изысканных синих плащах с красно-желтой отделкой, и в красных куртках с синими манжетами и отворотами с желтой каймой. Три маленьких синих вставки проходящих вертикально на левой стороне ее куртки в виде тонких перьев плюмажа на шлемах Шончан указывали на ее ранг, а так же два у Мишимы. На дюжине солдат, едущих позади, были полосатые нагрудники и раскрашенные шлемы, кроме того, они несли окованные сталью копья, держа их под точным одинаковым углом. За Шончан следовала группа подхалимов Фэйли, числом также двенадцать, представляя собой занятное зрелище в тайренских куртках с полосатыми атласными рукавами-буфами и в темных кайриэнских нарядах с цветными полосами Домов поперек груди. Несмотря на свои мечи, они выглядели куда безобиднее солдат, и, кажется, это понимали. Всякий раз, когда ветер налетал сзади, он приносил с собой запах раздражения, который, по мнению Перина, вряд ли исходил от Шончан. От солдат веяло спокойствием и ожиданием, как от волков, которые знали, что зубы могут пригодиться скоро, но не сейчас. Пока нет.
«А! Время от времени они могут украсть цыплят, Генерал», – сказал со смехом Неалд, подкручивая тонкий навощенный ус, – «но я не стал бы называть их большими ворами».
Он наслаждался удивлением Шончан от врат, которые перенесли их всех сюда, и все еще важничал по этому поводу, пытаясь принять напыщенный вид, сидя в седле. Трудно было представить, что не заработай он черной куртки, то до сих пор бы работал на ферме своего отца и, возможно, через год или два решил бы жениться на какой-нибудь соседской девушке.
«Для большого воровства требуется храбрость, а у Лудильщиков она отсутствует».
Балвер, закутанный в свой темный плащ, поморщился, или, возможно, улыбнулся. Иногда в этом высушенном маленьком человечке трудно было уловить различия, если Перрин не мог почувствовать его запах. Эта пара – Балвер и Неалд – сопровождала Перрина, чтобы уравновесить силы в противовес седой сул’дам, сопровождавшей Кирган и Мишиму, связанной с дамани, у которой были холодные глаза и седые пряди в темных волосах. Для Шончан сул’дам и дамани, связанные сегментированным металлическим поводком, считались одним целым. Он скорее бы отправился с одним Неалдом, или, в конце концов, не стал бы брать никого больше, кроме Неалда и Балвера, но Талланвор был прав на счет Шончан и их протокола. Переговоры затянулись на три дня – и хотя часть усилий была потрачена на обсуждение следовать ли плану Перрина, или сделать его частью замысла Тайли, но так или иначе, она согласилась только потому, что не смогла придумать ничего лучшего. Добрая часть времени была потрачена впустую на переговоры о том, сколько людей может взять с собой каждая из сторон. Следовало иметь равное число человек с каждой стороны, а Генерал Знамени хотела привести сотню солдат и пару дамани. Ради большей чести. Она сильно изумилась оттого, что он желал идти с меньшим числом, и приняла это лишь после того, как он указал, что каждый из людей Фэйли был благородного происхождения. Ему казалось, что ее честь уязвлена тем, что она не может составить эскорт, соответствующий ее рангу. Странный народ, эти Шончан. О, уже были случаи убедиться. Этот союз был просто временным, не говоря уже о том, что весьма непрочным, и Генерал Знамени знала об этом, также как и он сам.
«Дважды они давали мне убежище, когда я в нем нуждался. Мне и моим друзьям, при этом, не требуя ничего взамен», – сказал Перрин спокойно. – «А лучшее, из того, что я помню, случилось тогда, когда Троллоки окружили Эмондов Луг. Туата’ан оставались на лугу с детьми, теми немногими, что выжили и с нашими, заслонив их собой. Они не стали бы сражаться – это не их путь – но если бы Троллоки нас опрокинули, они попытались бы увести детей в безопасное место. Наши дети связывали им руки и делали бегство менее вероятным, но они все равно хотели помочь».
Неалд беспокойно закашлялся и отвернулся. Румянец окрасил его щеки. Несмотря на все, что он видел и делал, он все еще был юнцом. Ему было лишь семнадцать. На этот раз без сомнения Балвер улыбнулся.
«Думаю, что ваша жизнь могла бы стать предметом целого повествования», – сказала Генерал. Судя по ее тону, она приглашала продолжать рассказ.
«Я предпочел бы, чтобы моя жизнь была более обыденной», – сказал он. Но в сказаниях не было места для людей, которые хотели спокойствия.
«Когда-нибудь я хотел бы увидеть хоть одного из этих Троллоков, о которых я часто слышу», – сказал Мишима, когда пауза стала затягиваться. Задор окрасил его запах, и он погладил рукоять своего меча, возможно, неосознанно.
«Нет, вам бы не захотелось», – ответил Перрин. – «Но рано или поздно у вас будет шанс, и вам это не понравится». – Мгновение спустя, мужчина со шрамами понимающе кивнул, его задор растаял. По крайней мере, он начал верить, что Троллоки и Мурдраалы нечто большее, чем причудливые рассказы путешественников. Если в нем еще оставались подобные сомнения, пришло время стереть их навсегда.
При въезде в Алмизар, когда они направили лошадей к северной стене города по узкой дороге между повозок, Балвер ускользнул от них. Медора, высокая женщина, почти столь же смуглая как Тайли, но с глубокими синими глазами, в темных штанах и мужской куртке с пышными красно-полосатыми рукавами, и с мечом на боку ушла с ним. Балвер ехал сутулясь, словно птица неуклюже взгромоздившаяся на лошадь, Медора – сидя прямо и гордо, до кончиков волос – дочь Благородного Лорда и предводитель людей Фэйли. Хотя скорее она следовала за Балвером, чем ехала рядом. Удивительно, но подхалимы Фэйли, кажется, приняли над собой руководство этого маленького суетливого человечка. Это сделало их менее назойливыми, и даже до некоторой степени полезными, что раньше казалось Перину вообще невозможным. Генерал Знамени никак не возразила против отъезда, хотя и пристально поглядела им вслед.
«Это мило со стороны Леди навестить подругу слуги», – сказала она задумчиво. Этот слух распространял Балвер, о том, что некогда он знал женщину, которая жила в Алмизаре, и Медора хотела бы встретиться с ней, если она все еще жива.
«Медора – добрая женщина», – ответил Перрин. – «Это так по-нашему, быть добрым со слугами». – Тайли ответила лишь взглядом, что еще раз напомнило ему о том, что не стоит принимать ее за дурочку. Плохо, что он ничего не знает о способах Шончан выражать свои мысли, тогда они, возможно, придумали бы другую историю. Просто Балвером овладело настоящее безумие – неопасное, но все же безумие – воспользовавшись этим шансом собрать информацию о том, что происходит в Амадиции под властью Шончан. Что до Перрина, то ему это было абсолютно все равно. Теперь только Фэйли имела значение. Об остальном он побеспокоится позже.
Точно к северу от Алмизара каменные стены, разделявшие семь или восемь фермерских полей, были разобраны, создавая длинную полосу пустой земли, которая казалась одновременно истоптанной и перепаханной. Громадное странное создание с парой закутанных людей, сидящих на его спине, неуклюже бежало вдоль полосы земли на двух лапах, которые казались слишком тонкими для существа подобного размера. Даже слово «странное» не могло в полной мере передать весь его вид. Оно было морщинистое, серое, крупнее лошади, не принимая во внимание его длинную змеевидную шею и тонкий хвост, даже длиннее шеи, который существо держало вытянутым позади. Во время бега оно било крыльями как у летучей мыши, которые в размахе могли сравниться с речной баржей. Он видел подобных животных прежде, только в воздухе и на расстоянии. Tайли сказала ему, что их называют ракен. Создание медленно поднялось в воздух, почти задев верхушки деревьев. Он повернул голову, чтобы проследить, как ракен медленно поднялся в небо. В полете неуклюжесть существа исчезла без следа. Было бы здорово полетать на одном из них. Он подавил эту мысль, стыдясь и возмущаясь тем, что позволил себе отвлечься.
Генерал Знамени замедлила своего гнедого и, нахмурившись, посмотрела на поле. На дальнем конце поля люди кормили еще четырех этих странных животных, поддерживая большие корзины, чтобы им было удобнее есть, пока рогатые морды существ стремительно выхватывали пищу из корзин и тут же глотали. Перрин испытывал крайне неприятное чувство от мысли о том, чем могло питаться подобное создание.
«У них должны быть еще ракены помимо этих», – пробормотала она. – «Если это – все, что есть…»
«Мы берем то, что можем получить и уезжаем», – сказал он. – «Даже ни одного, если дойдет до этого. Мы уже знаем, где Шайдо».
«Я люблю знать, что происходит у меня за спиной», – сказала она ему сухо, снова набирая ход.
На близлежащей ферме, которая была занята Шончан, приблизительно дюжина солдат играла в кости на столах, установленных как попало перед зданием с соломенной крышей. Еще больше солдат входило и выходило из каменного сарая, хотя он не видел никаких признаков присутствия лошадей, не считая одинокой упряжки с фургоном, с которой пара мужчин в одежде из грубого шерстяного сукна сгружали корзины, бочки и джутовые мешки. Перрин предположил, что остальные были солдатами. Почти половину из них составляли женщины. Мужчины были почти такого же роста, как и женщины – а если и высокими, то худыми. И хотя ни у одного из них не было меча, они все носили плотно подогнанные куртки небесно лазоревого цвета, и у каждого имелась пара ножей в ножнах, нашитых на их ладные сапоги. Судя по униформе подразумевалось, что это солдаты.
Мэт был бы тут как дома, подумал Перрин, слыша их смех при удачных бросках и стоны при неудачных. Цветная радуга возникла в его голове, и на мгновение он увидел съезжающего с дороги в лес Мэта в сопровождении верховых людей и вьючных лошадей. Всего на мгновение, потому что он отодвинул видение в сторону, даже не подумав о том, с чего это Мэт подался в леса, или что за люди с ним. Только Фэйли имеет значение. Утром он завязал пятьдесят первый узел на кожаном шнуре, который носил в кармане. Пятьдесят один день она была в плену. Он надеялся, что она была до сих пор в плену. Это значило бы, что она все еще жива, и ее можно спасти. Но если она мертва… Его рука сжалась на рукояти молота, висящего на ремне, сжалась до боли в суставах.
Он осознал, что Генерал Знамени и Мишима наблюдают за ним. Мишима осторожно, положив руку рядом с эфесом меча, а Тайли глубокомысленно. Непрочный союз, мало доверия с обеих сторон.
«На мгновение я подумала, что Вы готовы убить летунов», – сказала она спокойно. – «У Вас есть мое слово. Мы освободим Вашу жену. Или отомстим за нее».
Перрин судорожно втянул воздух, и понял, что держит молот. Фэйли должна быть жива. Элис сказала, что она под ее защитой. Но сколько защиты могла обеспечить Айз Седай, если она сама носила белые одежды гай’шайн?
«Давайте закончим здесь. Время бежит». – Сколько еще узлов ему нужно будет завязать на том шнуре? Свет, помоги, чтобы не много.
Спешившись, он вручил узды Ходока Карлону Белцелоне, чисто выбритому тайренцу с длинным носом и слишком узким подбородком. Карлон имел привычку щупать пальцем свой подбородок, словно задаваясь вопросом, куда делась его борода, или поглаживать рукой по волосам как бы в удивлении, почему это они связаны в доходящий до плеч хвост лентой на затылке. Но он не проявлял не малейшего желания отказываться от своей глупой затеи следовать обычаям Айил, впрочем, как и остальные. Балвер отдавал им приказания, и, по крайней мере, они повиновались. Большинство из них уже направилось к столам, оставив лошадей на попечении остальных, некоторые, достав деньги, другие, предлагая фляги с вином. От чего солдаты к удивлению отказались, но люди с деньгами в карманах были встречены более приветливо.
Не глядя в их сторону, Перрин засунул перчатки за широкий ремень, и последовал за Шончан внутрь, отбросив назад плащ, чтобы хорошо стала видна шелковая куртка. К его возвращению люди Фэйли – его люди, поправился он – узнают многое из того, что знают их собратья по игре. Одной стоящей вещи он научился у Балвера. Знание может быть очень полезно, и никогда точно не знаешь, какой кусочек окажется дороже золота. Сейчас, тем не менее, единственное знание, которое его интересовало, будет исходить из другого места.
Первая комната фермерского дома была заполнена столами, развернутыми к двери. За ними сидели клерки, либо внимательно изучая бумаги, либо внося в них записи. Единственными звуками были скрип пера по бумаге и постоянный сухой кашель. Мужчины носили куртки и штаны темного коричневого цвета, платья женщин были такого же оттенка. Некоторые носили значки из серебра или меди в форме кончика пера. Похоже, у Шончан для всех была придумана униформа. Едва Тайли вошла, круглощекий парень в задней части комнаты с выпирающим из-под куртки животом и двумя серебряными значками в виде пера на груди, встал и низко поклонился. Они направились к нему между столами, громко протопав по полу сапогами. Он не выпрямился, пока они не подошли к столу.
«Тайли Хирган». – представилась она кратко. – «Мне нужно переговорить со старшим».
«Как прикажет Генерал Знамени», – подобострастно ответил парень, сделал второй низкий поклон и поспешил за дверь позади него.
Клерк, который кашлял, безусый парень моложе Перрина, которого, судя по чертам его лица, можно было принять за уроженца Двуречья, начал кашлять сильнее, и прикрыл рот рукой. Он старался откашляться, но у него не получалось ничего, кроме сухого кашля.
Мишима нахмурился.
«Парню не следует здесь находиться, раз он болен», – пробормотал он. – «Что, если это заразно? Сейчас о каких только хворях не рассказывают. Еще утром человек здоров как бык, а на закате – уже труп, раздутый в полтора раза, и никто не знает, от чего он умер. Я слышал о женщине, которая сошла с ума в течение часа, и каждый, кто до нее дотронулся, тоже сошел с ума. Через три дня, она и вся деревня, где она жила, были мертвы, кроме тех, кто сбежал». – Он сделал особый знак, создав дугу из большого и указательного пальца, а остальные согнув.
«Вы слишком хорошо информированы, чтобы верить слухам, или их повторять», – сказала резко Генерал Знамени, делая тот же самый знак. Она, кажется, сделала его совсем неосознанно.
Тучный клерк появился вновь, придерживая дверь для седеющего, узколицего человека с черной кожаной повязкой, скрывающей пустоту на месте его правого глаза. Через лоб под повязкой и через всю щеку шел белесый сморщенный шрам. В отличие от людей снаружи, он носил темно синюю куртку с двумя маленькими белыми нашивками на груди, хотя и имел такие же нашитые на сапоги ножны.
«Блазик Фалоун, Генерал Знамени», – представился он с поклоном, пока клерк торопливо шел к своему столу. – «Чем могу служить?»
«Капитан Фалоун, мы должны поговорить наед…» – Тайли осеклась, когда кашлявший мужчина поднялся с места, а его табурет с грохотом опрокинулся.
Сжимая грудь, юноша скрючился, его рвало темным потоком, который, ударяясь об пол, разбивался на крошечных черных жуков, которые начали разбегаться во всех направлениях. Кто-то выругался, ужасающе громко посреди повисшей мертвой тишины. Молодой человек в ужасе уставился на жуков, отрицательно покачав головой, словно не веря своим глазам. Дикими глазами он оглядел комнату, не переставая мотать головой, и открыл рот, словно хотел что-то сказать. Вместо этого, он наклонился и изрыгнул еще один черный поток, больше прежнего, который превратился в жуков, разбежавшихся по полу. Кожа на его лице начала бугриться, словно по его черепу ползало множество жуков. Какая-то женщина истерично завопила от страха, и внезапно все клерки принялись кричать и подпрыгивать, поспешно забираясь на табуреты и даже столы, отчаянно пытаясь увернуться от мелькающих черных пятнышек. Снова и снова мужчину рвало. Сначала он опустился на колени, затем упал, забился в конвульсиях, непрерывным потоком изрыгая все больше и больше жуков. Казалось, он становился будто бы… тоньше. Усыхал. Его конвульсии прекратились, но черные жуки продолжали литься из его зияющего рта и расползаться по полу. Казалось, это продолжалось целый час, но, возможно, не более минуты или двух… Наконец, поток насекомых иссяк и вскоре вовсе прекратился. То, что осталось от парня, превратилось в бледный бесформенный плоский предмет в ворохе одежды, похожий на опорожненный винный мех. Вопли окружающих не стихали. Половина клерков стояла на тех столах, которые устояли. И мужчины и женщины, молились и ругались, либо чередуя одно с другим, во всю мощь своих легких. Остальные сбежали наружу. Маленькие черные жуки покрывали весь пол. Комната наполнилась смрадом ужаса.
«До меня дошел слух», – хрипло сказал Фалоун. Пот выступил бусинами на его лбу. От него пахло страхом. Не ужасом, а именно страхом. – «К востоку от сюда. Только в тот раз это были сороконожки. Маленькие черные сороконожки». – Часть жуков поползли к нему, и он с проклятием отодвинулся, сделав тот же самый особенный знак от зла.
Перрин раздавил жуков сапогом. От их вида волосы на загривке встали дыбом, но ничто не имело значение кроме Фэйли. Ничто!
«Это – всего лишь жуки-точильщики. Вы можете найти их почти повсюду, где есть старый павший лес».
Мужчина вздрогнул, поднял на него пристальный взгляд и снова вздрогнул, заметив цвет глаз Перрина. Увидев молот на его поясе, он бросил быстрый, пораженный взгляд на Генерала Знамени.
«Эти жуки не из какого-нибудь бревна. Они – работа Ослепляющего Души!»
«Может быть», – ответил Перрин спокойно. Он предположил, что Ослепляющий Души одно из имен для Темного. – «Но это не имеет значения». – Он переставил ногу, показывая раздавленные панцири семи или восьми жучков. – «Их можно убить. А у меня нет времени, чтобы попусту тратить его на насекомых, которых я могу раздавить сапогом».
«Мы действительно должны поговорить наедине, Капитан», – добавила Тайли. Ее запах также был полон страха, но строго управляемого. Рука Мишимы застыла в том же самом странном знаке. Он почти также как она контролировал свой страх.
Фалоун очевидно собрался, и запах страха уменьшился. Он не исчез полностью, но все же теперь он взял себя в руки. Однако, все равно старался не смотреть на жуков. – «Как скажете, Генерал Знамени. Атал, слезай со стола и сделай так, чтобы эти… эти твари убрались отсюда. И присмотри, чтобы Метан был должным образом приготовлен к обрядам. Как бы он не умер, но он умер, исполняя свой долг». – Тучный клерк поклонился, перед тем как робко спуститься на пол, и еще раз, когда спустился, но капитан уже отвернулся. – «Не пройдете ли со мной, Генерал Знамени?»
Его рабочий кабинет, возможно когда-то был спальней, но теперь в нем был письменный стол с ящиками, набитыми бумагами, и другой стол, побольше, покрытый картами, придавленными чернильницами, камнями и маленькими медными фигурками. Деревянная стойка у одной из стен была наполнена рулонами, которые тоже были похожи на карты. Камин из серого камня не горел. Фалоун жестом направил их к полудюжине разномастных стульев, стоящих на голом полу у письменного стола и предложил отправить за вином. Он казался разочарованным, когда Тайли отказалась от того и другого. Возможно, он хотел выпить, чтобы успокоить нервы. От него все еще исходил слабый запах страха.
Тайли приступила.
«Мне нужно заменить шесть ракенов, Капитан, и восемнадцать морат’ракенов. И полный отряд наземного обслуживания. Тот, что был у меня, находится где-то в Амадиции, направляясь на запад, и его сложно найти.
Фалоун вздрогнул.
«Генерал Знамени, если вы потеряли ракенов, то знаете, что все резервы были истощены до крайности из-за…» – Его единственный глаз блеснул в сторону Перрина, и он прочистил горло перед тем как продолжить. – «Вы просите три четверти всех животных, что у меня остались. Может вы сможете обойтись меньшим количеством, возможно одним – двумя?
«Четыре», – сказала Тайли твердо, – «и двенадцать летунов. Я соглашусь на это». – Когда хотела, она могла заставить невнятный Шончанский говор звучать резко. – «Эта область столь же безопасна как Синдар, судя по тому, что я слышала, но я оставлю вам четыре».
«Как скажете, Генерал Знамени», – вздохнул Фалоун. – «Можно я взгляну на приказ? Все должно быть зарегистрировано. С тех пор как я потерял способность летать самостоятельно, я все время провожу с пером в руке, словно клерк».
«Лорд Перрин?» – сказала Тайли, и он вынул документ, подписанный Сюрот из кармана своей куртки.
При прочтении документа брови Фалоуна поднимались все выше и выше, он слегка потер восковую печать, но он не ставил его под сомнение дольше, чем Генерал Знамени. Казалось, что Шончан были привычны к подобным вещам. Тем не менее, он испытал облегчение, когда вернул приказ назад, бессознательно отирая руки о куртку. Привычны, но не так уж и слепо. Он незаметно изучал Перрина, и Перрин мог видеть на его лице тот же вопрос, который задала Генерал Знамени. Кто он такой, чтобы иметь такую вещь?
«Мне нужна карта Алтары, Капитан, если она у вас есть», – сказала Тайли. – «Я могу обойтись и без нее, но лучше на карте. Мне нужна северо-западная часть страны».
«Хвала Свету, Генерал Знамени», – сказал Фалоун, наклоняясь, чтобы достать сверток с самого нижнего уровня стойки. – «У меня есть вещь, которую Вы пожелали. По случаю, она была среди карт Амадиции, которые мне дали. Я о ней и думать забыл, пока Вы о ней не упомянули. Я бы сказал, для вас это редкая удача». – Перрин слегка покачал головой. Случайность, а не влияние та’верен. Даже Ранд не был таким сильным та’вереном, чтобы заставить подобное случиться. Цвета закружились, и он разбил их до того, как они успели сформироваться.
Как только Фалоун расстелил карту на столе, придавив углы медным пресс-папье в форме ракена, Генерал Знамени внимательно изучила ее, пока не запомнила нужные ей ориентиры. Карта была достаточно большой, закрыв весь стол, и на ней было все, о чем она просила. Вместе с узкими полосками Амадиции и Гэалдана, ландшафт был представлен в мельчайших подробностях, с названиями городов и деревень, рек и ручьев, написанных маленькими буковками. Перрин знал, что только что увидел прекрасный пример картографического искусства, намного превосходивший большинство обычных карт. Могло ли это быть работой та’верен? Нет, нет, это невозможно.
«Они найдут моих солдат здесь», – растягивая слова, она отметила пальцем. – «Они должны отправляться немедленно. Один летун на ракен, и никаких личных вещей. Они полетят налегке, со всей возможной скоростью. Я хочу, чтобы они были там завтра к ночи. Другой морат’ракен полетит с персоналом. Я надеюсь уехать через несколько часов. Соберите их и приготовьте».
«Телеги», – сказал Перрин. Неалд не мог сделать портал достаточно большим, чтобы провести фургон. – «Что бы они не брали, это должно быть на телегах, а не в фургонах». – Фалоун недоверчиво скривился.
«Телеги», – согласилась Тайли. – «Проследите, Капитан».
Перрин почувствовал в мужчине нечто, что он понял, как желание спросить о чем-то, но все, что сказал Фалоун, поклонившись, было лишь: – «Как прикажете, Генерал Знамени, так и будет сделано».
Во внешней комнате, когда они вошли в нее, оставив капитана, им предстала картина суматохи. Повсюду сновали клерки, тщательно выметая или давя оставшихся жуков метлами. Некоторые из женщин, подметая, рыдали, некоторые мужчины выглядели так, как будто тоже готовы были разрыдаться. И в комнате по прежнему витал запах ужаса. От мертвеца не осталось и следа, но Перрин заметил, что клерки старались обходить то место, где он умер, не позволяя себе ступать на него ногами. Они старались не наступать и на жуков, из чего получилось нечто напоминающее странный танец на кончиках пальцев. Когда Перрин пошел к двери, все остановились и уставились на него.
Снаружи было поспокойнее, но не намного. Солдаты Тайли по-прежнему стояли в ряд рядом со своими лошадями, а Неалд как обычно делал вид, что происходящее его не касается, и даже зевал, прикрывая рот рукой. Но стоявшая неподалеку сул’дам гладила дрожащую дамани и бормотала ей что-то успокаивающее. И солдаты в лазоревых куртках, которых собралось больше, чем было прежде, стояли большой толпой, встревожено переговариваясь. Кайриэнцы и тайренцы примчались вместе со своими лошадьми, окружив Перрина, и загомонили хором.
«Это правда, милорд?» – спросила Камейлле, ее бледное лицо исказилось от тревоги. Ее брат Барманес в смятении сказал. – «Четверо вынесли что-то завернутое в одеяло, но отворачивались и боялись смотреть на то, что несут».
Все они, один пуще другого, пахли паникой.
«Говорят, что он изрыгал жуков!»
«Говорят, что жуки прогрызли себе путь наружу сквозь его тело!»
«Помоги нам Свет! Они выметают жуков из двери! Мы тоже погибнем!..»
«Сгори моя душа, это Темный вырывается на свободу!»
И так далее с еще меньшим смыслом в высказываниях.
«Тихо», – сказал Перрин, и к его удивлению, они замолчали. Обычно, с ним они вели себя довольно вызывающе, настаивая, что они служат Фэйли, а не ему. Теперь они стояли, уставившись на него, ожидая, что он уймет их страхи. – «Этот парень действительно изрыгал жуков и умер, но это – обычные жуки, которых вы можете найти повсюду в мертвой древесине. Он всего лишь ущипнет, если сядете на него, но ничего больше. Вполне вероятно, что это все происки Темного. Даже скорее всего это так и есть, но это не имеет никакого отношения к освобождению Леди Фэйли, а это означает, что это не имеет никакого отношения к нам. Поэтому успокойтесь, и давайте займемся нашим делом».
Странно, но это сработало. Не одна щека покраснела, и запах страха сменился – или скорее был подавлен – запахом стыда за то, что позволили себе запаниковать. Они выглядели смущенными. Как только они стали рассаживаться по седлам, их природа взяла своё. Сначала один, а потом другой начали похваляться свершениями, которые им по плечу ради спасения Фэйли, и каждый сочинял фантастичнее предыдущего. Они знали, что мелют чушь, потому что каждая похвальба встречала смех среди остальных, и все же каждый старался перещеголять предшественника.
Генерал Знамени снова наблюдала за ним, что он заметил, когда брал узды Ходока у Карлона. Что она видела? Что она хотела узнать?
«Кто-то отослал всех ракенов?» – спросил он.
«Похоже, мы прибыли сюда вторыми или третьими», – ответила она, вскакивая в седло. – «Мне все еще нужны ай’дамы. Хотелось бы верить, что у меня все равно есть шанс, но нам нужно начать с главной проблемы. Этот клочок бумаги сейчас столкнется с настоящим испытанием и, если он потерпит неудачу, бессмысленно отправляться за ай’дамами». – Слабый союз, и мало доверия.
«Почему бы ей потерпеть неудачу? Здесь она сработала».
«Фалоун – солдат, милорд. А сейчас мы отправимся на переговоры с Имперским чиновником». – Она наполнила последнее слово большим презрением. Она развернула своего гнедого, и у Перрина не осталось иного выбора кроме как вскочить в седло и ехать следом.
Алмизар был крупным и преуспевающим городом, с шестью высокими наблюдательными башнями вокруг, но без стен. Илайас рассказывал, что закон Амадиции, повсюду запретивший городские стены, спас Амадор. Закон, созданный по воле Белоплащников и поддерживаемый ими, как и тем, кто бы ни занимал престол. Балвер без сомнения знал, кто стал новым правителем после смерти Айлрона. Улицы были вымощены гранитными блоками, и отстроены основательными домами из кирпича или камня разных цветов: серого и черного, многие по три-четыре этажа в высоту, большинство покрытые темной черепицей, остальные соломой. Люди заполняли улицы, пробираясь между телегами, фургонами и ручными тележками. Лоточники расхваливали свой товар, женщины в глубоких капорах, скрывавших их лица, несли корзины с покупками, важно шли вперед мужчины в длинных кафтанах до колен, подмастерья в фартуках или жилетах, бежали по поручениям. По улицам шагало столько солдат, сколько и местных, мужчин и женщин, с кожей, темной как у тайренцев, кожей цвета меда, людей таких же светлокожих как кайриэнцы, но светловолосых и высоких – все в яркой шончанской униформе. У большинства из оружия при себе был только нож или кинжал на поясе, но некоторых он видел и с мечами. Они шли парами, приглядываясь ко всем вокруг. На поясах у них имелись жезлы. Городская Стража, решил он, но их было слишком много для города размером с Алмизар. И повсюду они ему попадались не меньше чем по две пары человек.
Двое мужчин и женщина вышли из высокой гостиницы с черепичной крышей, и сели на лошадей, приведенных конюхами. Он узнал в ней женщину только по тому, как ее длинная с разделенными фалдами куртка облегала грудь, поскольку ее волосы были подстрижены короче, чем у мужчин, и она носила мужскую одежду и меч, точно так же как двое других. Ее лицо было таким же грубым, как и у ее спутников. Когда троица умчалась кентером на запад вниз по улице, Мишима недовольно хмыкнул.
«Охотники за Рогом», – пробормотал он. – «Глаз кладу, если нет. Эти бездельники всюду, где бы они ни проезжали, создают неприятности, ввязываются в стычки, суют нос, куда их не просят. Я слышал, что Рог Валир уже был найден. Что Вы думаете, милорд?»
«Я тоже слышал, что найден», – ответил Перрин осторожно. – «Разные ходят слухи».
Никто из них на него не взглянул, а посреди переполненной улицы, учуять их запахи было почти невозможно, но все же по какой-то причине ему подумалось, что они размышляли над его ответом так, словно в нем был скрыт тайный смысл. Свет, может они решили, что он как-то связан с Рогом? Он-то знал, где тот находится. Морейн доставила его в Белую Башню. Однако, он не собирался им рассказывать. Недоверие работало в обе стороны.
Местные жители уделяли солдатам не больше внимания, чем другим горожанам, также как и Генералу Знамени и ее вооруженному эскорту, но не Перрину. Тем более, когда они заметили его золотистые глаза. Он мог тотчас же сказать, когда кто-то обращал на него внимание. Быстрое движение головы женщины, ее открывшийся рот, когда она уставилась на него. Мужчина, который застыл, пялясь на него. Один парень буквально запнулся о собственные сапоги и упал на колени. Этот уставился, потом поднялся на ноги, и побежал, расталкивая людей, как будто ужасный Перин станет его преследовать.
«Думаю, он прежде никогда не видел желтых глаз у людей», – сказал Перрин кисло.
«А что, там, откуда вы родом, они обычное дело?» – спросила Генерал Знамени.
«Я бы так не сказал, но я познакомлю вас с другим человеком, у которого такие же».
Они с Мишимой обменялись взглядами. Свет, он надеялся, что в Пророчествах не было ничего относительно двух мужчин с желтыми глазами. Те цвета в голове снова закружились, но он отбросил их.
Генерал Знамени знала точно, куда она направлялась – в каменную конюшню на южной стороне города, но когда она слезла с коня на пустом конюшенном дворе, ни один конюх к ним не явился. Рядом с конюшней находился каменный загон, но в нем не было ни одной лошади. Она вручила поводья одному из солдат и встала, уставившись на двери конюшни, только одна из которых была открыта. По ее запаху Перрин определил, что она пытается успокоиться.
«Следуйте за мной, милорд», – сказала она, наконец, – «и не говорите ничего, чего не должны говорить. Это может плохо кончиться. Если вы должны что-то сказать, то говорите мне. И сделайте так, чтобы было абсолютно ясно, что вы говорите именно со мной».
Звучало зловеще, но он кивнул. И начал планировать, как захватить вилочник, если дела пойдут не так, как надо. Надо было узнать, охраняется ли это место ночью. Балвер возможно уже знает. Человечек, казалось, впитывал в себя информацию, вроде этой, даже не прикладывая усилий. Когда Перрин проследовал за Тайли внутрь, Мишима остался с лошадьми, и, казалось, почувствовал облегчение оттого, что не последовал за ними. Что бы это значило? Или это ничего не значит? Шончан. Всего несколько дней общения с ними, и он начал во всем видеть скрытый смысл.
Когда-то это, очевидно, было конюшней, но теперь назначение этого здания стало совершенно иным. Каменный пол был тщательно подметен так, что порадовал бы любую фермершу. Тут не было никаких лошадей, и сильный запах, похожий на запах мяты, заглушал остаточный запах лошадей и сена, но только не для носа Перина или Илайаса. Стойла у входа были заполнены сложенными в ярусы деревянными ящиками, в задней части стойла были удалены, остались лишь колонны, поддерживающие крышу. Там работали мужчины и женщины – некоторые стояли возле ступ с пестиками или возле решета на подставке, прочие осторожно переворачивали, используя клещи, что-то похожее на корешки в плоских корытах на металлических опорах, которые стояли над жаровнями с древесным углем.
Тощий молодой человек в одной рубашке положил пухлую джутовую сумку в одну из корзин, затем поклонился Тайли так же низко, как до того клерк, почти параллельно полу. Он не выпрямлялся, пока она не заговорила.
«Генерал Знамени Кирган. Я хотела бы переговорить с тем, кто здесь за все отвечает». – Ее тон сильно отличался от того, которым она разговаривала раньше. Он был не таким категоричным.
«Как прикажете», – ответил тощий парень, в его голосе прозвучал амадийский акцент. По крайней мере, если он был Шончан, то говорил с надлежащей скоростью и не комкал слова.
Поклонившись также низко еще раз, он поспешил туда, где шесть стойл были окружены стеной, на полпути к левому ряду, и робко застыл в дверях, затем подождал разрешения, перед тем как войти. Когда он вышел, он прошел в заднюю часть здания, не глядя на Перрина и Тайли. Несколько минут спустя Перрин открыл было рот, но Тайли скривилась и покачала головой, поэтому он закрыл его снова и стал ждать. Добрую четверть часа он ждал, с каждым ударом сердца беспокоясь все сильнее. От Генерала Знамени веяло стойким терпением.
Наконец гладкая пухлая женщина в глубоком желтом платье странного покроя вышла из маленькой комнатки, сначала присмотрелась к ходу работ в задней части здания, игнорируя Тайли и Перрина. Половина ее головы была наголо выбрита! Оставшиеся волосы были заплетены в толстую седеющую косу, которая свисала на плечо. Наконец, она с удовлетворением кивнула и продолжила свой неторопливый путь к ним. Овальная синяя вставка на ее груди была вышита в виде трех золотых рук. Тайли поклонилась так глубоко, как Фалоун поклонился ей, и помня о ее замечании, Перрин сделал тоже самое. Женщина склонила свою голову. Немного. От нее пахло гордостью.
«Вы желали говорить со мной, Генерал Знамени?» – У нее был мелодичный голос, столь же гладкий, как и она сама. И отнюдь не ласковый. Она была чрезвычайно занятой женщиной, которую отвлекали от дел. Занятой женщиной, которая хорошо знала о собственной важности.
«Да, Высокочтимая», – сказала Тайли с уважением. Нотка раздражения появилась в ее запахе наряду с терпением, а затем исчезла. Ее лицо оставалось бесстрастным. – «Не скажете ли Вы мне сколько готового корня вилочника у Вас есть?»
«Странный вопрос», – сказала вторая женщина, словно раздумывая, стоит ли отвечать. Она склонила свою голову, задумавшись. – «Ну, хорошо», – сказала она через некоторое время. – «С учетом сделанного утром, у меня четыре тысячи восемьсот семьдесят три фунта девять унций. Замечательное достижение, я сказала бы, принимая во внимание то, сколько я уже отправила, и то, как трудно устроить производство на диком материале, не отправляя землекопов на неблагоразумное расстояние». – Это казалось невозможным, но гордость в ее запахе усилилась. – «Тем не менее, я решила эту проблему, побуждая местных фермеров засаживать собственные поля вилочником. К лету мне нужно будет здание побольше, чтобы разместить производство. Скажу вам по секрету, не удивлюсь, если за это меня удостоят нового имени. Хотя конечно, я могу его и не принять». – Улыбнувшись маленькой, гладкой улыбкой, она слегка коснулась овальной вставки почти с нежностью.
«Свет безусловно благоволит Вам, Высокочтимая», – пробормотала Тайли. – «Милорд, не соблаговолите ли вы показать ваш документ Высокочтимой?» – Это все с заметно более глубоким поклоном Перрину чем тот, который она предложила Высокочтимой. Брови гладкой женщины вздрогнули.
Потянувшись, чтобы взять бумагу из его руки, она застыла, уставившись на его лицо. Она наконец обратила внимание на его глаза. Взяв себя в руки, она без внешнего удивления прочла, затем сложила бумагу снова и продолжала стоять, постукивая ею о вторую руку.
«Кажется, что вы высоко летаете, Генерал Знамени. И с очень странным спутником. Какой помощи вы – или он – ожидаете от меня?»
«Вилочник, Высокочтимая», – сказала Тайли мягко. – «Весь, что у Вас есть. Погруженный на телеги, и как можно скорее. И также, боюсь, вы должны обеспечить телеги и возниц».
«Это невозможно!» – отчеканила женщина, становясь надменной. – «Я установила строгий график еженедельной отправки готового вилочника, которого я твердо придерживалась, и я не потерплю нарушений отчетности. Вред Империи был бы невосполним. Сул’дам наталкиваются на марат’дамани повсюду».
«Прошу прощенья, Высокочтимая», – сказала Тайли, кланяясь снова. – «Если бы вы могли видеть всю картину, и позволили бы нам…»
«Генерал Знамени», – вмешался Перрин. Очевидно, это было досадным препятствием, и он постарался сохранить на лице бесстрастность, но он не смог избежать хмурого взгляда. Он не мог быть уверен, что и пяти тонн сырья будет достаточно, а она пыталась договориться о меньшем количестве! Его разум работал, пытаясь найти выход. На его взгляд, быстрая мысль была дрянной мыслью, так как она вела к ошибкам и несчастьям, но у него не было иного выбора. – «Возможно, конечно, это не интересует Высокочтимую, но Сюрот, обещала смерть и нечто хуже, если что-то помешает ее планам. Не думаю, что ее гнев пойдет дальше нас с вами, но она действительно говорила, что следует забрать все».
«Конечно, Высокочтимая не будет затронута гневом Верховной Леди», – голос Тайли звучал, словно она не была столь в этом уверенна.
Женщина тяжело задышала, синий овал с золотыми руками заколебался. Она поклонилась Перрину так же глубоко, как и Тайли. – «Мне будет нужен остаток дня, чтобы собрать достаточное количество телег и загрузить их. Достаточно ли этого, милорд?»
«Это еще мне пригодится, не так ли?» – сказал Перрин, выдергивая записку из ее руки. Она отпустила ее неохотно и с жадностью наблюдала, как он прячет ее в карман.
Снаружи, Генерал Знамени покачала головой, усаживаясь в седло. – «Иметь дело с Малыми Руками всегда трудно. Никто из них не разговаривает ни с кем ниже себя по рангу. Я думала, что этим занимается кто-то Четвертого или Пятого Ранга, но и тогда это было бы очень не просто. Когда я увидела, что у нее Третий Ранг – всего лишь двумя ступенями ниже Руки самой Императрицы, да живет она вечно – я была уверена, что мы уедем ни с чем или не более, чем с несколькими сотнями фунтов. Но Вы провернули это красиво. Рискованно, но, тем не менее, красиво».
«Да, никто не хочет собственной смерти», – сказал Перрин, когда они выехали со двора конюшни в город, оставив с носом всех позади. Теперь им следовало ждать обоз и, возможно, подыскать гостиницу. Нетерпение горело в нем. Свет, помоги, чтобы не пришлось ночевать.
«Так ты не знал», – выдохнула смуглая женщина. – «Та женщина знала, что она стоит на грани смерти, как только она прочитала слова Сюрот, но была готова рисковать этим, чтобы сохранить свою службу на благо Империи. Малая Рука Третьего Ранга имеет достаточное положение, чтобы избежать смерти во время разбирательства о содеянном. Но вы использовали имя Сюрот. В большинстве случаев это нормально, кроме как при обращении к самой Верховной Леди, конечно, но с Меньшей Рукой использование ее имени без ее титула подразумевало, что Вы были либо невежественный местный житель, либо любовник Сюрот. Свет Вам благоприятствовал, и она решила, что Вы близки».
Перрин безрадостно рассмеялся. Шончан. И возможно также та’верен.
«Скажите, если вопрос вас не оскорбляет, у вашей леди сильные связи, или возможно богатая земля?»
Это удивило его так, что он крутанулся в седле, чтобы взглянуть на нее. В этот миг что-то сильно ударило его в грудь, вызвав огненную реку боли поперек его груди, и ударило его в руку. Позади него, лошадь ржала от боли. Ошеломленный, он уставился на стрелу, торчащую из его левой руки.
«Мишима», – отчеканила Генерал Знамени, напирая на слова, – «то четырехэтажное здание с соломенной крышей, между двумя черепичными крышами. Я видела движение на крыше».
Выкрикнув команду, следовать за ним, Мишима поскакал вниз по людной улице с шестью шончанскими копейщиками, подковы зацокали по брусчатке. Люди отскакивали с дороги. Другие смотрели. Никто на улице, казалось, не понял, что случилось. Двое других копейщиков соскочили с седел, направляясь к дрожащему коню у которого стрела торчала из плеча. Перрин перебирал сломанную пуговицу, свисающую на нитке. Шелковая куртка был разрезана, начиная от пуговицы, поперек груди. Кровь струилась, пропитывая его рубашку, вниз по его руке. Если бы он тогда не повернулся, стрела прошла бы сквозь сердце вместо его руки. Возможно, вторая стрела тоже попала бы в него, но и одной было достаточно. Двуреченскую стрелу так легко было не отклонить.
Кайриэнцы и Taйренцы столпились вокруг него, когда он слез с коня. Каждый предлагал ему помощь, в которой он не нуждался. Он вытянул свой поясной нож, но Камайли забрала его и ловко подрезала древко, так что она смогла обломить его прямо у тела. Это вызвало острый толчок боли, прокатившийся вниз по руке. Она, казалось, не обращала внимания на кровь на своих пальцах, просто вытянула из рукава носовой платок с кружевами, более светлого оттенка зеленого цвета, чем это в обычае у кайриэнцев, и вытерла их, затем исследовала конец древка, торчащий из его руки, чтобы удостовериться, что нет никаких щепок.
Генерал Знамени тоже слезла со своего гнедого и нахмурилась. – «Мой взор потуплен из-за вашего ранения, милорд. Я слышала, что в последнее время преступность растет. Поджоги, грабежи, убийства, совершенные без видимой причины. Я должна была защищать Вас лучше».
«Сожмите зубы, милорд», – сказал Барманес, завязывая кожаный шнур на древке над острием стрелы. – «Вы готовы, милорд?» – Перрин сжал челюсти и кивнул, и Барманес дернул. Перрин подавил стон.
«Ваш взор не потуплен», – сказал он хрипло. Чтобы это не значило. Было что-то недоброе в том, как она это сказала. – «Никто не просил вас ходить за мной с пеленкой и соской. Я уж точно не просил». – Неалд протолкался через толпу, окружившую Перрина, держа руки наготове, но Перрин остановил его. – «Не здесь, парень. Люди могут увидеть». – Народ на улице наконец заметил происходящее и собрался поглазеть, взволнованно переговариваясь друг с другом. – «Он может Исцелить это, так, что вы никогда не узнаете, что я был ранен», – объяснил Перрин, пробуя согнуть руку. Он вздрогнул. Это была плохая мысль.
«Вы позволите ему использовать Единую Силу на себе?» – недоверчиво сказала Тайли.
«Чтобы избавиться от дырки в руке и шрама через всю грудь? Как только мы окажемся где-то, где на нас не будет пялиться полгорода. А Вы бы так не сделали?»
Она вздрогнула и сделала тот особый знак. Он оказался перед необходимостью спросить ее, что это означает.
Мишима с очень серьезным видом присоединился к ним, ведя свою лошадь в поводу. – «Двое упали с той крыши с луками и колчанами», – сказал он спокойно, – «но умерли они не от этого. Они здорово ударились о брусчатку, но крови было мало. Полагаю, что они приняли яд, когда увидели, что потерпели неудачу».
«В этом нет никакого смысла», – пробормотал Перрин.
«Если люди убивают себя, чтобы не сообщать о неудаче», – сказала Тайли задумчиво, – «это означает, что у Вас есть влиятельный враг».
Влиятельный враг? Очень вероятно Масима хотел бы видеть его мертвым, но вряд ли он мог дотянуться так далеко.
«Все враги, которые у меня есть – далеко и не знают, где я». – Тайли и Мишима согласились, что ему виднее, но выглядели сомневающимися. Всегда оставались еще Отрекшиеся. Некоторые из них пробовали убить его прежде. Другие пытались использовать его. Он не думал, что вызвал дискуссию среди Отрекшихся. Его рука пульсировала от боли. Порез на его груди тоже.
«Давайте найдем гостиницу, где я смогу снять комнату».
Пятьдесят один узел. Сколько еще? Свет, сколько еще?

Глава 13. ШТУРМ

«Сбросьте их!» – кричала Илэйн. Сердцеед начал гарцевать, нервничая из-за скопления на узкой улице народа, других лошадей и пеших женщин вокруг, но Илэйн уверенной рукой усмирила своего черного мерина. Бергитте настаивала, чтобы она оставалась позади. Настаивала! Словно она – безмозглая дура! «Сбросьте их, чтоб вы сгорели!»
Но ни один из многих сотен человек, находящихся на широких галереях на пятидесятифутовой городской стене из серого камня с белыми прожилками, конечно же, не обратил на нее ни малейшего внимания. Сомнительно, чтобы они вообще услышали ее голос среди собственных криков, проклятий и воплей, звона стали над широкой улицей, проходившей сразу под стеной, где, обливаясь потом под лучами полуденного солнца в необычно безоблачном небе, сотни людей убивали друг друга мечами, пиками и алебардами. Рукопашная схватка уже переместилась на стену, на протяжении двух сотен шагов, окружив три высокие круглые башни с реющими над ними Белыми Львами Андора, и угрожала двум другим, хотя те, кажется, хвала Свету, еще были в безопасности. Люди кололи и рубили – никто из тех, кто был в ее поле зрения, не отступал ни на шаг. Арбалетчики в красных кафтанах на вершинах башен вносили свой вклад в общую бойню. Но после выстрела арбалету нужно много времени на перезарядку, а стрелков в любом случае было слишком мало, чтобы отразить очередную волну. В башнях находились только гвардейцы. Остальные были наемниками. Исключая Бергитте.
Здесь, вблизи, благодаря узам, глаза Илэйн легко отыскали ее стража. Заплетенная сложным узором золотая коса качалась, когда Бергитте выкрикивала ободряющие слова своим солдатам, указывая луком туда, где требовалось подкрепление. В своей красной куртке с белым воротником и широких небесно-голубых штанах, заправленных в сапожки, на ней единственной на стене не было каких-либо доспехов. Она настояла, чтобы Илэйн оделась во все серое, чтобы не привлекать к себе внимание и избежать любых попыток захватить или убить ее. У большинства из нападавших имелись арбалеты или заброшенные за спину короткие луки, и многие из тех, кто не находился в первых рядах схватки или еще не вступил в бой, легко могли сделать точный выстрел на пятьдесят шагов. А вот четыре золотых банта на плече Бергитте, красноречиво говорившие о ее ранге, могли сделать ее мишенью для любого из людей Аримиллы, у которого были глаза. По крайней мере, сейчас она не была в непосредственной близости от схватки. По крайней мере, она…
У Илэйн в груди перехватило дыхание, когда на Бергитте устремился жилистый парень в нагруднике и коническом стальном шлеме с мечом, но золотоволосая женщина хладнокровно увернулась от выпада – узы донесли лишь азарт схватки, не более! – и ударила слева луком, попав парню сбоку по голове и сбив его со стены. У него еще хватило времени на вскрик, прежде чем он с отвратительным шлепком столкнулся с мостовой. Это был далеко не единственный труп, украшавший улицу. Бергитте говорила: «Люди никогда не пойдут за тобой, если не будут знать, что ты готова столкнуться лицом к лицу с теми же трудностями и опасностями, что и они сами». Но если она ухитрится погибнуть так же глупо…
Илэйн неосознанно начала пришпоривать Сердцееда, пока Каселле не схватила его под уздцы. «Я не идиотка, Лейтенант», – сказала она холодно. «У меня нет намерения лезть туда, пока там не станет… безопасно».
Арафелка отдернула руку, и ее лицо под забралом полированного конического шлема стало очень спокойным. Мгновенно. Илэйн почувствовала укол стыда за свою вспышку. Каселле всего лишь делала свою работу, но, тем не менее, она чувствовала и холодную ярость. Она не будет извиняться! Волна стыда за мрачные мысли в голове захлестнула ее. Кровь и проклятый пепел, но были моменты, когда ей хотелось хорошенько отшлепать Ранда, наградившего ее малышами. Теперь она понятия не имела, насколько изменится ее настроение в следующий миг. А оно менялось.
«Если так всегда бывает, когда ты собираешься родить ребенка», – сказала Авиенда, поправляя темную шаль, свисавшую с локтей. – «Я вряд ли когда-нибудь заведу хоть одного». – Из-за высокой спинки седла ее буланой, громоздкая Айильская юбка задралась так, что ее ноги в чулках стали видны до колен, однако Авиенда не выказывала из-за этого никаких признаков дискомфорта. На спокойно стоящей кобыле, она чувствовала себя как дома. Да и Магин – Маргаритка на Древнем Наречье – была спокойным, безмятежным существом с некоторой склонностью к полноте. К счастью, Авиенда слишком плохо разбиралась в лошадях, чтобы это понимать.
Сдавленный смех заставил Илэйн повернуться. Ее телохранительницы в блестящих отполированных шлемах и нагрудниках, все двадцать одна, сопровождавшие ее этим утром, включая Каселле, сохраняли серьезные лица – пожалуй слишком серьезные, что не оставляло сомнений в том, что они тоже стараются сдержать смех. Но четыре женщины из Родни, стоявшие за ними, склонившись друг к другу, прикрывали рот руками. Элис, женщина с приятным лицом и прядями седины в волосах смотрела на нее… – пожалуй, пристально, демонстративно выпучив глаза, что вызвало новый приступ смеха у остальных. Кайден – хорошенькая стройная доманийка, смеялась так сильно, что ей пришлось схватиться за Кумико, хотя коренастая седая женщина, казалось, сама с трудом сохраняла равновесие.
Илэйн охватило раздражение. Не из-за смеха – хотя, если быть честной, отчасти и из-за него – и, конечно же, не из-за Родни. Не так сильно, по крайней мере. Их вклад сложно переоценить.
Эта схватка на стенах была не первой атакой Аримиллы за последние недели. По правде сказать, атаки участились: в последнее время это случалось по три-четыре раза за день. Она прекрасно понимала, что у Илэйн не хватает солдат, чтобы защитить все шесть лиг стены. Чтоб ей сгореть! Илэйн было ясно, что она не может распылять резерв опытных солдат для заделки брешей на всей стене и башнях. А неопытные могут только все испортить. Сейчас все, что нужно Аримилле – это перебросить через стену достаточно людей, чтобы захватить ворота. Тогда она сможет перенести сражение на улицы, где получит значительное численное превосходство над Илэйн. Горожане могут встать на ее поддержку, что еще не факт, но это приведет лишь к бойне: подмастерья, конюхи да лавочники будут сражаться против обученных солдат и наемников. Кто бы затем не сел на Львиный Трон – и вероятнее, что это будет не Илэйн Траканд – он обагрит красные цвета Андора кровью Кэймлина. Итак, она стянула всех своих солдат, не считая защитников ворот и дозорных в башнях, во Внутренний Город поближе к Королевскому Дворцу и разместила людей с подзорными трубами на самых высоких шпилях дворца. Если дозорный сигнализирует о начинающейся атаке, вступившие в соединение женщины Родни создают проход для солдат к опасному району. Конечно же, Родня напрямую не принимала участия в боях. Илэйн не позволила бы им использовать Силу как оружие, даже если бы у тех возникло такое желание.
Пока это срабатывало, подчас в самый последний момент. Находящийся за стенами Нижний Кэймлин был переполнен домами, лавками, гостиницами и складами, что позволяло врагу приблизиться незамеченным. Трижды ее солдатам приходилось сражаться внутри стены, и отбивать как минимум одну башню. Кровавая работенка. Она бы сожгла Нижний Кэймлин до основания, чтобы не позволить людям Аримиллы в нем скрываться, если бы не боялась, что огонь перекинется за стены и вызовет сильнейший пожар, которому не сможет противостоять даже весенний ливень. Это и так происходило. Каждую ночь в городе ловили поджигателей, и сохранять внутренний город от пожара было очень трудно. Тем не менее, люди продолжали жить в этих домах, несмотря на осаду, и она не хотела остаться в их памяти той, кто лишил их крова и имущества.
Так вот, раздражение Илэйн было оттого, что она не подумала использовать Родню таким образом раньше. Если бы она сделала это вовремя, то теперь у нее не сидели бы на шее женщины Морского Народа, не говоря уже о сделке, согласно которой им предоставлялась одна квадратная миля в Андоре. Свет, целая миля! Ее мать никому бы не отдала даже дюйма Андора. Испепели их Свет! Эта осада даже не оставила ей времени оплакать ее мать! И Лини, ее старую няню. Равин убил ее мать и, весьма вероятно, Лини, которая пыталась ее защитить. Седовласая, усохшая с годами Лини не остановилась бы даже перед одним из Отрекшихся. Вспоминая о Лини, она слышала ее ровный голос: «Нельзя засунуть мед обратно в улей, дитя. То, что сделано – уже сделано, и ты должна научиться с этим жить».
«Наконец-то управились», – сказала Каселле. «Дело дошло до лестниц». – Действительно, на всем протяжении стены солдаты Илэйн наступали, а солдаты Аримиллы отходили назад, просачиваясь в амбразуры к приставным лестницам. Люди на стене продолжали погибать, но битва близилась к завершению.
Неожиданно для самой себя, Илэйн ударила Сердцееда пятками в бока. На этот раз никто не успел ее остановить. Преследуемая криками, она проскакала вдоль улицы и выскочила из седла на площадке возле ближайшей башни раньше, чем ее мерин полностью остановился. Распахнув тяжелую дверь, она подобрала раздвоенную юбку для верховой езды, и побежала вверх по широкой винтовой лестнице, мимо просторных ниш, в которых стояли группы изумленно смотревших ей вслед вооруженных людей. Эти башни строились для защиты от нападающих, которые будут спускаться вниз, в город. Наконец лестница привела в просторную комнату, в противоположном конце которой другая винтовая лестница закручивалась вверх в противоположном направлении. Здесь отдыхали человек двадцать в разных шлемах и нагрудниках, метали кости, просто сидели, прислонившись к стене, чистили оружие и смеялись, так как в безопасности за двойной обшитой железом дверью башни не потеряли убитым ни одного человека.
Чем бы они не занимались, все застыли в изумлении при ее появлении.
«Ух, миледи, я бы вам не советовал это делать», – произнес грубый голос, когда она положила руки на железный засов одной из дверей. Не обращая внимания на мужчин, она отодвинула засов и открыла дверь. Чья-то рука схватила ее за юбку, но она вырвалась.
Никого из людей Аримиллы больше не было на стене. На ногах, по крайней мере. Десятки валялись на залитой кровью галерее, некоторые безмолвно, другие стонали. Часть из них могла принадлежать Аримилле, но звон стали уже стих. Большинство наемников были заняты ранеными, или просто сидели на корточках, восстанавливая дыхание.
«Избавьтесь от них и втащите проклятые лестницы!» – кричала Бергитте. Послав стрелу в пытающуюся скрыться по расположенной под стеной грязной улице Нижнего Кэймлина толпу, она достала следующую и выстрелила снова. – «Пусть строят еще, если захотят вернуться снова!» – Часть наемников, подчиняясь, протискивалась через амбразуры, но только немногие. – «Я знала, что нельзя было позволять вам сегодня сюда приходить», – продолжила она, не переставая стрелять, тратя на выстрел не больше времени, чем необходимо, чтобы достать стрелу и натянуть тетиву. Арбалетные болты из башен разили людей внизу столь же хорошо, но черепичные крыши складов защищали тех, кто успел забраться внутрь.
Илэйн потребовалось какое-то время, чтобы понять, что последнее высказывание предназначалось ей, и она покраснела. – «И как ты надеялась мне помешать?» – спросила она, беря себя в руки.
Опустошив колчан, Бергитте опустила лук и, нахмурившись, повернулась. – «Связав тебя и посадив ее сверху», – ответила она, кивнув в сторону Авиенды, быстрым шагом выходившей из башни. Ее окружало сияние сайдар, а в кулаке, естественно, был зажат кинжал с костяной рукояткой. Каселле и остальные телохранители толпились за ней, с мечами в руках и грозными лицами. Даже увидев Илэйн невредимой, выражение их лиц не изменилось ни на йоту. Эти кровожадные женщины были невыносимы, пытаясь охранять ее, словно хрупкую стеклянную вазу, которая могла треснуть под неловкими пальцами. И после сегодняшнего происшествия они станут еще хуже. И ей придется это терпеть.
«Я бы поймала тебя», – пробормотала Авиенда, потирая бедро, – «если бы эта глупая лошадь меня не сбросила». – Это было очень удивительно для такой спокойной кобылы. Авиенда просто сама выпала из седла. Оценив ситуацию, она быстро убрала кинжал обратно в ножны, пытаясь сделать вид, что никогда не доставала его. Сияние саидар также исчезло.
«Я в полной безопасности», – Илэйн попыталась скрыть кислые нотки в голосе, правда, безуспешно. – «Мин говорила, что я рожу своих малышей, сестра. Пока они не родились, со мной ничего не может случиться».
Авиенда медленно и задумчиво кивнула. Но Бергитте зарычала: «Так и будет, если ты не прекратишь проверять ее видения. Пытайся чаще, и ты докажешь, что она может ошибаться». – Это было глупо. Мин никогда не ошибается. Определенно, нет.
«Это была команда Алдина Михериса», – сказал высокий наемник мелодичным голосом с грубым мурандийским акцентом. Сняв шлем, он продемонстрировал худощавое, потное лицо с седыми кончиками напомаженных усов. У Риса а’Баламана, как он себя называл, глаза были похожи на камень, а не сходившая с тонких губ улыбка придавала его взгляду нечто плотоядное. Он наблюдал за их диалогом с Бергитте, исподволь бросая косые взгляды на Илэйн. – «Уверен, что узнал его. Хороший парень этот Михерес. Я сражался с ним рука об руку больше раз, чем могу сосчитать, точно говорю. Он уже почти добежал до двери того склада, когда ваша стрела пронзила его горло, Капитан-Генерал. Жаль».
Илэйн нахмурилась. – «Он сделал свой выбор, Капитан, как сделали его вы. Вы можете сожалеть о смерти друга, но я надеюсь, вы не будете сожалеть о своем выборе». – Большинство наемников, которых она выгнала из города, а возможно и все, подписали контракт с Аримиллой. Больше всего она теперь опасалась, как бы эта женщина не преуспела в подкупе тех, кто оставался за стеной. Никто из капитанов наемников ничего не говорил, но госпожа Харфор сообщила, что предложения были сделаны. В том числе и а’Баламану.
Мурандиец попытался впечатлить ее своим взглядом и официальным поклоном, показушно взмахнув мантией, которой у него не было. – «О, я сражался с ним столько же раз, сколько и против него, миледи. Я мог убить его, или он мог убить меня, сойдись мы сегодня лицом к лицу. Мы – скорее знакомые, чем друзья, будьте уверены. Я скорее предпочту получать золото за защиту стены, подобной этой, чем атаковать ее с другой стороны».
«Я заметила за спиной у некоторых из ваших людей арбалеты, Капитан, но не видела, чтобы кто-то ими пользовался.»
«Только не против наемников», – холодно заметила Бергитте. Через узы от нее донеслось раздражение. Трудно сказать, на кого больше – на а’Баламана или на Илэйн. Эмоции мгновенно схлынули. Бергитте быстро научилась управлять своими чувствами, когда они однажды обнаружили, что обе отражаются друг в друге. Вполне вероятно, что ей хотелось, чтобы Илэйн тоже научилась управлять своими чувствами, поэтому Илэйн тоже пришлось взять себя в руки.
А’Баламан пристегнул свой шлем к поясу. – «Взгляните на это с другой стороны, миледи. Если вы слишком сильно давите на человека, пытаясь сбить его с ног, когда он пытается бежать с поля боя, то однажды, когда настанет ваш черед бежать, он вернет вам должок с лихвой. В конце концов, если человек бежит с поля боя, он уже больше не сражается, разве не так?»
«При условии, что он не возвращается на следующий день», – отрезала Илэйн. «В следующий раз, я хочу видеть эти арбалеты в деле!»
«Как скажете, миледи», – сухо ответил а’Баламан, отвешивая такой же неглубокий поклон. – «Прошу простить, мне нужно проверить своих людей». Он направился прочь, не дожидаясь ее разрешения, криками приказывая подчиненным «пошевеливать своими ленивыми культями».
«Насколько можно ему доверять?» – тихо спросила Илэйн.
«Настолько, насколько можно доверять наемнику», – почти так же тихо ответила Бергитте. – «Если кто-нибудь предложит ему достаточно золота, ситуация станет похожа на бросок костей, и даже Мэт Коутон не сможет предсказать, как они лягут».
Это было очень странное замечание. Ей бы хотелось знать как сейчас поживает Мэт. И милый Том. И бедный маленький Олвер. Каждую ночь она молилась, чтобы им удалось благополучно уйти от Шончан. Тем не менее, она ничего не могла сделать, чтобы им помочь. Сейчас ей надо было думать, как помочь себе. – «Он подчиниться? На счет арбалетов?».
Бергитте покачала головой, и Илэйн вздохнула. Очень плохо отдавать приказы, которые не выполняются. Это приучает людей к неповиновению.
Подойдя поближе, она сказала почти шепотом: «Ты выглядишь усталой, Бергитте.» – Этого никто не должен был слышать. Лицо Бергитте было непроницаемо, глаза остры, как у сокола. Все могли это видеть, но узы говорили, что она устала до глубины костей, не говоря уж про тело. А затем Илэйн почувствовала тянущую слабость, будто ее ноги были отлиты из свинца. Их узы передавали больше, чем просто чувства. – «Тебе не обязательно отбивать каждую атаку лично».
«И кто же тогда это сделает?» – На миг усталость затронула и голос Бергитте, ее плечи опустились, но она быстро выпрямилась и поправила голос. Все за счет одной силы воли. Илэйн смогла это почувствовать. Почувствовать сквозь узы такую каменную тяжесть, что ей захотелось зарыдать. – «Мои офицеры – неопытные мальчики», – продолжила Бергитте, – «или вернувшиеся из отставки старики, которым самое время греть кости перед камином и нянчить внуков. Не считая наемников, которым можно доверять, только если постоянно приглядывать за ними из-за спины. Что возвращает нас к вопросу: Кто, если не я?»
Илэйн открыла рот, чтобы возразить. Не насчет наемников. Бергитте разъяснила все четко и ясно. Временами наемники могут сражаться так, как не всегда сражаются Гвардейцы, а временами предпочитают бежать, чем рисковать получить серьезные ранения. Уменьшение численности отряда подразумевает уменьшение оплаты при следующем найме, до тех пор, пока не удастся набрать новых людей. Многие почти выигранные битвы обернулись поражением из-за того, что наемники оставили поле боя, опасаясь потерь. Тем не менее, они не любят убегать, если за ними наблюдает кто-то, кроме им подобных. Это портит их репутацию и уменьшает плату за найм. Но должен же быть кто-то еще. Она не может позволить Бергитте упасть от изнеможения. Свет, как ей бы хотелось, чтобы здесь был Гарет Брин. Он нужен Эгвейн, но и ей никак не меньше. Только она открыла рот, как внезапно позади нее со стороны города раздался рокочущий грохот. Она повернулась, но ее рот так и остался открытым в изумлении.
Еще несколько мгновений назад над Внутренним Городом не было ни тучки, а теперь огромные черные облака разрастались до размеров отвесных скал, выбрасывая яркие вспышки молний сквозь серую пелену дождя, плотную как городские стены. За этой стеной не было видно даже позолоченных куполов башен Королевского Дворца, которые должны были сиять на солнце. Этот стремительный ливень затронул только Внутренний Город, везде вокруг небо оставалось чистым и безоблачным. В этом не было ничего естественного. Однако, удивление длилось только миг. Эти серебристо-голубые молнии с тремя, пятью остриями били по городу, вызывая разрушения и, возможно, смерти. Как и откуда взялись эти облака? Она попыталась обнять саидар, чтобы рассеять их. Но Единый Источник ускользнул от нее, а потом снова. Как будто она пыталась схватить бисер, упавший в горшочек с жиром. Каждый раз, когда она почти касалась его, он ускользал прочь. В последнее время это случалось слишком часто.
«Авиенда, можешь заняться этим, пожалуйста?»
«Конечно», – ответила Авиенда, легко обняв саидар. Илэйн подавила вспышку зависти. В ее проблемах была виновата глупая ошибка Ранда, а не ее сестра. – «И, спасибо тебе, мне нужно чаще практиковаться».
Это было лукавство, попытка сберечь ее чувства. Авиенда начала сплетать потоки Воздуха, Огня, Воды и Земли в сложный узор, и делала это почти также гладко и ровно как сделала бы это она сама, возможно лишь немного медленнее. Ее Сестре недоставало мастерства в управлении погодой, но и Морской Народ ей не давал уроков. Конечно, облака не исчезли внезапно. Сначала, молнии превратились в одиночные вспышки, потом сократилось их количество, а затем они и вовсе прекратились. Это было самой сложной частью. Вызов молний был похож на вращение перышка между пальцами по сравнению с тем, что требовалось, чтобы остановить их. Это было больше похоже на подъем голыми руками кузнечной наковальни. Затем облака начали рассеиваться в тонкие и длинные полосы. Очень медленно. Слишком агрессивные и быстрые манипуляции с погодой могут привести к эффектам, которые затронут территорию на лиги вокруг города, и вы никогда не сможете предсказать, какими будут последствия. Яростные штормы и внезапные наводнения также вероятны, как и приятные ясные деньки, и легкий бриз. Со временем облака вытянулись настолько, что краем достали до внешних стен Кэймлина. Тучи стали серыми, и из них полились ровные, мягкие капли дождя, которые мгновенно увлажнили локоны Илэйн.
«Этого достаточно?» – улыбаясь, Авиенда повернула свое лицо к каплям дождя, позволив им стекать по щекам. – «Я люблю смотреть на воду, падающую с неба.» Свет, можно подумать, мало было дождей. Эти проклятые ливни шли чуть ли не каждый день с начала весны!
«Пора возвращаться во дворец, Илэйн» – сказала Бергитте, пряча тетиву в карман своей куртки. Она начала снимать тетиву с лука, когда облака еще только начали приближаться к ним. – «Многим из этих людей потребуется внимание сестер. И мне кажется, что я завтракала два дня назад».
Илэйн нахмурилась. Узы донесли осторожность, сказав ей все, что она хотела знать. Они должны вернуться во дворец, чтобы уберечь Илэйн, в ее интересном положении, от дождя. Будто она может растаять! Внезапно, она снова начала слышать стоны раненых, и ее лицо стало пунцовым. Эти люди нуждаются в помощи сестер. Даже если бы ей удалось обнять саидар, большинство их ран было выше ее скромных способностей, да и Авиенда не сильна в Исцелении.
«Да, пора», – сказала она. Если бы только она могла взять свои эмоции под контроль! Бергитте тоже была бы благодарна. Пятна краски украсили ее щеки, эхом отражая смущение Илэйн. Они выглядели очень странно, когда нахмурившись спешили к входу в башню.
Сердцеед, Магин и остальные лошади спокойно ждали, пока они сядут в седла, там же, где и ожидала Илэйн. Даже Магин была прекрасно обучена. Они поехали по улице вдоль стены, а Элис и другие женщины из Родни возвращались короткой дорогой. Здесь не было видно ни телег, ни фургонов. Все двери в поле зрения были плотно закрыты, все окна зашторены, хотя, возможно, за ними никого и не было. Большинству жителей хватило ума убраться подальше, едва они узнали, что сотням людей взбрело в голову помахать мечами по соседству от них. Одна из штор отодвинулась, в окне на миг показалась женское лицо, и снова исчезло. Кто-то предпочитал мерзкое удовольствие незаметно подглядывать за происходящим.
Тихонько переговариваясь между собой, четверо женщин из Родни заняли свои места там, где они открыли проход несколькими часами ранее. Они косились на трупы, валявшиеся на мостовой, и закачали головами, хотя это были не первые мертвые, которых они видели. Ни одна из них не будет допущена к испытанию на Принятую, однако они продолжали сохранять, скорее друг перед другом, невозмутимое достоинство Сестер, не обращая внимания на капли дождя, промочившие их волосы и платья. Известие о планах Эгвейн на счет объединения Родни и Белой Башни, создании места для отошедших от дел Айз Седай, уменьшила их страхи о собственном будущем, особенно когда они обнаружили, что их Правила останутся в силе и бывшие Айз Седай также должны будут им следовать. Не все верили – за последний месяц семеро из них сбежало не оставив даже записки – но большинство верило, и с верой набирались сил. Появившаяся работа восстановила их гордость. Илэйн не представляла, что произошло, но они перестали рассматривать себя как находящиеся полностью на ее иждивении беженцы. Теперь они стали держать себя ровнее. С их лиц пропал страх. Но, к сожалению, они стали не так охотно преклонять колени перед Сестрами. Хотя, это произошло с ними немного раньше. Когда-то они считали Айз Седай неким превосходящим простого смертного человека существом, но к своему ужасу поняли, что шаль не делает женщину большим, чем она была бы без нее.
Элис посмотрела на Илэйн, поджав на мгновение губы и без необходимости разглаживая юбки. Она возражала, чтобы Илэйн позволили – позволили! – сюда прийти. И Бергитте почти сдалась. Элис была волевой женщиной.
«Вы готовы, Капитан-Генерал?» – спросила она.
«Мы готовы», – ответила Илэйн, но Элис дождалась короткого кивка Бергитте, прежде чем вступить в соединение с другими тремя женщинами Родни. После этого короткого взгляда, она больше не стала уделять внимания Илэйн. На самом деле, Найнив не нужно было пытаться «придать их хребту жесткость», как она это сделала. Когда Илэйн наконец доберется до Найнив, им будет о чем поговорить.
В воздухе возникла знакомая вертикальная полоска и развернулась в проем, через который был виден двор главной конюшни дворца. Проем был четыре шага высотой и четыре шириной, но вид сквозь него на высокие сводчатые двери одной из мраморных конюшен, был несколько не похож на то, что она ожидала. Когда она выехала на промокшие от дождя плиты конюшенного двора, то поняла почему. Рядом был открыт другой, немного меньший проход. Если пытаться открыть проход там, где уже открыт другой, то ваш немного сместится в сторону, ровно на столько, чтобы проемы не пересекались, хотя расстояние между ними оказывается не толще лезвия бритвы. Через второй проход, казалось бы, прямо из внешней стены двора, выезжала двойная колонна мужчин, изгибаясь к выходу из конюшни через обшитые железом ворота. На некоторых были сверкающие шлемы с нагрудником или кольчугой, но на каждом был красный с белым воротником кафтан Королевского Гвардейца. Под дождем, наблюдая за ними, стоял высокий, широкоплечий мужчина с двумя золотыми бантами на левом плече на красном мундире. Его шлем был пристегнут к поясу.
«Подобное зрелище способно порадовать мои выплаканные глаза», – пробормотала Бергитте. Небольшие группки Родни прочесывали окрестности в поисках любого, кто пытался прийти на помощь Илэйн, но все зависело от удачи. До Родни доходили слухи о десятках групп, пытающихся найти путь в город, но до сих пор им удалось обнаружить только пять отрядов общей численностью меньше тысячи. Молва разносила слухи о многочисленности людей Аримиллы вокруг города, и многие поддерживающие Траканд боялись быть обнаруженными. Даже теми, кто хотел их найти.
Как только Илэйн с остальными появились во дворе, к ним бросились конюхи с Белым Львом на красном фоне нашитым на левом плече. Костлявый мужчина с редкими зубами и челкой белых волос принял Сердцееда под уздцы, пока худощавая седая женщина поддерживала стремя, помогая Илэйн спешиться. Не обращая внимания на ливень, она сразу же широкими шагами направилась к высокому мужчине, поднимая брызги при каждом шаге. Его волосы повисли, прилипнув от дождя на лицо, но она смогла рассмотреть, что он молод, едва достиг зрелого возраста.
«Да прольется на вас Свет, Лейтенант», – сказала она. – «Как вас зовут? Сколько людей вы привели? И откуда?» – Через этот небольшой проход она разглядела длинную колонну всадников, теряющуюся среди высоких деревьев. Когда одна пара проезжала через проход, на дальнем конце колонны появлялась другая пара. Она никак не могла поверить, что по ту сторону еще оставалось так много Гвардейцев.
«Чарльз Гайбон, моя Королева», – ответил он, опускаясь на одно колено и прижимая кулак в латной рукавице к плитам двора. – «Капитан Киндлин в Арингилле дал мне позволение попытаться пробиться в Кэймлин. Это произошло сразу после того, как мы узнали о побеге Леди Ниан и остальных».
«Встаньте, молодой человек, встаньте», – засмеялась Илэйн. – «Я пока еще не Королева». – Арингилл? Там никогда не было так много Гвардейцев.
«Как скажете, миледи», – сказал он, выпрямляясь и делая поклон, который больше подходил для Дочери-Наследницы.
«Может быть, мы продолжим внутри?» – раздраженно встряла в разговор Бергитте. Гайбон взглянул на ее мундир с золотым позументом и бантами, указывающими на высокий ранг, и отсалютовал, приветствуя ее. Она ответила на приветствие, быстро приложив руку к груди. Если он и был удивлен, увидев женщину в качестве Капитан-Генерала, то был достаточно умен, чтобы не показать этого. – «Я промокла до нитки, да и ты тоже, Илэйн» – Авиенда стояла сразу позади нее. Ее шаль была обернута вокруг головы, и теперь она выглядела не так рада дождю – ее белая блузка промокла и прилипла к телу, а темная юбка обвисла от воды. Телохранительницы повели своих лошадей к одной из конюшен, кроме тех восьми, что остались подле Илэйн, ожидая пока не подоспеет смена. На них Гайбон также никак не отреагировал. Очень умный человек.
Илэйн позволила отвести себя к колоннаде, начинавшейся у входа во дворец. Даже здесь телохранительницы окружили ее, четверо спереди и четверо сзади. Она чувствовала себя пленницей. Оказавшись вне пределов досягаемости дождя, она остановилась. Она хотела знать. Она попыталась обнять саидар – удалить влагу из платья при помощи Силы было простейшим делом – но Источник снова ускользнул. Авиенда не знала плетения, поэтому им пришлось остаться мокрыми. Незамысловатые железные напольные светильники вдоль стен еще не были зажжены, и из-за дождя в помещении царил полумрак. Гайбон поправил волосы, используя руку как расческу. Свет, он был почти красив! Его зеленовато-карие глаза выглядели усталыми, но его лицу очень пошла бы улыбка. Он выглядел так, словно давным-давно не улыбался.
«Капитан Киндлин сказал, что я могу попытаться разыскать людей, уволенных Гейбрилом, миледи, и стоило мне объявить об этом, они стали ко мне присоединяться. Вы удивитесь, сколько из них сохранили свои старые мундиры в сундуках в надежде, что они снова пригодятся. Многие также сохранили доспехи, чего, по правде говоря, они не должны были делать, но я рад, что сделали. Я опасался, что опоздаю, когда услышал об осаде. Я искал способ прорваться с боем к одним из городских ворот, когда меня нашла Госпожа Зигане с подругами». – Вопрос отразился на его лице. – «Она очень рассердилась, когда я назвал ее Айз Седай, но она явно использовала Единую Силу, чтобы перенести нас сюда».
«Все правильно, она не Айз Седай», – нетерпеливо проговорила Илэйн. – «Сколько вы привели?»
«Четыре тысячи семьсот шестьдесят два Гвардейца, миледи. И еще я встретил несколько лордов и леди, которые пытались пробраться в Кэймлин со своими людьми. Будьте спокойны, я проверил их лояльность, прежде чем позволил им ко мне присоединиться. Никто из них не принадлежит к великим Домам, но вместе с их людьми, общее количество стало примерно десять тысяч, миледи». – Он сказал это небрежно, безо всякого значения. В конюшнях сорок пригодных для верховой езды лошадей. Я привел вам десять тысяч человек.
Илэйн рассмеялась и захлопала в ладоши от радости. – «Великолепно, Капитан Гайбон! Великолепно!» – У Аримиллы все еще перевес в силах, но уже не столь значительно как раньше.
«Лейтенант Гвардии, Миледи. Я – Лейтенант».
«С этой минуты вы – Капитан Гайбон».
«И мой заместитель», – добавила Бергитте. – «По крайней мере, на данный момент. Вы проявили находчивость, а ваш возраст позволяет надеяться на наличие опыта. Мне потребуется и то и другое».
Гайбон выглядел обескураженным, кланяясь, и, заикаясь, бормоча благодарности. Человеку его возраста нужно было прослужить еще лет десять, а то и пятнадцать, прежде чем надеяться на капитанский чин, не говоря уж о том, чтобы стать заместителем Капитан-Генерала.
«Однако нам давно пора переодеться в сухую одежду», – продолжила Бергитте. – «Особенно тебе, Илэйн». – Узы стража донесли неумолимую настойчивость, что предполагало готовность тащить Илэйн волоком, если она будет упорствовать.
Горячий и резкий нрав рвался на свободу, но Илэйн его поборола. Сегодня она почти удвоила число своих солдат, и не позволит испортить этот день. К тому же, ей тоже хотелось переодеться.

Предыдущая страница 11 Следующая страница


Нож сновидений 12

Глава 14. МОКРЫЕ ВЕЩИ

Поскольку дневной свет никогда не проникал так глубоко внутрь дворца, внутри почти всегда горели позолоченные светильники. Язычки пламени трепетали в лампах, на которых не было стеклянных колпаков. Но их отражатели создавали хорошее освещение в суматошном коридоре, а он действительно был полон суматохи. Слуги в ливреях сновали во всех направлениях, подметали или вытирали пыль. Слуги в красных ливреях с Белым Львом на левой стороне груди стояли на высоких лестницах, снимая зимние гобелены, в основном изображавшие цветы или летние сцены, развешивая вместо них весенние, в основном изображающие красочную осеннюю листву. Всегда на два сезона вперед. Для большинства вывешиваемых изображений это было сродни традиционному регулярному обряду – для облегчения перенесения летней жары или зимней стужи, или напомнить во время весеннего цветения о том, что ветви снова оголятся, и опять выпадет снег. А когда опадают листья, и выпадает первый снег, напомнить, что весна все равно настанет. Было среди них и несколько батальных сцен, изображавших в основном дни особенной славы Андора, но Илэйн уже не так наслаждалась их видом, как в детстве. И все-таки, сейчас они были вполне уместны, как напоминание о том, какой бывает настоящая битва. Была лишь разница в том, как смотрели на это ребенок и взрослая женщина. Слава всегда покупается ценой крови. Но слава – не самое главное, что есть на свете, часто ценой сражений и крови приходится расплачиваться и за куда более важные вещи.
К сожалению, оставалось очень мало слуг, помнивших о подобных вещах вроде традиций, и большинство из них уже были седыми пенсионерами, согнувшимися под тяжестью лет, и которые не могли передвигаться быстро. Но какими бы медлительными они ни были, Илэйн была рада, что они с готовностью вернулись с пенсии, чтобы обучить новичков и восполнить острую нехватку тех, кто бежал во время правления Гейбрила, или после того, как Ранд занял Кэймлин, иначе дворец к этому времени уже превратился бы в настоящий сарай. Грязный сарай. Хорошо, хоть все зимние ковровые дорожки уже убрали с пола. Сейчас на полу, на красно-белых плитках, она оставляла за собой мокрые следы, а во время весенних ливней влажные дорожки еще до наступления темноты покрылись бы плесенью.
Слуги в красно-белых ливреях спешили по своим делам, и, кланяясь или приседая в реверансе, выглядели перепуганными, но это не имело отношения к ней. Они, кажется, не очень-то расстраивались при виде промокших и продрогших Авиенды и Бергитте, или телохранительниц. Да чтоб ей сгореть, если все не перестанут ожидать от нее, чтобы она целыми днями только и нежилась!.. Ее взгляд был таким яростным, что слуги начали быстро кланяться и скорей торопились прочь. Ее нрав уже стал предметом вечерних историй перед камином, хотя она старалась не срывать злость на слугах. Вообще-то, если быть честной, то на ком попало, но меньше всего – на слугах. Они ведь не могли себе позволить ответить тем же.
Илэйн собиралась идти прямо в свои апартаменты и переодеться, но, намеренно или нет, свернула, когда увидела Реанне Корли, шедшую по поперечному коридору, в котором все плитки были красными. И дело было вовсе не в реакции слуг. И она совсем не упрямилась. В конце концов, она и правда промокла и хотела переодеться в сухую одежду, или уж на худой конец, получить сухое полотенце, но увидеть женщину из Родни было большой неожиданностью, да и две спутницы Реанне тоже привлекали к себе внимание. Бергитте тихо выругалась, прежде чем последовать за ней, размахивая своим луком, словно пыталась ударить кого-то невидимого. В узах ощущался рост нетерпения и раздраженности, но вскоре все притихло. Авиенда не отставала от Илэйн, но суетливо пыталась отжать воду из шали. Несмотря на все дожди и все реки, которые ей приходилось видеть после того, как она пересекла Хребет Мира, а также огромные подземные цистерны с водой внизу под городом, Авиенда все равно морщилась от подобного расточительства – просто так проливать воду на пол. Восемь женщин-телохранительниц, отставшие при неожиданном повороте Илэйн, поспешили их догнать, бесстрастно и молча, если не считать топота сапог по полу. Выдайте кому угодно меч и сапоги, и он сразу примется чеканить шаг.
Первой из спутниц Реанне оказалась Кара Дефане – бывшая толи Мудрая, толи Целительница из рыбацкой деревушки на Мысе Томан перед тем, как Шончан надели на нее ошейник. Полненькая, с веселыми глазами, она выглядела лишь чуть старше Илэйн, хотя на самом деле ей было под пятьдесят. Вторую звали Джиллари, в прошлом – Шончанская дамани. При виде ее Илэйн похолодела. Что бы о ней ни говорили, эта женщина, несмотря ни на что, оставалась Шончанкой.
На вид Джиллари была среднего возраста, но даже она сама не знала, сколько на самом деле ей лет. Хрупкого телосложения, с длинными огненно-рыжими волосами, и с глазами, такими же зелеными, как у Авиенды, она с Марилле, второй рожденной в Шончан дамани, остававшейся во Дворце, упорствовали в том, что они по-прежнему дамани, и их нужно держать в ошейнике из-за того, что они могут натворить. Ежедневные прогулки были одним из способов, которыми Родня пыталась приучить их к свободе. Конечно, прогулки под внимательным наблюдением. За ними всегда пристально наблюдали, днем и ночью. Иначе любая из них могла попытаться освободить сул’дам. На счет этого, даже на Кару нельзя было положиться, если оставить ее наедине с любой сул’дам, как нельзя было положиться и на Лемору, юную Тарабонскую дворянку, которую заключили в ошейник, когда пал Танчико. Конечно, такое побуждение не пришло бы к ним само по себе, однако нельзя было с уверенностью сказать, что бы сделала любая из них, если бы кто-то из сул’дам приказал ей помочь бежать. И у Кары, и у Леморы оставалась сильная привычка к повиновению.
Глаза Джиллари при виде Илэйн расширились, и она с глухим стуком упала на колени. Она попыталась сжаться в комочек на полу, но Кара схватила ее за плечи и мягко заставила снова подняться на ноги. Илэйн старалась не показать своего отвращения, и надеялась, что ей это удалось. Все приняли бы это падение на колени за попытку пресмыкаться перед ней. Возможно, отчасти так и было. Как кто бы то ни было, мог хотеть снова одеть ошейник? Она снова услышала голос Лини и вздрогнула. Ты не узнаешь причин действий другой женщины, пока не проходишь год в ее платье. Но чтоб ей сгореть, если у нее есть хоть малейшее желание сделать подобное!
«Ничего этого не нужно», – сказала Кара. – «Вот как мы делаем!» – и присела в реверансе, правда, не очень грациозно. Впрочем, до того, как ее захватили Шончан, она никогда не видела города с населением больше, чем в пару сотен человек. Спустя мгновение рыжеволосая женщина еще более неуклюже раскинула свои темно-голубые юбки. Фактически, она чуть не упала, и залилась ярким румянцем.
«Джиллари просит прощения», – почти прошептала она, сложив руки на талии. Ее глаза продолжали кротко смотреть в пол, – «Джиллари постарается запомнить».
«Я», – сказала Кара. – «Помнишь, что я тебе говорила? Это я называю тебя Джиллари, но ты должна говорить про себя «Я» или «мне». Попробуй. И посмотри на меня. Ты можешь это сделать!» – она говорила так, словно подбадривала ребенка.
Шончанка облизнула губы и искоса посмотрела на Кару.
«Я», – тихо сказала она. И немедленно начала плакать: слезы катились по ее щекам быстрее, чем она могла вытирать их пальцами. Кара заключила ее в объятья и успокаивающе зашептала. Кажется, она тоже готова расплакаться. Авиенда неуютно поежилась. Дело было не в слезах – мужчины и женщины Аийл не находили ничего постыдного в слезах, если на то была причина, но у них считалось неприличным держаться за руки на людях.
«Почему бы вам двоим не прогуляться немного одним?» – сказала Реанне этой парочке, ободряюще улыбнувшись, отчего углубились морщинки в уголках ее глаз. У нее был высокий красивый голос, очень подходивший для пения, – «Я найду вас, и мы сможем вместе поесть», – Женщины сделали реверансы и ей. – «Если хотите, миледи», – сказала Реанне прежде, чем они успели отойти даже на пару шагов, – «мы могли бы поговорить по дороге в ваши апартаменты».
Ее лицо было спокойным, а тон не придавал никакого особенного веса ее словам, и все-таки Илэйн стиснула зубы. Усилием воли она заставила себя расслабиться. Не было никакого смысла быть упрямой и глупой. Она действительно промокла. И начинала дрожать, хотя день едва ли можно было назвать холодным.
«Отличное предложение», – сказала она, собирая свои промокшие серые юбки. – «Идемте».
«Мы могли бы идти чуточку быстрее», – проворчала Бергитте, но не настолько, чтобы ее не услышали.
«Мы могли бы и пробежаться», – сказала Авиенда, вообще не пытаясь понизить голос, – «заодно высохли бы».
Илэйн проигнорировала обеих, и заскользила вперед с приемлемой скоростью. Ее мать назвала бы такой шаг королевским. Илэйн не была уверена, что у нее это вполне получается, но и не собиралась бежать через весь дворец, или даже торопиться. Один вид того, что она куда-то спешит, мог породить дюжину разных слухов, если не сотню, каждый из которых будет о каком-нибудь ужасном происшествии, каждый новый еще хуже предыдущего. Итак, уже слишком много разных слухов разносится от каждого дуновения ветра, словно так и надо. И худший из них был о том, что город готов пасть, а она собирается спасаться бегством, пока это еще не произошло. Нет, ее будут видеть только совершенно спокойной. Все должны верить, что она совершенно уверена в себе. Даже если это все будет чистой воды показухой. В противном случае она может идти сдаваться на милость Аримилле. Боязнь поражения стала причиной почти стольких же проигранных битв, как и слабость проигравшего, а она не могла позволить себе ни того, ни другого.
«А я думала, что Капитан-Генерал отправила тебя на разведку, Реанне».
Бергитте использовала пары женщин из Родни в качестве разведчиков, тех, что не могли открыть достаточно широкие врата, чтобы в них проехала телега. Но учитывая, что женщины Родни, объединившись в круг, были способны создавать достаточно широкие врата, полезные как для торговли, так и для перемещения солдат, она держала под присмотром оставшихся шестерых, которые могли Перемещаться самостоятельно. Армия, осаждавшая город, не была для них помехой. А вот платье Реанне, прекрасно скроенное, из хорошей голубой шерсти, хоть и неукрашенное, не считая красной эмалевой булавки в высоком воротничке, решительно не подходило для того, чтобы тайком двигаться по сельской местности.
«Капитан-Генерал считает, что ее разведчикам иногда необходим отдых. В отличие от нее самой», – невозмутимо добавила Реанне, поведя бровью в сторону Бергитте. Узы принесли короткую вспышку раздражения. Авиенда по какой-то причине засмеялась. Илэйн все еще не понимала Аийльский юмор. – «Завтра я опять иду на разведку. Ах, я словно опять вернулась назад, в те далекие дни, когда была торговкой и разъезжала на муле», – все члены Родни за свою долгую жизнь поменяли множество ремесел, постоянно меняя место жительства и профессию прежде, чем кто-то успевал заметить, как медленно они стареют. Старейшие из них владели полудюжиной ремесел, а то и больше, и легко переключались с одного на другое. – «Я решила провести свой свободный день, помогая Джиллари принять фамилию», – Реанне состроила гримасу, – «У Шончан есть обычай вычеркивать имя девочки из списков ее семейства, когда на нее надевают ошейник, и бедная женщина чувствует, что не имеет права на имя, с которым родилась. Имя Джиллари ей дали вместе с ошейником, но она хочет его сохранить».
«У меня столько причин ненавидеть Шончан, что я и сосчитать их не могу», – с ненавистью сказала Илэйн. А затем с опозданием поняла значение всего этого. Обучение реверансам. Выбор фамилии. Да чтоб ей сгореть, если плюс ко всему, беременность еще и заставит ее туго соображать!.. – «Когда Джиллари передумала насчет ошейника?» – вовсе необязательно давать всем понять, что она сегодня туповата.
Выражение лица собеседницы ничуть не изменилось, но она помедлила с ответом достаточно долго, чтобы дать Илэйн понять, что уловка не сработала.
«Этим утром, сразу после того, как вы и Капитан-Генерал отбыли, иначе вас бы уже известили», – быстро продолжила Реанне, так что обида не успела ожечь Илэйн. – «Есть и другие новости, такие же хорошие. Ну, по крайней мере, частично. Одна из сул’дам, Марли Нойчин – вы ее помните? – признала, что видит потоки».
«О, это действительно хорошие новости», – пробормотала Илэйн. – «Очень хорошие. Их осталось еще двадцать восемь, но теперь с ними будет проще, когда одна из них сломалась». – Она наблюдала попытку убедить Марли в том, что та может научиться направлять и видеть потоки Силы. Но полненькая Шончанка оставалась вызывающе упрямой, даже после того, как начинала плакать.
«Я сказала, «частично»», – вздохнула Реанне. – «По мнению Марли, она могла бы с тем же успехом признать, что убивала детей. Теперь она настаивает, что на нее нужно надеть ошейник. Она умоляет надеть на нее ай’дам! У меня от этого мороз по коже. Я просто не знаю, что с ней делать».
«Послать ее обратно к Шончан, как только сможем», – ответила Илэйн.
Реанне остановилась, шокированная до глубины души, ее брови взлетели вверх. Бергитте громко прочистила горло – нетерпение пришло по узам прежде, чем она его притушила, – и женщина из Родни снова пошла, и даже немного быстрее, чем раньше.
«Но они же сделают ее дамани. Я не могу приговорить к такому ни одну женщину».
Илэйн бросила на своего Стража взгляд, который соскользнул, как кинжал соскальзывает по хорошему доспеху. Выражение лица Бергитте было… невозмутимым. Для златовласой женщины быть Стражем означало быть очень похожей на старшую сестру. Или, хуже того, на мать.
«Я могу», – выразительно произнесла Илэйн, удлиняя собственный шаг. Что ж, ей не повредит обсохнуть пораньше, а не попозже. – «Она помогала удерживать достаточно других пленников, чтобы заслужить испытать это все на себе, Реанне. Но я не поэтому собираюсь отправить ее обратно. Если кто-то из остальных захочет остаться и учиться, и примириться с тем, что сделала, я, конечно, не выдам ее Шончан. Но, видит Свет, я надеюсь, что они все будут думать так же, как Марли. Шончан могут надеть на нее ай’дам, Реанне, но они не смогут хранить в секрете то, кем она была. Каждая бывшая сул’дам, которую я смогу отправить к Шончан станет мотыгой, которая подроет их корни».
«Суровое решение», – печально ответила Реанне. Она нервно скомкала край своей юбки, расправила ее, а затем скомкала вновь. – «Может быть, вы сочтете возможным обдумать это несколько дней? Ведь это уж точно не что-то такое, что нужно сделать немедленно».
Илэйн скрипнула зубами. Эта женщина подразумевает, что она приняла это решение в один из периодов перепада настроения! Но разве это так? Все казалось обоснованным и логичным. Они же не могут удерживать сул’дам в плену вечно. Посылать тех, кто не хотел освободиться, назад к Шончан было хорошим способом избавиться от них, и в то же время нанести удар по Шончан. Это было нечто большее, чем просто ненависть к оккупантам. Ну, конечно, и это тоже. Но чтоб ей сгореть, она так же чертовски ненавидела быть неуверенной в том, что ее решения являются здравыми! Илэйн не могла себе позволить принимать неверные решения. К тому же, спешка действительно не нужна. В любом случае, лучше отправить, если это возможно, целую группу. Так меньше вероятность того, что кто-то сможет подстроить им «несчастный случай». Она не исключала, что Шончан способны на что-то подобное.
«Я подумаю об этом, Реанне, но сомневаюсь, что изменю свое мнение».
Реанне снова вздохнула, еще глубже, чем раньше. Она жаждала обещанного возвращения в Белую Башню и белого платья послушницы, – слышали, как она говорила, что завидует Кирстиан и Зарии, – и она очень хотела вступить в Зеленую Айя. Но у Илэйн были сомнения на этот счет. У Реанне было доброе сердце, фактически, даже мягкое, а Илэйн никогда не встречала Зеленую, которую можно было бы назвать мягкой. Даже те, кто на вид казался воздушными или хрупкими, внутри были холодной сталью.
Впереди из поперечного коридора выскользнула Вандене, стройная, седовласая и грациозная женщина в темно-сером шерстяном платье с темно-коричневой отделкой, и повернула в том же направлении, куда направлялись они, по-видимому, никого из них не заметив. Она была Зеленой, и твердостью не уступала кузнечному молоту. Джайм, ее страж, шел рядом с ней, близко склонив к ней голову в разговоре, то и дело проводя ладонью сквозь свои редеющие седые волосы. Темно-зеленая куртка свободно болталась на его угловатом и тощем теле. Он был стар, но каждый его дюйм был так же тверд, как и она – старый корень, о который можно затупить не один топор. Кирстиан и Зария, обе в простых белых платьях как у послушниц, кротко следовали за ними, сложив руки на талиях. Одна из них была бледной, как кайриенка, вторая невысокой и узкобедрой. Для беглянок, которым удалось то, что удавалось только очень немногим – сбежать из Белой Башни и годами оставаться не пойманными, в случае Кирстиан – больше трехсот лет, они вернулись к положению послушниц с заметной легкостью. Но с другой стороны, правила Родни были смесью правил, по которым жили послушницы и Принятые. Белые шерстяные платья и потеря свободы приходить и уходить, когда захочется, были, пожалуй, единственными переменами, хотя в последнем случае Родня до определенной степени контролировала и это.
«Я очень рада, что у нее есть эти двое, кем заняться», – прошептала Реанне с оттенком симпатии. В ее глазах появились забота и участие. – «Это хорошо, что она оплакивает сестру, но я боюсь, что без Кирстиан и Зарии, смерть Аделис превратилась бы для нее в навязчивую идею. А может, все оно так и есть. Мне кажется, это платье, которое сейчас на ней, раньше принадлежало Аделис. Я пыталась предложить ей поддержку, у меня есть кое-какой опыт в помощи людям пережить горе – я была деревенской Мудрой, и носила красный пояс в Эбу Дар много лет назад, но она мне и двух слов не сказала».
На самом деле, Вандене теперь носила только платья своей погибшей сестры, и к тому же пользовалась ее цветочными духами. Временами Илэйн казалось, что Вандене хотелось бы стать Аделис, предложить себя в обмен, чтобы вернуть сестру к жизни. Но можно ли обвинять ее в том, что она одержима идеей найти того, кто убил ее сестру? Только горстка людей знала, что именно этим она и занимается. Все остальные считали, также как и Реанне, что она поглощена тем, что обучает Кирстиан и Зарию. Это, и еще их наказанием за побег. Вандене делала и это, и с большим энтузиазмом, но все-таки все было не более, чем прикрытием для ее настоящих целей.
Илэйн молча, не оборачиваясь, протянула руку назад и почувствовала руку Авиенды, которая ждала ее успокаивающего пожатия. Она сжала ее в ответ, не в состоянии представить себе горе от потери Авиенды. Они быстро обменялись взглядами, и глаза Авиенды отразили ее собственные чувства. Сейчас она и представить не могла, как она могла когда-то считать, что у Аийл бесстрастные лица, и по ним ничего нельзя прочесть!?
«Как ты и сказала, Реанне, у нее есть Кирстиан и Зария, чтобы отвлечься», – Реанне не входила в число тех, кто знал правду, – «Мы все оплакиваем ее по-своему. Вандене обязательно найдет утешение на своем собственном пути».
Надо надеяться, это произойдет, когда она найдет убийцу Аделис. А если это не поможет, то хотя бы немного успокоит ее боль… Ну, с этим придется столкнуться тогда, когда будет должно. Сейчас же, надо позволить Вандене думать своей головой. Особенно потому, что она не сомневалась, что Зеленая проигнорирует все попытки ею управлять. Это не просто раздражало, это приводило Илэйн в бешенство. Она должна была смотреть на то, как Вандене сжигает саму себя изнутри, и, что еще хуже, извлекать из этого выгоду. И оттого, что альтернативы не было, ей было ничуть не менее неприятно.
Когда Вандене и ее спутницы свернули по направлению к другой зале, из бокового коридора прямо перед Илэйн появилась Рин Харфор – крепкая, тихая женщина с седеющими волосами, собранными на макушке, окруженная аурой королевского достоинства. Ее официальная алая форма с Белым Львом Андора, как всегда, выглядела свежевыглаженной. Илэйн никогда не видела, чтобы ее прическа была в беспорядке, или чтобы она выглядела хоть чуточку хуже, чем всегда, даже в конце рабочего дня, проведенного в надзоре за работами во дворце. Но было и еще кое-что. Выражение ее круглого лица было несколько озадаченным, но при виде Илэйн на нем появился интерес.
«Ох, миледи, вы же промокли до нитки!» – сказала она, делая реверанс, и ее голос прозвучал шокировано. – «Вам немедленно нужно избавиться от этой мокрой одежды».
«Спасибо, госпожа Харфор», – ответила Илэйн сквозь зубы, – «А я-то и не заметила».
Она тут же пожалела о своей вспышке – Главная Горничная верно служила и ей, и ее матери – но что было еще хуже, Госпожа Харфор почти не обратила на это внимания, даже глазом не моргнув. Перепады настроения Илэйн Траканд больше никого не удивляли.
«Я пройдусь с вами, если возможно, миледи», – спокойно сказала она, пристраиваясь сбоку от Илэйн. Веснушчатая молоденькая служанка, которая несла корзину сложенного стопкой постельного белья, начала делать реверансы, лишь чуточку более адресованные Илэйн, чем Главной Горничной. Но Рин сделала быстрый жест, заставивший девушку поспешить прочь прежде, чем та успела согнуть колени. Возможно, она сделала это только для того, чтобы девчонка не подслушивала. Рин не прекращала говорить, – «Три капитана наемников требуют с вами встречи. Я отправила их в Голубую Приемную, и приказала слугам следить, чтобы какие-нибудь маленькие ценности не упали случайно им в карманы. Как оказалось, это было необязательно. Быстро объявились Кареане Седай и Сарейта Седай и остались с ними, чтобы составить им компанию. Капитан Меллар тоже с ними».
Илэйн нахмурилась. Меллар. Она старалась занять его посильнее, чтобы он не мог причинить вреда, и все-таки он каким-то образом возникал именно там и именно тогда, когда и где она меньше всего хотела его видеть. На сей раз, это были Кареане и Сарейта. Одна из них должна была быть Черной сестрой-убийцей. Конечно, если это не была Мерилилль, но та сейчас была вне досягаемости. Рин это знала. Держать ее в неведении было бы преступлением. У нее повсюду были собственные «глаза и уши», и они могли заметить жизненно важную улику.
«Чего хотят наемники, госпожа Харфор?»
«Я думаю, больше денег», – проворчала Бергитте, и взмахнула своим ненатянутым луком, словно дубинкой.
«Очень может быть», – согласилась Рин, – «но они отказались сказать это мне», – ее рот слегка сжался. Не больше. Однако, казалось, что этим наемникам удалось ее оскорбить. Если они были настолько слепы, что не заметили, что она больше, чем просто старшая служанка, тогда они и вправду очень глупые.
«Дайлин вернулась?» – спросила Илэйн, и когда Главная Горничная ответила отрицательно, добавила: – «Тогда я встречусь с этими наемниками, как только переоденусь», – она могла с тем же успехом просто убрать их с дороги.
Поворачивая за угол, она обнаружила, что столкнулась лицом к лицу с двумя Ищущими Ветер, и едва сдержала вздох. Представители Морского Народа были последними людьми на земле, с кем она хотела бы столкнуться именно сейчас. У тощей, смуглой и босой женщины, в красных расшитых шелковых штанах, и голубой расшитой шелковой блузе, с зеленым кушаком, завязанным искусным замысловатым узлом, Чанелле дин Серан было очень подходящее имя – Белая Акула. Илэйн понятия не имела, на что похожа эта белая акула – она вполне могла оказаться какой-нибудь маленькой рыбешкой, – но большие глаза Чанелле были достаточно беспощадными, что могли принадлежать лютому хищнику, особенно, когда они смотрели на Авиенду. Между ними была вражда. Покрытая татуировками рука приподняла золотую коробочку для благовоний с маленькими дырочками, которая висела на цепочке на шее Чанелле. Она глубоко вдохнула острый, пряный аромат, словно пытаясь перебить какой-то отвратительный душок. Авиенда громко рассмеялась, отчего полные губы Чанелле вытянулись в нитку. По крайней мере, стали тоньше. Стать еще тоньше для них было просто невозможно.
Второй была Ренейле дин Калон – бывшая Ищущая Ветер Госпожи Кораблей. Она была в льняных голубых штанах и красной блузе, подпоясанная голубым поясом, завязанным гораздо менее замысловатым узлом. Обе женщины носили длинные белые траурные шарфы по Несте дин Реас, хотя Ренейле наверняка переживала смерть Несты куда глубже. При ней была резная деревянная шкатулка для письма, с прикрепленной чернильницей в одном углу, с листом бумаги с парой строчек каракуль, прикрепленным сверху к крышке. Белые перья в ее темных волосах скрывали шесть золотых колец в ушах, куда более тонких, чем те восемь, что она носила до того, как узнала о судьбе Несты, а золотая цепочка чести, пересекавшая ее левую смуглую щеку, казалась пустой – сейчас на ней висел только медальон, обозначающий ее клан. По обычаю Морского Народа, смерть Несты означала, что Ренейле должна начать все заново, с поста, такого же, как лишь недавно окончившая обучение женщина, начиная с того дня, как сама сложила с себя все знаки отличия. Ее лицо все еще сохраняло достоинство, хотя и намного уменьшившееся, поскольку теперь она исполняла обязанности секретаря Чанелле.
«Я иду…» – начала Илэйн, но Чанелле повелительно оборвала ее.
«Какие новости у тебя о Талаан? И о Мерилилль? Ты хоть вообще пытаешься найти их?»
Илэйн глубоко вздохнула. Кричать на Чанелле было глупо – это никогда не приводило ни к чему хорошему. Эта женщина всегда была готова орать в ответ, и редко хотела прислушиваться к голосу разума. Ее не удастся втянуть в очередное состязание глоток. Слуги, которые проскальзывали то с одной, то с другой стороны, не делали ни поклонов, ни реверансов – они чувствовали обстановку – но бросали хмурые взгляды на женщин Морского Народа. Это приносило удовлетворение, хотя этого и не должно было быть. Какими бы неприятными они ни были, Ищущие Ветер были гостями. В каком-то смысле… невзирая на сделку. Чанелле не раз и не два жаловалась на медлительность слуг и прохладную воду для ванной. И это тоже приносило удовлетворение. И все-таки Илэйн должна сохранить достоинство и вежливость.
«Новости все те же, что и вчера», – сдержанно ответила она. По крайней мере, попыталась, чтобы это прозвучало сдержано. Если в ее словах и прозвучал резкий оттенок, то Ищущей Ветер придется с этим смириться. – «Те же, что и на прошлой неделе, и на предыдущей. В каждой таверне в Кэймлине были проведены опросы. Вашу ученицу так и не нашли. Мерилилль тоже не нашли. Кажется, им каким-то образом удалось скрыться из города». – Стражники у ворот были предупреждены искать женщину из Морского Народа с татуированными руками, но они не посмеют остановить уезжающую Айз Седай, или задерживать кого-то, кто был с ней, против ее воли. Если уж на то пошло, наемники позволят пройти любому, кто предложит им несколько монет. – «А теперь, если вы меня извините, я иду…»
«Этого недостаточно!» – голос Чанелле был достаточно горячим, чтобы обжечь. – «Вы, Айз Седай, держитесь друг за дружку крепко, как устрицы. Мерилилль похитила Талаан, и я думаю, что ты ее прячешь. Мы отыщем ее, и уверяю тебя, Мерилилль будет строго наказана, прежде чем отправится на корабли выполнять свою часть сделки».
«Мне кажется, ты забываешься», – сказала Бергитте. Ее голос был мягким, а лицо – спокойным, однако узы просто кипели от гнева. Она обоими руками прижимала к себе древко лука, словно для того, чтобы сдержать их и не сжать кулаки. – «Ты заберешь назад свои обвинения, или тебе придется о них пожалеть!» – возможно, она не так уж хорошо держала себя в руках, как казалось. Нельзя было обращаться с Ищущими Ветер таким образом. Они были могущественными женщинами среди своего народа, и привыкли к этому. Но Бергитте даже не колебалась. – «В соответствии со сделкой, которую заключила Зайда, вы находитесь в распоряжении леди Илэйн. И в моем распоряжении. Любые поиски, которые вы собираетесь предпринять, вы можете осуществить только тогда, когда в вас не будет нужды. И если я совсем не запамятовала, вы в данный момент должны находиться в Тире, чтобы привезти назад фургоны с зерном и солониной. Я очень советую вам немедленно отправиться туда, или вы сами узнаете кое-что новое о наказаниях». – О, это определенно неправильный способ обращаться с Ищущими Ветер.
«Нет», – сказала Илэйн так же горячо, как и Чанелле, удивив саму себя. – «Ищи, если хочешь, Чанелле, ты и остальные Ищущие. Обыщите Кэймлин из конца в конец. А когда вы не найдете ни Талаан, ни Мерилилль, ты извинишься за то, что назвала меня лгуньей». – Ну, она и вправду это сделала. В любом случае, это почти то же самое. Илэйн почувствовала сильное желание дать Чанелле пощечину. Ей хотелось… Свет, ее гнев, и гнев Бергитте усиливали друг друга! Она поспешно попыталась усмирить свою ярость, пока он не выплеснулся в открытое бешенство, но единственным результатом стало внезапное желание зарыдать, с которым ей пришлось бороться столь же отчаянно.
Чанелле выпрямилась, сердито хмурясь.
«Вы требуете, чтобы мы нарушили сделку. Мы работали как последние трюмные матросы весь прошедший месяц, и больше. Тебе не удастся выбросить нас прочь, не выполнив свою часть сделки. Ренейле, нужно сказать Айз Седай в «Серебряном Лебеде» – сказать, запомни! – что они должны предъявить нам Мерилилль и Талаан, или какую-либо другую плату, которую предложит Белая Башня. Конечно, за все они не расплатятся, но могут положить этому начало».
Ренейле начала отвинчивать серебряную крышку с чернильницы.
«Да не запиской!» – рявкнула Чанелле. – «Иди сама и передай им. Живо!»
Завинтив крышку, Ренейле поклонилась почти до самого пола, быстро коснувшись сердца кончиками пальцев.
«Как прикажешь», – прошептала она, ее лицо напоминало темную маску. Она поспешила повиноваться, пустившись рысцой по тому же пути, которым пришла, зажав шкатулку под мышкой.
Все еще борясь с желанием ударить Чанелле и зарыдать одновременно, Илэйн содрогнулась. Это был не первый раз, когда Морской Народ отправлялся в «Серебряный Лебедь», и даже не второй и не третий, но раньше они всегда ходили просить, а не требовать. В гостинице сейчас присутствовали девять сестер – количество постоянно менялось – сестры приезжали в город и покидали его. По слухам, в городе были и другие Айз Седай. Ее беспокоило то, что еще ни одна не появилась во Дворце. Илэйн сама старалась держаться подальше от «Лебедя», так как знала, как сильно Элайда хочет ее заполучить, но не знала, кого поддерживают сестры из «Лебедя», и поддерживают ли они вообще кого-нибудь. С Сарейтой и Кареане те держали рот на замке, словно мидии, однако она ожидала, что кто-то из них явится во Дворец хотя бы для того, чтобы узнать, что стояло за притязаниями Морского Народа. И почему столько Айз Седай в Кэймлине, когда Тар Валон в осаде? Она сама – первый ответ, который приходил на ум, и это заставляло ее еще решительнее избегать любую Сестру, о которой она не знала точно, что та поддерживает Эгвейн. Однако, это не отменяет слова, данного при сделке, заключенной для того, чтобы помочь Айз Седай правильно использовать Чашу Ветров, как и не отменяет цены, которую Башня должна была заплатить за эту помощь. Чтоб ей сгореть, но эти новости будут подобны взрыву целого проклятого фургона фейерверков, когда это станет общеизвестно среди сестер. Даже хуже. Десяти фургонов.
Глядя вслед Ренейле, она изо всех сил старалась усмирить свои эмоции. И постараться придать голосу тон, хотя бы отдаленно напоминающий вежливость.
«В данных обстоятельствах она принимает перемены довольно неплохо, как мне кажется».
Чанелле презрительно фыркнула.
«Так и должно быть. Каждая Ищущая Ветер знает, что она может подняться и упасть множество раз, прежде чем ее тело опять станет морской солью», – она повернулась, чтобы посмотреть вслед второй женщине Морского Народа, и в ее голосе появился оттенок злобы. Казалось, она обращается к самой себе: – «Она упала с большей высоты, чем большинство остальных, и не должна удивляться, что ее приземление было жестким. Особенно, после того, как она отдавила столько пальцев, пока была…» – она захлопнула рот, и вздернув голову, окинула свирепым взглядом Илэйн, затем Бергитте, Авиенду и Рин, а потом даже каждую из Гвардейцев, на случай, если кто-нибудь из них захочет прокомментировать ее высказывание.
Илэйн предусмотрительно держала рот на замке, и, хвала Свету, все остальные тоже. К собственному удовлетворению, она подумала, что ей почти удалось справиться со своим нравом, подавив желание расплакаться, и ей вовсе не хотелось сказать что-нибудь такое, из-за чего Чанелле могла раскричаться и уничтожить плоды ее трудов. К тому же, она просто не могла придумать, что можно сказать, услышав такое. Она сомневалась, что частью обычаев Ата’ан Миэйр было отыгрываться на ком-то, кто, как тебе казалось, в свое время злоупотреблял властью по отношению к тебе. Однако это было очень по-человечески.
Ищущая ветер осмотрела ее с головы до ног и нахмурилась.
«Ты вся промокла», – сказала она, словно только что это заметила. – «В твоем состоянии очень плохо долго быть мокрой. Тебе нужно немедленно идти переодеться».
Илэйн откинула голову и пронзительно закричала, так громко, как только могла, издав дикий вопль оскорбленной ярости. Она кричала, пока легкие не опустели, оставив ее тяжело дышать.
В последовавшей тишине, все уставились на нее в изумлении. Почти все. Авиенда начала хохотать столь сильно, что ей пришлось прислониться к гобелену с изображением всадников, столкнувшихся с извернувшимся леопардом. Одной рукой она обхватила себя за талию, словно у нее болели ребра. По узам она чувствовала веселье – веселье! – хотя лицо Бергитте оставалось спокойным, как у Айз Седай.
«Мне пора отправляться в Тир», – сдавленно произнесла Чанелле, и повернула прочь, без единого слова или жеста вежливости. Рин и Реанне сделали реверансы, обе старались не встречаться с Илэйн взглядом, и, сославшись на кучу дел, поспешили прочь.
Илэйн в свою очередь уставилась на Бергитте и Авиенду. – «Если кто-нибудь из вас скажет хоть одно слово…» – предупреждающе сказала она.
Бергитте нацепила на лицо настолько безобидное выражение, что оно было ощутимо фальшивым, а по узам донеслось веселье, и Илэйн обнаружила, что тоже борется с желанием засмеяться. Авиенда расхохоталась еще сильнее.
Подобрав свои юбки, и призвав все достоинство, какое только смогла, Илэйн направилась в свои апартаменты. И если она и шла чуть быстрее, чем раньше, то лишь потому, что хотела поскорее избавиться от этой мокрой одежды. Это было единственной причиной. Единственной.

Глава 15. ЕЩЕ ОДИН ТАЛАНТ

К ярости Илэйн – тихой и холодной, накатывавшейся волнами, от чего сводило скулы – она заблудилась по дороге к своим покоям. Эти комнаты принадлежали ей с тех пор, как покинула детскую, и все же, уже второй раз повернув, она обнаруживала, что идет не туда, и широкий пролет лестницы с мраморными перилами ведет в абсолютно другую сторону. О, Свет! От беременности у нее совсем сдвинулись мозги! Карабкаясь по следующей лестнице, Илэйн ощущала через узы растущее замешательство и беспокойство. Некоторые из ее телохранительниц тревожно переговаривались, но не достаточно громко, чтобы она могла разобрать слова, пока наконец Знаменосец, худая салдэйка с холодными глазами по имени Девора Зарбайан, резко окликнув, не заставила всех замолчать. Даже Авиенда начала посматривать на нее с сомнением. Уж она-то точно не потерялась бы – в пустом-то дворце! – говорила улыбка на ее лице.
«Ни слова», – сказала Илэйн мрачно. – «Ни единого»! – продолжила она, когда Бергитте все же открыла рот.
Золотоволосая женщина щелкнула челюстями и дернула себя за косу, почти так же, как это делала Найнив. Она не потрудилась сдержать неодобрение на лице, а узы по-прежнему передавали замешательство и беспокойство. В достаточной мере, чтобы Илэйн начала чувствовать волнение. Она изо всех сил пыталась с этим бороться, пока не дошло до заламывания рук и извинений. Это было сильнее ее.
«Я думаю, мне самой стоит поискать свою комнату, если позволишь вставить пару слов». – раздраженно сказала Бергитте. – «Я хочу высохнуть до того, как скину сапоги. Позже мы должны это обсудить. Боюсь, что с этим ничего нельзя поделать, кроме как…» – С легким поклоном, всего лишь слегка согнув шею, она гордо удалилась, помахивая из стороны в сторону луком со снятой тетивой.
Илэйн чуть было не попросила ее остаться. Она хотела. Но Бергитте не меньше ее самой нуждалась в сухой одежде. Кроме того, она чувствовала, как в ее настроение вторгается сварливость и упрямство. Ей не хотелось обсуждать то, что потерялась во дворце, в котором выросла, ни теперь, ни позже. Ничего нельзя поделать? Что это значит? Если Бергитте подразумевала, что у нее в голове сплошной туман, и она не может ясно мыслить!.. Ее скулы снова свело.
Наконец, после еще одного неожиданного поворота Илэйн облегченно вздохнула: она нашла высокие двери своих покоев с резьбой в виде льва. А то она уже начала грешить на свою память. Когда она подошла ближе, пара женщин-Гвардейцев вытянулись по обе стороны от дверей. Они были великолепны в широкополых шляпах с белым плюмажем, с обшитыми кружевами перевязями, их манжеты и воротники были расшиты более светлыми кружевами. Белый Лев как бы стелился поверх сверкающих нагрудников. Когда у Илэйн еще было время, чтобы тратить его на подобные вещи, она собиралась заказать для них красные лакированные нагрудники, более подходящие к их шелковым курткам и бриджам. Ей хотелось представить эдакими милашками в модных нарядах, чтобы любой противник не стал принимать их всерьез, пока не станет слишком поздно. Ни одна из женщин, кажется, не возражала. По правде говоря, они с нетерпением ждали появления новых лакированных нагрудников.
Иногда она слышала разговоры тех, кто, не зная, что она рядом, насмехался над женщинами-Гвардейцами – главным образом женщин, но среди них был и Дойлин Меллар, их собственный командир – но все же Илэйн была полностью уверенна в их способности ее защитить. Они были храбры и целеустремленны, иначе не стали бы Гвардейцами. Юрит Азери и прочие, которые в прошлом были охранниками торговых караванов, что было исключительно редкой профессией для женщин, давали остальным ежедневные уроки обращения с мечом, а после кто-либо из Стражей проводил еще одно занятие. Страж Сарейты Нед Иармен и Страж Вандене Джаэм весьма одобрительно отзывались о том, насколько успешно шло обучение. Джаэм сказал, что у них все получилась потому, что они не думали, что уже что-то знают о том, как использовать клинок, потому что это глупо. Как можно думать, что уже что-то знаешь, если еще нужно учиться?
Несмотря на то, что охрана была уже на месте, Девора выбрала двоих из эскорта, и те, обнажив мечи, вошли внутрь, пока Илэйн, нетерпеливо притопывая ногой, ждала в коридоре с Авиендой и остальными. Все пытались не смотреть в ее сторону. Проверка комнат не входила в обязанности охраны у дверей, и она действительно думала, что кто-нибудь, воспользовавшись обилием резьбы на фасаде, смог бы влезть с улицы в комнату через окно, но все же, она чувствовала раздражение из-за вынужденного ожидания. Только когда телохранительницы вышли и отрапортовали Деворе, что внутри их не поджидают ни наемные убийцы, ни Айз Седай желающие увезти Илэйн назад к Элайде в Белую Башню, им с Авиендой позволили войти, в то время как телохранительницы выстроились с обеих сторон от дверей. Она не была полностью уверена, что они стали бы ее удерживать, и не пустили бы ее внутрь прежде, чем закончится проверка, но пока не хотела это проверять. Быть удерживаемой собственными телохранителями было бы крайне неприятно, даже если это всего лишь их работа. Лучше пытаться всем вместе избегать подобных ситуаций.
В белом мраморном очаге приемной горел маленький огонек, но он, казалось, не давал никакого тепла. С началом весны ковры убрали, и холод от пола ощущался даже через подошвы ее туфлей. Эссанде, ее горничная, расправила отороченные красным юбки с удивительным изяществом, хотя тощая беловолосая женщина страдала от боли в суставах, от которой старательно открещивалась и отказывалась от Исцеления. Она отрицала любое предположение, которое могло бы быть воспринято ею, как предложение уйти на пенсию. На лифе ее платья была вышита крупная Золотая Лилия Илэйн, и она носила ее с гордостью. По бокам от нее, на шаг позади, стояли две более молодые женщины в похожих ливреях, но с лилиями поменьше, коренастые квадратнолицые сестры по имени Сефани и Нэрис. Застенчивые, но хорошо обученные Эссанде, они сделали глубокие реверансы, почти стелясь по полу.
Возможно, Эссанде была медлительной и болезненной, но она никогда не тратила время попусту в праздной болтовне или на общеизвестные истины. Вот и сейчас с ее стороны не было никаких причитаний по поводу того, насколько сильно промокли Илэйн и Авиенда, хотя без сомнения Гвардейцы ее предупредили.
«Мы обогреем и высушим вас обеих, миледи, и облачим во что-нибудь подходящее для встречи с наемниками. Красный шелк с огневиками на шее должен произвести на них достаточное впечатление. Вам давно пора поесть, прошло уже много времени после того, как вы поели последний раз. И даже не пытайтесь утверждать, что это не так, миледи. Нэрис, пойди принеси еды из кухни для Леди Илэйн и Леди Авиенды.
Авиенда издала фыркающий смешок, хотя и прошло довольно много времени с тех пор, как она перестала возражать против именования ее леди. И поступила правильно, так как Эссанде ей ни за что не удалось бы остановить. В отношениях со слугами есть вещи, которыми можно управлять, и вещи, которые следует просто терпеть.
Нэрис скривилась, почему-то глубоко вдохнула, но потом еще раз сделала низкий реверанс в сторону Эссанде, и еще один чуть ниже в сторону Илэйн – она с сестрой столь же преклонялась перед пожилой женщиной, как и перед Дочерью-Наследницей Андора – перед тем как собрать юбки и устремиться в коридор.
Илэйн тоже скривилась. Очевидно, телохранительницы также рассказали Эссанде о наемниках. И о том, что она не ела. Она ненавидела людей, говорящих о ней у нее за спиной. Но может эта раздражительность всего лишь из-за переменчивости ее настроения? Раньше она не припоминала, чтобы ее расстроило всего лишь то, что горничная заранее знала, какое платье достать, или то, что кто-то знал, что она желает перекусить, и посылал за едой без ее приказа. Прислуга шепталась между собой – по правде говоря, сплетничала без конца; но это неизбежно – и обсуждала все, что могло бы помочь лучше служить их хозяйке, если это была хорошая прислуга. Эссанде была очень хорошей горничной. Однако, это раздражало, и раздражало еще больше от осознания того, что ее раздражение бессмысленно.
Илэйн позволила Эссанде провести их с Авиендой в гардеробную, Сефани вошла следом. К этому моменту она чувствовала себя очень несчастной, промокшей и дрожащей, не говоря уже о том, что сердилась на Бергитте за то, что та ее покинула, а также испуганной тем, что заблудилась в месте, где выросла, и угрюмой из-за сплетничающих о ней телохранителей. По правде говоря, она чувствовала себя абсолютно несчастной.
Тем не менее, довольно скоро Эссанде помогла ей избавиться от мокрой одежды и завернула ее в большое белое полотенце, хранившее тепло сушилки у широкого мраморного камина в стене комнаты. Это успокоило ее чувства. Теперь и огонь в очаге стал не таким уж маленьким, и комната уже не казалась такой холодной. В тело проникало животворное тепло и изгоняло дрожь. Эссанде досуха высушила полотенцем волосы Илэйн, пока Сефани делала тоже самое для Авиенды, что раздосадовало сестру, хотя она проделывала это уже не в первый раз. Они вместе часто расчесывали волосы друг другу по ночам, но такая простая услуга от горничной вызвала у Авиенды румянец.
Когда Сефани открыла один из платяных шкафов, выстроившихся вдоль стен, Авиенда глубоко вздохнула. Она придерживала одно полотенце вокруг тела – другая женщина, сушившая ее волосы, могла смутиться, но нагота для айилок была абсолютно естественной. Второе, меньшее по размеру, полотенце было обернуто вокруг ее волос.
«Ты считаешь, что мне следует одеть эти мокроземские одежды, потому что мы собираемся встретиться с этими наемниками?» – спросила она с большим нежеланием в голосе. Эссанде улыбнулась. Она любила одевать Авиенду в шелка.
Илэйн скрыла собственную улыбку, что было не так уж и просто, так как ей очень хотелось рассмеяться. Ее сестра делала вид, что презирает шелка, но редко пропускала возможность их поносить.
«Если тебе под силу это стерпеть», – серьезно ответила она, осторожно поправляя собственное полотенце. Эссанде каждый день видела ее голой, также как и Сефани, но ничто не должно происходить без причины. – «Для лучшего эффекта, мы обе должны вызвать у них благоговение. Ведь ты не будешь против?»
Но Авиенда уже была возле шкафа, ее полотенце небрежно свисало вниз, пока его хозяйка перебирала платья. В одном платяном шкафу умещалось несколько комплектов айильских нарядов, но Тайлин, до их отъезда из Эбу Дар, подарила ей десятки прекрасных шелковых и шерстяных платьев. Их хватило, чтобы заполнить почти четверть всех резных шкафов.
К сожалению, краткий миг веселья для Илэйн сменился чувством того, что ей придется спорить с каждым встречным – поперечным, но она без возражения позволила Эссанде одеть ее в красный шелк с огневиками размером в фалангу пальца, нашитыми на ленту вокруг высокого воротника. Подобный наряд, безусловно, впечатлил бы даже без других украшений, хотя, по правде говоря, кольцо Великого Змея на ее правой руке было достаточной драгоценностью для того, чтобы впечатлить любого. Седая женщина была весьма деликатной, и все же Илэйн вздрогнула, когда та начала застегивать ряды крошечных пуговок на спине, сжимая лиф на ее чувствительной груди. Все соглашались, что она еще будет увеличиваться, но мнения о том, насколько долго это будет продолжаться, расходились.
О, как бы ей хотелось, чтобы Ранд был поближе, чтобы ощутить все ее чувства через узы. Это дало бы ему неплохой урок того, что не стоило столь небрежно одаривать ее ребенком. Безусловно, она могла бы выпить чай из сердцелиста, перед тем как заниматься с ним любовью… Она решительно отбросила эту мысль. Во всем виноват Ранд, вот так!
Авиенда выбрала синее, как она часто поступала и раньше, с рядами мелкого жемчуга, обрамляющего лиф. В шелковом платье не было глубокого декольте по эбу-дарской моде, хотя вырез и демонстрировал начало ложбинки между грудями. Редко какие из платьев, сшитых в Эбу Даре, ее скрывали. В то время как Сефани принялась за пуговицы, Авиенда ласкала вещицу, извлеченную из поясного кошеля – маленький кинжал с грубой рукояткой из оленьего рога, украшенного золотой проволокой. Кроме всего прочего, это был тер’ангриал, хотя Илэйн не успела разгадать его назначение перед тем, как беременность прервала ее изыскания. Прежде она не видела у сестры этой вещицы. Когда Авиенды смотрела на вещицу, можно было подумать, что она уносится куда-то далеко.
«Чем он так тебя очаровывает?» – спросила Илэйн. Уже не впервые она видела ее поглощенной рассматриванием этого кинжала.
Авиенда встрепенулась и моргнула, увидев кинжал в своих руках. Стальное лезвие, которое, как казалось Илэйн, никогда не точили, было длиной с ее ладонь и непропорционально широким. По крайней мере, клинок был очень похож на стальной, как на вид, так и на ощупь. Даже его острие было слишком тупым для уколов.
«Я раздумывала, как отдать его тебе, но ты никогда о нем не заговаривала, потом я решила, что ошибаюсь – мы все думали, что ты в безопасности, по крайней мере, от некоторых из угроз, хотя это было и не так. Так что я решила оставить его у себя. Если я не ошибаюсь, я, по крайней мере, могу тебя защитить, а если ошибаюсь, хуже от этого не будет.
Илэйн покачала в замешательстве головой обернутой полотенцем.
«Не ошибаешься насчет чего? О чем ты говоришь?»
«Вот об этом», – сказала Авиенда, поднимая кинжал. – «Я думаю, что, если ты обладаешь этой вещью, Тень тебя не увидит. Ни Безглазые, ни Предавшиеся Тени, а может даже и Губитель Листвы. Кроме того, может я и не права, если ты этого не видишь».
Сефани поперхнулась, ее руки замерли, пока Эссанде не пробормотала мягкое замечание. Эссанде жила на свете слишком долго, чтобы быть выведенной из равновесия простым упоминанием о Тени. Или чем-либо другим, подобным этому.
Илэйн замерла в удивлении. Она пробовала научить Авиенду делать тер’ангриал, но у ее сестры не было и искорки дара к этому. И все же, возможно у нее был иной дар, даже такой, который можно было назвать Талантом.
«Пойдем-ка со мной», – сказала она, и взяв Авиенду за руку, почти силой вытащила ее из гардеробной. Эссанде последовала за ними без конца причитая, вместе с Сефани, пытавшейся застегивать платье Авиенды на ходу.
В большей из двух гостиных, в обоих каминах сверкал огонь, и воздух если и не был столь же теплым, как в гардеробной, все же был достаточно согрет, чтобы чувствовать себя комфортно. Там где они с Авиендой чаще всего обедали, посреди вымощенного белой плиткой пола, стоял стол с округлыми краями и пара стульев с низкими спинками. Несколько книг в кожаном переплете из дворцовой библиотеки лежали на подставке в одном из концов стола – история Андора и книги со сказаниями. Стоячие светильника с отражателями давали достаточно света, и сестры здесь часто по вечерам читали книги.
Что более важно, длинный стол напротив одной из украшенных темными панелями стен, был уставлен тер’ангриалами из тайника, который создала Родня в Эбу Дар: кубками и чашами, статуэтками и фигурками, драгоценностями и другими разнообразными вещами. Большинство из них выглядело заурядно, за исключением, возможно, вычурности форм, и, кроме того, даже кажущиеся хрупкими вещи невозможно было разбить, а некоторые из них были значительно легче или тяжелее, чем могло показаться на первый взгляд. Она никак не могла больше изучать эти вещи, хотя Мин и уверяла ее, что младенцам ничто не угрожает, но теперь, когда ее контроль над Силой стал столь ненадежным, опасность навредить себе стала куда вероятнее, чем прежде. Тем не менее, она каждый день меняла предметы на столе, выбирая их наугад из корзин, хранимых в кладовой, чтобы, рассматривая, размышлять о том, что бы она узнала, если бы не забеременела. Не то, чтобы она смогла многое узнать, – почти ничего, – но она могла думать о них, не беспокоясь о том, что вещи могут быть украдены. Рин Харфор избавилась от большинства, если не от всех нечестных слуг, а охрана на входе приглядывала за оставшимися.
Скривив от неодобрения губы – согласно приличиям следует одеваться в гардеробной, а не за ее пределами, куда в любой момент мог войти кто угодно, – Эссанде продолжила застегивать пуговицы платья Илэйн. Сефани, похоже, больше беспокоилась из-за недовольства пожилой горничной, и пыхтя трудилась над пуговицами на платье Авиенды.
«Выбери любую вещь и скажи мне, для чего это, по-твоему, сделано», – сказала Илэйн. Пустое разглядывание не принесло никакой пользы, и она не ожидала от него ничего путного. Возможно, хоть Авиенда сможет что-нибудь сказать, для чего предназначен тер’ангриал, просто подержав его… Ею овладел приступ ревности, горячей и горькой, но она притушила его, а затем подавила, пока это чувство не исчезло без следа. Она не будет ревновать к Авиенде!
«Я не уверена, что смогу, Илэйн. Я только думаю, что этот нож служит своего рода оберегом. И я могу ошибаться, и кому как не тебе это знать. Ты знаешь об этих вещах больше любого другого».
Щеки Илэйн зарделись от похвалы.
«Мне известно не так уж много, как ты думаешь. Попытайся, Авиенда. Я никогда не слышала ни о ком, кто мог бы… читать тер’ангриалы, но если ты сможешь, даже чуть-чуть, разве ты не видишь, как это было бы замечательно?»
Авиенда кивнула, но ее лицо выражало сомнение. Нерешительно она коснулась лежавшего посредине стола тонкого черного стержня, в шаг длиной и столь гибкого, и упругого, что его можно было согнуть в кольцо, и он распрямился бы обратно. Коснулась, и тут же стремительно отдернула руку, бессознательно вытерев ее о юбки.
«Эта штука причиняет боль».
«Найнив уже говорила об этом», – сказала Илэйн нетерпеливо, и Авиенда смерила ее взглядом.
«Найнив ал’Мира не говорила о том, что можно регулировать количество боли, причиняемое каждым ударом», – неуверенность одолела ее вновь, и ее голос стал не таким твердым. – «По крайней мере, я думаю, что это может быть сделано. Я думаю, что один удар может быть как один, а может быть как сотня. Но я только предполагаю, Илэйн. Это просто мои догадки».
«Продолжай», – сказала Илэйн ей ободряюще. – «Возможно, мы найдем кое-что, что добавит нам уверенности. Что насчет этого?» – Она подхватила странной формы металлический колпак. Покрытый странными, угловатыми узорами того, что казалось тончайшей гравировкой, он был слишком тонок, чтобы использовать вместо шлема, хотя и был вдвое тяжелее, чем казалось. Металл казался скользким, даже слишком, не просто гладким, а как бы смазанным маслом.
Авиенда неохотно отложила кинжал, и разок перевернула колпак в своих руках, перед тем как положить его назад на стол и снова взяться за кинжал.
«Думаю, это позволяет управлять … каким-то устройством. Механизмом». – Она покачала обернутой полотенцем головой. – «Но я не знаю как, или каким. Видишь? Я снова всего лишь гадаю».
Тем не менее, Илэйн не позволила ей на этом закончить. Тер’ангриал за тер’ангриалом проходил через руки Авиенды. Она касалась их, а иногда держала мгновение, и каждый раз у нее находился ответ. Высказанный нерешительно и с предостережениями, что это было всего лишь предположение, но всегда ответ. Ей казалось, что маленькая коробка с шарнирной крышкой, сделанная, по-видимому, из кости, покрытая волнистыми красными и зелеными полосами, содержит музыку – сотни мелодий, возможно тысячи. С тер’ангриалом это могло бы быть возможным. В конце концов, хорошая музыкальная шкатулка может иметь валики для целых ста мелодий, а некоторые могут играть весьма долгие мелодии одну за другой без замены валика. Она считала, что похожая на белую камбалу чаша, почти шаг в диаметре, предназначалась для того, чтобы смотреть на вещи, которые находились очень далеко, а высокая ваза, расписанная белым и синим виноградом – синим! – собирала воду из воздуха. Это казалось нелепым, но Авиенда дотрагивалась до нее почти с нежностью, и, подумав, Илэйн поняла, что в Пустыне подобная вещь будет очень полезна. Если это действительно работает так, как считает Авиенда. И если кто-то выяснит, как заставить ее работать. Черно-белая статуэтка птицы с длинными распростертыми крыльями в полете предназначалась для того, чтобы говорить с людьми издалека, сказала она. Для того же была предназначена и голубая фигурка женщины, достаточно маленькая, чтобы уместиться в ее ладони, в юбке и куртке странного покроя. А также пять серег, шесть перстней и три браслета.
Илэйн уже было решила, что Авиенда сдалась, предлагая каждый раз тот же самый ответ в надежде, что она прекратит спрашивать, но потом она осознала, что голос ее сестры становился увереннее, а не наоборот, что протесты, что она только гадает, стихли. И ее «предположения» становились все детальнее. Изогнутый, непримечательный уныло черный прут, толщиной с запястье – он казался металлическим, а один из его концов приспосабливался к любой руке, которая его держала, – по ее мысли предназначен для резки металла или камня, если они не слишком толсты. Но ведь в нем не было ничего, что могло бы гореть. Фигурка мужчины в фут высотой как будто сделанная из стекла, с поднятой в предостерегающем жесте рукой – изгоняет паразитов, что, безусловно, было бы полезно в защите Кэймлина от чумы, переносимой крысами и мухами. Камень размером с ладонь, испещренный глубокими синими прожилками, на ощупь, по крайней мере, это было похоже на камень, хотя каким-то образом он и не выглядел слоистым – был предназначен для того, чтобы что-то выращивать. Не растения. В голову приходили мысли о дырах, которые не были на самом деле дырами. И она считала, что для того, чтобы это заработало, не нужен человек, умеющий направлять. Следовало только спеть нужную песню! Некоторые тер’ангриалы в самом деле не требовали умения направлять! Но петь?
Стараясь над платьем Авиенды, Сефани все больше подпадала под чары тех чудес, о которых тут рассказывали, ее глаза становились все шире и шире. Эссанде тоже слушала с интересом, ее голова наклонилась в сторону, иногда она ахала над новым открытием, но не прыгала от восторга, как это делала Сефани.
«А что это такое, миледи?» – выпалила младшая из служанок, когда Авиенда на секунду остановилась. Она указала на статуэтку тучного бородатого мужчины с веселой улыбкой, держащего книгу. Фигурка в два фута высотой, казалось, была отлита потемневшей от времени из бронзы, и была достаточно тяжелой, какой ей и следовало быть в этом случае. – «Когда я смотрю на него, миледи, мне тут же хочется улыбнуться».
«И мне, Сефани Пелден», – сказала Авиенда, погладив голову бронзового человечка. – «Он держит больше одной книги, которую вы видите. В нем тысячи и тысячи книг». – Неожиданно ее окутал свет саидар, и она коснулась бронзовой фигурки тонкими потоками Огня и Земли.
Сефани пискнула, когда в воздухе над статуэткой показались два слова на Древнем Наречии, такие яркие, словно они были напечатаны хорошими чернилами. Некоторые из букв были написаны немного странно, но слова были весьма ясны. Слова «Имсоэн» и «Энсоэн» парили в воздухе. Авиенда, кажется, была поражена не меньше служанки.
«Думаю, теперь у нас есть доказательство», – сказала Илэйн спокойнее, чем подсказывали чувства. Ее сердце готово было выскочить из груди. «Правда» и «Ложь», так можно было перевести эти два слова. Или, исходя из контекста, лучше было бы сказать: «Реальность и Вымысел». Это являлось достаточным доказательством. Она запомнила место, где потоки коснулись фигурки, пока самостоятельно не сможет вернуться к исследованиям. – «Однако, тебе не следовало так поступать. Это опасно».
Свечение вокруг Авиенды исчезло.
«О, Свет», – воскликнула она, обнимая Илэйн, – «я не подумала! У меня большой тох к тебе! У меня и в мыслях не было причинить вред тебе и твоим детям! Ни за что!»
«Мои малыши и я в безопасности», – рассмеялась Илэйн, обнимая сестру. – «Помнишь видение Мин?»
По крайней мере, ее малыши были в безопасности. Пока они не были рождены. Так много младенцев умирает в первый год жизни. Мин ничего не сказала, кроме того, что они родятся здоровыми. Также Мин не сказала ничего о том, что она не будет выжжена и не сможет направлять, но она не хотела обсуждать это со своей сестрой, уже чувствующей себя виновной.
«У тебя нет никакого тоха ко мне. Ты неправильно истолковала мою мысль. Ты могла убить или выжечь себя».
Авиенда замерла, пристально глядя в глаза Илэйн. То, что она увидела там, ее убедило, судя по улыбке искривившей ее губы. – «Тем не менее, мне действительно удалось заставить это заработать. Возможно, я могу заняться их изучением. Под твоим руководством это будет в высшей степени безопасно. Пройдут месяцы прежде, чем ты сможешь заняться этим сама».
«У тебя совсем нет времени, Авиенда», – прозвучал женский голос от дверей. – «Мы уходим. Надеюсь, что ты не слишком привыкла носить шелка. Я вижу тебя, Илэйн».
Авиенда резко расторгла объятия, и залилась краской, увидев, что в комнату вошли две айилки, и не простые айилки. Хранительница Мудрости светловолосая Надере была высокого роста, почти как мужчина, и вместе с тем довольно полная. Она обладала значительным авторитетом среди Гошиен. А вторая женщина, чьи длинные рыжие волосы тронула седина, Доринда – была женой Бэила, вождя клана Гошиен, хотя ее истинное выдающееся положение состояло в том, что она была Хозяйкой Крова крупнейшего холда клана – Струй Дыма. Именно она и произнесла те слова.
«Я вижу тебя, Доринда», – сказала Илэйн. – «Я вижу тебя, Надере. Почему вы забираете Авиенду?»
«Вы сказали, что я могу остаться с Илэйн, чтобы помогать охранять ее спину», – возразила Авиенда.
«Вы так сказали, Доринда». – Илэйн крепко сжала руку своей сестры, и Авиенда вернула пожатие. – «Вы и остальные Хранительницы».
Доринда поправила свою темную шаль, и ее браслеты из золота и кости клацнули.
«Сколько еще людей нужно, чтобы беречь твою спину, Илэйн?» – спросила она сухо. – «У тебя сотня или даже больше людей, которые ничем другими не занимаются, и таких же строгих, как Фар Дарайз Мэй». – Улыбка коснулась морщинок в уголках ее глаз. – «Я думаю, что те женщины снаружи хотели бы, чтобы мы отдали наши поясные ножи перед тем, как нас впустить».
Надере коснулась роговой рукоятки своего ножа, ее зеленые глаза нехорошо сверкнули, хотя было маловероятно, чтобы охрана изъявила желание подобного рода. Даже Бергитте, настороженная ко всему, что касалось безопасности Илэйн, не видела никакой опасности от айил, а Илэйн приняла на себя некоторые обязательства, когда она и Авиенда стали сестрами. Хранительницы, принявшие участие в той церемонии, такие, как Надере, имели право ходить повсюду во Дворце, когда и где бы они ни пожелали: это было одним из обязательств. Что касается Доринды, ее присутствие, мягко говоря, было столь подавляющим, что казалось невообразимым, чтобы хоть кто-нибудь смог преградить ей дорогу.
«Твое обучение слишком долго топталось на месте, Авиенда», – сказала Надере твердо. – «Иди и переоденься в надлежащую одежду».
«Но я так многому учусь у Илэйн, Надере. Тем плетениям, о которых вы даже не знаете. Мне кажется, я смогла бы вызвать дождь в Трехкратной Земле! А только что мы узнали, что я могу…»
«Что бы такого ты ни узнала», – резко прервала ее Надере, – «но, кажется, ты столько же успела позабыть. Например, то, что ты все еще ученица. Единая Сила – всего лишь малая часть того, что следует знать Хранительнице Мудрости, и не только те, кто может направлять становятся Хранительницами. А сейчас иди переоденься, и поблагодари свою удачу за то, что я не отправляю тебя голой на порку. Как мы уже говорили, лагерь снимается, и если клану придется из-за тебя задержаться, то ты будешь наказана.
Не промолвив ни слова, Авиенда отпустила руку Илэйн, и выбежала из комнаты, столкнувшись с как раз входившей Нэрис, которая чуть не выронила большой, покрытый тканью поднос. Эссанде взмахнула рукой, заставив Сефани поторопиться вслед за Авиендой. Глаза Нэрис при виде айилок широко распахнулись, но Эссанде предотвратила задержку и приказала ей расставить еду на столе, заставив молодую служанку двигаться побыстрее, бормоча извинения себе под нос.
Илэйн тоже хотела бежать вслед за Авиендой, чтобы оттянуть расставание с ней хоть на мгновение, но она застыла из-за слов Надере.
«Вы покидаете Кэймлин, Доринда? Куда Вы отправляетесь?» – Как бы Илэйн не нравились айильцы, все же она не хотела, чтобы они просто так бродили по стране. Мир в стране был столь непрочным, что они были проблемой просто выходя за пределами своего лагеря, чтобы поохотиться или поторговать.
«Мы уходим из Андора, Илэйн. Через несколько часов, мы будем далеко за пределами ваших границ. Что касается того, куда мы уходим, то тебе следует спросить об этом у Кар’а’карна».
Надере отошла, чтобы проследить за тем, как Нэрис расставляет еду, и та принялась дрожать так, что чуть не упустила несколько блюд.
«Выглядит неплохо, но мне не известны некоторые из этих трав», – сказала Хранительница. – «Твоя акушерка все это одобрила, Илэйн?»
«Я позову акушерку, когда придет срок, Надере. Доринда, неужели ты думаешь, что Ранд стал бы скрывать ваше место назначения от меня. Что он сказал?»
Доринда всего лишь слегка пожала плечами.
«Он прислал посыльного, одного из этих, в черных куртках, с письмом для Бэила. Бэил конечно же разрешил мне его прочесть», – ее тон не оставлял ни малейшего сомнения в том, что иначе и быть не могло, – «но Кар’а’карн просил Бэила никому не говорить, так что я не могу сказать тебе».
«Нет акушерки?» – сказала Надере недоверчиво. – «Кто же говорит тебе, что есть и пить? Кто дает тебе надлежащие травы? Прекрати метать на меня свирепые взгляды, женщина. У Мелэйн характер похуже твоего, однако же, она достаточно разумна, чтобы позволять Монаэлле управлять ею в подобных вопросах.
«Каждая женщина во Дворце пытается указывать мне, что следует есть», – с горечью ответила Илэйн. – «Иногда мне кажется, что так поступает каждая женщина в Кэймлине. Доринда, ну может хоть ты…»
«Миледи, ваша еда стынет», – мягко сказала Эссанде, но с той ноткой твердости в голосе, которая позволительна старым слугам.
Сжав зубы, Илэйн скользнула на стул, который поддерживала Эссанде. Она не метнулась к нему, хотя и хотела так поступить. Она скользнула. Эссанде достала расческу с костяной ручкой и, сняв полотенце с головы Илэйн, начала расчесывать ее волосы, пока та ела. Она ела в значительной степени потому, что если бы она не стала, то кому-нибудь приказали бы принести еду погорячее. С Эссанды и телохранительниц станется запереть ее тут, пока она все не съест. Помимо сморщенного яблока, еще не успевшего испортиться, еда была решительно неаппетитна. Хлеб был с твердой корочкой, но с кусочками долгоносиков и крупицами сушенных бобов, а так как все запасы бобов испортились, он был жестким и безвкусным. Порезанное яблоко было перемешано с травами, слегка политыми маслом – корнем лопуха, калиной, корой шиповника, одуванчиком, листьями крапивы, а на второе на ее подносе был лишь бульон, сваренный из косточек козленка. И ни какой соли, насколько она могла сказать. Она убила бы за кусок соленой говядины с жиром! А на подносе Авиенды была нарезанная говядина, хотя и выглядела чуть жесткой. Илэйн могла даже не пытаться просить вина. Хотя у нее был выбор напитков: либо козье молоко либо вода. Почти так же сильно, как и жирного мяса, ей хотелось чаю, но даже от самого слабого чая ей пришлось бы бежать до уборной, а у нее и без того проблем хватает. Поэтому она ела методично, механически, пытаясь думать о чем-нибудь другом кроме вкуса во рту. Ну, разве что, когда очередь дошла до яблока.
Она попробовала выведать из айилок какие-нибудь новости о Ранде, но, кажется, они знали еще меньше, чем она. Насколько они дали ей понять. Они, если хотели, умели держать рот на замке. По меньшей мере, она знала, что он был где-то далеко на юго-востоке. Где-то в Тире, как она решила, хотя с той же долей вероятности он оказаться и на Равнине Маредо, и на хребте Мира. Кроме того, ей было известно, что он был жив и ни на йоту больше. Она пыталась поддержать беседу о Ранде в надежде, что они хоть в чем-то проболтаются, но с тем же успехом она могла месить кирпичи руками. У Доринды и Надере была собственная цель: убедить ее немедленно завести акушерку. Они раз за разом повторяли, какие опасности подстерегают ее и детей, и даже видение Мин их не разубедило.
«Ну хорошо», – сказала она наконец, бросая на тарелку нож и вилку. – «Я начну искать ее сегодня же». – И если вдруг ни одной не найдется, они ведь никогда не узнают.
«У меня есть племянница, она – акушерка, миледи», – сказала Эссанде. – «Мелфани торгует травами и мазями в лавке в Новом Городе на Свечной улице, и я уверена, она весьма искусная». – Она зачесала на место несколько последних локонов и отстранилась с довольной улыбкой. – «Как вы похожи на свою мать, миледи».
Илэйн вздохнула. Кажется, ей суждено получить акушерку, вне зависимости от ее желания. Еще одного человека, чтобы приглядывать за тем, чтобы каждый ее прием пищи превращался в сущее несчастье. Хорошо, может акушерка предложит средство от ночной боли в пояснице, и чувствительности груди. Благодарение Свету, ей не пришлось страдать от токсикоза. Женщины, способные направлять, никогда не страдали от этого проявления беременности.
Когда Авиенда вернулась, она снова была в айильской одежде, в своей влажной шали, и в темном шарфе, обвязанном вокруг головы, чтобы удерживать волосы, и с мешком за плечами. В отличие от Доринды и Надере, носивших множество браслетов и ожерелий, у нее было единственное серебряное ожерелье – изящно сработанные диски сложного узора, и единственный костяной браслет, густо разукрашенный резными розами с шипами. Она вручила Илэйн тупой кинжал.
«Если будешь держать это при себе, то будешь в безопасности. Я попытаюсь наведываться к тебе так часто, как смогу».
«Может и будет время для визитов», – строго сказала Надере, – «но ты отстала и, чтобы нагнать, должна упорно трудиться. Удивительно», – задумчиво сказала она, покачивая головой, – «говорить с такой небрежностью о визитах на большое расстояние. Шагнуть через лиги, сотни лиг, одним махом. Странным вещам мы научились в Мокрых Землях».
«Ну, Авиенда, нам следует отправляться», – сказала Доринда.
«Подождите», – сказала им Илэйн. – «Пожалуйста подождите еще чуть-чуть». – Сжимая кинжал, она понеслась в гардеробную. Сефани, вешавшая синее платье Авиенды, прервалась, чтобы сделать реверанс, но Илэйн не обратила на нее внимания и открыла резную крышку своего костяного сундучка с драгоценностями. В ее отделениях поверх ожерелий, браслетов и булавок, лежала брошка в форме черепахи, будто бы сделанная из янтаря, и фигурка сидящей женщины, завернувшейся в собственные волосы, из потемневшей от времени кости. Оба предмета были ангриалами. Положив кинжал с рукояткой из оленьего рога в сундук, она взяла черепашку, а затем, импульсивно, схватила искривленное каменное кольцо для сновидений, переливающееся красным, синим и коричневым. Кажется, с тех пор как она забеременела, оно стало для нее бесполезным, а если она сможет направлять Дух, у нее оставалось серебряное кольцо, выполненное из переплетенных спиралей, которое они отобрали у Испан.
Поспешив назад в гостиную, она нашла Доринду и Надере спорящими, или, по крайней мере, ведущими оживленную беседу, в то время как Эссанде притворялась, что проверяет, нет ли в комнате пыли, проводя своими пальцами по краям стола. Тем не менее, судя по положению ее головы было ясно, что она внимательно прислушивалась. Нэрис, перекладывая тарелки Илэйн на поднос, открыто пялилась на айилок.
«Я сказала, что если мы задержимся из-за нее, то она отведает ремня», – с некоторой горячностью говорила Надере, когда Илэйн вошла в комнату. – «Вряд ли это будет справедливо, если причина не в ней, но я сказала то, что сказала».
«Поступай как должно», – спокойно ответила Доринда, но по напряженности в ее глазах можно было предположить, что это были не первые слова, которыми они обменялись. – «Может, мы вовсе никого и не задерживаем. А может Авиенда с удовольствием заплатит цену, чтобы попрощаться со своей сестрой».
Илэйн не потрудилась вступиться за Авиенду. Это дало бы лишь обратный результат. Сама Авиенда демонстрировала хладнокровие, свойственное Айз Седай, как будто то, что ее изобьют за чужой проступок в порядке вещей.
«Это тебе», – сказала Илэйн, втискивая кольцо и брошку в руку своей сестры. – «Это не подарки. Боюсь, что Белая Башня захочет их вернуть. Но воспользуйся ими в случае нужды».
Авиенда посмотрела на вещи и поперхнулась.
«Даже взять на время эти вещи – великий дар. Ты смущаешь меня, сестра. У меня нет прощального подарка взамен».
«Ты подарила мне свою дружбу. Ты подарила мне сестру». – Илэйн почувствовала, что слеза скатилась с ее щеки. Она испустила смешок, но он был слабым и дрожащим. – «Как же ты можешь говорить, что ничего не подарила взамен? Ты подарила мне все».
Слезы заблестели и в глазах Авиенды. Несмотря на то, что за ними наблюдали, она обвила Илэйн руками и крепко ее обняла.
«Я буду тосковать без тебя, сестра», – прошептала она. – «Мое сердце холодно как ночь».
«И мое, сестра», – прошептала Илэйн, крепко обнимая ее в ответ. – «Я тоже буду тосковать без тебя. Но тебе разрешат посещать меня иногда. Это – не навсегда».
«Нет, не навсегда. Но я все равно буду скучать».
Они, наверное, расплакались бы, но Доринда положила руки им на плечи. – «Пора, Авиенда. Мы должны идти, если ты еще надеешься избежать порки».
Авиенда со вздохом выпрямилась, ее глаза высохли. – «Да найдешь ты всегда воду и прохладу, сестра».
«Да найдешь ты всегда воду и прохладу, сестра», – ответила Илэйн. Айильские обычаи предписывали продолжение, и она добавила. – «Пока я не увижу твое лицо вновь».
Сразу после этого они ушли. И тут же она почувствовала себя очень одинокой. Присутствие Авиенды было опорой. Сестра, с которой можно было поговорить, посмеяться, разделить свои надежды и опасения, но все это кончилось.
Пока они с Авиендой обнимались, Эссанде выскользнула из комнаты, а теперь она вернулась, чтобы надеть на нее диадему Дочери-Наследницы – простой золотой обруч, с единственной золотой розой над ее лбом.
«Чтобы эти наемники не забывали, с кем они говорят, миледи».
Илэйн не сознавала, что ее плечи поникли, пока она их не распрямила. Ее сестра ушла, но у нее оставался город, который следовало защитить, и трон, за который следовало бороться. Долг, который придаст ей сил.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Глава 16. НОВЫЙ СТОРОННИК

Голубая Приемная получила такое название из-за синего пола и потолка, выполненного в виде купола, окрашенного в цвета неба и облаков. Это была самая маленькая приемная во Дворце, площадью менее десяти квадратных спанов. На дальней стене располагались стрельчатые окна, прикрытые от весенней непогоды дополнительной рамой, выходили на внутренний двор, и даже в дождливый день, как сегодня, давали достаточно света. Но, несмотря на богатый антураж, состоявший из двух больших каминов из точеного мрамора, широкого карниза с гипсовыми львами и двух гобеленов, изображавших белых львов на охоте, которые висели по обеим сторонам от створок дверей, делегация кэймлинских купцов была бы оскорблена до глубины души, если бы ее пригласили в эту приемную. Если же на их месте оказались бы банкиры, то они бы посинели от ярости. Именно по этому госпожа Харфор проводила наемников именно сюда, хотя они даже не догадывались о глубине нанесенного им оскорбления. Сама она собственной персоной находилась тут же, «приглядывая» за парой молоденьких служанок в ливреях, которые с помощью двух серебряных кувшинов, стоявших тут же на резном буфете, поддерживали кубки посетителей наполненными. Но при ней была ее тисненая папка с традиционными отчетами, словно она рассчитывала, что вопрос с наемниками будет решен очень быстро. Тут же в уголке стоял Халвин Норри, прижимавший собственную папку к своей впалой груди, и, как всегда, пучки его седых волос за ушами очень напоминали перья. Их ежедневный отчет в последнее время стал незыблемой традицией, и редко когда мог порадовать ее сердце. Скорее наоборот.
Предупрежденные парой телохранительниц, вошедших в комнату для проверки впереди, все присутствующие оказались на ногах, когда в комнату вошла Илэйн. По пятам следовали еще две телохранительницы. Дени Колфорд, оказавшаяся старшей в наряде телохранительниц, сменивших дежурившую группу Деворы, просто проигнорировала ее приказ оставаться снаружи. Проигнорировала ее приказ! Она, конечно, допускала, что они смогли замечательно пустить всем пыль в глаза, но никак не могла перестать скрипеть зубами.
Кареане с Сарейтой, весьма официальные в своих накинутых шалях с бахромой, слегка склонили головы, выражая свое уважение. Меллар же поклонился, изобразив шляпой изысканный жест, поставив одну руку на пояс, украшенный кружевами и повязанный поверх сверкающего нагрудника. К нагруднику в знак его ранга были привязаны шесть золотых бантов по три с каждой стороны, которые ее сильно раздражали, но она пока позволяла ему их носить. На его напыщенном лице появилась слишком теплая улыбка, потому что как бы она не была с ним холодна, он думал, что у него есть шанс обрести взаимность, основываясь на том факте, что она не опровергала ходивших слухов о том, что ее дети от него. У нее были причины не опровергать данные грязные сплетни, поскольку они защищали ее малышей, малышей Ранда, поэтому она все это терпела. Надо просто подождать, и Меллар сам совьет веревку на свою шею. А если у него самого не получится, то веревка найдется у Илэйн.
Чуть-чуть позади Меллара держались наемники, хотя они не были столь изысканы в проявлении своего почтения. Все оказались средних лет: высокий андорец с квадратной челюстью – Эвард Кордвин в левом ухе носил крупный рубин; маленький и худощавый Алдред Гомайзен с обритой спереди головой нашил на свой камзол полосы красного, зеленого и синего цветов в куда большем количестве, чем полагалось этому кайриенцу от рождения; седеющий Хафин Бакуван в левом ухе носил массивное золотое кольцо, и по перстню с драгоценными камнями на каждом пальце руки. Доманиец был довольно полным, но, судя по тому, как он двигался, под слоем жира находились твердые мускулы.
«Разве у вас нет иных дел, Капитан Меллар?» – прохладным тоном поинтересовалась Илэйн, взяв один из стульев. В комнате их всего было пять. Они все были очень простыми – и спинка и подлокотники с простым орнаментом в виде виноградной лозы и никакого намека на позолоту. Широко расставленные спиной к окну они позволяли свету падать из-за спины того, кто на них сидел. В солнечный день подобный прием заставил бы присутствующих смотреть в ее сторону, сощурившись. К сожалению, сегодня подобное преимущество было потеряно. Две женщины-телохранителя заняли свои места позади ее стула, положив руки на эфесы своих мечей и строго глядя в сторону наемников, которые не могли сдержать улыбок. Бакуван и Гомайзен потирали свои подбородки, чтобы скрыть ухмылки. Женщины и вида не показывали, что данное поведение их оскорбляет. Они знали, в чем смысл их униформы. Илэйн знала, что если дойдет до мечей, они сумеют быстро стереть с их лиц эти ухмылки.
«Мой первейший долг – защищать вас, миледи», – поправив меч, Меллар покосился на наемников, словно ожидал от них нападения на нее или на себя. Гомайзен весьма удивился, а Бакуван громко расхохотался. У всех троих ножны были совершенно пусты, а у Кордвина даже двое – за спиной. Никому из наемников не позволяли проносить во Дворец оружие, кроме кинжалов.
«Мне известно и о других ваших обязанностях», – спокойно возразила она, – «потому что я сама их назначала, Капитан. Вы должны обучать людей, которых я привела из провинции. А вы не уделяете им столько времени, сколько я ожидала. Много людей требуют обучения, Капитан». – Много стариков и детей, если быть точной, и их достаточно, чтобы занять все его время. Хорошо еще, что он уделял немного времени телохранительницам вместо того, чтобы ими командовать. Хотя, занимался он не совсем обучением. На самом деле он больше любил щипать их за попы. – «Я предлагаю вас пойти их повидать. Немедленно».
В узком лице Меллара полыхнул гнев, он даже затрепетал, но мгновенно овладел собой. Все произошло настолько быстро, словно ей это почудилось. Но она-то знала, что это было не так.
«Как прикажете, миледи», – ответил он мягко. И на его лице расплылась такая же мягкая липкая улыбка. – «Честь имею служить, миледи», – сделав еще один изощренный поклон, пританцовывая, он попятился к двери. Немногим удавалось терпеть выходки Дойлина Меллара достаточно долго.
Бакуван снова рассмеялся, откинув голову назад. – «Парень теперь носит на себе столько кружев, что я готов был поклясться, собирается учить нас танцам, а он действительно танцует». Кайриэнец тоже рассмеялся противным гортанным смехом.
Меллар напрягся, чуть не споткнувшись на пол дороги, затем ускорил шаг так, что чуть не врезался в дверях во входившую Бергитте. Он исчез, не задержавшись извиниться, и она нахмурилась, проводив его взглядом. По узам пробежала искра гнева, но быстро погасла, сменившись нетерпением, которого не было до этого в помине. Она захлопнула дверь и очутилась за стулом Илэйн, одной рукой опершись на спинку. Ее толстая коса не была заплетена после просушки волос как обычно аккуратно, но униформа Капитан-Генерала была в полном порядке и очень ей шла. В сапогах на каблуках, она оказалась ростом выше Гомайзена, и когда хотела, могла выглядеть очень внушительно. Наемники сделали небольшие поклоны – скорее из вежливости, чем из уважения. Что бы они ни говорили вначале по поводу женщины-военачальника, зрелище боя Бергитте с врагами, особенно с луком, оставляло неизгладимые впечатления.
«Вы говорите так, словно знали Капитана Меллара прежде, Капитан Бакуван», – произнесла Илэйн обыденным тоном, сделав лишь слабый намек на вопрос. Бергитте постаралась спроецировать уверенность сквозь узы, но все равно прорвались настороженность и беспокойство. И непременная усталость. Илэйн сжала зубы, чтобы сдержать зевоту. Бергитте необходим отдых.
«Я виделся с ним пару раз раньше, миледи», – осторожно ответил доманиец. – «Но, я бы сказал, не больше трех. Да, не больше того». – Он чуть склонил голову, глядя на нее чуть ли не искоса. – «Вы знаете, что он когда-то тоже шел по тому же пути, что и я?»
«Он не пытался скрыть этот факт, Капитан», – сказала она словно устав от предмета разговора. Если бы он проговорился о чем-нибудь интересном, она бы добилась с ним разговора наедине, и хорошенько бы расспросила, а сильный нажим не стоил риска того, что Меллар проведает о том, что о нем расспрашивали. Тогда он мог бы сбежать раньше, чем она узнала бы то, что хотела.
«А нам действительно нужны Айз Седай, миледи?» – спросил Бакуван. – «Другие Айз Седай», – добавил он, покосившись на ее Кольцо Великого Змея. Он протянул свой серебряный кубок, и одна из служанок бросилась его наполнять. Они обе были хорошенькими. Возможно, это был не самый удачный выбор, однако у Рин особенно не было из кого выбирать. Большей частью женщины были либо слишком молоды, либо пожилые, и уже не столь расторопными, как прежде. – «Все что они пытались делать, пока мы ждали вас, внушить нам страх перед силой и богатством Белой Башни. Я уважаю Айз Седай как и любой мужчина, и это правда, но, простите, если начинаются запугивания, то это уже начинает утомлять. Клянусь вам, миледи, так и есть».
«Мудрый человек всегда трепещет перед Белой Башней», – спокойно заметила Сарейта, поправив коричневую шаль, возможно, чтобы привлечь к ней внимания. В ее темном квадратном лице пока не было и следа безвозрастности, и она сильно желала поскорее это исправить.
«Только глупец не стал бы бояться Башни», – вторя Сарейте добавила Кареане. Крупная Зеленая с по-мужски широкими плечами не нуждалась в дополнительных уловках для привлечения внимания. Ее смуглое лицо оттенка меди само говорило за нее тем, кто знал что искать, как и кольцо на указательном пальце правой руки.
«А я слышал», – мрачно ответил Гомайзен, – «что Тар Валон в осаде. И еще я слышал, что Белая Башня раскололась, на два лагеря, поддерживающих двух разных Амерлин. И ходят также слухи, что Башню удерживают Черные Айя». – Храбрый мужчина, раз решился упомянуть про эти слухи при Айз Седай, но все-таки даже он вздрогнул, произнося подобные слова. Но не смотря на это продолжил. – «Так кого из них вы предлагаете нам бояться?»
«Не верьте всему, что слышите, Капитан Гомайзен», – произнесла Сарейта безмятежным тоном, словно говорила о бесспорных вещах. – «У правды больше оттенков, чем вы думаете, а расстояние искажает перспективу правды под разными углами, из-за чего она сильно отличается от фактической. Однако, опасно повторять ложь о Сестрах-Приспешницах Тьмы».
«Во что вам действительно стоит верить», – добавила так же спокойно Кареане, – «то, что Белая Башня всегда была и навсегда останется Белой Башней. И вы стоите перед тремя Айз Седай, Капитан. Поэтому должны быть осторожны со словами».
Гомайзен потер тыльной стороной ладони щеку возле рта, но в его глазах горел явный вызов. Охотничий запал. – «Я повторил вам то, что говорят на улицах», – буркнул он.
«Мы собрались обсуждать Белую Башню?» – хмуро заметил Кордвин. Перед тем как продолжить, он опустошил свой кубок, словно предстоящий разговор не вызывал у него восторга. Сколько же он уже выпил? Он не слишком твердо держался на ногах, и в словах порой глотал звуки. – «Башня в сотне лиг отсюда, и то, что там творится, к нам не относится».
«Это верно, друг», – сказал Бакуван. – «Верно. Наше дело – мечи. Мечи и кровь. А это подводит нас к теме нашей беседы…» – он потер друг о друга большим и указательным пальцами. – «Золото. Ежедневно мы теряем людей. День за днем, а конца не видно, а в городе нет подходящих новобранцев для замены».
«Я вообще никого не смог найти», – пробормотал Кордвин, любуясь на служанку, снова наполнявшую его кубок. Она покраснела под его взглядом и быстро закончила свое дело, пролив немного на пол, отчего заставила нахмуриться госпожу Харфор. – «Те немногие, кого еще можно было нанять, записались в Королевскую Гвардию». – Так оно и было. Новобранцы, похоже, с каждым днем все прибывали. И скоро Королевская Гвардия стала бы внушительной силой. К сожалению, на то, чтобы обучить этих людей обращаться с мечом, чтобы они не отрубили себе ногу, потребуются месяцы, и еще больше прежде их можно было бы вести в бой.
«Ты верно говоришь, друг», – сказал Бакуван. – «Верно». – Он широко улыбнулся Илэйн. Возможно, он хотел казаться дружелюбным, или же справедливым, но скорее напомнил ей человека, пытающегося продать ей кота в мешке. – «Даже после того, как здесь все закончится, нам будет не легко найти людей, миледи. Подходящие люди не растут в капусте. Отнюдь. Меньше людей, означает меньше плата за следующий найм. Такова жизнь. Мы думаем, что заслуживаем скромную компенсацию».
Илэйн охватил гнев. Они думали, что ее положение отчаянное, поэтому она станет цепляться за них изо всех сил! И хуже того – они были правы. Эти трое представляли почти тысячу воинов. Даже учитывая тех, кого привел Гайбон, их уход будет большой потерей. Особенно, если это заставит остальных наемников думать, что ее дело проиграно. А наемники не любят находиться на стороне проигравших. Они побегут как крысы от пожара, лишь бы этого избежать. Ее гнев все прибывал, но она держала его в узде. Толщиной с волосок. Но все же она не смогла сдержать презрения в голосе: «Вы думаете, что война бывает без жертв? Вы считали, что просто поработаете стражниками и только за это получите золото, даже не обнажив мечи?»
«Вы подписались получать это золото ежедневно», – вставила слово Бергитте. Она не сказала сколько, потому что каждый отряд заключал собственную сделку на своих условиях. Последнее что им нужно, это чтобы наемники передрались между собой из зависти к чужим контрактам. И так половина драк, которые разнимали гвардейцы, была между соперничающими отрядами наемников. – «И сумма является неизменной. Грубо говоря, чем больше вы потеряете людей, тем больше будет ваша прибыль».
«Ах, Капитан-Генерал», – вежливо парировал толстяк. – «Вы забываете о посмертных выплатах, которые мы должны будем оплатить вдовам и сиротам». – Гомайзен чуть не подавился, а Кордвин скептически уставился на Бакувана, но попытался скрыть выражение лица за кубком, снова осушив его до дна.
Илэйн охватила дрожь, она сжала кулаки, вцепившись в подлокотники. Она не даст волю гневу. Не даст! – «Я призываю вас придерживаться контрактов», – холодно произнесла она. Что ж, по крайней мере, она не стала на них кричать. – «Вам заплатят столько, сколько вы оговорили ранее, включая обычное вознаграждение после моей коронации, но не пенни больше. Если же вы будете настаивать, то я могу решить, что вы продались Аримилле, тогда мне придется арестовать вас и ваши отряды, а потом выставить вас за ворота, без денег, оружия и лошадей». – Девушка, вновь наполнявшая кубок Кордвина вином, внезапно пискнула и отпрыгнула от него, потирая бедро. Гнев, который Илэйн удерживала на прежнем уровне, внезапно вспыхнул белым пламенем. – «И если еще раз кто-то из вас посмеет приставать к моим служанкам, то он вместе со своим отрядом окажется за воротами без оружия, лошадей и сапог! Ясно вам?»
«Предельно ясно, миледи», – в голосе Бакувина отчетливо прозвучал холодок, и его челюсти плотно сжались. – «Предельно. А теперь… поскольку наша… беседа… кажется, подошла к концу. Мы можем идти?»
«Хорошенько подумайте», – внезапно произнесла Сарейта. – «Кого Белая Башня больше хочет видеть на Львином Троне – Айз Седай или глупую гусыню вроде Аримиллы Марне?»
«Сосчитайте, сколько Айз Седай во Дворце», – добавила Кареане. – «Сосчитайте, сколько внутри стен Кэймлина. В лагере Аримиллы нет ни единой. Сочтите и решите, на чьей стороне благосклонность Белой Башни».
«Сосчитайте», – подхватила Сарейта, – «и помните, что недовольство Башни может быть смертельным».
Было очень тяжело даже помыслить, что одна из них может оказаться Черной Сестрой, но все-таки это было так. Если только это не была Мерилилль. Илэйн надеялась, что это не так. Ей нравилась Мерилилль. Но и Сарейта с Кареане ей тоже нравились. Не настолько как Мерилилль, но все-таки. Как бы она не смотрела на сложившуюся ситуацию, одна из нравившихся ей женщин была Приспешницей Тьмы, и была приговорена к смерти.
Когда наемники ушли, поспешно поклонившись, и госпожа Харфор отослала девиц с остатками вина, Илэйн откинулась на стуле и вздохнула: «Я справилась ужасно, правда?»
«Для наемников нужна твердая рука, чтобы держать их в узде», – ответила Бергитте, но в узах промелькнуло сомнение. Сомнение и беспокойство.
«Если мне будет позволено сказать, миледи», – сухим голосом произнес Норри, – «Я не вижу, как еще вы могли бы поступить. Мягкость их только бы раззадорила требовать больше», – он вел себя так тихо, что она уже даже забыла, что он тоже присутствует в комнате. Он был очень похож на цаплю, моргающую от удивления, куда подевалась вода из любимого болота. В противоположность всегда опрятной госпоже Харфор, на его табарде и руках постоянно были чернильные пятна. Она поглядывала на пухлую папку, которую он сжимал в руках, с явным отвращением.
«Не оставите нас, пожалуйста, Сарейта? Кареане?», – попросила она. Они слегка заколебались, но им ничего не оставалось делать кроме как, поклониться, и, словно два лебедя, выпорхнуть из комнаты. – «И вы тоже», – добавила она через плечо двум женщинам. Но они даже не пошевелились!
«За дверь!» – скомандовала Бергитте, резко махнув головой, так что ее коса взлетела в воздух. – «Живо!» – О! Эта парочка даже подскочила! Они очутились возле двери так быстро, словно за ними гнались!
Илэйн хмурилась, пока за ними не закрылась дверь. – «Чтоб мне сгореть, я не хочу, чтобы кто-нибудь еще слушал проклятые плохие новости! Только не сегодня. Не хочу знать, сколько всего провизии, доставленной из Тира и Иллиана, испортилось по дороге. Не хочу знать ни о поджогах, ни о муке с долгоносиками, ни о канализации с крысами, плодящимися быстрее, чем их травят, ни о жирных мухах, из-за которых Кэймлин больше похож на грязную конюшню! Для разнообразия я хочу услышать несколько проклятых хороших новостей». – Что б ей сгореть, она даже сама себе показалась вздорной. Она и чувствовала себя такой. О, как же это было возмутительно! Она пытается обрести трон, а ведет себя как распоследний капризный ребенок!
Мастер Норри и госпожа Харфор обменялись взглядами, от чего стало еще хуже. Он со вздохом сожаления погладил свою папку. Старик любил толдычить про цифры, даже если от них становилось страшно. По крайней мере, теперь, когда они давали совместные отчеты, они больше не повторяли одни и те же сообщения. Но не во всем. Ревнуя друг к другу, каждый следил, как бы другой не пересек невидимую границу собственных обязанностей, и быстро поправлял другого, если казалось, что тот вышел за отведенные рамки. Однако, они умели эффективно управлять Дворцом и городом, невзирая на небольшие перепалки.
«Нас никто не подслушивает, миледи?», – спросила Рине.
Илэйн глубоко вздохнула и, выполнив упражнение для послушниц, которые, кажется, перестали давать успокаивающий эффект, попыталась обнять Источник. К ее удивлению, саидар поддалась легко, наполнив ее радостью жизни. И немного успокоил ее дурное настроение. Так было всегда. Во-первых, и гнев, и горе, и беременность не могли сравниться с ощущением Силы, а еще, стоило ей обнять Источник, как ее эмоции прекращали свою свистопляску. Ловко она сплела Огонь и Воздух, добавив небольшой поток Воды, но, установив плетение, она не отпустила Источник. Чувство наполненности Силой было великолепным, но, несмотря на это, она поступила так сознательно, зная, что теперь она в следующий миг не станет кричать ни с того, ни с сего, и не разревется без причины. В конце концов, она же не дура, чтобы зачерпывать слишком сильно.
«Теперь нас никто не подслушает», – сказала она. Саидар коснулся ее стража и исчез. Кто-то пытался подслушать разговор, и уже не в первый раз. Во Дворце было слишком много женщин, способных направлять, и было бы удивительно, если бы никто не пытался, но ей было жаль, что она не знает, как можно проследить, кто из них пытается. Как бы то ни было, теперь она опасалась говорить о чем-либо серьезном, не установив стража от подслушивания.
«Тогда у меня есть немного хороших новостей», – произнесла госпожа Харфор, пододвинув папку, но не открыв. – «От Иона Скеллита». – Брадобрей был самым усердным доносчиком Аримилле сведений, одобренных предварительно Рине, и приносил обратно информацию о том, что он узнал в лагере за городской стеной. Он был под крылом Ниан Араун, однако Ниан поддерживала Аримиллу, поэтому она, безусловно, делилась информацией Скеллита с ней. К сожалению, все, что ему пока удавалось узнать, было малопригодно. – «Он сказал, что Аримилла и другие поддерживающие ее Главы Домов собираются оказаться в числе первых, кто въедет в Кэймлин. Похоже, она хвастает об этом постоянно».
Илэйн вздохнула. Аримилла вместе с остальными постоянно держались вместе, хаотично, насколько она смогла заметить, перемещаясь от лагеря к лагерю, и много усилий уходило на то, чтобы узнать, куда они отправятся. Если бы это удалось, то отправить туда солдат через портал и схватить всех разом, чтобы обезглавить оппозицию, не составило бы труда. По сравнению с первой задачей, по крайней мере. Даже в лучшем случае люди все равно погибнут, а кому-то из Глав Домов удастся скрыться, но если получится захватить Аримиллу, то это могло бы положить всему конец. Эления и Ниан обнародовали отказ от собственных притязаний на трон, а это уже необратимо. Эта парочка могла продолжать поддерживать Аримиллу, даже находится на свободе, но если Илэйн удалось бы схватить саму Аримиллу, то все, что ей оставалось сделать, это заполучить поддержку от минимум четырех Великих Домов. Словно это так просто. Пока что все ее усилия были безуспешными. Возможно, сегодняшний день что-нибудь изменит, но данная новость опять была бесполезной. Если Аримилла и остальные собираются въехать в Кэймлин, то это означало бы, что город на грани падения. Хуже того, раз Аримилла хвастает, то она думает, что это скоро произойдет. Женщина во многом была дурой, но нельзя ее полностью недооценивать. Она не стала бы хвастаться, если бы была абсолютной дурой.
«И это – хорошие новости?» – сказала Бергитте. Она тоже увидела в них смысл. – «Намек – где, может оказаться полезным».
Рине развела руками. – «Аримилла раз лично дала Скеллиту золотую крону, миледи. Он отдал ее мне в доказательство своего исправления». – Она сжала на мгновение губы. Скеллит спас себя от виселицы, но не сможет восстановить к себе полноту доверия. – «Это единственный раз, когда он находился от нее в десяти шагах. Ему пришлось бродить между лагерями, чтобы посплетничать с другими мужчинами», – она запнулась. – «Он очень боится, миледи. Мужчины в лагерях уверены, что в течение нескольких дней они возьмут город».
«Настолько боится, что готов переметнутся в третий раз?», – спокойно спросила Илэйн. Больше сказать было нечего.
«Нет, миледи. Если Ниан или Аримилла узнают то, что он сделал, то он точно – мертвец, и он это знает. Но он боится, что они узнают, если город падет. Думаю, он скоро сбежит».
Илэйн мрачно кивнула. Наемники не единственные крысы, готовые бежать от пожара. – «Еще какие-нибудь хорошие новости? Мастер Норри?»
Первый Клерк стоял спокойно, колупая свою папку пальцем, и старясь выглядеть так, словно он не слушал то, что говорила Рин. – «Думаю, что мои новости даже лучше тех, что у госпожи Харфор, миледи». – Его улыбка должна была означать триумф. В последнее время он не часто мог доставить новости лучше, чем это делала она. – «У меня есть кое-кто, кто сможет проследить за Мелларом. Можно его позвать?»
Вот это было превосходной новостью. Пятеро человек погибло, пытаясь выследить Дойлина Меллара, когда тот выходил из Дворца ночью, и всякий раз «совпадение» выглядело довольно натянутым. Первый парень, похоже, наткнулся на бандитов, и она не придала этому значения, просто выдав его вдове пенсион. Гвардейцы старались держать преступность под определенным контролем, за исключением поджигателей, но грабители обычно используют темноту как своего рода плащ, чтобы скрыться. Четверо остальных, похоже, также не миновали участи первого. Их убивали единственным ударом ножа, кошельки опустошали, и, несмотря на определенную опасность ночных улиц, подобное совпадение едва ли было возможно.
Когда она кивнула, старик поспешил к дверям и просунул в них голову. Она не могла слышать то, что он сказал, так как страж работал в обе стороны, но через мгновение рослый гвардеец ввел, подталкивая в спину, мужчину в кандалах на руках и ногах. Все в пленнике казалось… заурядным. Он был не худ, не полон, ни высок, ни короток. У него были каштановые волосы, не имевшего названия оттенка, и столь же неопределенного цвета глаза. Его лицо было таким обыкновенным, что она не могла его описать. У него вообще не было ничего, что его выделяло. Его одежда была столь же не примечательной. Простого покроя коричневая куртка и штаны из среднего качества шерсти, несколько приведенные в беспорядок, со следами грязи, тисненый пояс с металлической пряжкой, у которой могло быть с тысячу близнецов в Кэймлине. Короче говоря, внешность этого типа очень легко было позабыть. Бергитте жестом остановила их в нескольких шагах от ряда стульев и отпустила гвардейца, попросив его подождать снаружи.
«Надежный человек», – заметил Норри, глядя как гвардеец выходит. – «Африм Хэнсард. Он искренне служил вашей матери, и знает, как держать рот на замке».
«Цепи?», – спросила Илэйн.
«Это – Сэмвил Харк, миледи», – произнес Норри, с любопытством разглядывая мужчину, словно незнакомое чудесное животное, – «чрезвычайно удачливый карманник. Стража смогла его поймать только потому, что другой разбойник… гм… «повесил на него чужих собак», как говорят на улице, надеясь таким образом занизить собственные преступления, несмотря на то, что его поймали в третий раз за разбойное нападение». – Воры часто так поступают, и не только из-за телесного наказания. Клеймо на лбу не так просто спрятать или замаскировать, как клеймо на руке за вторичную поимку. – «Любой, кто смог столько времени оставаться не пойманным, как мастер Харк, сможет выполнить поручение, которое я для него приготовил».
«Я невиновен, миледи», – Приложив кулак ко лбу, звякнув при этом оковами, Харк выдавил жалостливую улыбку. Он заговорил очень быстро: «Это все ложь и совпадение. Я добрый подданный нашей королевы. Во время прошлого бунта я носил цвета вашей матушки. Не то, чтобы я сам принимал участие в беспорядках. Свет упаси! Я простой клерк, если есть работа, а покамест я – безработный. Но я открыто носил на шапке ее цвета, чтобы всем было видно. Это чистая правда». – Узы наполнились скептицизмом.
«В комнате мастера Харка нашли сундук, набитый аккуратно срезанными кошельками», – продолжил Первый Клерк. – «Там их тысячи, миледи. В прямом смысле слова – тысячи. Полагаю, теперь он сожалеет, что хранил эти… гм… трофеи. У большинства карманников хватает ума, как можно скорее избавится от кошелька».
«Я всегда подбираю их, где нахожу, миледи», – Харк взмахнул руками насколько позволяли цепи и занял позу оскорбленной невинности. – «Возможно, это глупо, но я не вижу в этом вреда. Только безобидное развлечение, миледи».
Госпожа Харфор громко фыркнула. На ее лице читалось открытое неодобрение. Каким-то образом Харку удалось усилить образ уязвленной невинности.
«В его комнате также нашли монеты на сумму в сто двадцать золотых крон, спрятанными под половицами и в тайниках в стене, в стропила, повсюду. Он сказал в свое оправдание», – Норри чуть повысил голос, так как Харк снова открыл рот, – «то, что он не доверяет банкирам. Он утверждает, что эти деньги он унаследовал от умершей тети из Четырех Королей. Я лично сильно сомневаюсь, что магистрат Четырех Королей зарегистрировал бы факт подобного наследования. И магистрат, рассматривавший его дело, утверждает, что тот был удивлен, узнав, что факт наследства вообще регистрируют», – В самом деле, улыбка Харка при данном упоминании померкла. – «Он утверждает, что служил у купца по имени Вилбин Саймс, пока четыре месяца назад тот не скончался, однако дочь мастера Саймса унаследовала его дело, но ни она, ни его служащие не смогли припомнить никакого Сэмвила Харка».
«Они просто невзлюбили меня, миледи», – угрюмо вставил Харк. Он схватился за цепь, идущую между рук. – «У меня были доказательства того, что они обкрадывали нашего доброго хозяина, включая, поймите, его собственную дочь! Однако, он умер прежде, чем я смог открыть ему глаза на их делишки, и они выставили меня на улицу без рекомендаций и выходного пособия, вот так. Они сожгли все доказательства, которые я собрал, избили меня и выкинули».
Илэйн задумчиво потерла подбородок. – «Вы утверждаете, что вы клерк, не так ли? Большинство клерков говорит куда изысканнее, чем вы, мастер Харк, но я дам вам шанс подкрепить ваши заявления. Попросите принести письменный прибор, мастер Норри?!»
Норри тонко улыбнулся. Как ему удается такая сухая улыбка? – «В этом нет необходимости, миледи. Магистрат, разбирая это дело, пришел к такой же идее». – В первый раз за все время, которое она его знала, он открыл папку. Она думала, что он все помнит наизусть! Улыбка Харка пропала совсем, его глаза были прикованы к листу бумаги, который переместился из рук Норри в руки Илэйн.
Даже единственного взгляда было более чем достаточно. Несколько неровных строчек занимала меньше половины листа. Буквы были корявые и неказистые. Можно было разобрать не больше полдюжины слов и только.
«Вряд ли это может быть подчерком клерка», – заключила она, возвращая листок обратно Норри. Она постаралась придать лицу строгое выражение. Она неоднократно видела, как мать выносила приговоры. Моргейз могла произвести впечатлении непримиримой судьи: «Боюсь, мастер Харк, вам придется сидеть в темнице, пока магистрат Четырех Королей не убедится в вашей невиновности, в противном случае, вас повесят». – Губы Харка скривились, и он поднес руку к горлу, словно уже чувствовал петлю. – «Если, конечно, вы не согласитесь проследить для меня за одним человеком. Это опасный человек, который не любит, когда за ним следят. Если вы сможете сказать мне, куда он ходит по ночам, то виселица будет заменена ссылкой в Байрлон, где вам укажут подыскать какую-нибудь новую работу. Губернатор будет о вас оповещен».
Внезапно на лицо Харка вернулась улыбка: «Конечно-конечно, миледи. Я же невинен, как дитя, но я понимаю, что некоторые факты бросают на меня тень, это да. Я прослежу за кем угодно, если вы пожелаете. Я же был сторонником вашей матушки, как я говорил, и я – ваш человек тоже. Я добрый поданный, вот кто я, миледи, даже если мне приходится из-за этого страдать».
Бергитте насмешливо фыркнула.
«Устрой так, чтобы мастер Харк смог незаметно увидеть лицо Меллара, Бергитте». – Хотя парень и выглядел неприметно, не надо без надобности искушать судьбу. – «После отпусти». – Харк выглядел на седьмом небе от счастья, и был готов танцевать джигу, несмотря на кандалы. – «Однако, сначала… Вы заметили вот это, мастер Харк?» – Она подняла правую руку таким образом, чтобы он ясно разглядеть кольцо Великого Змея. – «Возможно, вы слышали, что я Айз Седай». – Последние слова были усилены с помощью Силы – простейшее плетение Духа.
«Это верно», – Плетение, которое она наложила на его пояс, сапоги и одежду было сродни плетению уз Стража, но не такое сложное. Спустя пару недель оно исчезнет без следа, в лучшем случае Искатель сумеет надолго, возможно, навсегда, закрепиться на металле. – «Я только что наложила на вас плетение, мастер Харк. Теперь вас можно будет отыскать даже на краю света, где бы вы ни спрятались». – По правде, только она была в состоянии его отыскать, так как Искатель настраивался на того, кто накладывает плетение, но об этом не стоило ему говорить. – «Просто, чтобы убедиться в вашей истинной преданности».
Улыбка Харка примерзла к лицу. На его лбу крупным бисером выступила испарина. Когда Бергитте сходила к дверям, чтобы позвать Хэнсарда и дать ему инструкции, куда отвести Харка и как держать подальше от любопытных глаз, Харк все еще стоял истуканом, и упал бы, не подхвати его рослый гвардеец.
«Боюсь, мы только что выбрали очередную жертву Меллара», – тихо произнесла Илэйн. – «Он едва ли сумеет проследить за своей тенью, не споткнувшись о собственные сапоги». – Не то, чтобы она сильно жалела бы о гибели Харка. Его наверняка ждала бы виселица. – «Я хочу знать, кто прислал этого проклятого мужчину в мой Дворец. Я хочу это знать до боли в зубах!» – Дворец был пронизан шпионами. Рин раскрыла свыше дюжины, помимо Скеллита, и хотя она считала, что нашла всех, но Меллар был худшим из всех остальных, вне зависимости от того, отправили его с заданием шпионить или помогать в ее похищении. Он или подстроил смерть подельщиков, или просто убивал, чтобы получить место во Дворце. И не важно, что его подельщики считали, что должны были убить ее, а не похищать. Убийство оставалось убийством.
«Поверьте, миледи», – произнес мастер Норри, царапнув пальцем щеку рядом с длинным носом. – «Карманники… гм… пронырливы по натуре, хотя им редко удается действовать долго. Рано или поздно, они срезают кошелек у кого-то более ловкого, чем они, и кто не станет дожидаться стражников». – Он сделал быстрый жест, словно бил кого-то ножом. – «Харку удавалось действовать почти двадцать лет. В его… гм… коллекции попадается много кошельков с вышитыми молитвами о завершении Айильской войны. А они очень быстро вышли из моды, насколько я помню».
Бергитте присела на подлокотник соседнего стула, сложив руки на груди: «Я могу арестовать Меллара», – сказала она спокойно, – «и заставить разговориться. Тогда отпадет надобность в Харке».
«Плохая шутка, миледи, если можно так сказать», – натянуто вставила госпожа Харфор, а мастер Норри добавил: «Это будет… гм… противозаконно, миледи».
Бергитте поднялась на ноги, возмущение прямо-таки затопило узы: «Кровь и проклятый пепел! Мы знаем, что парень гнилой, как прошлогодняя рыба!»
«Нет», – вздохнула Илэйн, сражаясь с нахлынувшим чувством, чтобы ему не поддаться. – «У нас есть только подозрения, но не доказательства. Те пятеро, возможно, и в самом деле столкнулись с бандитами. Закон предельно ясен – кого можно арестовывать и допрашивать, а кого нельзя, и одних подозрений для этого не достаточно. Моя мать часто повторяла: «Королева должна следовать тем законам, которые устанавливает, иначе это будет беззаконие». И я не собираюсь начинать с нарушения закона». – Узы отвечали каким-то… упрямством. Она спокойно посмотрела на Бергитте: – «И вы тоже. Вы поняли меня, Бергитте Трагелион? И вы – тоже!»
К ее удивлению, упрямство моментально сменилось чем-то вроде досады. – «Это было просто предложение», – вяло попыталась оправдаться Бергитте.
Илэйн задумалась, как это у нее вышло, и как действовать, чтобы получалось и впредь, когда Бергитте порой захлестывали сомнения в том, кто из них главный. В это мгновение в комнату вошла Дени Колфорд и кашлем привлекла к себе внимание. Длинная, окованная металлом дубинка на талии рослой женщины, уравновешивала пояс с мечом. Дени стала лучше управляться с мечом, но по-прежнему предпочитала привычную дубинку, которой пользовалась, чтобы усмирять разбушевавшихся возниц фургонов в таверне. – «Пришел слуга с сообщением о прибытии леди Дайлин. Она будет к вашим услугам, как только освежится».
«Отправьте посыльного передать леди Дайлин, что я встречусь с ней в Зале Карт». – Илэйн почувствовала прилив надежды. Возможно, наконец-то она услышит действительно хорошие новости.

Глава 17. БРОНЗОВЫЙ МЕДВЕДЬ

Покинув Госпожу Харфор и Мастера Норри, Илэйн нетерпеливо зашагала в Зал Карт, все еще удерживая саидар. Нетерпеливо, однако неспешно. Перед ней шагала Дени и еще три женщины-гвардейца, их головы поворачивались по сторонам, не переставая высматривать возможные угрозы, еще четверо шли позади. Она сомневалась, что Дайлин, приводя себя в порядок, задержится надолго, какие бы новости она ни привезла – хорошие или нет. Во имя Света, только бы хорошие!. Насупившаяся Бергитте, сцепив за спиной руки, пока они шли хранила полное молчание, однако и она тоже осматривала каждый коридор, словно ожидая оттуда нападения. Узы по-прежнему доносили беспокойство. И усталость. Не успев сдержаться, Илэйн зевнула, чуть не вывихнув себе челюсть.
Нежелание вызвать сплетни было не единственной причиной ее неторопливости. Теперь в коридорах встречались не только одни слуги. Любезность требовала от нее предоставить комнаты во дворце для тех вельмож, кому удалось добраться в город вместе со своими ополченцами, которых было тяжело сосчитать. Некоторые были хорошо обучены и ежедневно упражнялись с мечами, другие, до призыва на службу к своему лорду или леди, ходили за плугом, и многим она оказала гостеприимство. Главным образом тем, у кого не было совсем никакого жилья в Кэймлине или, как она подозревала, кто просто не хотел раскошеливаться. Возможно, фермерам и ремесленникам кажется, что знать куда богаче их, но если начать сравнивать, когда дело доходило до расходов, причитающихся в их положении, они становились столь же скупы, как фермерские жены. Она уже не знала, что же ей теперь делать с новоприбывшими. Там, где были достаточно широкие кровати, вельможи итак спали втроем, а то и вчетвером. На всех, кроме самых узких, спали по двое. Многие женщины из Родни уже спали на полу на тюфяках в комнатах для прислуги – хвала Свету, весной это было возможно.
Казалось, что большинство из ее благородных гостей как раз вышли прогуляться, и когда они приветствовали ее, ей приходилось останавливаться, чтобы произнести им хоть пару слов. Сергас Гилбирн, невысокая и худенькая, чьи темные волосы были слегка тронуты сединой, была одета в зеленое платье для верховой езды. Она привела с собой двадцать ополченцев. Пожилой Келвин Джейнвор казавшийся довольно крепким для своих лет, в аккуратно заштопанном синем шерстяном кафтане, привел десятерых и в знак благодарности получил столь же теплый прием, как и долговязый Лэнки Барэль и тучная Антелле Шарплин. Все они являлись Верховными Опорами, хотя и младших Домов. Все приехали поддержать ее, приведя с собой всех, кого смогли собрать, и ни один не был отослан назад. Впрочем, сегодня многие выглядели встревожено. Вслух не было сказано ни слова по этому поводу, – все они были полны добрых ожиданий, надеясь на быструю коронацию, и были верны своему решению последовать за ней, – однако на их лицах было написано беспокойство. Арилинда Брадстром – обычно столь энергичная особа, что можно было подумать, она в самом деле верит, будто ее пятьдесят ополченцев способны изменить расклад в пользу Илэйн, была не единственной женщиной, покусывавшей губы, и Лаэрид Трайхэнд, коренастый молчаливый и обычно бесстрастный как скала, был не единственным мужчиной с нахмуренными бровями. Даже известие о Гайбоне и подкреплении, прибывшем с ним, вызывало лишь мимолетные улыбки, поспешно проглатываемые от плохо скрытого облегчения.
«Думаешь, они уже слышали о дерзкой самонадеянности Аримиллы?» – спросила она во время одного из кратких перерывов, когда не надо было отвечать на поклоны и реверансы. – «Нет, этого было бы не достаточно, чтобы расстроить Арилинду или Лаэрида». Даже прорыв Аримиллы за стену с тридцатью тысячами воинов, вероятно, не смог бы довести эту парочку до такого состояния.
«Вряд ли», – согласилась Бергитте. Она огляделась, словно желая убедиться что, никто кроме женщин-гвардейцев ее не мог услышать, затем продолжила. – «Возможно, их волнение вызвано теми же причинами, что и мое. Ты не потерялась, когда мы вернулись. Или лучше так, тебе помогли потеряться».
Илэйн отвлеклась, чтобы сказать несколько слов седовласой паре в шерстяных одеждах, которые подошли бы преуспевающему фермеру. Особняк Браннина и Элвайн Мантар весьма походил на большую ферму, разрастаясь от поколения к поколению. Треть их ополченцев была либо их сыновьями и внуками, либо племянниками и внучатыми племянниками. Только слишком молодые или слишком старые, чтобы отправиться в путь, остались присматривать за хозяйством. Она надеялась, что улыбающаяся пара не будет сильно оскорблена столь малословным приветствием, тем не менее, она двинулась дальше, практически не задерживаясь. – «Что ты имеешь в виду? Мне помогли?» – требовательно спросила она.
«Дворец… изменился», – на мгновение узы донесли замешательство. Бергитте скривилась. – «Я знаю, это звучит безумно, однако окружающее выглядит так, словно было перестроено по другому плану». – Одна из телохранительниц, идущая впереди, сбилась с шага, но затем выровнялась. – «У меня хорошая память…». Бергитте замялась, узы наполнились беспорядочными эмоциями, торопливо подавленными. Большинство из ее воспоминаний о прошлых жизнях растаяло, словно зимний снег. Она не могла вспомнить ни о чем, что происходило до основания Белой Башни, а от четырех жизней, которые она прожила после этого и до конца Троллоковых Войн, оставались лишь фрагменты воспоминаний. Ее мало что было способно напугать, и все же она боялась утратить последние воспоминания, особенно свои воспоминания о Гайдале Кейне. – «Я не забываю дорогу, если однажды ходила по ней», – продолжала она, – «а некоторые из этих коридоров не такие, какими были раньше. Некоторые из коридоров… сместились. Другие не там, где были раньше, и появились новые. Насколько я знаю, никто не говорит об этом вслух, но я думаю, что старики молчат, потому что боятся, как бы окружающие не решили, будто они выжили из ума, а молодые боятся потерять свои места».
«Это…» – Илэйн захлопнула рот. Вообще-то это было не столь уж невозможно. Бергитте не страдала галлюцинациями. Нежелание Нэйрис покидать свои апартаменты внезапно обрело смысл, и, возможно, замешательство Рин до этого, тоже. Но как? – «Это не Отрекшиеся», – твердо сказала она. – «Если бы они были способны на такое, то сделали бы это уже давно и даже еще хуже… Доброго дня и вам, Лорд Аубрейм».
Тощему, угловатому и практически совсем лысому, если не считать жидкой седой поросли вокруг макушки, Аубрейму Пенсенору в пору было нянчить своих правнуков на коленях, и, тем не менее, его спина была пряма, а взгляд ясен. Он был одним из первых, кто прибыл в Кэймлин примерно с сотней мужчин, и первым рассказал, что Аримилла Марне двинулась на город вместе с поддерживающими ее Ниан и Эленией. Он пустился в воспоминания о своем путешествии к ее матери во время прошлого Наследования, пока Бергитте не пробормотала о том, что их ждет Леди Дайлин.
«О, в таком случае не смею вас задерживать, Миледи», – сердечно произнес старик. – «Прошу вас, передайте мои лучшие пожелания Леди Дайлин. Она была так занята, что я не успел обменяться с ней и парой слов со времени своего прибытия в Кэймлин. Мои самые лучшие пожелания, если позволите». – Дом Пенсенор с незапамятных времен был союзником Дома Дайлин Таравин.
«Не Отрекшиеся», – сказала Бергитте, как только Аубрейм отошел подальше и не мог ничего услышать. – «Однако, почему это случилось – только первый вопрос. Произойдет ли такое снова? Если да, то будут ли перемены столь же незначительны? Или ты проснешься и обнаружишь, что находишься в комнате без окон и дверей? Что случиться, если ты уснешь в комнате, которая исчезнет? Если исчезают коридоры, тоже самое может произойти и с комнатами. И что, если это происходит не только во Дворце? Мы должны узнать, ведут ли еще улицы туда, куда вели раньше. Что, если в следующий раз не окажется части городской стены?»
«У тебя слишком дурные мысли», – холодно сказала Илэйн. Даже удерживая Силу, от одной лишь мысли о подобном у нее скрутило живот.
Бергитте потеребила четыре золотых банта на плече своего красного с белым воротником мундира. – «Это все из-за этой штуки». – Странно, теперь, когда она поделилась своими тревогами, по узам текло меньше беспокойства. Илэйн только надеялась, что другая женщина не убеждена, будто у нее на все есть ответы. Нет, это действительно невозможно, Бергитте ее слишком хорошо знает.
«Это пугает тебя, Дени?» – спросила она. – «Признаюсь, меня – очень».
«Не более чем необходимо, миледи», – сказала крепкая женщина в ответ, не отрывая настороженного взгляда оттого, что находилось впереди. В то время как остальные шли, положив руки на рукояти мечей, ее рука покоилась на длинной дубинке. Ее голос был столь же спокоен и сух, как и ее лицо. – «Как-то раз, один здоровый возница по имени Элдрин Хакли чуть не сломал мне шею. Обычно он весьма покладист, но в ту ночь был пьянее пьяного. Я ничего не могла поделать, а моя дубинка, казалось, отскакивает от его черепа, не причиняя вреда. Это напугало меня куда сильнее, потому что я почти смирилась с тем, что сейчас умру. Это просто может произойти в любой день, и, просыпаясь каждым утром, ты знаешь, что можешь умереть».
Просыпаясь каждым утром, ты знаешь, что можешь умереть. Встречаются и хуже взгляды на жизнь, подумала Илэйн. Тем не менее, она поежилась. По крайней мере, пока ее малыши не родятся, такого не произойдет.
Двое стражей возле ведущих в Зал Карт широких дверей, с вырезанными на них львами, были опытными Гвардейцами. Один из них был низким и, можно сказать, худым, другой достаточно широкий, чтобы казаться приземистым, хотя и был среднего роста. Внешне абсолютно ничто не отличало их от остальных Гвардейцев, но данный пост доверяли только опытным фехтовальщикам. Тот, что был пониже кивнул Дени, затем поспешно вытянулся в струнку под неодобрительным хмурым взглядом Бергитте. Дени застенчиво ему улыбнулась. Дени! Застенчиво! В это время пара телохранительниц отправились выполнять свои привычные обязанности. Бергитте открыла рот, однако Илэйн дотронулась до ее руки, и та, взглянув на нее, кивнула. Ее толстая золотая коса медленно качнулась в такт.
«Это не хорошо, ведь они при исполнении служебных обязанностей, Илэйн. Они должны думать о службе, а не витать в небесах, мечтая друг о друге». – Она не повышала голос, тем не менее, на круглых щеках Дени выступил румянец, и она перестала улыбаться, вновь начав следить за коридором. Лучше уж так, однако, все равно было печально. Должно же быть хоть немного удовольствия в жизни!
Зал Карт на самом деле был бальным залом, вторым по величине во Дворце и очень просторным, с четырьмя каминами из красного с прожилками мрамора, в которых за каминными решетками горел неяркий огонь. Куполообразный потолок был позолочен, его поддерживали колонны на расстоянии в два спана от белых мраморных стен, увешанных гобеленами. Множество напольных зеркальных светильников давали достаточно света, как если бы здесь были окна. Огромную часть покрытого плитами пола занимала мозаичная карта Кэймлина, сложенная больше тысячи лет назад после окончания строительства Нового Города, однако еще до того, как начал расти Нижний Кэймлин. Задолго до Андора, задолго до Артура Ястребиное Крыло. С тех пор ее несколько раз переделывали, поскольку плиты бледнели, изнашиваясь, поэтому все улицы были изображены очень точно – по крайней мере, они оставались такими по сегодняшний день, если на то воля Света – и, несмотря на то, что за эти годы сменилось много строений, некоторые из переулков оставались неизменными и тоже были нанесены на огромную карту.
Как бы там ни было, в обозримом будущем танцы здесь устраивать не планировалось. На длинных столах, расставленных между колоннами, лежало множество карт, некоторые настолько большие, что свешивались с краев, а полки, украшавшие стены, были завалены маловажными отчетами, которые не требовалось хранить под замком либо держать в памяти, предав бумагу огню. В дальнем конце комнаты располагался Широкий письменный стол Бергитте, практически весь заставленный корзинами, большинство из которых были набиты бумагами. Являясь Капитан-Генералом, она имела собственный рабочий кабинет, однако, как только обнаружила Зал Карт, то решила, что карта на полу слишком хороша, чтобы ее не использовать.
Небольшие деревянные кружочки, выкрашенные в красный цвет, отмечали те места на внешней стене, где только что удалось отразить нападение. Проходя мимо, Бергитте подцепила имеющиеся и бросила их в круглую корзинку, полную таких же, на ее рабочем столе. Илэйн покачала головой, это была маленькая корзинка, однако если одновременно произойдет слишком много нападений, понадобится намного больше кружочков…
«Миледи Бергитте, как вы просили, у меня есть сведения насчет доступного нам фуража», – сказала седовласая женщина, протягивая листок, исписанный опрятными строчками. На груди ее строгого коричневого платья был изображен Белый Лев. Пятеро других клерков продолжали свою работу, вовсю скрипя ручками. Это были люди, которым Мастер Норри доверял более всех, а Госпожа Харфор лично отобрала полдюжины курьеров, одетых в красно-белые ливреи, действительно шустрых людей – практически еще мальчишек – которые стояли у стены позади небольших письменных столов клерков. Один, довольно юный, начал было кланяться, прежде чем оборвал себя на средине, залившись румянцем. Бергитте уладила вопрос, касавшийся формальностей этикета, как по отношению к себе, так и к остальной знати, всего лишь несколькими словами. На первом месте – работа и любому вельможе, кому это не по душе, было предложено просто-напросто держаться по дальше от Зала Карт.
«Благодарю вас, Госпожа Анфорд. Я просмотрю их позже. Пожалуйста, не могли бы вы вместе со всеми остальными немного подождать за дверью?»
Госпожа Анфорд проворно собрала всех курьеров и остальных клерков, дав им время лишь на то, чтобы поставить точку в работе и закрыть чернильницы. Никто не проявил ни капли удивления. Они привыкли к тому, что время от времени была необходима полная секретность. Илэйн слышала, как люди именовали Зал Карт – Залом Секретов, хотя ничего действительно секретного тут не хранилось. Все, что в самом деле являлось тайной, было заперто на замок в ее покоях.
Пока курьеры и служащие друг за другом покидали комнату, Илэйн подошла к одному из длинных столов, который покрывала карта Кэймлина и его окрестностей, как минимум на пятьдесят миль в каждом направлении. Даже Черная Башня была на нее нанесена, квадрат, расположившийся менее чем в двух лигах к югу от города. Он разрастался по территории Андора, и не было способа от этого избавиться. Она все еще иногда направляла туда на инспекцию, через порталы, патрули Гвардейцев, однако место было настолько большим, что Аша’манам наверняка удавалось что-нибудь от нее скрыть. Булавки с эмалированными головками помечали восемь лагерей Аримиллы, окружающих город, а небольшие металлические фигурки – разнообразные остальные лагеря. Замечательно сработанный из золота Сокол чуть выше ее мизинца, указывал на местоположение Гошиен. Или, вернее, указывал прежде. Ушли ли они уже? Она уронила сокола в свой поясной кошель. Авиенда была очень похожа на эту птицу. Стоявшая по другую сторону стола, Бергитте вопросительно приподняла бровь.
«Они ушли или уходят», – сказала ей Илэйн. Они будут встречаться. Авиенда ушла не навсегда. – «Ранд отправил их куда-то. Куда, я не знаю, чтоб ему сгореть».
«Я удивилась, почему с тобой нет Авиенды».
Илэйн положила палец поверх бронзового всадника, находившегося на расстоянии длины ее руки, отмечавшего стоянку в нескольких лигах к западу города. – «Кто-то должен приглядывать за лагерем Даврама Башира. Узнать, не уезжают ли салдэйцы тоже. И за Легионом Дракона», – на самом деле не имело значения, где они были. Хвала Свету, они ни во что не вмешивались, и время опасений, что они могут попытаться сдержать Аримиллу, давно прошло. Однако, она очень не любила вещей, происходивших в Андорре без ее ведома. – «Также отправь завтра Гвардейцев в Черную Башню. Вели им сосчитать всех Аша’манов, каких они увидят».
«Итак, он планирует большое сражение. Еще одно большое сражение. Против Шончан, я полагаю», – скрестив руки на груди, Бергитте, нахмурившись, разглядывала карту. – «Хотела бы знать, где и когда, если бы у нас не было своих проблем прямо под носом, которые нужно разрешить».
На карте прекрасно было видно, отчего Аримилла так сильно нажимает. К северо-востоку от Кэймлина, почти у края карты, лежала бронзовая фигурка спящего медведя, свернувшегося, закрыв лапами нос. Близкое соседство с двумястами тысячами человек, почти столько воинов, сколько мог собрать Андор. Четверо правителей Пограничных земель в сопровождении, вероятно, дюжины Айз Седай пытавшихся держаться в тени, разыскивали Ранда, о чем они не спешили объявлять. У приграничников, насколько она могла судить, не было повода нападать на Ранда, хотя имелся простой факт – он не стал связывать их с собой, как сделал с остальными странами. Но Айз Седай были совсем другим делом, особенно когда имелось сомнение в их принадлежности к той или иной группировке, а двенадцать – число близкое к опасному количеству даже для него. Что ж, эти четверо правителей частично разгадали, чем она руководствовалась, попросив оставаться в Андорре, тем не менее, она сумела ввести их в заблуждение относительно местонахождения Ранда. К сожалению, Пограничники абсолютно не соответствовали сказаниям о том, насколько быстро они могут передвигаться, поскольку практически ползли на юг, а сейчас они отсиживаются на месте, пытаясь найти способ избежать приближения к осажденному городу. Это было понятно, даже похвально. Иноземные войска в непосредственной близости от Андора, на андорской земле, могут спровоцировать взрывоопасную ситуацию. По крайней мере, горячих голов было немного. В таких обстоятельствах с легкостью могло начаться кровопролитие, а, возможно, и война. Даже в таком случае, предполагаемый обход Кэймлина стороной обещал быть трудным: узкие проселочные дороги были превращены непрерывными дождями практически в болота, еще более затрудняя проход для большой армии. Хотя Илэйн было жаль, что они не подошли еще на двадцать миль к Кэймлину. Она надеялась, что к этому времени эффект от их присутствия будет другим. Однако это все еще было возможно.
Более важным, конечно для Аримиллы, а, возможно, и для нее самой, был стоящий в нескольких лигах ниже Черной Башни крошечный серебряный рыцарь, державший вертикально перед собой свой клинок, и серебряный алебардщик, вероятно, сделанный руками того же мастера. Первый – к западу от черного квадрата, другой – к востоку. Луан, Эллориен и Абелль, Эймлин, Арателле и Пэливар, имели примерно шестьдесят тысяч человек в этих двух лагерях. Их имения, и имения их вассалов, должно быть, были опустошены подчистую. Эти два лагеря посещала Дайлин последние три дня, пытаясь разузнать их намерения.
Долговязый Гвардеец открыл одну из дверных створок, пропуская пожилую служанку, несущую серебряный поднос с двумя высокими золотыми кубками для вина и круглыми кувшинами из голубого фарфора работы Морского Народа. Рин, должно быть сомневалась, сколько людей находилось в комнате. Худая женщина двигалась медленно и осторожно, стараясь не наклонять поднос, чтобы что-нибудь не опрокинуть. Илэйн направила потоки Воздуха, подхватывая поднос, затем позволила нескольким лишним рассеяться. Предположение, что женщина не способна справиться со своей работой, может только оскорбить ее. Хотя она не стала скрывать своей благодарности. Старуха широко ей улыбнулась, явно восхищенная, и отвесила глубокий реверанс, освобожденная от тяжести подноса.
Сразу следом за женщиной появилась Дайлин. Она казалась полной энергии, и прогнала ее прежде, чем скривиться от содержимого второго кувшина, и наполнила кубок из другого. Илэйн вздохнула – без сомнения, в первом находилось козье молоко. Несомненно, Дайлин ограничила свой туалет умыванием и расчесыванием своих золотистых, чуть тронутых сединой волос, поскольку ее темно-серое платье для верховой езды, с большой круглой серебряной брошью на высоком воротнике с изображением Совы и Дуба, герба Дома Таравин, в некоторых местах на юбках было покрыто пятнами полузасохшей грязи.
«Здесь творится что-то серьезное и неправильное», – сказала она, взбалтывая свое вино, однако, даже не пригубив его. Хмурый взгляд резче обозначил морщинки в уголках ее глаз. – «В этом дворце я бывала столько раз, что уже и не упомню, а сегодня дважды заблудилась».
«Мы знаем об этом», – ответила ей Илэйн и быстро пояснила, что пришло им в голову, и что она собиралась сделать. Запоздало она свила защиту от подслушивания, и была не удивлена, почувствовав через саидар, что именно этим кто-то и занимался. По крайней мере, кто бы это ни был, он получит встряску. Маленькую встряску, учитывая, как мало силы она использовала, так что этого она не почувствует. Возможно, это доставит соглядатаям некоторые трудности.
«Выходит, это может произойти опять?» – произнесла Дайлин, когда Илэйн установила стража. Ее тон был спокоен, однако она облизнула губы и сделала глоток вина, словно ее рот внезапно пересох. – «Что ж. Тогда, хорошо. Если ты не знаешь, отчего это произошло, и не знаешь, случится ли такое вновь, что мы должны делать?»
Илэйн бросила на нее пристальный взгляд. Снова кому-то кажется, будто у нее есть ответы, которые она держит при себе. Выходит, подобное и означает быть королевой. От тебя всегда ожидают, что у тебя есть ответы, хотя бы один. Это именно то, что значит быть Айз Седай. – «Мы не можем остановить это, значит, нам придется с этим жить, Дайлин, и попытаться не дать распространиться панике. Я объявлю о том, что случилось, все, что мне известно, и сделаю так, чтобы то же самое сказали Сестры. Таким образом, люди поймут, что об этом известно Айз Седай. Это должно их немного успокоить. Немного. Конечно, совсем бояться они не перестанут, однако не до такой степени, если мы не скажем совсем ничего, а это случится снова».
Это прозвучало не слишком уверенно, тем не менее, что удивительно, Дайлин без колебаний согласилась. – «Лично я также не могла бы предложить ничего путного. Большинство людей полагает, что вы, Айз Седай, можете справиться с чем угодно. Этого должно хватить в сложившейся ситуации».
А когда они узнают, что Айз Седай не могут справиться с чем угодно, и что она не может? Что ж, это походило на реку, которую она должна перейти прежде, чем ее затянет под воду. – «У тебя хорошие или плохие новости?»
Прежде чем Дайлин успела ответить, дверь снова распахнулась.
«Я услышала, что возвратилась Леди Дайлин. Ты должна была послать за нами, Илэйн. Пока что, ты еще не королева, и мне не нравится, что у тебя есть от меня секреты. Где Авиенда?» – Кэйтлин Хэйвин, несносная молодая женщина, с холодными глазами, по правде говоря, девочка, каковой останется еще долго, несмотря на то, что опекун предоставил ей идти собственной дорогой, была высокомерна до кончиков ногтей, ее пухлый подбородок высоко вздернут. Конечно, это могло быть следствием наличия украшавшей высокий воротничок ее синего платья для верховой езды брошки с изображением Голубого Медведя Хэйвинов. Она начала проявлять уважение к Дайлин и некоторую осторожность вскоре после того, как стала делить кровать с Сергас, однако с Илэйн она держалась, как с обычной Верховной Опорой Высокого Дома.
«Мы все слышали», – произнес Конэйл. Тощий и высокий, в красном шелковом камзоле, со смеющимися глазами и носом, напоминающим орлиный клюв, ему несколько месяцев назад стукнуло шестнадцать. Он расхаживал, слишком нежно поглаживая рукоять меча, однако ему это никак не вредило. Для Верховной Опоры только ребячество было неуместным. – «И никто из нас не смог спокойно сидеть и ждать, пока нам сообщат о том, когда Луан и остальные присоединятся к нам. Эти двое бежали всю дорогу». – Он взъерошил волосы двум молодым мальчикам рядом с ним – Пэривалу Мантиру и Бранлету Гильярду, которые одарили его хмурыми взглядами и отстранились от его пальцев, чтобы прекратить это. Пэривал покраснел. Слишком хрупкий, но уже привлекательный, ему не было еще двенадцати, да и Бранлет был старше его лишь на год.
Илэйн вздохнула, однако не смогла попросить детей удалиться. Дети, большинство из них все еще ими оставались, – а возможно и все трое, учитывая поведение Конэйла, – все-таки являлись Верховными Опорами своих Домов, и наряду с Дайлин, столь важными для нее союзниками. Она действительно жалела о том, что не знает, откуда им стало известно о цели поездки Дайлин. Предполагалось, хранить это в секрете, покуда она сама не узнает, какие новости принесла Дайлин. Еще одно занятие для Рин. Непроверенный слух, неправильный слух, мог оказаться столь же опасным, как и шпионы.
«Где Авиенда?» – требовательно повторила Кэйтлин. Удивительно, но она на самом деле увлеклась Авиендой. Очарована, вероятно, более подходящее слово. Из всех вещей, которым она упорно пыталась заставить Авиенду научить ее, было владение копьем!
«Итак, миледи», – сказал Конэйл, доверху наполнив кубок вином, – «когда они присоединятся к нам?»
«Плохие новости состоят в том, что они этого не сделают», – спокойно ответила Дайлин. – «Хорошие новости – каждый из них отклонил предложение присоединиться к Аримилле». – Она громко покашляла, когда Бранлет потянулся к кувшину с вином. Его щеки окрасились румянцем, и он схватил другой кувшин, словно именно это и намеревался сделать. Верховная Опора Дома Гильярд все же оставался мальчишкой, несмотря на меч, висевший у него на бедре. Пэривал тоже носил меч, волочащийся по плитам пола и выглядевший слишком большим для него, однако уже взял свое молоко. Наливая в собственный кубок вина, Кэйтлин ухмыльнулась, глядя на мальчиков, однако ее улыбка превосходства погасла, стоило Дайлин взглянуть на нее.
«Это мелочи, чтобы называть их хорошими новостями», – сказала Бергитте. – «Чтоб мне сгореть, если это не так. Вы принесли назад проклятую полудохлую белку, а называете ее куском говядины».
«Остришь, как всегда», – сухо произнесла Дайлин. Обе женщины вперились друг в друга взглядом, руки Бергитте сжались в кулаки, пальцы Дайлин поглаживали висящий на поясе кинжал.
«Никаких перепалок», – сказала Илэйн, заставив свой голос звучать жестче. Помогла злость, наполнявшая узы. Временами она боялась, как бы эта парочка не вцепилась друг дружке в волосы. – «Я не собираюсь сегодня терпеть ваши препирательства».
«Где Авиенда?»
«Ушла, Кэйтлин. Что еще тебе удалось узнать, Дайлин?»
«Ушла куда?»
«Ушла далеко», – спокойно отозвалась Илэйн. Невзирая на саидар, ей хотелось вцепиться девчонке в лицо. – «Дайлин?»
Старшая женщина сделала глоток вина, чтобы прервать игру в гляделки с Бергитте. Приблизившись к Илэйн, она приподняла серебряного рыцаря, повертела его, а затем опустила на место. – «Эймлин, Арателле и Пэливар пытались убедить меня заявить о своих притязаниях на трон, однако они были не так непреклонны, как тогда, когда я беседовала с ними в прошлый раз. Полагаю, мне почти удалось убедить их в том, что я этого не сделаю».
«Почти?» – стопроцентная насмешка Бергитте прозвучала в этих словах. Дайлин ее многозначительно проигнорировала. Илэйн, нахмурившись, поглядела на Бергитте, неловко переминавшуюся с ноги на ногу, и отошедшую подальше, чтобы наполнить для себя кубок вина. Весьма удовлетворительно. Все, что она сделала было правильно, и она надеялась, что это сработает.
«Миледи», – поклонившись, произнес Пэривал, протягивая один из кубков Илэйн. Она сдержанно улыбнулась и изобразила реверанс, прежде чем его принять. Козье молоко! Свет, она начинает ненавидеть эту гадость!
«Луан и Абелль были… уклончивы», – продолжала Дайлин, нахмуренно глядя на алебардщика. – «Их можно убедить присоединиться к тебе». – Тем не менее, это прозвучало не так твердо, как если бы она была убеждена в этом. – «Я напомнила Луану, что он помог мне арестовать Ниан и Элению в самом начале, однако это, возможно, не убедило его, как и Пэривала».
«Значит, они все еще могут ждать победы Аримиллы», – мрачно сказала Бергитте. – «Если ты уцелеешь, они могут поддержать тебя против нее. Если же нет, то они могут объявить о собственных притязаниях. Эллориен имеет лучшие шансы после тебя, не так ли?» – Дайлин нахмурилась, однако не стала возражать.
«И Эллориен?» – спокойно спросила Илэйн. Она была уверена, что уже знает ответ. Ее мать отправила Эллориен в изгнание. Это было сделано под влиянием Равина, однако, казалось, лишь немногие верили в это. Всего лишь немногие верили даже в то, что Гэйбрил был Равином.
Дайлин скривилась: «Женщина непреклонна как камень! Она объявила бы о притязании на трон от моего имени, если бы решила, что из этого выйдет какой-то прок. По крайней мере, ей хватает ума понять, что этого не случится». – Илэйн отметила, что женщина не упомянула ни о каких требованиях Эллориен от собственного имени. – «В любом случае, я оставила Кирелле Суртовни и Джуланию Фоут следить за ними. Я уверена, что они скоро двинутся в путь, однако даже если это случится, мы узнаем об этом довольно быстро». По той же причине трое женщин из Родни, которым необходимо было сформировывать Круг, следили за Приграничниками.
Вообще никаких хороших новостей, несмотря на то, что Дайлин старалась представить их именно так. Илэйн рассчитывала, что угроза, исходящая от Приграничников заставит некоторые Дома поддержать ее. «По крайней мере, одна из причин, по которым я позволяю им двигаться через Андор, все еще существует», – мрачно подумала она. Даже если она не в силах получить трон, она сослужила этим неплохую службу Андору. Конечно же, если кто-либо другой, добившийся трона, все не испортит. Она знала, что именно так и сделает Аримилла. Значит, нельзя позволить Аримилле надеть Корону Роз, и она собиралась это сделать. Так или иначе, ее необходимо было остановить.
«Выходит, шесть, шесть и шесть», – сказала Кэйтлин, покручивая удлиненное кольцо-печатку на своей левой руке. Она выглядела задумчивой, что было ей совсем не свойственно. Обычно она высказывала свои соображения по любому поводу. – «Даже если Кандрэд присоединится к нам, этого будет не достаточно». Может, она задавалась вопросом, не втянула ли Дом Хэйвин в безнадежное предприятие? К сожалению, Илэйн не смогла слишком надежно привязать к себе ее Дом так, чтобы эту связь нельзя было разорвать.
«Я был уверен, что Луан присоединится к нам», – пробормотал Конэйл. – «И Абелль, и Пэривал». – Он сделал большой глоток вина. – «Как только мы разобьем Аримиллу, они придут. Попомните мои слова».
«Но что они задумали?» – требовательно спросил Бранлет. – «Может, они пытаются начать войну в качестве третьей стороны?» – Его голос с дисканта наполовину понизился до баса во время этих слов, а лицо покрылось румянцем. Он уткнулся лицом в кубок, однако скривился. Очевидно, ему нравилось козье молоко не больше, чем ей самой.
«Эти Приграничники», – голос Пэривала был по-детски пискляв, однако прозвучал очень уверенно для него. – «Они медлят, так как, кто бы здесь не победил, ему придется иметь с ними дело». – Он приподнял медведя, взвешивая его, словно это могло помочь ему получить ответы. – «Чего я никак не могу понять, так это, во-первых, почему они вторглись к нам. Мы слишком удалены от Приграничных Земель. И почему они остановились и не атакуют Кэймлин? Они могли бы смести Аримиллу прочь, и я сомневаюсь, что нам бы удалось столь же легко сдержать их, как удается сдерживать ее. Итак, зачем они здесь?»
Засмеявшись, Конэйл хлопнул его по плечу: «Посмотреть, так скоро грянет битва, когда мы столкнемся лицом к лицу с Приграничниками. Орлы Нортанов и Наковальня Мантиров заставят Андор гордиться собой в этот день, а?» – Пэривал кивнул, однако он не казался счастливым от такой перспективы. Конэйл, конечно, именно так и выглядел.
Илэйн переглянулась с Дайлин и Бергитте, которые обе выглядели пораженными. Илэйн чувствовала, что и сама кажется удивленной. Обе другие женщины, конечно, были в курсе дела, однако юный Пэривал подобрался слишком близко к тайне, которую необходимо было сохранить. Остальные могли в конечном счете догадаться, что Приграничники нужны были для того, чтобы подтолкнуть другие Дома присоединиться к ней, однако это не должно было подтвердиться.
«Луан и остальные отправили Аримилле предложение о перемирии, пока Приграничники не повернут обратно», – через мгновение ответила Дайлин. – «Она попросила немного времени на раздумья. Вскоре после этого, я полагаю, она стала усиливать натиск на стены. А им она отвечает, что все еще раздумывает над их предложением».
«Не считая всего остального», – горячо произнесла Кэйтлин, – «это показывает, почему Аримилла не заслуживает трона. Для нее собственные амбиции превыше безопасности Андора. Луан и другие, должно быть, глупцы, раз не видят этого».
«Не глупцы», – возразила Дайлин. – «Всего лишь мужчины и женщины, которым кажется, что будущее им ведомо лучше, чем оно есть на самом деле».
«Что, если это она и Дайлин заблуждаются относительно будущего», – мелькнула у Илэйн мысль. Чтобы спасти Андор, она оказала бы поддержку Дайлин. Без особого удовольствия, конечно, однако, чтобы предотвратить кровопролитие в Андоре, она бы это сделала. Дайлин получила бы поддержку десяти Домов, возможно, даже больше. Дэнайн Кандрэд в конце концов решила бы поддержать Дайлин. Не считая того, что Дайлин не хотела быть королевой. Она верила, что Илэйн достойна Короны Роз. Также думала и Илэйн. Однако, что, если они ошибались? Не первый раз этот вопрос приходил к ней в голову, однако, сейчас, уставившись на карту, со всеми этими плохими новостями, она никак не могла от него отделаться.
Этим вечером после обеда, запомнившегося только благодаря крошечной землянике, она сидела в просторной гостиной своих покоев и читала. Пыталась читать. Книга в кожаном переплете была историей Андора. В последнее время подобные книги были ее основным чтением. Было необходимо прочитать как можно больше, чтобы добиться более менее правдоподобной версии, так как они противоречили друг другу почти во всем. С другой стороны, книга, изданная впервые во время правления какой-нибудь королевы, ни за что не упоминала ни об одной из ее оплошностей или оплошностей ее предшественниц, если они входили в ее собственный Дом. Вы должны были читать книги, написанные во времена правления Дома Траканд, чтобы учиться на ошибках Дома Мантир, и книги, написанные во время правления Мантир, чтобы учиться на промахах Норвелинов. Лишь учась на ошибках других, она могла понять, как ей не допустить таких же. Это был первый урок, который ей преподала ее мать.
Тем не менее, ей никак не удавалось сконцентрироваться. Часто она ловила себя на том, что, не видя слов, уставилась на страницу, думая о своей сестре, или начинала что-то рассказывать сестре, пока не вспоминала, что Авиенды здесь нет. Она чувствовала себя очень одиноко, что было нелепо. Сефани ожидала в углу на случай, если ей что-то понадобится. Восемь женщин-гвардейцев находились за дверями покоев, и одна из них, Юрит Азери, была превосходной собеседницей, образованной женщиной, хотя и умалчивала о своем прошлом. Однако ни одна из них не была Авиендой.
Когда в комнату проскользнула Вандене, сопровождаемая Кирстиан и Зарией, это показалось приятным разнообразием. Две одетых в белое женщины застыли в дверях с кротким выражением на лицах. Не притрагивавшаяся к Клятвенному Жезлу, бледная Кирстиан со сложенными на талии руками, выглядела так, словно только достигла средних лет. Зария, со своими раскосыми глазами и крючковатым носом, казалась еще моложе. Она держала что-то, завернутое в белую ткань.
«Прости меня, если помешала», – начала Вандене, затем нахмурилась. Лицо седовласой Зеленой не казалось лишенным возраста, несмотря на принадлежность к Айз Седай. Оно выглядело то на двадцать, а, возможно, на сорок или где-то между этими годами; казалось, оно меняется каждый раз, когда ты моргаешь. Возможно, дела было в ее темных глазах, умудренных и таинственных, и полных боли, которые повидали слишком многое. Также она выглядела усталой. Ее спина была прямой, однако, она все еще казалась утомленной. – «Конечно, это не мое дело», – вежливо произнесла она, – «однако есть ли причина, отчего ты удерживаешь так много Силы? Я подумала, что ты должна плести здесь что-то очень сложное, когда почувствовала тебя в коридоре».
Вздрогнув, Илэйн поняла, что удерживает почти столько саидар, сколько способна удержать, без вреда для себя. Как такое случилось? Она не помнила, как зачерпнула столь много. Торопливо она отпустила Источник. Сожаление заполнило ее, как только Сила ушла, и мир стал… снова обычным. Тотчас же ее настроение резко ухудшилось.
«Ты вовсе меня ни от чего не отрываешь», – раздраженно сказала она, откладывая книгу на стол перед собой. В любом случае, она не осилила и трех страниц.
«В таком случае, могу ли я защитить нас от подслушивания?»
Илэйн коротко кивнула. Это было не ее проклятое дело, сколько Силы она удерживала. Женщина знала правила не хуже Илэйн, если не лучше. Она велела Сефани подождать за дверью, пока Вандене сплетала стража от подслушивания.
Со стражем или без Вандене дождалась, пока дверь не закрылась за горничной, прежде чем заговорить. – «Реанне Корли мертва, Илэйн».
«О, Свет, нет», – раздражение сменилось печалью, и Илэйн торопливо выхватила кружевной носовой платок из своего рукава, чтобы утереть слезы, внезапно заструившиеся по ее щекам. Ее проклятые перепады настроения в действии, тем не менее Реанне, конечно, была их достойна. Она так хотела стать Зеленой! – «Как?» Чтоб ей сгореть, она жалела, что не может сдержать рыдания!
У Вандене слез не было. Возможно, у нее вообще не осталось слез. – «Была задушена с помощью Силы. Кто бы это ни сделал, использовали намного больше, чем было необходимо. Остатки саидар на ней и в комнате, где ее обнаружили, были слишком сильны. Убийца желал убедиться, что все поняли, как она умерла».
«Это бессмысленно, Вандене».
«Возможно, не совсем. Зария?»
Салдэйка положила свою ношу на стол и развернула ткань, чтобы показать хорошо выполненную деревянную куклу. Она была очень старой, в простом изношенном платье, с облупившимся от времени раскрашенным лицом и отсутствующими глазами, половины длинных темных волос не хватало.
«Эта вещь принадлежала Миране Ларинен», – сказала Зария. – «Дерис Нермала обнаружила за буфетом».
«Я не вижу, какое отношение имеет брошенная кукла Миране к смерти Реанне», – сказала Илэйн, вытирая глаза. Миране была одной из сбежавших женщин Родни.
«Только одно», – ответила Вандене. – «когда Миране пришла в Башню, она спрятала эту куклу снаружи, потому что слышала, что все, чем она владела, будет сожжено. После того, как ее выставили, она забрала куклу, и всегда носила ее с собой. Всегда. У нее была такая причуда. Везде, где она временно останавливалась, она снова прятала ее. Не спрашивай меня, почему. Однако она никогда бы не сбежала, оставив ее здесь».
Все еще прикладывая платок к глазам, Илэйн откинулась на стуле. Рыдания перешли в фырканье, однако из ее глаз все еще струились слезы. – «Выходит, Миране не сбежала. Она была убита и… ее тело уничтожено», – ужасно было осознавать такое. – «Ты думаешь, остальные тоже? Все они?»
Вандене кивнула, и на мгновение ее узкие плечи поникли. – «Я очень опасаюсь, что именно так и случилось», – выпрямляясь, сказала она. – «Я полагаю, что подсказки оставили среди их вещей, которые они не взяли с собой. Подарки, которыми они дорожили, подобно этой кукле, любимые драгоценности. Убийца хотела, чтобы мы подумали, будто она очень умно скрыла свои преступления, однако не настолько умной, просто мы оказались не так прозорливы, чтобы найти эти подсказки, поэтому она решила проявить себя более очевидно».
«Напугать Родню, чтобы они все разбежались», – пробормотала Илэйн. Это бы не повредило ей, однако заставило бы просить помощи у Ищущих Ветер, а они становились все скупее. – «Кто из них знает об этом?»
«Теперь уже все. Я так думаю». – Сухо отозвалась Вандене. – «Зария велела Дерис хранить молчание, однако та женщина очень любит слушать звук собственного голоса».
«Выглядит так, будто целились в меня, чтобы помочь Аримилле захватить трон, но почему Черная Сестра в этом заинтересована? Я не думаю, что среди нас двое убийц. По крайней мере, это разрешает вопрос с Мерилилль. Поговори с Сумеко и Алис, Вандене. Они смогут удостовериться, что остальные не ударились в панику». – Своим положением Сумеко уступала только Реанне, поскольку Родня соблюдала свою иерархию, а Алис, несмотря на то, что стояла намного ниже, пользовалась огромным влиянием. – «Отныне ни одна из них не должна оставаться одна, ни в коем случае. По крайней мере, вдвоем с кем-то, а еще лучше втроем или вчетвером. И предупреди их быть поосторожней с Сарейтой и Кареане».
«Я не согласна с этим», – быстро отозвалась Вандене. – «Они должны быть в безопасности, держась группами, однако слухи доберутся до Кареане и Сарейты. Предупреждать держаться поосторожней с Айз Седай? После такого Родня разбежится через минуту». – Кирстиан и Зария с серьезными лицами закивали.
Через мгновение Илэйн неохотно согласилась сохранить тайну. Родня будет в безопасности, держась группами. – «Пусть Чанелле и остальные узнают о Реанне и других. Я не могу представить, что Ищущие Ветер находятся в опасности, – их потеря меня не сильно расстроит, как потеря Родни, – однако, если они действительно решат уйти, разве это будет не чудесно?»
Она не ожидала, что такое случится, – Чанелле боялась вернуться к Морскому Народу, не выполнив сделку. Однако, если бы они так поступили, это было бы единственным ярким пятном в такой ужасный день. По крайней мере, казалось, что уж ничто больше не сможет сделать сегодняшний день еще хуже. Мысль заставила ее похолодеть. Если на то будет воля Света, ничего плохого сегодня больше не случится.

Предыдущая страница 13 Следующая страница


Нож сновидений 14

* * *

Скривившись, Аримилла отодвинула свою тарелку с тушеным мясом прочь. Ей предложили выбрать место для сна – Арлен, ее горничная, как раз сейчас этим и занималась. Женщина прекрасно знала ее вкусы. Меньше всего она ожидала приличной пищи, однако баранина была слишком жирной и, кроме того, явно начинала портиться. Такое случалось слишком часто в последнее время. На этот раз повара следовало выпороть! Она не была уверена, кто из вельмож в этом лагере нанял его, слышала только, что он был лучшим. Лучшим! Но это не имело значения. Его следовало выпороть в назидание остальным. А потом, конечно же, прогнать. Никогда нельзя доверять повару после того, как его накажешь.
Настроение в шатре было какое-то вялое. Кое-кто из дворян рассчитывал на приглашение на ужин, но ни один не занимал достаточно высокого положения. Она начинала жалеть о том, что не пригласила для беседы одного или двух, даже кого-нибудь из людей Ниан или Элении. Это могло оказаться интересным. Ее ближайшие союзники сидели вместе за одним столом, но можно было подумать, что они присутствуют на поминках. О, тощий старый Насин со своими тонкими седыми растрепанными волосами, уплетал за обе щеки, очевидно не замечая, что мясо было испорчено, и по-отечески поглаживал ее руку. Она терпела его улыбочки, как и положено благовоспитанной дочери. Этот глупец сегодня вечером вырядился в расшитый цветами камзол. Подобная вышивка более уместна для украшения женского платья! К счастью, его вожделенные взгляды предназначались сидящей дальше за столом Элении. Женщина с дедовым оттенком волос вздрогнула, ее напоминающее лису лицо бледнело всякий раз, когда она смотрела в его сторону. Она управляла Домом Саранд так, словно она являлась Верховной Опорой, а не ее муж, и, тем не менее, она боялась, что Аримилла позволит Насину зайти с ней слишком далеко. Теперь в этой угрозе уже не было нужды, однако, на всякий случай, она не собиралась переубеждать эту женщину. Да, Насин был достаточно счастлив от своего тщетного преследования Элении, однако остальные имели унылый вид. Их тарелки оставались практически нетронутыми, и они не отпускали двух ее слуг, торопящихся вновь наполнить им кубки вином. Ей никогда не нравилось доверять чужим слугам. По крайней мере, хоть вино не скисло.
«Я по-прежнему настаиваю на том, что мы должны усилить давление», – пьяно пробормотал в свой кубок Лир. Этот мужчина был любителем пропустить рюмку другую. Его красный камзол был протерт ремнями доспехов. Верховная Опора Дома Бэрин всегда ждал следующего штурма. Утонченностью он не отличался. – «Мои шпионы сообщают о большом количестве ополченцев, прибывающих в город каждый день через эти „Переходные Врата“». – Он покачал головой, пробормотав что-то, вздыхая. Мужчина действительно верил этим слухам о множестве Айз Седай в Королевском Дворце. – «Все эти нападения, подобные булавочным уколам, только ослабляют нас».
«Я согласна», – сказала Каринд Аншар, играя большой золотой брошью с эмалированной бегущей Красной Лисой Дома Ашнар, прикрепленной у нее на груди. Она была не намного трезвее Лира. Ее прямоугольное лицо от этого выглядело расслабленно. – «Нам надо теснить их, вместо того, чтобы зря терять людей. Как только мы поднимемся на стены, скажется наше численное превосходство».
Рот Аримиллы напрягся. Они могли, по крайней мере, выказывать ей уважение, подобающее женщине, которая скоро станет Королевой Андора, вместо того, чтобы все время ей перечить. К сожалению, Бэрин и Аншар не были так сильно обязаны ей, как Саранд и Араун. В отличие от Джарида и Ниан – Лир и Каринд объявили ей о своей поддержке, письменно это не подтвердив. Как и Насин. Но она ничуть не боялась его потерять. Им она вертела, как браслетом вокруг своего запястья.
Изобразив улыбку, она заставила свой голос звучать весело. «Мы теряем наемников. Для чего еще нужны наемники, как не для того, чтобы умирать вместо наших людей?» – Она подняла свой кубок, и тощий мужчина поспешно наполнил его вином. Настолько поспешно, что пролил каплю ей на руку. Ее сердитый взгляд заставил его выхватить из кармана носовой платок и промокнуть каплю прежде, чем она успела отдернуть руку. Его носовой платок! Один Свет знает, где побывала эта грязная вещица, а он прикоснулся ею к ней! Его рот опасливо скривился. Он попятился, кланяясь и бормоча извинения. Надо позволить ему подавать еду. После этого его можно будет уволить. – «Нам понадобятся все наши воины, когда я выступлю против Приграничников. Ты не согласна, Ниан?»
Ниан вздрогнула, словно от укола булавкой. Бледная и стройная женщина в желтом шелковом платье, украшенном тремя серебряными Ключами Араунов на груди, в последнее время она выглядела измученной, ее глаза казались ввалившимися и утомленными. Вся ее надменность исчезла. – «Согласна, Аримилла», – смиренно сказала она и осушила свой кубок. Хорошо. Они с Эленией были определенно приручены, однако Аримилле нравилось время от времени это проверять, чтобы быть уверенной, что ни одна из них не отбилась от рук.
«Если Луан и остальные не поддержат вас, что хорошего выйдет из взятия Кэймлина?» – Салвейс, внучка и наследница Насина, заговаривала настолько редко, что ее вопрос потряс всех. Крепкая и не слишком хорошенькая, она обычно смотрела по сторонам скучным взглядом, однако сейчас ее голубые глаза казались весьма жесткими. Все уставились на нее. Это, казалось, ничуть ее не обеспокоило. Она вертела в руках кубок с вином, однако Аримилла не успела задуматься над этим дольше, чем на мгновение. – «Если мы должны сразиться с Пограничниками, почему бы не принять предложение Луана о перемирии, чтобы Андор смог выступить полными силами, безо всяких разногласий?»
Аримилла улыбнулась. Ей хотелось ударить глупую женщину. Впрочем, это возмутило бы Насина. Он хотел, чтобы она оставалась в качестве «гостьи» Аримиллы, чтобы не допустить своего смещения с места Верховной Опоры. Какая-то часть его осознавала, что его разум слабеет, остальное в нем намеревалось оставаться Верховной Опорой до самой смерти, и, тем не менее, он любил ее. – «Эллориен и некоторые другие еще присоединятся ко мне, дитя», – мягко произнесла она. Мягкость потребовала некоторого усилия. Кем, спрашивается, считала ее эта крошка? – «Эймлин, Арателле, Пэливар. Они затаили обиду на Траканд». Конечно, они присоединились бы к ней, если убрать с дороги Илэйн и Дайлин. Эти двое не выживут при падении Кэймлина. – «Как только я получу город, они будут моими в любом случае. Трое из сторонников Илэйн – дети, а Конэйл Нортан лишь чуть старше. Я уверена, что достаточно легко смогу убедить их поддержать меня». – А если не сможет? Мастер Лоуно наверняка сможет. Жаль, если детей придется отдать ему с его веревками. – «Я стану королевой еще до заката того дня, когда Кэймлин склонится предо мной. Или я не права, папочка?»
Насин засмеялся, от чего остатки полупережеванного мяса разлетелись на всю ширину стола. – «Да, да», – сказал он, поглаживая руку Аримиллы, – «слушай свою тетушку, Салвейс. Делай то, что она тебе говорит. Скоро она станет Королевой Андора». – Его смех стих, и в его голосе появилась странная нотка. Казалось, словно он ее о чем-то…умоляет. – «Помни, после моей смерти ты станешь Верховной Опорой Дома Кирен. После моей смерти. Ты будешь Верховной Опорой».
«Как скажешь, дедушка», – пробормотала Салвейс, быстро склонив голову. Когда она выпрямилась, ее взгляд был скучным, как обычно. Жесткость в нем, должно быть, была игрой света. Конечно.
Насин крякнул и с радостью вновь набросился на мясо. – «Самое лучшее из всего, что я ел на днях. Думаю, что попрошу еще одну тарелку. Еще вина, парень. Не видишь что ли, мой кубок пуст?»
Молчание за столом болезненно затягивалось. Этому способствовали старческие выходки Насина.
«А я говорю», – наконец начал Лир, но осекся, когда коренастый солдат с четырьмя Серебряными Лунами Дома Марне на груди вошел в шатер.
Почтительно поклонившись, он пробрался вокруг стола и согнулся, что-то нашептывая на ухо Аримилле.
Все присутствующие, кроме Насина и его внучки, прикинулись полностью сосредоточенными на вине, конечно же, не пытаясь подслушивать. Он налегал на еду. Она с вежливым лицом наблюдала за Аримиллой. Та жесткость во взгляде должна была быть игрой света.
«Я вернусь через несколько минут», – поднимаясь, произнесла Аримилла. Она махнула рукой, указывая на еду и вино. – «Наслаждайтесь, пока я не вернусь. Наслаждайтесь». – Лир потребовал еще вина.
Выйдя наружу, она не стала утруждать себя, приподнимая юбки, чтобы не выпачкать их в грязи. Арлен все равно будет чистить их, разве имеет значение, сколько на них будет грязи? Свет виднелся в некоторых палатках, однако практически весь лагерь был погружен во мрак под неполной луной. Джейкоб Хернвил в скромном кафтане, ее секретарь, ожидал чуть в стороне от шатра, удерживая фонарь, отбрасывавший вокруг него желтоватую лужицу света. Он был низким и тощим мужчиной, словно из него вытопили весь жир. Осторожность была присуща ему от рождения, и она не сомневалась в его преданности, уплачивая ему достаточно денег для того, чтобы его могли заинтересовать только огромные взятки, гораздо большие, чем могут предложить обычному писцу.
«Простите меня, что прерываю вашу трапезу, миледи», – поклонившись, сказал он, – «однако я был уверен, вы захотите услышать это немедленно». – Каждый раз было удивительно слышать столь глубокий голос от столь крошечного мужчины. – «Они согласились. Однако, сперва они просят уплатить золотом всю сумму целиком».
Услышав про согласие, ее губы сжались. Всю сумму. Она надеялась договориться об уплате только задатка. В конце концов, кто бы осмелился настаивать на уплате остального, когда она станет королевой? – «Составь письмо Госпоже Эндскейл. Я подпишу и запечатаю его прямо с утра». – Перевод такого количества золота требует времени. И как долго придется держать солдат в готовности? Она никогда по-настоящему не интересовалась такими вещами. Лир мог рассказать ей, однако она испытывала крайне неприятное чувство, проявляя свою неосведомленность. – «Скажем, через неделю, считая с завтрашнего дня». Этого должно хватить. Через неделю Кэймлин станет ее. Трон станет ее. Аримилла милостью Света Королева Андора, Защитник Королевства, Покровитель народа, Верховная Опора Дома Марне. Улыбаясь, она вернулась внутрь, чтобы поделиться с остальными замечательными новостями.

Глава 18. НОВОСТИ ДЛЯ ДРАКОНА

«Достаточно, Лойал», – твердо сказал Ранд, доставая табак из выделанного из козлиной кожи кисета и уминая его в чашку своей трубки с коротким черенком. Тайренский табак. Со слегка маслянистым привкусом после консервации, но лучший из доступных. Сверху медленно и тяжко навалился раскат грома. – «Иначе ты заговоришь меня до хрипоты своими вопросами».
Они расположились за длинным столом в одной из самых больших гостиных Лорда Алгарина, сдвинув в сторону остатки полуденной трапезы. И без того дряхлые слуги, после того, как Алгарин уехал в Черную Башню, стали справляться со своими обязанностями еще медленнее. Льющий как из ведра дождь, кажется, ослабевал, но резкие порывы влажного ветра продолжали с силой обрушиваться на дом, заставляя дребезжать стекла во всех шести окрашенных в желтый цвет оконных переплетах. Внутри многих стекол застыли пузырьки воздуха, искажая вид наружу почти до неузнаваемости. Безыскусная мебель, подстать большинству сельских усадеб. Желтые карнизы под высоким балочным потолком отделаны лишь немного богаче. По углам – два широких и высоких камина из простого камня. Оснастка выкована добротно, но без претензий. Лорд Алгарин не мог похвастать богатством.
Убрав кисет обратно в карман, Ранд медленно подвинулся к одному из каминов и, взяв с каминной полки маленькие медные щипцы, подобрал из огня пылающую дубовую щепку, чтобы разжечь трубку. Он надеялся, что никто не найдет такой поступок странным. Ранд избегал направлять, кроме абсолютно необходимых ситуаций, особенно если рядом находились люди – головокружение, сопровождавшее прикосновение к Источнику, становилось все труднее скрывать. Хотя пока еще никто не упомянул, что заметил что-то неладное. С порывом ветра раздался скрежет, словно ветки царапнули по оконным стеклам. Воображение. Ближайшие деревья росли по другую сторону поля, минимум в полумиле отсюда.
Лойал принес свое кресло, покрытое резьбой в виде листьев винограда, из огирских гостевых комнат, поэтому его колени находились вровень со столешницей. Из-за этого он был вынужден сильно наклоняться вперед, заполняя строчками тетрадь в кожаном переплете. В руках Огир она выглядела маленькой книжечкой, как раз готовой удобно уместиться в одном из карманов его просторной куртки, оставаясь при этом размером с большинство книг, виденных Рандом в людских библиотеках. Над верхней губой Лойала и на подбородке виднелись редкие волоски – он старался отрастить усы и бороду. Усилия нескольких последних недель пока выглядели не слишком успешно.
«Но ты же не сообщил мне ничего действительно полезного», – прогрохотал Огир. Гулкая барабанная дробь его голоса выражала разочарование. Уши с кисточками на концах поникли, но он упрямо принялся чистить стальное перо своей ручки, изготовленной из полированного дерева. Она была толще большого пальца Ранда, но достаточной длины, чтобы выглядеть тонкой, и была Лойалу как раз по руке. – «Ты никогда не рассказываешь о себе чего-нибудь героического и впечатляющего. Все выглядит настолько обыденным! Послушать тебя – захватить Иллиан ничуть не увлекательнее, чем наблюдать за ткачихой, чинящей прялку. А очищение Истинного Источника? Ты и Найнив вошли в соединение, потом уселись и стали направлять, пока остальные сражались с Отрекшимися. Даже Найнив отметила больше подробностей, хотя и утверждает, что почти ничего не помнит».
Найнив, увешанная всеми своими драгоценными тер’ангриалами и странным ангриалом в виде браслета с кольцами, чуть встрепенулась в кресле возле дальнего камина, но тут же вернулась к наблюдению за Аливией. С силой теребя свою толстую косу, она то и дело вглядывалась в окна, но все чаще мерила взглядом соломенноволосую шончанку.
У стоящей, словно часовой на своем посту, возле дверей Аливии, на губах промелькнула небольшая, едва заметная улыбка. Бывшая дамани понимала, что Найнив разыгрывает перед ней спектакль. Но напряжение так и не покинуло ее голубые ястребиные глаза. Оно редко исчезало с тех пор, как в Кэймлине с нее сняли ошейник. Две Девы, сидевшие рядом на корточках, играли в «кошачью колыбельку». Харилин из септа Железная Гора из Таардад Айил и Энайла из септа Джарра из Чарин Айил, показывали собственное представление. Шуфа обернуты вокруг голов, с плеч свисают черные вуали. У каждой по три или четыре копья. На спинах приторочены ремнями колчаны со стрелами. На полу небольшие круглые щиты, обтянутые бычьей кожей. В усадьбе находилось полсотни Дев, в том числе и несколько из Шайдо, и каждая выглядела готовой в любой момент начать танец копий. Возможно, даже с ним. Они казались пойманными в тиски противоречий между удовлетворением тем, что снова были его телохранителями и досадой на то, что ему так долго удавалось избегать их опеки.
Что касается себя – Ранд не мог даже взглянуть на Дев без того, чтобы в голове не зазвучал скорбный список, погибших из-за него женщин. Женщин, которых он убил. Морейн Дамодред. Она открывала список. Ее имя пламенными буквами пылало внутри его черепа. Лиа из септа Козайд из Чарин Айил, Зендара из септа Железная Гора из Таардад Айил. Ламелле из септа Туманная Вода из Миагома Айил, Андилин из септа Красная Соль из Гошиен Айил, Дезора из септа Музара из Риейн Айил… Так много имен. Бывали ночи, когда он, бормоча его, просыпался в объятиях убаюкивающей его словно младенца Мин. Он заверял ее, что с ним все в порядке, и он способен снова заснуть. Но, сомкнув веки, не мог заснуть, пока список не подходил к концу. Иногда ему подпевал Льюс Тэрин.
Мин взглянула на Ранда, оторвавшись от лежавшей перед ней на столе книги – одного из сочинений Герида Фила. Она жадно проглатывала их, используя в качестве закладки его предсмертную записку Ранду, ту самую, в которой Герид писал, что Мин отвлекает внимание своей привлекательностью. Короткая голубая курточка с вышитыми на рукавах и отворотах белыми цветами, была ладно скроена, чудесно подчеркивая ее грудь. В вырезе из-под нее чуть виднелась шелковая кремового цвета блузка, демонстрировавшая намек на ложбинку. Большие темные глаза на обрамленном темными, падающими на плечи локонами, лице, светились радостью. Он мог ощущать ее удовольствие через узы. Мин нравилось, когда он заглядывался на нее. Без сомнения, узы говорили девушке, насколько его это привлекало. Странно, но те же узы сообщали, что и ей нравилось смотреть на Ранда. Симпатичная? Он замурлыкал, теребя мочку уха. Она была прекрасна. И связана с ним прочнее, чем прежде. Она, Илэйн и Авиенда. Как же ему найти способ держать их в безопасности?
Он выдавил из себя ответную улыбку, не вынимая трубки изо рта, не слишком надеясь, что уловка сработает. С ее стороны в узы просочилось легкое раздражение, хотя почему Мин становилась раздраженной всякий раз, когда он о ней беспокоился, Ранд никак не мог понять. Свет, девушка сама стремилась его защищать…
«Ранд не слишком-то словоохотлив, Лойал», – заметила она, больше не улыбаясь. Низкий, почти мелодичный голос не имел и намека на гнев, но узы сообщали иное. – «В сущности, порой в разговоре от него толку не больше, чем от мидии». Взгляд, которым она одарила Ранда, заставил его вздохнуть. Кажется, как только они окажутся наедине, ему предстоит долгий разговор. – «Я сама не смогу рассказать тебе многого, но уверена, что Кадсуане и Верин сообщат все, что ты захочешь узнать. Да и остальные тоже. Расспроси их, если желаешь услышать что-то большее, чем «да», «нет» и пару слов между ними».
Полненькая Верин, мирно вязавшая в кресле подле Найнив, явно вздрогнула, услышав свое имя. И недоуменно заморгала, стараясь определить причину. Кадсуане, раскрывшая на дальнем конце стола коробку со своими швейными принадлежностями, лишь на мгновение оторвалась от вышивки, чтобы взглянуть на Лойала. Золотые украшения, свисавшие с пучка седых волос на ее макушке, пришли в движение. И хотя это был обычный взгляд, не строгий, уши Лойала дернулись. Айз Седай всегда производили на него впечатление, а Кадсуане в особенности.
«О, я расспрошу, Мин, расспрошу», – откликнулся он, – «но главный герой моей книги – Ранд». Огир, за отсутствием под рукой присыпки, начал тихонько дуть на страницы тетради, чтобы высушить чернила. Но при этом продолжал говорить между выдохами – Лойал всегда остается Лойалом. – «Ранд, ты никогда не даешь мне достаточно деталей. Из тебя все приходится вытягивать. Ты даже не упомянул, что попал в Фар Мэддинге в тюрьму, пока Мин не проговорилась. Даже не упомянул! А что говорил Совет Девяти, когда предлагал тебе Лавровый Венец? И в какой момент ты его переименовал? Не думаю, что им это понравилось. На что походила коронация? Праздник, карнавал, парад? Сколько Отрекшихся сражались с вами в Шадар Логоте? Кто именно? Как это выглядело под конец? Что ты чувствовал? Без деталей моя книга не будет хорошей. Надеюсь, Мэт и Перрин дадут мне лучшие ответы». – Он нахмурился. Кончики длинных бровей коснулись щек. – «Надеюсь, с ними все в порядке».
Цветные пятна завертелись в голове Ранда, две радуги закружились, словно в водовороте. Теперь он знал, как избавиться от них, но на сей раз не пробовал. Одна из радуг превратилась в изображение Мэта, пробирающегося через лес во главе цепочки всадников. Он, казалось, спорил о чем-то с маленькой смуглой женщиной, едущей рядом с ним, то снимая с головы шляпу, и глядя в нее, то нахлобучивая обратно. Картинка продержалась несколько мгновений и изменилась на Перрина, сидящего над кубком вина в гостинице или таверне с неизвестными женщиной и мужчиной, одетыми в одинаковые красные мундиры, вычурно отделанные желтым и голубым. Весьма странный покрой. Перрин выглядел мрачным, словно смерть. Его собеседники настороженными. Из-за него?
«У них все хорошо», – ответил Ранд, невозмутимо игнорируя испытующий взгляд Кадсуане. Она не знала обо всем, и он намеревался придерживаться такого положения вещей и впредь. Внешне он оставался спокоен, расслабленно пуская колечки дыма. Внутри другое дело. «Где же они?» – размышлял он сердито, подавляя появление новых цветных пятен. Теперь у него это получалось также непринужденно, как дышать. «Они мне нужны, а сами пропали, словно в Садах Ансалейна».
Неожиданно в его голове появился другой образ – лицо мужчины, и у Ранда перехватило дыхание. Впервые его появление не сопровождалось головокружением. Впервые он смог его ясно разглядеть, перед тем как оно исчезло. Мужчина с голубыми глазами и квадратным подбородком, возможно лишь на несколько лет старше его самого. Или, выражаясь точнее, он ясно разглядел это лицо впервые за долгое время. Лицо незнакомца, который спас ему жизнь в Шадар Логоте во время битвы с Саммаэлем. Хуже того…
«Он знает обо мне», – сказал Льюс Тэрин. И в этот раз, в виде исключения, он сказал это словно был совершенно нормальным. Иногда его безумие уходило, но, в конечном счете, всегда возвращалось. – «Как чей-то мысленный образ может знать о моем присутствии?»
«Если ты сам не понимаешь, зачем спрашивать у меня?» – подумал Ранд. – «Однако, и я что-то ощущаю. Странное чувство, словно непонятным образом … прикасаешься… к другому человеку. Только не физически. Словно к неостывшему следу. Стоит переместиться на волосок в любую сторону – и они столкнутся. Думаю, он тоже увидел мое лицо».
Беседы с внутренним голосом больше не казались ему чем-то странным. По правде говоря, уже довольно давно. А теперь…? Теперь он мог увидеть Мэта и Перрина, стоило лишь подумать о них или услышать их имена. И он мог разглядеть другое лицо, приходящее к нему непрошеным. И, вероятно, не просто как образ. Как с этим могут потягаться в необычности непрерывные беседы с внутренним голосом? Так или иначе, тот мужчина осознавал присутствие Ранда, а Ранд его.
«Когда наши потоки пересеклись в Шадар Логоте, возникла какая-то связь. Не могу найти никакого другого объяснения. Тогда мы встречались единственный раз. Он использовал их, так называемую, Истинную Силу. Наверняка, это была она. Я тогда не почувствовал ничего, кроме потока яркого пламени». – Крупицы знаний, всплывающие в разуме Ранда, как он предполагал, от Льюса Тэрина, тоже не казались теперь странными. Он помнил, какими были Сады Ансалейна, разрушенные во время Войны Тени, так же хорошо, как отцовскую ферму. Но и его воспоминания находили свой путь в обратном направлении. Иногда Льюс Тэрин рассуждал об Эмондовом Луге как о месте, где он вырос. – «Все это дает тебе какой-нибудь ключ?»
«О, Свет, почему я должен терпеть чужой голос в своей голове?» – простонал Льюс Тэрин, – «Почему я не могу умереть? О Илиена, моя драгоценная Илиена, я так хочу присоединиться к тебе», – и он замолк, зашедшись в рыданиях. Он часто заканчивал слезами, когда упоминал о жене, убитой им в припадке безумия.
Сейчас не время. Ранд заглушил рыдания другого мужчины. Приглушил до слабого звука на краю сознания. Он уверен – его рассуждения правильны. Но кто был тот парень? Наверняка Друг Тьмы, но не один из Отрекшихся. Льюс Тэрин знал их лица не хуже собственного, а теперь и Ранд разделял это знание. Неожиданная мысль заставила его поморщиться. Сколько может узнать о нем тот человек? Та’верена можно обнаружить по его воздействию на Узор, но проделывать подобное умели только Отрекшиеся, хотя, Льюс Тэрин о таком способе не упоминал. Правда, их «беседы» всегда были краткими, и тот редко и неохотно делился информацией, да и подсознательно от него ничего подобного не всплывало. Но, по крайней мере, Ланфир и Ишамаэль такое умели. Хотя, с тех пор как они погибли, его еще никто подобным образом не разыскал. Могла ли для этого подойти эта его новая связь? Тогда они все в опасности. То есть, большей опасности, чем обычно. Хотя и нынешней более чем достаточно.
«Ранд, с тобой все в порядке?» – озабоченно спросил Лойал, навинчивая гравированную листьями серебряную крышку на горлышко чернильницы. Толщина стекла позволяла ей выдержать многое, за исключением, возможно, сильного удара о камень, но Огир обращался с чернильницей, как с самой хрупкой вещью на свете. Правда, в его огромных ладонях она такой и выглядела. «Полагаю, сыр не был особенно свежим, а ты съел порядочный кусок».
«Все великолепно», – отозвался Ранд, но Найнив, конечно же, не обратила на его заверение ни малейшего внимания. Мгновенно поднявшись со своего кресла, она скользнула через комнату – лишь голубой вспышкой сверкнули взметнувшиеся юбки. Мурашки побежали по коже Ранда, когда Найнив обняла саидар и сжала руками его голову. Мгновением позже тело пронзила холодная волна. Эта женщина никогда не спрашивала разрешения. Временами она вела себя так, словно оставалась Мудрой в Эмондовом Лугу, а ему следующим утром предстояло вернуться на ферму.
«Ты не болен», – сказала она с облегчением. Испорченные продукты вызывали многочисленные болезни среди слуг, часть из которых оказались серьезными. Если бы не Айз Седай и Аша’маны, то без Исцеления люди могли умереть. Несмотря на все предупреждения Кадсуане, Найнив и других Айз Седай, слуги, пытаясь сэкономить господину немного денег, продолжали питаться всякой дрянью, пригодной лишь для кучи компоста.
Другое покалывание сосредоточилось на миг вокруг двойной раны на левом боку. «Здесь без улучшений», – заметила Найнив, озабоченно сдвинув брови. Она пробовала их Исцелять, но не добилась большего успеха, чем Флинн. Что ее не слишком обрадовало. Любую неудачу Найнив воспринимала как личное оскорбление. «Как же ты даже стоять-то умудряешься? Рана должна причинять нестерпимые муки».
«Он их просто игнорирует», – ровным голосом произнесла Мин. О да, ему предстоит долгий разговор.
«Стою я или сижу – хуже не становится», – ответил он Найнив, мягко снимая ее руки с головы. Чистая правда. Как и то, что сказала Мин. Ранд не мог позволить боли держать себя в заложниках.
Взвизгнула одна из створок, пропуская внутрь седовласого мужчину в поношенной желтой ливрее с красно-голубой отделкой, мешком висевшей на его костлявой фигуре. Поклон слуги вышел искаженным, скорее из-за больных суставов, чем по причине недостатка почтительности. «Милорд Дракон», – произнес он голосом, скрипучим, словно дверные петли, – «возвратился Лорд Логайн».
Логайн, не ожидая приглашения, вошел в комнату, буквально наступая слуге на пятки. Высокий мужчина, с темными, вьющимися до плеч волосами и смуглой для уроженца Гаэлдана кожей. Женщины, наверное, считали его симпатичным. И все же в нем ощущалась какая-то мрачность. Одет в черный кафтан со знаками Меча и Дракона на высоком воротнике. На бедре видавший виды меч. Но в обычном облике Логайна появилось новшество – круглый эмалированный значок на плече – на голубом поле три золотые короны. Взял себе герб? Косматые брови старого слуги приподнялись в изумлении. Он взглянул на Ранда, словно осведомляясь, не пожелает ли тот, чтобы вторгшийся был выпровожен.
«Я полагаю, вести из Андора довольно неплохие», – начал Логайн, засовывая свои черные перчатки за перевязь меча. Он, едва заметно согнув спину, отвесил Ранду символический поклон. «Илэйн до сих пор удерживает Кэймлин, а Аримилла держит его в осаде. Но у Илэйн преимущество, так как Аримилла не способна даже пресечь подвоз продовольствия, не говоря уже о подходе подкреплений. Не надо хмуриться. Я не появлялся в городе. В любом случае, к черным кафтанам там относятся совершенно без гостеприимства. Приграничники все еще не снялись с лагеря. Кажется, с вашей стороны было мудро не вступать с ними в контакт. Говорят, с ними тринадцать Айз Седай. Говорят, они ищут с вами встречи. Кстати, Башир уже вернулся?»
Найнив, окинув Логайна мрачным взглядом, обогнула Ранда и вернулась на место, с силой дергая себя за косу. Айз Седай, связывающие узами Аша’манов, не вызывали у нее ни малейшего возражения. А вот обратная ситуация раздражала.
Держат при себе тринадцать сестер и ищут с ним встречи? Он держался подальше от Приграничников потому, что Илэйн не одобрила его помощь – она назвала ее «вмешательством» – и, видимо, оказалась права. Львиный трон был ее добычей, а не его подарком, хотя со стороны, возможно, могло показаться обратное. Правители Приграничья все еще сохраняли связи с Белой Башней, а Элайда, без сомнения, все еще стремилась заполучить его в свои руки. Да еще эта безумная прокламация, чтобы никто не смел приближаться к нему иначе, как с ее соизволения. Если Элайда рассчитывала тем самым вынудить его предстать перед Престолом Амерлин, то была полной дурой.
«Спасибо, Эвин, можешь быть свободен. Лорд Логайн?» – произнес Ранд вопросительно, как только слуга, отвесив ему поклон, удалился, окинув напоследок Логайна сердитым взглядом. Ранд подумал – прикажи он – и старик, пожалуй, попытался бы выволочь его прочь.
«Титул принадлежит ему по праву рождения», – откликнулась Кадсуане, не поднимая головы от своей вышивки. Она могла знать. Она помогала его поимке, когда Логайн провозгласил себя Возрожденным Драконом. Поимке обоих – его и Таима. Украшения на прическе Кадсуане дрогнули, когда она кивнула про себя: «Ха! Мелкий лордик с клочком земли в горах, где и места то ровного не отыщешь. Но король Джоханин и Верховный Совет Короны, после того как он стал Лжедраконом, лишили его земель и титула».
Щеки Логайна пошли багровыми пятнами, но голос остался холодным и невозмутимым: «Они могли отобрать мое достояние, но не то, кем я являюсь».
Оставаясь, по-видимому, сосредоточенной на работе с иглой, Кадсуане негромко рассмеялась. Стук вязальных спиц Верин остановился. Она внимательно изучала Логайна. Пухлый воробей, наблюдающий за насекомым. Аливия также направила на него напряженный пристальный взгляд. Да и Харилин с Энайлой были, кажется, готовы в любой момент прервать свою игру. Мин продолжала читать, но руки небрежно сдвинулись к отворотам рукавов. В них она прятала некоторые из своих ножей. Ни одна из женщин не доверяла Логайну.
Ранд помрачнел. Этот человек мог называть себя как ему угодно до тех пор, пока следовал приказам. Но Кадсуане подначивала его, как и любого другого мужчину, облаченного в черное, почти также часто, как и самого Ранда. Он и сам не был уверен, насколько можно доверять Логайну, но нужда заставляла работать с теми инструментами, которые находились под рукой: «Поручение выполнено?»
С появлением Логайна, Лойал вновь откупорил чернильницу.
«Большая часть Черной Башни находится сейчас в Арад Домане и Иллиане. Согласно вашему приказу, в их числе все, кто связал себя узами с Айз Седай, за исключением находящихся здесь». – Не прекращая говорить, Логайн подошел к столу, отыскал среди тарелок и объедков кувшин голубого стекла, в котором оставалось немного вина, и наполнил им зеленый стеклянный кубок. В усадьбе осталось очень мало столового серебра. – «Вы должны позволить привести сюда больше людей. На мой вкус, разница в пользу Айз Седай великовата».
Ранд хмыкнул. «Поскольку ты и сам приложил к этому руку, как-нибудь переживешь. Вместе с остальными. Продолжай».
«Добрэйн и Руарк сразу пришлют Солдата с сообщением, как только обнаружат кого-то, кто способен представлять больше, чем одну деревню. Совет Торговцев утверждает, что король Алсалам продолжает править, но они не хотят, или не могут обеспечить с ним встречу, или рассказать, где он находится. Они, по-видимому, на ножах между собой. Бандар Эбан более чем наполовину опустел, оставленный на милость шаек мародеров». – Логайн поморщился поверх кубка. – «Банды разбойников поддерживают то, что осталось от порядка, но вымогают еду и деньги у населения, которое, как они утверждают, находится под их защитой. Отбирают все, что захотят, включая женщин».
Внезапно, узы донесли до Ранда раскаленный добела гнев, и из горла Найнив раздалось рычание.
«Руарк решил положить этому конец, и на момент моего отбытия шли уже настоящие бои», – закончил Логайн.
«Банды не продержатся долго против айил. Если Добрэйн не сможет найти никого представительного – ему придется самому стать таковым, по крайней мере, на время». – Если Алсалам мертв, что наиболее вероятно, ему придется назначить Наместника Дракона в Арад Домане. Но кого? Им должен стать кто-то, кого примут люди.
Логайн сделал длинный глоток. «Таим не обрадовался, когда я забрал столько народу из Башни, не сообщая ему куда. Я даже подумал, что он собирается разорвать ваш приказ. Он испробовал на мне каждую уловку, чтобы выведать, где вы. О, он прямо сгорает от желания это узнать. Он взглядом чуть не прожег во мне дыру. Я не рискнул бы сделать ставку, остановится ли он перед пытками, окажись я настолько глуп, чтобы явиться к нему в одиночку без поддержки. Хотя одна вещь пришлась Таиму по душе – то, что я не взял с собой никого из его закадычных друзей. Удовлетворение прямо светилось у него на лице».
Он мрачно и невесело улыбнулся. «Насколько я знаю, таковых насчитывается сорок один. За последние несколько дней он раздал знак Дракона по крайней мере дюжине. И у него имеется еще около пятидесяти человек на «специальных» уроках, в большинстве своем недавних рекрутов. Он что-то замышляет, и сомневаюсь, что результат вам понравится».
«Говорил же тебе, надо уничтожить их всех, когда еще имелся шанс», – загоготал Льюс Тэрин в безумном восторге – «Я же говорил. А сейчас уже поздно. Слишком поздно!»
Ранд сердито выпустил из трубки клуб голубовато-серого дыма. – «Брось», – кинул он резко, обращаясь как к Логайну, так и к Льюсу Тэрину. – «Таим построил Черную Башню – так, что по численности она уже почти сравнялась с Белой, и продолжает расти с каждым днем. Если, как следует из твоих утверждений, он Приспешник Тени, какой ему в этом резон?»
Логайн твердо встретил его взгляд. «Он просто не мог остановить процесс. По моим сведениям, с самого начала существовали те, кто освоил Перемещение, и кто не принадлежал к числу его подхалимов. Зачем же тогда Таим лично занимался вербовкой? А затем, чтобы создать собственную Башню, скрытую внутри Черной, и люди в ней были бы верны только ему – а не вам. Он исправил список дезертиров и шлет свои извинения за «простую ошибку». Но вы можете держать пари на все свое состояние – никакой ошибки не было».
А насколько верен сам Логайн? Если один Лжедракон раздражался необходимостью подчиняться Дракону Возрожденному, почему чувства другого должны отличаться? Тем более, второй мог думать, что имел на то основания. Логайн как Лжедракон был гораздо известнее Таима и добился больших успехов. Собранная им армия пронеслась по всему Гаэлдану и почти достигла Лугарда на своем пути к Тиру. Половина известного мира дрожала от одного имени Логайна. Тем не менее, руководил Черной Башней Мазрим Таим, а Логайн Аблар оставался просто одним из Аша’манов. Мин все еще продолжала видеть вокруг него ауру, предвещавшую славу. Однако, как эта слава будет достигнута она не знала.
Ранд вынул трубку изо рта и почувствовал обжигающее тепло ее чашки на клейменной цаплей ладони. Должно быть, сам того не сознавая, он неистово дымил. Неприятность в том, что и Логайн, и Таим представляли собой меньшие из проблем. С их решением можно было подождать. Подручные инструменты. Он сделал усилие, чтобы голос звучал ровно: «Таим исключил нужные имена из списка. Это главное. Если он завел любимчиков – я положу этому конец, когда смогу выкроить время. Но сперва, мы столкнемся с Шончан. А, возможно, и с Тармон Гай’дон».
«Если?» – прорычал Логайн, с такой силой хлопнув об стол кубком, что тот лопнул. Вино разлилось по столешнице и закапало на пол. Хмурясь, он вытер лужу рукавом. – «Вы думаете, я все выдумал?» – его тон повышался с каждым словом, – «или наговариваю? Вы думаете, я ревную, Ал’Тор? Так вы считаете?»
«Послушай меня», – начал Ранд, повышая голос, чтобы перекричать раскат грома.
«Я предупреждала, чтобы ты и твои друзья в черном, вели себя со мной вежливо», – строго сказала Кадсуане, – «однако теперь я решила, что это правило будет распространяться и на ваши отношения между собой». – Ее голова по-прежнему была склоненной над вышивкой, но говорила она так, словно грозила пальцем у носа. – «По крайней мере, когда я рядом. Что означает – если вы продолжите ссориться, мне, вероятно, придется отшлепать обоих».
Харилин и Энайла начали так сильно хохотать, что спутали в клубок свои нити. Найнив тоже смеялась, хотя и пыталась прикрыть рот ладошкой. Свет, даже Мин улыбнулась!
Логайн ощетинился, сжимая челюсти до тех пор, пока Ранду не почудился зубовный скрежет. Он с трудом сдерживался, чтобы не проделать то же самое. Кадсуане и ее проклятые правила. Условия, на которых она согласилась стать его советником. Она притворялась, что уточняет у него их формулировку, но слишком часто оказывалось, что тем самым добавляет новое к своему списку. Не так были тягостны правила, как само их существование. Особенно учитывая манеру Кадсуане их высказывать, схожую с тычком острой палкой под ребра. Он уже начал открывать рот, чтобы заявить, что с него достаточно ее условий, да и ее самой, если уж на то пошло.
«Вероятнее всего, Таим, чтобы он там не замышлял, будет выжидать до Последней Битвы», – внезапно включилась в разговор Верин. Ее непонятное напоминавшее бесформенную глыбу вязание, которое могло оказаться чем угодно, осталось лежать на коленях. «Ждать осталось недолго. Согласно всему, что я смогла прочитать на эту тему, знаки абсолютно ясны. Половина слуг встречала в залах мертвецов, которых знали при жизни. Это происходит так часто, что они даже перестали пугаться. И около дюжины пастухов, перегонявших скот на весенние пастбища, наблюдали довольно крупный город, растворяющийся в тумане всего в нескольких милях к северу».
Кадсуане приподняла голову и смерила полненькую коричневую сестру внимательным взглядом. «Спасибо за напоминание о том, что ты уже сообщила нам вчера, Верин», – сухо заметила она. Верин моргнула и вернулась к вязанию, недоуменно хмурясь, словно и сама сомневаясь в том, что из него могло получиться.
Мин, поймав взгляд Ранда, медленно покачала головой. Он вздохнул. Узы принесли гнев и настороженность. Последнее, как он подозревал, было хорошо продуманным предостережением ему. Время от времени, она казалась способной читать его мысли. Что ж, если он нуждался в Кадсуане, а Мин утверждала, что это именно так, быть по сему. Жаль только неизвестно, чему ей предстояло его научить, если не считать способности скрежетать зубами.
«Дай мне совет, Кадсуане. Что ты думаешь о моем плане?»
«Наконец-то мальчик соизволил спросить»,– пробормотала та, убирая вышивку в корзину. – «Все его интриги, в том числе те, о которых я ни сном, ни духом, запущены, и теперь он спрашивает. Очень хорошо. Твой мир с Шончан будет непопулярен».
«Перемирие», – прервал он. – «И перемирие с Возрожденным Драконом будет длиться покуда Дракон жив. Когда я умру, все будут свободны, если захотят, начать войну с Шончан заново».
Мин захлопнула книгу и скрестила руки на груди. – «Не смей так говорить», – заявила она, покраснев от гнева. Вместе с ним узы донесли и страх.
«Пророчество, Мин», – проронил он грустно. Печалясь не о себе, о ней. Он хотел защитить Мин – и ее, и Илэйн, и Авиенду – но, в конце концов, он принесет им всем боль и страдание.
«Все равно, не смей так говорить! Пророчества не утверждают, что ты должен умереть, Ранд Ал’Тор. Я не позволю тебе умереть. Я, Илэйн и Авиенда, не позволим тебе умереть!» Она впилась взглядом в Аливию, которая, как сообщало ее видение, поможет умереть Ранду. И руки Мин скользнули вдоль рукавов к отворотам.
«Мин, спокойнее», – сказал Ранд. Руки удалились прочь, но желваки остались напряжены. И узы внезапно затопило упрямство. Свет, что ж ему теперь придется волноваться еще и о том, как бы Мин не попыталась убить Аливию? Не то, чтобы она могла преуспеть – бросать нож в шончанку все равно, что в Айз Седай – но она могла навредить себе. Он не знал, какими еще плетениями, кроме боевых, владела Аливия.
«Как я уже сказала, он будет непопулярен», – непреклонно повысила голос Кадсуане. Едва заметным движением бровей одобрив слова Мин, она вновь сосредоточилась на Ранде. Ее лицо оставалось гладким и невозмутимым. Лицом Айз Седай. Темные глаза смотрели твердо и непоколебимо, словно пара полированных черных камней. – «Особенно в Тарабоне, Амадиции и Алтаре, но также и в других местах. Все начнут спрашивать себя – если ты позволяешь Шончан удержать уже прибранное к рукам, какие страны ты отдашь им потом? Именно так ситуация будет выглядеть в глазах большинства правителей».
Ранд опустился обратно в кресло, вытянув ноги перед собой и скрестив лодыжки. – «Не имеет значения, насколько это перемирие будет непопулярно. Кадсуане, я прошел в Тире сквозь тер’ангриал в виде двери. Ты знаешь, о чем я говорю?» – Золотые украшения дрогнули от ее нетерпеливого кивка.
«Один из вопросов, заданных мной Элфин звучал так: Как мне выиграть Последнюю Битву?»
«Опасно формулировать таким образом», – спокойно заметила она, – «это связано с упоминанием Тени. Возможные последствия могут оказаться довольно неприятными. Каков был ответ?»
«Север с Востоком должны стать едины. Запад и Юг должны стать едины. И эта пара должна стать единой», – он выпустил из трубки кольцо дыма. Затем, внутри расширяющегося круга, поместил второе. Но он не все упомянул. Он еще спросил как выиграть битву и остаться в живых. Последняя часть ответа – чтобы жить, нужно умереть. Это была не та тема, которую он в ближайшее время собирался упоминать при Мин. Впрочем, как и с любым другим, за исключением Аливии. Теперь ему оставалось лишь вычислить способ как выжить после смерти. – «Вначале я думал, что это означает, что я должен подчинить себе все страны. Но это было не то, о чем они говорили. Что, если во второй фразе подразумевались Шончан, которым предстояло захватить Запад и Юг, как это уже произошло? А альянс, который вступит в Последнюю Битву – это союз Шончан со всеми остальными?»
«Такое возможно», – допустила она. «Но если собираешься заключать… перемирие… зачем ты переправляешь немалую армию в Арад Доман и укрепляешь свои силы в Иллиане?»
«Потому что приближается Тармон Гай’дон, Кадсуане, а я не могу одновременно сражаться и с Тенью, и с Шончан. Я или заключу перемирие, или уничтожу их, не считаясь с потерями. Пророчества гласят, что мне суждено связать с собой девять лун. Я понял, что это означает лишь несколько дней назад. Как только вернется Башир, я буду знать, где и когда произойдет встреча с Дочерью Девяти Лун. Единственный неясный для меня вопрос – как ее связать, и наше свидание даст мне ответ».
Он произносил слова сухим, лишенным эмоций тоном, время от времени, чтобы придать мысли акцент, попыхивая трубкой.
Реакция присутствующих на его речь разнилась.
Лойал быстро строчил в тетрадке, пробуя угнаться за каждым словом. Харилин и Энайла вернулись к игре. Если копьям суждено танцевать – они готовы. Аливия ожесточенно кивала головой, явно увлеченная надеждой уничтожить тех, кто держал ее на поводке в течение пятисот лет.
Логайн нашел себе другой кубок и наполнил его остатками вина из кувшина. Но при этом скорее не пил из него, а с непроницаемым выражением лица, просто вертел в ладонях.
Внимание Верин теперь сосредоточилось только на Ранде. Но Коричневая сестра всегда проявляла к нему повышенное любопытство. Почему же, во имя Света, в Мин ощущалась такая пробирающая до костей печаль. И Кадсуане…
«Камень от сильного и точного удара дает трещину», – заговорила та, надев бесстрастную маску Айз Седай. – «Сталь – разбивается вдребезги. Дуб борется с ветром и терпит крах. Ива гнется и продолжает жить».
«Подобной иве не победить в Тармон Гай’дон» – ответил Ранд.
Вновь со скрежетом отворилась дверь, и шаркающей походкой появился Этин. – «Милорд Дракон, прибыло трое Огир. Больше всего их обрадовало, что здесь мастер Лойал. Среди них оказалась его мать».
«Моя мать?» – пискнул Лойал. И все равно это прозвучало словно гулкое завывание ветра в пустоте пещеры. Заламывая руки, с поникшими ушами, он вскочил так резко, что опрокинул кресло. Голова Огир раскачивалась из стороны в сторону, словно он пытался найти способ покинуть комнату, минуя двери. – «Что же мне делать, Ранд? Двое других наверняка Старейшина Хаман и Эрит. Что мне делать?»
«Госпожа Коврил заявила, что, прежде всего, ей хотелось бы поговорить с вами, Мастер Лойал» – продолжил скрипучим голосом Этин. «Прежде всего. Они промокли под дождем, но она сказала, что ждет вас наверху, в гостиной для Огир».
«Ранд, что же мне делать?»
«Ты говорил, что хочешь жениться на Эрит», – отозвался Ранд настолько мягким и дружелюбным тоном, насколько мог справиться. Дружелюбие в общении со всеми, кроме Мин, давалось ему с трудом.
«Но моя книга! Мои заметки не полны, и я никогда не узнаю, что случится потом. Эрит заберет меня с собой, обратно в стеддинг Тсофу».
«Ха!» – Кадсуане подобрала отложенную работу и стала изящно орудовать иглой. Она вышивала древний символ Айз Седай – Клык Дракона и Пламя Тар Валлона соединенные в единое целое, в черно-белый диск с извилистой границей между ними. – «Отправляйся к своей матери, Лойал. Если она – Коврил, дочь Эллы, дочери Сунг, не стоит заставлять ее ждать. Как ты и сам прекрасно знаешь».
Лойал, казалось, воспринял слова Кадсуане как приказ. Он опять начал вытирать ручку и завинчивать чернильницу. Но проделывал это медленно, с поникшими ушами. Постанывая с придыханием при каждом движении: «Моя книга!»
«Что ж», – заявила Верин, поднимая к глазам вязание, – «думаю, я сделала с этим все, что могла. Пойду, разыщу Томаса. Во время дождей у него побаливает колено, хотя он пытается отрицать это даже передо мной». Она взглянула в окно. «Кажется, стихает».
«Думаю, и я схожу, поищу Лана», – откликнулась Найнив, подбирая юбки. – «С ним в компании приятнее», – продолжила она, рванув за косу и мазнув острым взглядом между Аливией и Логайном. – «Ветер принес мне весть о приближающейся буре, Ранд. И ты знаешь, что я не дождь имею в виду».
«Последнюю Битву?» – спросил Ранд, – «Как скоро?» Когда дело касалось погоды, ветер сообщал ей о наступающем ненастье иногда с точностью до часа.
«Может быть о ней, я точно не знаю. Запомни одно. Надвигается буря. Страшная буря».
В вышине прогрохотал гром.

Глава 19. ТРЕВОГА

Лойал наблюдал за тем, как Найнив и Верин скользнули в противоположные стороны по залитому светом ламп переходу. Ростом чуть выше пояса Огир, но при этом – Айз Седай. Факт, заставлявший его язык оцепенеть. И пока он собирался с мужеством попросить их его сопровождать, обе уже исчезли из вида за крутым поворотом. Дом Лорда Алгарина представлял собой лабиринт хаотических пристроек, добавлявшихся в течение многих лет к первоначальной усадьбе. Насколько он мог судить, их строили без какого-либо плана, что иногда приводило к переплетению коридоров под совершенно немыслимыми углами. Лойал всерьез пожалел, что в предстоящем столкновении с матерью рядом не будет какой-нибудь Айз Седай. Пусть даже Кадсуане, хотя она постоянно заставляла его сильно нервничать, когда принималась подначивать Ранда. Рано или поздно тот взорвется. Ранд уже не был тем человеком, которого Лойал впервые встретил в Кэймлине, и даже тем, кого оставил в Кайриэне. Внутри нынешнего Ранда уживались тьма и твердокаменная решимость, неразрывное переплетение едва спрятанных львиных когтей и ненадежной почвы под ногами. Словно впитавший настроение Ранда, такое же впечатление производил и сам дом.
Жилистая седовласая служанка, тащившая навстречу корзину со сложенными полотенцами, неожиданно вздрогнула, но затем, покачала головой, и еле слышно бормоча что-то себе под нос, отвесила ему неуклюжий реверанс и продолжила свой путь. Чуть прижимаясь в сторону, словно пытаясь обогнуть на полу что-то невидимое. Или кого-то. Лойал уставился на пустое место и почесал за ухом. Возможно, он способен видеть только мертвых Огир. Чего ему вовсе не хотелось. Понимание, что человеческие мертвецы больше не покоились с миром, печально само по себе. Если подтвердится, что то же самое происходит с Огир, это разобьет ему сердце. В любом случае, если они и появляются, то, вероятнее всего, внутри стеддингов. А вот на то, как исчезает город, Лойалу очень хотелось посмотреть. Не настоящий город, а такой же мертвый, как те призраки, которых видят люди. Или утверждают, что видят. Чтобы можно было пройтись по его улицам, перед тем как они растают в тумане, и взглянуть на то, как выглядели жители до Войны Ста Лет, или даже до Троллоковых Войн. Так сказала Верин, а она, кажется, знала об этом очень много. Такое приключение стоило бы упоминания в его книге, которая получалась превосходной. Поскребя двумя пальцами свою бородку – та жутко чесалась! – он вздохнул. Да, превосходная бы вышла книга.
Стоять в коридоре – только откладывать неизбежное. «Отложи деревьев стрижку, вмиг задушит их лоза», – гласила старинная поговорка. И у него сильно защемило в груди, словно та лоза нашла себе новый ствол. Тяжело вздыхая, Лойал проделал следом за служанкой всю дорогу до широкой лестницы, ведущей к комнатам Огир. Лестница имела двойные прочные перила – вторые достигали седой женщине до плеча, и были достаточно толстыми, чтобы обеспечить надежный хват. Он всегда избегал прикасаться к перилам, сделанным для людей из опасения их сломать. Один ряд шел посредине вместе с соразмерными человеческим ногам ступеньками лестницы вдоль обшитых деревянными панелями стен. Внешний ряд ступеней и перил предназначались для Огир.
Хоть женщина и была по людским меркам пожилой, поднималась она быстрее его и уже стремглав двигалась вдоль по проходу ко времени, когда Лойал достиг вершины лестницы. Вероятно, она несла полотенца в комнату его матери, Старейшины Хамана и Эрит. Наверное, они хотели обсушиться перед разговором. Он предпочел надеяться на это. Есть немного времени подумать. Мысли в голове текли так же лениво, как двигались ноги, а к его ногам, похоже, привязали парочку жерновов.
В коридор выходили двери шести спален, предназначенных для Огир, и прекрасно подходивших им по размеру – там его поднятые вверх руки почти на два фута не доставали до потолочных балок – а также кладовая, купальня с большой медной ванной и гостиная. Все помещения располагались в самой старой части усадьбы, им было не менее пятисот лет. Целая жизнь для долгожителя Огир, и очень много сроков жизни для людей. Люди живут очень недолго, если не считать Айз Седай, наверное, поэтому они все время перелетают с места на место, словно колибри. Хотя, и Айз Седай порой вели себя столь же суетливо, как и остальные. Такая загадка.
Двери гостиной украшала резьба в виде Великого Древа. Не работы Огир, но скрупулезно выполненное и моментально узнаваемое. Он задержался, расправляя кафтан и приглаживая пальцами волосы, сожалея, что не успевает навести глянец на сапоги. На манжете красовалась чернильная клякса. И об этом позаботиться нет времени. Кадсуане права. Мама не та женщина, которую стоило заставлять ждать. Странно, что Кадсуане с ней знакома. Возможно, знакома. Если судить по тому, как она говорила. Коврил, дочь Эллы дочери Сунг была известной Говорящей, но он не осознавал до сих пор, что ее известность распространялась Вовне… Свет, у него почти перехватило дыхание от волнения.
Постаравшись выровнять дыхание, он вошел. Петли скрипели даже здесь. Слуги остолбенели, когда он попросил немного масла для смазки – это их обязанности, а не гостей – но и это ничего не изменило.
Довольно просторная комната с высоким потолком была оклеена элегантными темными обоями и обставлена резной, с узором в виде лозы мебелью – креслами и небольшими столиками. Над его головой заплясали языки пламени, даже нарядные железные светильники были надлежащей высоты. Не считая книжной полки, книги на которой выглядели довольно старыми, с облупленными переплетами, и все он читал прежде, только маленькая чаша из воспетого древа была создана руками Огир. Прелестная вещичка. Жаль, что он не распознал, кто ее воспел. Но кто бы это ни сделал, было это так давно, что расслышать удавалось только слабое эхо. И все же обстановка комнаты была создана кем-то, кто по крайней мере бывал в стеддинге. Все выглядело по-домашнему. Конечно, не слишком похоже на жилые комнаты в стеддинге, но предок Лорда Алгарина не пожалел усилий, чтобы его гости чувствовали себя удобно и комфортно.
Рядом с одним из кирпичных каминов стояла его мать – женщина с суровым лицом, у огня сушившая свои юбки. Лойал проглотил вздох облегчения, увидев, что она не настолько промокла, как он думал. Похоже, что независимо от сказанного ранее, они все же нашли время обсушиться. Их дождевики, должно быть, протекли. Используемое для пропитки накидок минеральное масло через некоторое время вымывалось. Но может быть, ее настроение не настолько скверное, как он боялся. Седой Старейшина Хаман, качая головой, изучал снятый им со стены топор, рукоять которого почти равнялась его росту. Яркий кафтан Огир местами потемнел от влаги. На стене оставался парный топор, также инкрустированный золотом и серебром. Оба были изготовлены во времена Троллоковых Войн или даже ранее, дополненные парой испещренных живописными вставками садовых ножей, тоже с длинными рукоятями. Конечно, садовые ножи, заточенные с одного края и имевшие пилку с другого, всегда имели длинные черенки, но инкрустации и свисавшие красные кисточки указывали, что они предназначались и в качестве оружия тоже. Не самый удачный выбор для декорации помещения, предназначенного для чтения, беседы или тихой безмолвной медитации.
Но глаза Лойала уже метнулись мимо матери и Старейшины Хамана ко второму камину, где свои юбки сушила маленькая и выглядевшая почти хрупкой Эрит. Прямой рот, короткий приятно скругленный носик, глаза точного оттенка зрелого стручка серебряных колокольчиков. Без лишних слов, она была прекрасна! А ее ушки, стоявшие торчком посреди изумительных сияющих локонов черных волос, волной спускающихся на спину… Гибкие и пухленькие, с изящными кисточками на концах, которые выглядели столь же мягкими на ощупь, как пух одуванчика – это были самые потрясающие ушки, которые ему когда-либо доводилось видеть. Разумеется, он не настолько груб, чтобы сказать об этом вслух. Она улыбнулась ему довольно загадочной улыбкой, и уши Лойала задрожали от смущения. Конечно, она не могла прочесть его мысли. Или могла? Ранд утверждал, что женщины иногда на такое способны, но он говорил о человеческих женщинах.
«Явился, наконец», – сказала мать, упирая в бока кулаки. Вот от нее-то он не дождется улыбки. Брови нахмурены, подбородок отвердел. Если это ее лучшее расположение духа, то промокла она, видимо, насквозь. – «Должна сказать, ты задал мне веселенькую гонку, но я тебя все равно поймала. И теперь ты никуда не сбежишь – что это у тебя там на губе? И на подбородке! Придется сбрить. И не смей гримасничать, Сын Лойал».
Тревожно дотронувшись до поросли над верхней губой, он попробовал справиться с выражением лица – впрочем, не слишком удачно. Когда матушка называла его Сыном, она была не в настроении шутить. Он очень хотел отпустить усы и бороду. Кое-кто назвал бы это претенциозным, принимая во внимание его юный возраст, но тем не менее…
«Действительно, веселенькая», – сухо отозвался Старейшина Хаман, вешая топор обратно на крюки. У него-то имелись внушительные седые усы, свисавшие ниже подбородка и длинная узкая бородка, спадавшая на грудь. Правда, и прожил он уже куда больше трехсот лет – и все равно это казалось несправедливым. – «На редкость веселенькая вышла гонка. Сначала мы сунулись в Кайриэн, услышав о твоем в нем пребывании, но ты его уже покинул. Тогда, после остановки в стеддинге Тсофу, мы двинулись в Кэймлин, где молодой ал’Тор сообщил, что ты теперь в Двуречье, и доставил нас туда. Но ты снова ушел. Предполагалось, что в Кэймлин!» – Его брови поднялись почти до предела. – «Я начал было думать, что мы играем в жмурки».
«Люди в Эмондовом Лугу рассказали нам, какой ты герой», – вмешалась Эрит. Ее высокий голосок звучал подобно музыке. Руки теребили края юбки, уши подрагивали от волнения – казалось, она вот-вот запрыгает от избытка чувств. – «Они рассказали нам все – как ты сражался с Троллоками и Мурддраалами, как в одиночку пошел запечатывать Путевые Врата Манетерена, чтобы к врагам не подошло подкрепление».
«Я был не один», – возразил Лойал, замахав руками. Он боялся, что его уши оторвутся от головы, с такой силой они затрепетали от смущения. – «Со мной отправился Гаул. Мы сделали это вместе. Я никогда бы не добрался до Путевых Врат без Гаула».
Эрит, отметая его слова в сторону, сморщила изящный носик.
Его мать фыркнула. Уши женщины затвердели от отвращения. – «Глупость и безрассудство. Битвы. Опасные приключения. Азартные игры. Все это – чистая глупость, и я положу ей конец».
Старейшина Хаман закашлялся, скрестив руки за спиной, раздраженно подергивая ушами. Он не любил, когда его прерывали. – «Так что мы возвратились в Кэймлин, только чтобы обнаружить, что ты оттуда уже ушел, а затем еще раз в Кайриэн, и снова ты его покинул до нашего появления».
«И в Кайриэне снова подверг себя опасности», – ворвалась в разговор мать, грозя ему пальцем. – «У тебя что, и крупицы здравого смысла не осталось»?
«Айил говорили, что у Колодцев Дюмай ты держался очень храбро», – пробормотала Эрит, глядя на него сквозь длинные ресницы. Лойал судорожно сглотнул. От пристального взгляда девушки в горле пересохло. Он понимал, что должен отвести глаза в сторону, но как можно притворяться безразличным, когда на тебя так смотрят?!
«В Кайриэне твоя мать решила, что не может больше оставаться вдали от Великого Пня. Хотя я и не понимаю, почему – просто невероятно, что они смогут достичь хоть какого-то решения через год, а то и два. Так что мы собирались обратно в стеддинг Шангтай, с крохотной надеждой, что сумеем тебя найти позже». – Старейшина Хаман проговорил все это очень быстро, впиваясь взглядом в двух женщин, словно опасаясь, как бы они его вновь не прервали. Его усы и бородка воинственно топорщились.
Мать Лойала еще раз презрительно фыркнула, даже более едко. – «Я надеюсь обеспечить быстрое принятие решения – за месяц или два, иначе никогда бы не прервала поиск Лойала, даже на время. Теперь, когда я его нашла, мы можем закончить дела и отправляться в путь без дальнейших задержек». – Она, наконец, обратила внимание на хмурый вид Старейшины Хамана, чьи уши стали отклоняться назад, и сбавила тон. В конце концов, он был Старейшиной. – «Простите меня, Старейшина Хаман. Я хотела сказать, не будет ли вам угодно исполнить обряд?»
«Полагаю, что мне будет угодно, Коврил», – кротко и безропотно отозвался тот. Слишком безропотно. Всякий раз, когда Лойалу доводилось сталкиваться с подобным тоном своего учителя, прижимавшего уши назад, он знал, что допустил ужасную оплошность. Старейшина Хаман был известен привычкой швыряться кусками мела в своих провинившихся учеников. – «Раз уж я бросил моих студентов, не говоря уже о выступлении перед Великим Пнем, чтобы следовать за тобой в этой безумной охоте – меня прямо распирает от того, насколько мне это угодно. Эрит, ты очень молода».
«Ей уже за восемьдесят. Достаточно взрослая для замужества», – резко заметила мать Лойала, скрестив руки на груди. Ее уши дергались от нетерпения. – «Мы с ее матерью достигли соглашения. Вы сами засвидетельствовали наши подписи под помолвкой и списком свадебного выкупа Лойала».
Уши Старейшины Хамана прижались еще немного сильнее, а плечи ссутулились, словно он сильнее сцепил сложенные за спиной руки. Но его взгляд ни на волосок не оторвался от Эрит. – «Я знаю, что ты хочешь выйти замуж за Лойала, но уверена ли ты, что готова? Замужество – серьезная ответственность».
Лойалу захотелось, чтобы и с ним кто-нибудь обсудил этот вопрос, но обычай не предоставлял такой возможности. Их матери достигли соглашения, и теперь только девушка могла остановить обряд. Если бы пожелала. А чего хотелось ему? Он не мог заставить себя прекратить думать о книге. Но он не мог перестать думать и об Эрит.
Она стала очень серьезной. – «Моя ткань хорошо продается, и я готова купить второй ткацкий станок и взять ученицу. Но вряд ли это то, что вы имели в виду. Я готова заботиться о муже». – Внезапно, Эрит улыбнулась – очаровательной улыбкой, словно разделившей ее лицо пополам. – «Особенно с такими красивыми длинными бровями».
Уши Лойала дернулись, как и уши Старейшины Хамана. Пусть у того и не так резко. Он слышал, что женщины очень откровенны в разговоре между собой, но обычно они старались не смущать этим мужчин. Обычно. Уши матери фактически дрожали от веселья!
Старший мужчина прочистил горло. – «Эрит, это очень серьезно. Теперь подойди. Если ты уверена, возьми его за руки».
Без колебания, она подошла и встала лицом к лицу с Лойалом, улыбнувшись перед тем, как взять его за руки. Ее маленькие ручки в его онемевших и заледенелых ладонях ощущались очень горячими. Лойал сглотнул. Это происходило с ним наяву.
«Эрит, дочь Ивы, дочери Алар», – провозгласил Старейшина Хаман, накрыв своими ладонями их затылки, – «возьмешь ли ты в мужья Лойала, сына Арента, сына Халана, и клянешься ли под Светом и Древом беречь, уважать и любить его до конца жизни. Заботиться о нем и прислушиваться к нему. И наставлять его ноги на путь, которому должно следовать?»
«Под Светом и Древом, я клянусь». – Голос Эрит звучал ясно и решительно, а улыбка, казалось, вырывалась за пределы лица.
«Лойал, сын Арента, сына Халана, примешь ли ты в жены Эрит, дочь Ивы, дочери Алар, и клянешься ли под Светом и Древом беречь, уважать и любить ее до конца жизни. Заботиться о ней и принимать ее наставления?»
Лойал сделал глубокий вздох. Его уши трепетали. Он хотел жениться на ней. Действительно хотел. Просто был еще не готов. – «Под Светом и Древом, я клянусь», – проговорил он хрипло.
«Тогда, под Светом и Древом, я объявляю вас мужем и женой. Да пребудут с вами вовеки веков благословение Света и Древа».
Лойал посмотрел вниз на жену. Его жену. Она подняла руку и провела тонкими пальчиками по его усам. Ну, если так угодно, по будущим усам.
«Ты очень красив и они замечательно тебе пойдут. Бородка тоже».
«Вздор», – отрезала мать. Странно, но она прикладывала к глазам маленький кружевной платок. Мама никогда не была сентиментальной. – «Он слишком молод для подобных вещей».
На мгновение, ему почудилось, что уши Эрит стали отклоняться назад. Должно быть, игра воображения. Ему так много нужно было ей сказать – Эрит замечательный собеседник, хотя, если задуматься, главным образом слушатель. Но то немногое, что она говорила, всегда звучало очень убедительно – и он был уверен, что она совершенно не умела сердиться. В любом случае, ему не дали времени на дальнейшие раздумья. Опершись на его руки, Эрит приподнялась на цыпочки, и ему пришлось согнуться, чтобы их носы соприкоснулись. Откровенно говоря, они терлись носами дольше, чем это прилично в присутствии Старейшины Хамана и его матери. Но любые посторонние исчезли из мыслей, стоило ему лишь вдохнуть аромат его жены, а ей его. А чувствовать кожей прикосновения ее родного носика! Абсолютное блаженство! Он обнял ладонями голову девушки, и ему едва хватило присутствия духа, чтобы не потеребить ее ушко. А она таки дернула его за одну кисточку!
Лишь через некоторое время, казалось очень долгое время, он услышал голоса.
«Коврил, дождь все еще продолжается. Ты не можешь всерьез предлагать снова отправляться в дорогу, когда мы наконец-то, для разнообразия, имеем надежную крышу над головой и надлежащие кровати для ночлега. Нет! Я говорю. Нет! Сегодня ночью я не стану спать на голой земле, или в сарае, или – хуже того! – в доме, где ступни и колени свисают с краев самой большой кровати, которую удалось отыскать. Иногда, я даже всерьез подумывал, не отказаться ли от оказанного гостеприимства, и пусть валятся в Бездну Рока, если это невежливо».
«Ну, если вы так настаиваете», – неохотно согласилась мать, – «но я хочу, чтобы завтра мы поднялись рано, с самым рассветом. Я не желаю тратить впустую и на час больше, чем необходимо. Книга Перехода должна быть открыта как можно скорее».
Лойал, пораженный ужасом, резко выпрямился. «Так вот, что обсуждает Великий Пень!? Они не могут пойти на такое, только не сейчас!»
«В конечном счете, нам все равно придется оставить этот мир. И вступить на путь мы можем, когда Колесо завершает оборот», – ответила его мать, вновь пододвигаясь к ближайшему камину, чтобы дать юбкам обсохнуть. – «Так записано. Ныне как раз подходящее время, и чем скорее мы уйдем, тем лучше».
«Вы думаете также, Старейшина Хаман?» – волнуясь, спросил Лойал.
«Нет, мой мальчик, нисколько. Прежде чем мы ушли, я держал перед Пнем трехчасовую речь, которая, надеюсь, повернула несколько умов в правильном направлении». – Старейшина Хаман поднял высокий желтый кувшин, наполнил голубую чашку и, не отпивая, озабоченно уставился в чай. – «Но боюсь, твоя мать перетянула на свою сторону побольше. Она не преувеличивала, когда сказала, что может получить нужное ей решение уже в ближайшие месяцы».
Эрит налила чашку его матери. Затем наполнила еще две, поднеся одну ему. И все же уши Лойала опять трепетали в смущении. Он обязан вмешаться. Пусть ему еще многому предстоит научиться, чтобы стать достойным мужем, но он знал – сейчас важнее иное.
«Если б только я сам мог выступить перед Пнем», – бросил он горько.
«Звучит излишне нетерпеливо, муж». – Муж. Обращение означало, что Эрит смертельно серьезна. Звучало почти также плохо, как «сын Лойал». – «И что бы ты сказал Пню?»
«Я не желаю, чтобы ты его смущала, Эрит», – вмешалась мать прежде, чем он смог открыть рот. – «Лойал неплохо владеет пером, и Старейшина Хаман говорит, что из него может выйти ученый. Но он становится косноязычным, даже если аудитория не достигает и сотни. Кроме того, он – еще мальчик».
Старейшина Хаман сказал такое о нем? Лойал задался вопросом, когда его уши, наконец, перестанут дрожать.
«Любой женатый мужчина имеет право выступить перед Пнем», – твердо заявила Эрит. Теперь сомнений не оставалось – ее уши определенно прижимались назад. – «Дозволите ли вы мне направлять собственного мужа, Мама Коврил?»
Губы его матери шевелились, но звука не было. Брови застыли на полпути ко лбу. Он в жизни не видел ее настолько ошеломленной, хотя стоило ожидать чего-то подобного. У жен всегда приоритет перед матерью. – «Итак, муж мой, что бы ты сказал?»
Он не был нетерпелив, он впадал в отчаяние. Лойал сделал длинный глоток пахнувшего специями чая, но рот все равно оставался пересохшим. Мама права – чем больше слушателей, тем вероятнее, что он отклонится от основной мысли и начнет ходить вокруг да около. Говоря по-правде, приходилось признать, что иногда он чуточку сбивался даже перед несколькими слушателями. Совсем чуть-чуть. И не всегда, только иногда. Разумеется, Лойал владел ораторскими приемами – они известны каждому пятидесятилетнему ребенку – он просто не мог заставить слова выплеснуться наружу. Сейчас перед ним хоть и небольшая аудитория, но далеко не простые слушатели. Мать – известная Говорящая, Старейшина Хаман – прославленный огир, если даже забыть на минуту, что он Старейшина. И Эрит. Мужу нужно достойно выглядеть в глазах своей жены.
Повернувшись к ним спиной, он подошел к ближайшему окну и остановился, перекатывая в ладонях чайную чашку. Окно почти нормальных для Огир размеров, хотя стекла в резных переплетах и были такими же, как в комнатах внизу. Падавший с серых небес дождь истощился до измороси, поэтому, несмотря на пузырьки в стеклах, он мог различать деревья, растущие на другой стороне полей – тисы и сосны, изредка перемежающиеся одинокими дубами – все покрытые свежей весенней порослью. Люди Алгарина хорошо заботились о его лесах – собирали хворост, очищали заросли от валежника, лишая возможного топлива лесные пожары. Огонь требовал осторожного обращения.
Теперь, когда не видно глядящих на него слушателей, слова рождались легче. Может нужно начать с Тоски? Могут ли они рисковать исходом из стеддингов, если начнут умирать через несколько лет? Нет, этот вопрос был бы задан первым, и на него уже получены приемлемые ответы. В противном случае Пень завершился бы менее чем за год. Свет, если бы он выступал перед Пнем… На мгновение, он словно бы увидел толпы, стоящие вокруг него, сотни и сотни мужчин и женщин, ожидающих его слов. Возможно, тысячи. Язык Лойала почти прилип к небу. Он сморгнул наваждение – и снова перед ним только стекла с зависшими пузырьками и дальние деревья. Он обязан вмешаться! Он был не особенно храбр, что бы там не напридумывала себе Эрит, но кое-что узнал о храбрости, наблюдая за людьми. Видя, как они противостоят буре, не обращая внимания на силу ветра, сражаются, не имея никакой надежды. Сражаются и побеждают, потому что бились с отчаянной храбростью. И, внезапно, он понял, что следует сказать.
«В Войне Тени мы не прятались в наших стеддингах, надеясь, что ни один Троллок и Мурддраал не посмеет туда войти. Мы не открывали Книгу Перехода для того чтобы бежать. Наши отряды вставали рядом с людьми и сражались с Тенью. В Троллоковых Войнах мы не скрывались в стеддингах и не открывали Книгу. Мы вставали рядом с людьми и сражались с Тенью. В самые темные годы, когда вся надежда, казалось, покинула нас, мы сражались с Тенью».
«А ко времени Войны Ста Лет мы научились не впутываться в людские дела», – вставила его мать. Это позволялось. Речь могла превращаться в дискуссию, если великолепие твоего слова не увлекало слушателей. Коврил однажды выступала от восхода до заката солнца без единого вмешательства, и на следующий день не нашлось никого, кто бы поднялся, чтобы Изречь слово против. Он не умел строить красивых фраз. Только вкладывать в слова свою веру. Лойал не повернулся от окна.
«Война Ста Лет была делом людей, и нас не касалась. Тень – наше общее дело. Когда предстояла борьба с Тенью – на наших топорах отрастали длинные топорища. Возможно через год, или пять, или десять, мы и откроем Книгу Перехода. Но сделать это сейчас – означает обречь себя на бегство безо всякой подлинной надежды на безопасность. Тармон Гай’дон приближается, и на этом волоске висит судьба не только этого мира, но и любого другого, какой бы мы не избрали в качестве убежища. Когда деревьям грозит пожар, мы не бросаемся прочь в надежде, что он не кинется за нами в погоню. Мы ему противостоим. Ныне Тень наступает, словно лесной пожар, и мы не смеем от нее бежать». – Что-то двигалось среди деревьев, по всей их линии, которую он мог охватить взглядом. Стадо скота? Тогда это было очень крупное стадо.
«Совсем неплохо», – одобрила его мать. – «Конечно, слишком прямолинейно, чтобы прозвучать достаточно веско на Пне в стеддинге, не говоря уже о Великом, но неплохо. Продолжай».
«Троллоки», – задохнулся Лойал. Это были именно они – тысячи Троллоков в черных, утыканных остриями доспехах, бегом вываливались из леса, подняв изогнутые, словно косы, мечи и потрясая шипастыми копьями. Некоторые несли факелы. Троллоки надвигались отовсюду, слева и справа, насколько хватало зрения. Даже не тысячи. Десятки тысяч.
Эрит протиснулась к окну рядом с ним, и у нее перехватило дыхание. – «Так много! Лойал, нам предстоит умереть?» – В ее голосе не слышалось страха. Она казалась… возбужденной!
«Нет, если я успею предупредить Ранда и остальных». – Он уже открывал двери. Теперь только Айз Седай и Аша’маны могли спасти их жизни.
«Держи, мой мальчик, я думаю – они нам пригодятся».
Он обернулся как раз вовремя, чтобы подхватить топор с длинным топорищем, брошенный Старейшиной Хаманом. Прижатые уши старого Огир теперь плотно облегали череп. Лойал осознал, что и с ним происходило то же самое.
«Возьми, Эрит», – спокойно произнесла мать, снимая со стены один из садовых ножей. – «Если они прорвутся внутрь, попробуем задержать их на лестнице».
«Муж – ты мой герой», – обратилась к нему Эрит, хватая нож за рукоять, – «но если ты позволишь себя убить, я очень рассержусь». – Она произнесла это с таким видом, словно именно это и имела в виду.
А затем они вместе со Старейшиной Хаманом выскочили в коридор и бросились вниз по лестнице, во всю силу своих легких выкрикивая предупреждение и боевой клич, которого не было слышно уже более двух тысяч лет: «Троллоки идут! Вздымай секиры, очисти поле! Троллоки идут!»

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

* * *

«… так что я позабочусь о Тире, пока ты, Логайн…» – Ранд внезапно наморщил нос. Вряд ли ему почудился гнилостный «аромат» компостной кучи, но запах был весьма похож и становился все сильнее и сильнее.
«Отродья Тени», – спокойно сказала Кадсуане, откладывая свою вышивку и поднимаясь на ноги. Его кожу защипало, когда она обняла Источник. Или, возможно, когда это сделала Аливия, стремительно подошедшая к окнам вслед за Зеленой Сестрой. Мин осталась на месте, достав из рукавов пару метательных ножей.
И в ту же секунду сквозь толстые стены слабо донесся клич Огир. Невозможно ни с чем спутать их низкие, подобные рокоту барабанов голоса: «Троллоки идут! Вздымай секиры, очисти поле!»
С проклятьем, он вскочил с кресла и подбежал к окну. Тысячи Троллоков неслись сквозь дымку мелкого дождя по недавно засеянным полям, ростом с Огир, и даже выше. Троллоки с бараньими и козлиными рогами, волчьими мордами и кабаньими рылами. Троллоки с орлиными клювами и хохолками из перьев. Земля летела из-под сапог, лап и копыт. Они приближались безмолвно, словно сама смерть. Позади скакали облаченные в черное Мурддраалы с плащами, точно зависшими в воздухе. Он насчитал тридцать или сорок всадников. Сколько еще приближалось с других сторон усадьбы?
Крики Огир предупредили остальных или, возможно, они просто сами выглянули в окна. Среди вооруженных до зубов Троллоков стали падать молнии, серебряные стрелы которых с ревом раскидывали гигантские тела во всех направлениях. В других местах сама земля взрывалась в огненном смерче, фонтанируя грязью и кусками плоти – троллочьи головы, лапы, руки и ноги, вращаясь, летели по воздуху. Огненные шары врезались в темную массу тел и, взрываясь, оставляли за собой множество трупов. Но атакующие приближались со скоростью бегущей лошади, если не быстрее. Ранд не смог разглядеть плетений, вызывавших некоторые из молний. Поняв, что были обнаружены, Троллоки зашлись неистовым бешеным криком, в котором невозможно было различить отдельных слов. Из дверей крытых соломой служебных построек, больших, крепко сколоченных амбаров и конюшен, начали показываться головы остававшихся в усадьбе салдейцев Башира. Они высовывались на миг и тут же скрывались обратно, плотно закрывая за собой двери.
«Ты не забыл предупредить своих Айз Седай, что они могут направлять для самозащиты?» – хладнокровно осведомился Ранд.
«Я что, кажусь полным идиотом?» – прорычал Логайн. Он стоял у соседнего окна, уже удерживая саидин. Почти столько же, сколько сумел бы и сам Ранд. Гаэлданец ткал плетения на предельной для себя скорости. – «Вы намереваетесь помочь или будете просто наблюдать, Милорд Дракон?» – В вопросе прозвучало слишком много сарказма, но сейчас было не подходящее время для выяснения отношений.
Сделав глубокий вздох, Ранд схватился руками за створки по обеим сторонам окна, приготовившись к неизбежному головокружению – золотогривые драконы на тыльной стороне его рук, казалось, обрели жизнь и начали корчиться – и потянулся, чтобы ухватить Силу. В голове сразу помутилось, едва его затопил саидин – ледяное пламя и рушащиеся горы, хаос, пытающийся утянуть тебя в бездну. Но блаженно чистый. Ощущая это, он все еще испытывал изумление. Голова шла кругом, а живот стремился вывернуться наизнанку – странный недуг, который должен был исчезнуть вместе с порчей, но все же остался с ним. Поэтому он еще сильнее вцепился в створки. Единая Сила наполнила Ранда, но в миг головокружения Льюс Тэрин перехватил над ней контроль.
Оцепенев от ужаса, Ранд уставился на Троллоков и Мурддраалов, продолжавших нестись к дворовым постройкам. С помощью Силы он мог различить каждый значок, прикрепленный к огромным, закованным в броню плечам. Серебряный вихрь банд Иф’фрита и кроваво-красный трезубец Ко’бал. Ветвящаяся молния Граем’ланов и кривая секира Ал’гол. Железный кулак Дей’монов и словно вымазанный алой кровью кулак Кно’монов. И разнообразные черепа. Рогатый череп Да’волов и пирамида из человеческих черепов Гар’гаель. Череп, расколотый мечом-косой Джин’нен и проткнутый кинжалом череп Бан’шин. Троллоки любили черепа, если они хоть что-нибудь любили в этом мире.
Похоже, в нападении принимали участие двенадцать основных банд и несколько второстепенных. Он заметил значки, которые не смог распознать. Они выглядели чем-то вроде широко распахнутого ока, пронзенного рукой, сжимавшей кинжал, и человеческого силуэта, охваченного пламенем.
Они уже достигли построек, сквозь солому которых виднелись проблески сверкающих мечей, которыми салдейцы пытались прорубить себе выход на крыши. Солома была уложена плотно. Им придется приложить много усилий. Удивительно, что за мысли лезут в голову, когда жаждущий смерти безумец может прикончить тебя в следующее мгновение.
Оконная рама перед ним рассыпалась ливнем осколков стекла и кусков древесины, выдавленная мощными потоками Воздуха. – «Мои руки», – часто и тяжело задышал Льюс Тэрин – «Почему я не могу двинуть руками? Мне нужно поднять руки!» – Земля, Воздух и Огонь слились в плетении, которое Ранд не смог распознать. Одновременно в шести плетениях. Но, лишь завидев первую нить, он вспомнил. Огненный Цветок. Посреди Троллоков выросли шесть багровых вертикальных столбов высотой в десять футов и толщиной меньше предплечья Ранда. Ближайшие Троллоки могли бы расслышать сопровождавший их возникновение пронзительный визг, однако, если допустить, что Троллоки не передают воспоминания о подобном со времен Войны Тени, то они так и не успеют понять, что услышали собственную смерть. Льюс Тэрин свил последнюю нить Воздуха, и пламя расцвело.
С ревом, заставившим задрожать все здание, каждая колонна мгновенно развернулась в огненный диск тридцати футов в поперечнике. В воздух полетели рогатые головы и звериные морды. Рядом с ними неслись когтистые лапы и ноги, как обутые в сапоги, так и заканчивающиеся голыми лапами и копытами. На расстоянии более ста шагов от взрывов все Троллоки повалились навзничь, и лишь немногие поднялись снова. Еще не закончив предыдущие плетения, Льюс Тэрин начал ткать шесть других. Дух с крошечной примесью Огня сформировал врата. Но затем к ним то здесь, то там добавились нити Земли. Рядом с домом Лорда, на местности, которую Ранд хорошо изучил, возникли до боли знакомые серебристо-голубые отвесные столбы врат четыре шага на четыре величиной. Они постоянно вращались – то, открываясь лишь на краткий миг, то заволакиваясь туманной дымкой и закрывались в непрерывном круговороте. И вдруг, прежде чем укорениться, они устремились по направлению к Троллокам. Врата перехода, и все же не совсем. Врата Смерти.
Стоило Вратам Смерти начать перемещаться, как Льюс Тэрин закрепил плетения узлами. Оставь концы нитей свободными, и они продержатся не дольше нескольких минут, после чего плетение рассосется и его придется ткать заново. Еще больше Врат Смерти, еще больше Огненных Цветков, заставляя шататься и дребезжать стены дома, разрывало Троллоков на куски, бросало оземь.
Первые из запущенных Врат Смерти ударилось в ряды Троллоков и разрезали их. Причем эффект был не только от острого края постоянно открывающихся и закрывающихся проходов. Там, где они проходили, просто не оставалось Троллоков.
«Мои руки!» – продолжал стонать безумец – «Мои руки!» – Ранд медленно поднял руки, просунув их в зияющее перед ним отверстие в стене. Без промедления Льюс Тэрин сплел Огонь и Землю в замысловатый узор, и с кончиков пальцев Ранда веером протянулись алые нити, по десять с каждого. Он узнал Стрелы Пламени. И, как только они срывались с его рук, на их месте возникали новые. Причем настолько быстро, что казалось, они начинают мерцать раньше, чем срываются со своих мест. Пораженные нитями тела Троллоков бились в конвульсиях, а их кровь, разогретая выше точки кипения, резкими толчками извергалась и падала на землю сквозь отверстия, прожженные сквозь их массивные тела. Нередко Стрелы Пламени, перед тем как истаять, успевали поразить две-три жертвы.
Он, раздвинув пальцы пошире, стал медленно водить руками из стороны в сторону, сея смерть по всему фронту атаки. Появились Огненные Цветки, которые не были сплетены им. А затем и Врата Смерти, чуть меньшие, чем выходили у Льюса Тэрина, и Стрелы тоже – видимо, это была работа Логайна. Остальные Аша’маны, естественно, тоже обратили на них внимание, но мало кто из них смог разглядеть способ плетения последних двух.
Разорванные ударами молний и огненных шаров, Огненными Цветками, Вратами Смерти и Стрелами Троллоки падали сотнями, тысячами, но продолжали бежать вперед, воя и размахивая оружием. Сжимая в руке меч с черным лезвием, прямо за ними скакал Мурддраал. Едва достигнув служебных построек, часть Троллоков окружила их, круша кулаками двери, взламывая мечами и копьями стены и доски, швыряя пылающие факелы на соломенные крыши. Засевшие на них салдейцы, стреляя, что было сил из своих коротких луков, сбрасывали факелы прочь. Но часть застряла, повиснув на краях кровли, и пламя начало охватывать даже мокрую солому.
«Огонь!» – подумал Ранд, обращаясь к Льюсу Тэрину. – «Салдейцы сгорят! Сделай же что-нибудь!»
Льюс Тэрин не отвечал. Он на пределе сил и скорости ткал смерть в образе Врат Смерти, Стрел Пламени и швырял ее в Троллоков. С седла скатился пронизанный полудюжиной алых нитей Мурддраал, за ним второй. Третий, потеряв голову от Стрелы во взрыве кипящей плоти и крови, продолжал скакать, размахивая мечом, словно не понимая, что уже убит. Ранд поискал остальных. Если уничтожить всех Мурддраалов, Троллоки могут с готовностью развернуться и бежать.
Льюс Тэрин продолжал сплетать только Врата Смерти и Стрелы Пламени. Для применения Огненных Цветков основная масса Троллоков теперь была слишком близко к усадьбе. Часть Аша’манов, очевидно, этого еще не сообразила. Комната вздрагивала от громовых ударов. Вздрагивал целый дом, словно, под ударами гигантских кувалд, собирался развалиться на куски. Внезапно грохот прекратился, если не считать взрывов огненных шаров или взрывающейся под ногами Троллоков земли, отбрасывавших их в сторону, как сломанные игрушки. С неба дождем лились молнии. Серебряно-голубые стрелы беспрерывно били настолько близко к дому, что волосы на руках и груди Ранда начали топорщиться, также как и волосы на его голове.
Какие-то Троллоки сумели взломать двери одного из амбаров и хлынули внутрь. Он переместил руки, срубив алыми мерцающими нитями, пробивающими в телах отверстия, тех из них, кто остался снаружи. Часть успела заскочить внутрь, но с ними салдейцам придется иметь дело самим. На конюшне и во втором амбаре под воздействием огня уже занялась солома. Лучники на крышах кашляли от едкого дыма.
«Послушай меня, Льюс Тэрин! Там – пожар! Ты должен что-то предпринять!»
Молча, Льюс Тэрин продолжал ткать губительные для Троллоков и Мурддраалов сплетения.
«Логайн», – крикнул Ранд, – «Там пожар! Погаси его!»
Тот тоже не ответил, но Ранд увидел нити, выкачивающие жар из язычков пламени, убивая их. Они стали гаснуть, оставляя после себя холодную обуглившуюся солому, над которой даже не курилось и усиков дыма. Смерть бродила среди Троллоков, но они приблизились уже настолько, что даже взрывы огня наполняли дом грохотом.
Внезапно у окна возник пеший Мурддраал. Бледное лишенное глаз лицо, столь же невозмутимое, как у Айз Седай. Черный меч, уже был занесен для удара по Ранду. Два брошенных Девами копья ударило безглазого в грудь, метательный нож расцвел у него в горле, но Мурддраал лишь пошатнулся, перед тем как возобновить атаку. Ранд собрал пальцы вместе и, как раз перед тем, как черное лезвие должно было пронзить его, тело Мурддраала распорола сотня Стрел Пламени, отбросив того на двадцать шагов назад и оставив продырявленную плоть валяться в луже вытекшей из нее крови. Мурддраал редко умирал сразу, но этот даже ни разу не дернулся.
Поспешно, Ранд стал выискивать новые цели, но понял, что Льюс Тэрин уже перестал направлять. Он продолжал ощущать мурашки на коже, означавшие что Кадсуане и Аливия удерживали Силу. Продолжал он чувствовать и саидин, переполнявший Логайна – но тот тоже больше не сплетал нитей. Снаружи вся земля от начала полей до самой усадьбы была покрыта ковром из мертвых тел и их кусков. Этот ковер лишь на шаг не достигал стены дома. Все еще стояло несколько лошадей, принадлежавших Мурддраалам. Одна держала ногу так, словно та была сломана. Невдалеке пошатывался обезглавленный Мурддраал, беспорядочно размахивая мечом. То тут, то там бились в конвульсиях, или безуспешно пытались подняться Троллоки. Но другого движения не было.
«Дело сделано», – подумал он. – «Дело сделано, Льюс Тэрин. Теперь ты можешь отпустить саидин».
Гарилин и Энайла стояли на столе, закрыв лица вуалями и держа в руках копья. Рядом с ними стояла Мин с грозным лицом, зажав в каждой руке по метательному ножу. Узы переполнял страх и, как он подозревал, далеко не за себя. Они спасли ему жизнь, но теперь ему предстояло самому позаботиться о том, чтобы не погибнуть.
«Конец – делу венец», – пробормотал Логайн. – «Если бы они атаковали до моего прибытия… почти ничего бы не изменилось». – Он вздрогнул и отпустил Источник, отворачиваясь от своего разбитого окна. – «Вы намеревались приберечь эти новые плетения для своих любимцев, как Таим? Взять хотя бы врата. Так куда же мы отправили всех этих Троллоков? Я всего лишь точно скопировал ваши плетения».
«Не имеет значения, куда они делись», – рассеянно отозвался Ранд. Его внимания было сосредоточено на Льюсе Тэрине. Этот безумец, проклятый голос в его голове захватил еще чуть больше Силы. – «Отпусти, приятель». – «Отродья Тьмы не способны пережить проход сквозь врата».
«Я хочу умереть», – сказал Льюс Тэрин. – «Хочу присоединиться к Илиене».
«Если ты действительно желал смерти, зачем убивал Троллоков?» – Думал Ранд. – «Почему убил того Мурддраала?» – «Люди просто обнаружат кучу мертвых Троллоков, без единой царапины, или, возможно, Мурддраала», – продолжил он вслух.
«Кажется, я вспомнил смерть», – пробормотал Льюс Тэрин. – «Я вспомнил, как сделал это». – Он захватил еще больше саидин, и Ранд почувствовал в висках нарастающую боль.
«Хотя в разных местах понемногу. Открываясь, всякий раз Врата Смерти изменяют место перехода», – Ранд потер виски. Боль была предупреждением. Он приближался к предельному количеству саидин, которое мог удерживать, не умерев и при этом не выжечь себя.
«Ты пока не можешь умереть». – Сообщил он Льюсу Тэрину. – «Мы должны дотянуть до Тармон Гай’дон, иначе мир погибнет».
«Врата Смерти», – с оттенком отвращения сказал Логайн. – «Зачем вы продолжаете удерживать Силу?» – внезапно поинтересовался он. – «Да еще так много. Если вы пытаетесь показать мне, что сильнее, так я это уже знаю. Я видел насколько велики ваши… ваши Врата Смерти в сравнении с моими. Вдобавок, я сказал бы, что вы удерживаете саидин до последней капли, которую еще способны удерживать без вреда для себя».
Последнее заявление, естественно, привлекло всеобщее внимание. Мин убрала ножи и спрыгнула со стола. Внезапно страх так переполнил Узы, что те, казалось, начали пульсировать. Гарилин и Энайла, обменявшись взволнованными взглядами, вернулись к наблюдению за окнами. Они не доверяли даже мертвым Троллокам, пока их тела не оставались погребенными в течение трех дней. Аливия, нахмурившись, сделала к нему шаг, но Ранд слабо качнул головой, и шончанка вновь развернулась к окну. Хотя и продолжала хмуриться.
Кадсуане скользнула к нему через комнату. Ее гладкое лицо приняло суровое выражение. – «Что он чувствует?» – потребовала она у Мин. – «Не играй со мною, девочка. Ты понимаешь, что поставлено на кон. Мне известно, что он связан с тобой узами, и ты знаешь, что я знаю. Он боится?»
«Он никогда не боится», – бросила Мин, – «если только не из-за меня или…». – Она упрямо выставила подбородок и скрестила руки на груди, пригвождая Кадсуане злым взглядом, словно подзадоривая Зеленую сестру на схватку. От нее тек запутанный поток эмоций, от страха до стыда, который она пробовала неудачно от него скрыть. У нее явно имелась парочка идей, на что может быть похожа худшая из реакций Кадсуане.
«Я стою у тебя под носом», – вмешался Ранд. – «Если хочешь знать, как я себя чувствую, то меня и спрашивай». – «Льюс Тэрин?» – обратился он мысленно. Никакого ответа. Заполнивший его саидин не убывал. У Ранда начало стучать в висках.
«Ну и?» – нетерпеливо спросила она.
«Я здоров как бык». – «Льюс Тэрин?» – «Но у меня есть правило для тебя, Кадсуане. Не смей снова угрожать Мин. Проще говоря, оставь ее навсегда в покое».
«Так-так. Мальчик показывает зубы». – Она покачала головой, и золотые птицы, рыба, звезды и луны пришли в движение. – «Только не оскалься чересчур широко. И мог бы сначала спросить молодую женщину, нуждается ли она в твоей защите».
Странно, но Мин теперь хмурилась уже в его сторону, а узы пронзало раздражение. Свет, то, что ей не нравилось, когда Ранд беспокоится о ней, само по себе было достаточно плохо. Теперь же она, кажется, собиралась иметь дело с Кадсуане один на один. То, чего он старался избежать.
«Мы сможем умереть в Тармон Гай’дон», – произнес Льюс Тэрин. И, внезапно, Сила оставила Ранда.
«Он отпустил», – сообщил Логайн так, словно неожиданно перешел на сторону Кадсуане.
«Я знаю», – ответила та, и гаэлданец, вскинувшись в удивлении, повернул к ней голову.
«Мин, если желает, может иметь с тобой дело сама», – сказал Ранд, двигаясь к дверям. «Но не смей ей угрожать». – «Да», – ответил он мысленно. – «Мы сможем умереть в Тармон Гай’дон».

Глава 20. ЗОЛОТОЙ ЖУРАВЛЬ

Ветер стих одновременно с окончанием дождя, хотя серые облака продолжали скрывать солнце. Но оставшейся от ливня мелкой мороси хватило, чтобы намочить волосы Ранда и пропитать его шитую золотом черную куртку, когда он шел, перешагивая через трупы Троллоков. Логайн свил щит из Воздуха, поэтому капли дождя отскакивали от него или, судя по отсутствию вокруг каскада брызг, просто исчезали. Но Ранд не собирался рисковать возможностью нового перехвата саидин Льюсом Тэрином. Тот сказал, что может подождать со смертью до Последней Битвы. Но в какой степени можно доверять безумцу?
«Безумцу?» – прошептал Льюс Тэрин – «Считаешь, я в чем-то безумнее тебя?» – И он зашелся диким смехом.
Нандера, высокая мускулистая женщина, чьи седые волосы скрывала коричневая шуфа, время от времени оглядывалась через плечо на Ранда. Она командовала всеми Девами Копья, по крайне мере, теми из них, кто находился по эту сторону Стены Дракона. Однако пожелала лично возглавить его эскорт. Зеленые глаза – единственное, что он мог различить на скрытом под черной вуалью смуглом лице, почти ничего не выражали. Но он не сомневался, что она беспокоится из-за того, что он не стал защищаться от дождя. Девы замечали все, казавшееся им необычным. Он только надеялся, что Нандера промолчит.
«Ты должен мне верить», – сказал Льюс Терин – «Верь мне. О, Свет, я разговариваю с голосом в своей голове! Похоже, я сошел с ума».
Нандера и ее команда из пятьдесяти Дев с опущенными вуалями, двигаясь плотным, почти плечом к плечу строем, образовали растянутое кольцо вокруг Ранда. Девы вонзали копья в каждого Троллока и Мурддраала, мимо которого проходили, небрежно переступая через гигантские отрезанные конечности и головы с торчащими клыками, рогами и оскаленными зубами. Иногда, пронзенный ими Троллок стонал или пытался отползти прочь, а то и с рычанием бросался на них – но конец оставался одним и тем же. Биться с Троллоками, все равно что сражаться с бешеным псом. Убей, или они убьют тебя. Ни переговоров, ни пленных, ни компромиссов.
Дождь пока еще заставлял большую часть падальщиков держаться поодаль, но уже отовсюду слышалось хлопанье крыльев воронов и ворон. Их черные перья сверкали от влаги. Пусть среди них и скрывались глаза Темного, это не препятствовало им пикировать на трупы с целью примериться хорошенько и выклевывать глаз Троллоку, или ухватить другой лакомый кусок. Разорванные в клочья тела предлагали птицам богатое пиршество. Но ни одной не сидело на мертвом Мурддраале или на погибших Троллоках. Ничего странного, просто осторожность. Вероятно, даже запах Мурддраалов казался птицам неправильным. Кровь Мурддраала может изъесть даже сталь. Для стервятников она, должно быть, источала яд.
Пережившие нападение салдэйцы отстреливали птиц из луков, насаживали на свои изогнутые мечи или просто колотили лопатами, граблями и мотыгами – всем, что мало-мальски годилось в качестве дубинки. В Приграничье оставить воронье в живых было немыслимо – слишком часто среди него попадались соглядатаи Темного. И все же, несмотря на все усилия, птиц оставалось еще очень много. Сотни размозженных черных тушек валялись между Троллоками, но на каждую убитую тварь приходилось более сотни живых, громко ссорящихся из-за самых вкусных кусков мертвечины, не исключая своих погибших соплеменников. Аша’маны и Айз Седай давно оставили попытки их уничтожить.
«Меня не устраивает, что мои люди тратят остатки сил на подобную работу», – заявил Логайн. Его люди. – «Да и Сестры тоже. Габрелле и Тувин к ночи свалятся с ног от усталости». – Он связал с собой этих двух Айз Седай, и, видимо, знал, о чем говорил. – «Что, если последует вторая атака?»
Вся земля вокруг усадьбы и служебных построек мерцала от мгновенных вспышек пламени, настолько ярких, что люди были вынуждены прикрывать глаза руками. Айз Седай и Аша’маны испепеляли тела Троллоков и Мурддраалов там, где тех настигла смерть. Слишком много трупов, чтобы терять время на сбор их в кучи. Для двадцати Айз Седай, и менее чем для дюжины Аша’манов предстояла долгая работа – сжечь порядка ста тысяч трупов Троллоков. По всей вероятности, еще до того как они закончат, к уже витающим воздухе миазмам добавится зловоние разлагающихся тел. Миазмы вони, оставляющие во рту медный привкус крови Отродий Тени и смердящих остатков содержимого вывернутых наружу кишечников. Лучше не задумываться о том, чем это могло быть раньше. Могло статься, что между усадьбой Алгарина и Хребтом Мира не осталось в живых ни одного фермера и жителя деревни. Троллоки наверняка явились оттуда из Путевых Врат возле стеддинга Шангтай. По крайней мере, сам дом Лойала в безопасности. Ни Троллоки, ни Мурддраалы не вошли бы в стеддинг по доброй воле, да и принудить их к этому стоило невероятных усилий.
«Может оставить их гнить на месте?» – спросила Кадсуане таким тоном, словно не могла склониться к определенному ответу. Шагая, она подобрала свои зеленые юбки так, чтобы шелк не волочился по пропитанной кровью земле и кучам громоздившихся здесь и там потрохов. Но через оторванные ноги и головы она переступала с той же небрежностью, что и Девы. Кадсуане тоже сплела себе зонт от дождя. Как и Аливия, стоило той углядеть плетения Зеленой. Ранд пытался заставить давших ему присягу Сестер поделиться с шончанкой знаниями об использовании Силы. Но, по мнению Айз Седай, такой приказ не имел никакого отношения к долгу, вытекающему из клятвы верности. Она не причиняла вреда себе, и по-видимому, не причиняла вреда окружающим, поэтому Сестры с радостью оставили существующее положение вещей без изменений. Найнив тоже отказалась, из-за видения Мин. Кадсуане ледяным тоном просветила его, что дичков обучать не нанималась.
«Тогда здесь получился бы настоящий склеп», – отозвалась Мин. Прогулка доставляла ей явное удовольствие, хотя девушка старалась не думать о том, что лежало под ногами. Но остерегалась неосторожно поставить каблучок своих голубых сапожек, что заставляло ее время от времени замедлять движение. Она тоже промокла. Локоны Мин начали липнуть к голове, хотя узы не несли и намека на досаду этим обстоятельством. Только гнев, который, судя по острым взглядам, кидавшимся в Логайна, был направлен на Аша’мана. – «Куда тогда деваться слугам и работникам в поле, на конюшнях и в коровниках? Как они станут жить?»
«Второй атаки не будет», – сказал Ранд. – «По крайней мере, до тех пор, пока пославший их не узнает о крахе предприятия. А, возможно, и после. Здесь лежат все. Мурддраалы не нападают поэтапно». – Логайн хмыкнул, но не смог оспорить последнее утверждение.
Ранд оглянулся на усадьбу. Кое-где мертвые Троллоки лежали прямо на фундаменте. Ни один не проник внутрь, но… «Логайн был прав», подумал он, рассматривая кровавую бойню. – «У кого-то почти получилось». – Без Аша’манов и Айз Седай, взятых с собой Логайном, развязка могла оказаться совершенно другой. – «Почти получилось. А если последует второе нападение, позже…?» – Явно, этот кто-то владел уловкой Ишамаэля. Или голубоглазый мужчина в голове Ранда действительно мог нащупать его местоположение. Ко второй атаке привлекут более крупные силы. Или она последует с какого-нибудь неожиданного направления. Возможно, стоит позволить Логайну привести еще нескольких Аша’манов.
«Ты должен был их уничтожить», – зарыдал Льюс Тэрин. – «Теперь слишком поздно. Слишком поздно».
«Дурень, Источник ныне чист», – подумал Ранд.
«Да», – ответил Льюс Тэрин. – «А они? А я?»
Ранд задался тем же вопросом на свой счет. Одна часть сдвоенной раны на его боку была от удара Ишамаэля, вторая – от кинжала Падана Фейна, несшего порчу Шадар Логота. Шрамы часто пульсировали и, когда это происходило, казалось, жили собственной жизнью.
Круг Дев чуть расступился, оставляя проход для седого, с длинным острым носом слуги, выглядевшего даже дряхлее Этина. Он пытался укрыться от дождя под двойным зонтиком работы Морского Народа. Неудачно, поскольку тот не только утратил, помимо прочих деталей, половину своей бахромы, в старом истертом голубом шелке зияло несколько отверстий с рваными краями. Маленькие струйки просачивались сквозь них на желтую ливрею, а одна – прямо ему на голову. Истончившиеся волосы прилипли к черепу, и с них текло ручьем. Если б слуга шел без зонта, то мог бы промокнуть меньше. Несомненно, один из предков Алгарина получил эту вещь в качестве памятного дара, но за этим, должно быть, скрывалась целая история. Ранд сильно сомневался, что Морской Народ с легкостью раздаривает клановые зонты Госпожи волн.
«Милорд Дракон», – старик поклонился, что добавило новый поток воды к его промокшей спине, – «Верин Седай приказала мне доставить вам его без промедления». – Из-под полы ливреи он извлек сложенный и запечатанный лист бумаги.
Ранд, опасаясь дождя, торопливо засунул его в карман куртки. Чернила легко растекаются. – «Благодарю, но оно могло подождать до моего возвращения в дом. И тебе лучше поскорее оказаться внутри, не то рискуешь насквозь промокнуть».
«Она сказала без промедления, Милорд Дракон», – голос мужчины звучал обиженно. – «Она – Айз Седай».
Ответив новым поклоном на разрешающий удалиться кивок Ранда, он начал медленное движение обратно к усадьбе. Спина была гордо выпрямлена, и потоки воды все также струились через зонт. Она – Айз Седай. Все прыгали под дудку Айз Седай, даже в Тире, где их недолюбливали. Что же такое понадобилось сообщить ему Верин, раз пришлось прибегнуть к письму? Теребя пальцем печать, Ранд двинулся дальше.
Его целью был коровник, с частично обугленной крышей. Единственный, в который смогли ворваться Троллоки. Крупный мужик в грязных сапогах и коричневом, грубой выделки кафтане прислонился к косяку в распахнутых настежь дверях. Заметив приближение Ранда, он выпрямился и почему-то поспешно оглянулся через плечо. Строй Дев развернулся, окружая коровник.
Ранд как вкопанный остановился в дверном проеме. Мин и остальные замерли у него за спиной. Логайн прорычал проклятье. Пара фонарей, свисавших со стоек ворот, бросала тусклый свет, достаточный, чтобы разглядеть, что все внутри строения покрыто толстым слоем копошащихся мух. Даже грязный, застеленный соломой, пол кишел ими. Но еще больше тварей с жужжанием кружилось в воздухе.
«Откуда они взялись?» – спросил Ранд. Алгарин может и не особо богат, но его коровники и конюшни поддерживались в чистоте, какой только можно добиться в подобных местах. Работник виновато потупился. Он выглядел моложе большинства прислуги, но голова наполовину облысела. Морщины уже обрамляли его широкий рот, сбегали веером от уголков глаз.
«Не знаю, Милорд», – пробормотал он, с досадой ударив себя в лоб костяшками пальцев. Его взгляд настойчиво упирался в Ранда – нетрудно сообразить, что глядеть внутрь коровника мужику не хотелось. – «Я вышел из дверей глотнуть свежего воздуха, а когда обернулся, они уже все заполонили. Я подумал…, я подумал, может это – мертвые мухи».
Ранд брезгливо покачал головой. Мухи были до отвращения живые. Не все защитники коровника погибли, но каждый погибший находился здесь. Салдэйцы отказались хоронить своих людей под дождем, хотя никто не называл причины. Просто нельзя приступать к похоронам, покуда идет дождь. Девятнадцать человек лежали на полу, аккуратно сложенными в ряд. Настолько аккуратно, насколько допускали отсутствующие у некоторых тел конечности или расколотые головы. Но останки были бережно уложены на пол друзьями и товарищами, их лица обмыты, и глаза закрыты. Ради них он и явился сюда. Не ради прощальных слов и прочих сантиментов – его знакомство с этими людьми не шло дальше способности узнать то или иное мертвое лицо. Он явился, чтобы напомнить себе – даже то, что кажется полной победой, достается ценой крови. Тем не менее, они заслужили большее, чем быть загаженными мухами.
«Я не нуждаюсь ни в каких напоминаниях», – прорычал Льюс Тэрин.
«Я, а не ты», – подумал Ранд. – «Мне нужно стать жестче». – «Логайн, избавься от этих проклятых тварей!» – приказал он вслух.
«Ты уже жестче, чем когда-то был я», – возразил Льюс Тэрин. Внезапно он хихикнул. – «Если ты – не я, тогда кто ты?»
«А теперь я кто – долбанная мухобойка?» – глухо проворчал Логайн.
Ранд гневно развернулся, но, прежде чем успел произнести хотя бы слово, вмешалась со своим тягучим и невнятным акцентом Аливия.
«Позвольте мне попробовать, Милорд», – спросила она, однако подобно Айз Седай, не стала дожидаться разрешения. По коже Ранда, едва она начала направлять, побежали мурашки.
Обычно мухи ищут убежище даже от самого мелкого дождика – достаточно одной капли, чтобы сбить их на землю. Крылья насекомых легкая добыча для влаги. Но внезапно на двери накатила отчаянно жужжащая лавина. Словно дождливое небо стало им предпочтительней крыши коровника. От маленьких тел воздух, казалось, обрел плотность. Ранд стряхнул с лица, наткнувшихся на него, мух, а Мин закрыла свое руками. Узы переполняло отвращение. Но твари всего лишь стремились выбраться наружу. Мгновение – и они исчезли. Лысоватый мужик, с отвалившейся челюстью таращившийся на Аливию, внезапно закашлялся и выплюнул в руку пару насекомых. Кадсуане смерила его взглядом – рот захлопнулся, а мозолистые пальцы опять полетели ко лбу. Один взгляд, но она была той, кем была.
«Значит, ты присматриваешься», – сказала Зеленая сестра Аливии. Темные глаза Кадсуане впились в лицо шончанки, но та и не подумала вздрагивать и заикаться. Айз Седай производили на Аливию гораздо меньшее впечатление, чем на большинство народа.
«И запоминаю то, что вижу. Мне, так или иначе, необходимо учиться, чтобы быть способной помочь Лорду Дракону. И разглядела я больше, чем ты думаешь». – Из горла Мин донесся звук, весьма напоминающий рычание, а узы переполнились гневом, но желтоволосая женщина не обратила на нее внимания. – «Вы не рассержены на меня?» – с беспокойством спросила она Ранда.
«Я не сержусь. Учись всюду, где только можно. У тебя это здорово получается».
Аливия покраснела и потупилась, словно девушка, смущенная неожиданным комплиментом. Густая сеть морщинок разбегалась от уголков ее глаз, но иногда трудно было вспомнить, что она на сотню лет старше любой живущей Айз Седай. Она вела себя скорее как молодая женщина, на пять-шесть лет младше его самого. Он обязан отыскать кого-то, способного научить ее большему.
«Ранд ал’Тор», – разгневанно начала Мин, сложив на груди руки, – «только попробуй позволить этой женщине…»
«Твои видения никогда не ошибаются», – прервал он, – «то, что ты можешь разобрать в них, всегда случается. Ты пробовала опровергнуть некоторые – и это никогда не срабатывало. Ты же сама рассказывала мне, Мин. Чем этот случай отличается от остальных?»
«Потому что, он должен отличаться», – бросила Мин с отчаянием. Она придвинулась, словно готовилась в любой момент повиснуть на нем. – «Потому что я хочу, чтобы он отличался. Потому что он будет отличаться. Хотя бы потому, что я понимаю не все видения. Кто-то пропадает из моего поля зрения. Я ошиблась насчет Морейн. Я видела множество вещей в ее будущем, но она мертва. Возможно, некоторые из остальных видений тоже не достоверны».
«Только не мое», – задохнулся Льюс Тэрин. – «Ты обещал!»
Легкое беспокойство проступило на лице Логайна, и тот чуть заметно встряхнул головой. Наверное, ему не понравилось, как Мин подвергает сомнению свои способности. Ранд почти пожалел, что рассказал о предвиденном Мин будущем Аша’ману. Хотя тогда это казалось безобидным поощрением. Логайн даже решился затем спросить у Айз Седай подтверждения истинности таланта Мин, оставшись достаточно благоразумным, чтобы попытаться скрыть свои сомнения от Ранда.
«Никак не могу разобраться, что пробуждает в этой юной особе такую страсть к тебе, мальчик», – с легкой задумчивостью произнесла Кадсуане. Она глубокомысленно поджала губы, а затем покачала головой. Украшения вздрогнули и закачались. – «О, разумеется, ты довольно симпатичный паренек, но все же – не понимаю».
Избегая еще одного спора с Мин – девушка предпочитала называть их «разговорами», но он то чувствовал разницу – Ранд вынул послание Верин, и сломал каплю желтого сургуча с вдавленным в него отпечатком кольца Великого Змея. Небрежный почерк Коричневой сестры заполнял большую часть листка. Несколько букв расплылось там, где дождевые капли просочились сквозь бумагу. Он придвинулся вплотную к свету ближайшего фонаря. Тот источал тяжкую вонь прогорклого масла.

«Как я и сказала, здесь я сделала все, что могла. Полагаю, что сумею лучше соблюсти свою присягу вам в ином месте, поэтому забираю Томаса и ухожу, чтобы об этом позаботиться. В конце концов, имеется много способов действовать вам во благо. И столько еще необходимо сделать. Убеждена, что вы можете доверять Кадсуане, и, конечно, нужно прислушиваться к ее советам. Но опасайтесь остальных сестер, не исключая тех, кто дал вам клятву верности. Подобная клятва ничего не значит для Черной сестры, и даже те, кто идут в Свете, могут истолковывать ее таким способом, который вы бы не одобрили. Вам уже известно, что лишь некоторые считают, что их клятва означает абсолютное повиновение в каждой детали. Кое-кто постарается найти и другие бреши. Так что в не зависимости оттого станете вы или нет следовать советам Кадсуане, а я повторяю, что вы должны, последуйте моему. Будьте крайне осторожны».

И простая подпись – Верин.
Он кисло хмыкнул. Оказывается, кто-то из сестер считает, что клятва означает абсолютное повиновение? Скорее, полное неповиновение. О, разумеется, они подчинялись. Обычно. Но буква далеко не всегда соответствовала духу. Взять хоть саму Верин. Она предупреждала его на счет других, творящих вещи, которые он бы не одобрил, а сама не сообщала куда направлялась, и что намеревалась там делать. Боялась, что он не одобрит? Хотя, возможно, это обычная скрытность Айз Седай. Стремиться сохранять таинственность для Сестер также естественно, как дышать.
Когда Ранд передал письмо Кадсуане, ее левая бровь слегка дернулась. Вероятно, Зеленая на самом деле поражена, раз показала так много эмоций. Тем не менее, письмо она приняла и поместила так, что бы на него падал свет фонаря.
«Женщина с множеством личин», – сказала, наконец, Кадсуане, возвращая листок, – «но она дает хороший совет».
Что она подразумевает под «личинами»? Он собирался спросить об этом, когда в дверях внезапно появились Лойал и Старейшина Хаман. У обоих на плечах лежали топоры с длинными топорищами и с богатой гравировкой. Заканчивающиеся кисточками уши седого Огир прижимались назад. На лице застыло мрачное выражение. Уши Лойала подрагивали. От волнения, предположил Ранд. Хотя точнее сказать было трудно.
«Надеюсь, мы не помешали?» – спросил Старейшина Хаман. Его уши поднялись, когда он с печалью оглядывал линию тел.
«Нисколько», – ответил Ранд, убирая письмо обратно в карман. – «Сожалею, что не смогу посетить твою свадьбу Лойал, но…»
«О, она уже состоялась, Ранд», – ответил Лойал. Он, вероятно, был очень возбужден – вмешиваться, когда говорят другие, было не в его привычках. – «Моя мать настояла. Для свадебного банкета не будет много времени, а возможно вообще никакого, из-за Пня и того, что мне необходимо…», – старший Огир коснулся руки молодого. – «Что?» – очнулся Лойал, оглядываясь. «О! Да. Конечно. Хорошо». – И он заскреб своими напоминающими толстые сосиски пальцами по поросли под широким носом.
Чуть было о чем-то не проговорился? Оказывается, даже у Огир имелись тайны. Ранд дотронулся до письма в своем кармане. Впрочем, как и у каждого.
«Обещаю тебе, Ранд», – произнес Лойал. – «Чтобы не произошло, в Тармон Гай’дон я буду рядом. Чтобы не произошло».
«Мой мальчик», – пробормотал Старейшина Хаман, – «Не думаю, что тебе следует…» – Он затих, качая головой и что-то невнятно бубня про себя. Звучало подобно гулу отдаленного землетрясения.
Ранд в три шага пересек разделяющее их расстояние и предложил свою правую руку. Широко улыбаясь, а когда дело касалось Огир, то была по настоящему широкая улыбка, Лойал взял ее в свою руку, где она и утонула. Находясь так близко, Ранд был вынужден высоко задрать голову, чтобы заглянуть в лицо своего друга. – «Спасибо, Лойал. Не могу отыскать слов, сколько твое обещание значит для меня. Но я нуждаюсь в тебе прежде того времени».
«Ты… нуждаешься во мне?»
«Лойал, я запечатал те Путевые Врата, о которых знал – в Кэймлине, Кайриэне, Иллиане и Тире. Я устроил чрезвычайно неприятную ловушку для того, кто попробует открыть врата у Фал Дара, но так и не смог отыскать врат Фар Мэддинга. Даже когда я точно знаю, что рядом с городом существуют Врата, я не умею обнаружить их самостоятельно. А есть еще все те города, которые больше не существуют. Лойал, я нуждаюсь в тебе, чтобы отыскать их всех. Иначе Троллоки будут способны в мгновение ока затопить любую страну. Никто даже не заподозрит об их приближении, пока они не объявятся в центре Андора или Кайриэна».
Улыбка Лойала исчезла. Его уши дрожали, а брови опустились так, что их кончики коснулись щек. – «Я не могу, Ранд», – скорбно сказал он. «Я должен отправиться в путь самое позднее завтрашним утром, и я не знаю, когда буду способен выбраться Наружу снова».
«Я знаю, Лойал, что ты уже долгое время находишься вне стеддинга», – Ранд попробовал смягчить голос, но давалось это с трудом. Мягкость казалась отдаленной памятью. – «Я поговорю с твоей матерью. Попробую убедить ее позволить тебе уйти после краткого отдыха».
«Ему необходимо куда больше, чем краткий отдых», – Старейшина Хаман опустив свое оружие на пол, и оперев о секиру обе руки, строго посмотрел на Ранда. Огир – мирный народ, но сейчас Старейшина таким совсем не выглядел. – «Он находился Снаружи более пяти лет. Это слишком долго. Ему необходим отдых в стеддинге, по крайней мере, в течении нескольких недель. А лучше, нескольких месяцев».
«Моя мать уже не принимает подобных решений, Ранд. Хотя, сказать по правде, я думаю, она сама пока этому удивляется. Теперь это право Эрит. Моей жены», – его громыхающий голос вместил в последнее слово столько гордости, что, казалось, Лойал может от нее лопнуть. Грудь молодого Огир широко развернулась, а улыбка расколола лицо пополам.
«А я даже тебя не поздравил», – сказал Ранд, хлопая Огир по плечу. Попытка быть искренним и сердечным показалась фальшивой даже для собственных ушей, но это было лучшее, на что он был способен. – «Если тебе требуются месяцы, значит столько и надо отдыхать. Но мне все равно нужны Огир для поиска Путевых Врат. Утром я сам доставлю вас всех в стеддинг Шангтай. Возможно, мне удастся убедить кого-нибудь в нем взяться за эту работу».
Старейшина Хаман переместил хмурый взгляд на свои руки, сжимающие рукоять секиры и снова начал раскатисто бубнить, но так глухо, что различить слова не представлялось возможным. Словно шмель размером с огромного мастиффа жужжал внутри гигантского кувшина, стоящего в соседней комнате. Казалось, он спорит сам с собой.
«Это может занять немало времени», – с сомнением произнес Лойал. – «Ты знаешь – мы не любим поспешных решений. Я даже не уверен, что они позволят человеку войти в стеддинг из-за Пня. Ранд? Если я не смогу вернуться перед Последней Битвой… Ты ответишь мне на вопросы о том, что произошло, пока я был в стеддинге, не так ли? Я подразумеваю, мне не понадобится вытягивать их клещами?»
«Отвечу, если смогу», – пообещал Ранд.
«Если он сможет», – сердито зарычал Льюс Терин. – «Ты же согласился, что мы наконец-то умрем в Тармон Гай’дон. Ты же согласился, безумец!»
«Он будет отвечать, пока твое сердце не успокоится, Лойал», – твердо заявила Мин, – «даже если мне придется все это время сидеть на нем, чтобы он не сбежал». – Узы наполнял гнев. Кажется, она действительно была способна читать его мысли.
Старейшина Хаман прочистил горло. – «Думается, я лучше приспособлен к жизни во внешнем мире, чем остальные, за исключением каменщиков. Хм… Да… В сущности полагаю, что могу быть лучшей кандидатурой для выполнения вашей задачи».
«Ха!» – заметила Кадсуане. – «Кажется, мальчик, ты заразен даже для Огир». – Ее тон был строг, но лицо оставалось маской Айз Седай – спокойной и невозмутимой, скрывающей все эмоции, которые могли таиться позади ее темных глаз.
Уши Лойала замерли от неожиданности, и он чуть не уронил секиру, подхватив ее лишь в самый последний момент. – «Вы? Но как же Пень, Старейшина Хаман? Великий Пень!»
«Полагаю, я могу оставить его в твоих надежных руках, мой мальчик. Твои слова просты, но убедительны. Хм… Хм… Мой тебе совет – не старайся приукрашивать свою речь. Говори прямо, и сможешь удивить немало слушателей. Включая собственную мать».
Казалось невозможным, чтобы уши Лойала могли стать еще хоть чуточку напряженнее, но они сумели. Губы молодого Огир двигались, но слов не было слышно. Оказывается, Лойалу необходимо что-то сказать Пню. Что за тайна была скрыта за этим?
«Милорд Дракон, возвратился Лорд Даврам», – это была Элза Пенфелл, сопровождавшая входившего в коровник Башира. Красивая женщина в темно-зеленом дорожном платье. Ее карие глаза, казалось, вспыхнули лихорадочным блеском, когда отыскали Ранда. По крайней мере, хоть о ней не приходилось особо беспокоиться. Элза доходила в своей преданности до фанатизма.
«Спасибо, Элза», – поблагодарил он. – «Тебе лучше вернуться, помочь остальным с уборкой. Она пока еще далека до завершения».
Ее губы слегка поджались, а пристальный взгляд ревниво обежал каждого присутствующего – от Кадсуане до Огир – затем она сделала реверанс и удалилась. Да, фанатизм – правильное слово.
Башир – невысокий стройный мужчина в расшитом золотом сером кафтане. За пояс, с противоположной стороны от меча, был заткнут жезл слоновой кости Маршала-Генерала Салдэйи с набалдашником в виде золотой волчьей головы. Мешковатые брюки заправлены в начищенные до блеска сапоги, сияющие даже из-под брызг грязи. Его последнее поручение требовало максимума официальной церемонности и достоинства, которого удастся произвести. А произвести впечатление – и того и другого – Башир мог в избытке. Даже Шончан к настоящему времени должны были быть наслышаны о его репутации. Сквозь черные волосы салдэйца пробивалась седина. Впрочем, как и в пышных усах, огибавших рот в неком подобии загнутых книзу рожек. В темных раскосых глазах застыла печаль, когда он, обогнув Ранда справа, медленно, вглядываясь в каждое лицо, пошел своей раскачивающейся походкой кавалериста вдоль линии мертвых тел. Ранду не терпелось услышать новости, но он предоставил Баширу время на скорбь.
«Никогда не видел ничего подобного тому, что творится на улице», – тихо начал Башир, продолжая свой путь. – «Крупный набег из Запустения – это тысяча Троллоков. Обычный – несколько сотен. Ах, Киркун. Ты так и не научился прикрывать свой левый бок должным образом. Даже при этом, враги должны были иметь трех-четырех кратное превосходство, чтобы удержать тебя от попытки ввязаться с ними в схватку. Там, снаружи… Я решил, что вижу предзнаменование Тармон Гай’дон. Маленький кусочек Последней Битвы. Хочется надеяться, что та битва окажется действительно последней. Если ее переживем, не думаю, чтобы нам когда-нибудь захочется еще сражаться. Но это все равно будет. Всегда настает время для следующей битвы. И, предполагаю, так останется до тех пор, пока все народы не обратятся в лудильщиков». – Подойдя к концу ряда, он остановился перед человеком, чье лицо было рассечено чуть не до пышной черной бороды. – «Перед Азканом лежало такое блестящее будущее. Хотя то же самое можно сказать про множество мертвецов».
Тяжело вздохнув, он повернулся и оказался лицом к лицу с Рандом: «Дочь Девяти Лун встретится с тобой через три дня в усадьбе на севере Алтары на границе с Андором». – Он дотронулся до кафтана на груди. – «Здесь карта. Она уже где-то рядом с назначенным местом, но, как меня уверили, оно расположено не на контролируемой ими территории. Когда дело касается секретности, по сравнению с Шончан Айз Седай могут показаться доверчивыми, как деревенские простушки». – Кадсуане фыркнула.
«Ты подозреваешь – это ловушка?» – спросил Логайн, возможно подсознательно, ослабив меч в своих ножнах.
Башир отмахнулся, но повторил манипуляции Логайна с мечом. – «Я повсюду вижу ловушки. Но здесь – нет. Верховная Леди Сюрот хотела, что бы ни я, ни Манфор не общались ни с кем, кроме нее. Ни с кем. Приставленные к нам с Лойалом в Эбу Дар слуги оказались немыми».
«Той, что ухаживала за мной, видимо, отрезали язык», – с отвращением добавил Лойал. Его уши пригнулись назад. Суставы пальцев, сжатых на рукояти топора, побелели. Хаман издал потрясенный возглас, его уши стали торчком, как столбики в заборе.
«В Алтаре только что короновали нового короля», – продолжил Башир, – «но во Дворце Таразин все передвигались так, словно по полу рассыпана яичная скорлупа. И беспрестанно оглядывались себе за спину. Причем и Шончан, и алтарцы. Даже Сюрот выглядела так, словно чувствовала занесенный над своею шеей меч».
«Возможно, их пугает Тармон Гай’дон» – заметил Ранд. – «Или Возрожденный Дракон. Мне надо быть острожным. Напуганные люди склонны делать глупости. Каков план, Башир?»
Салдэйец достал из кафтана карту и, разворачивая ее, подошел к Ранду: «Шончан оказались весьма дотошны. Она возьмет с собою шесть сул’дам и дамани, но никаких других спутников». – Звук, донесшийся от Аливии, походил на рычание разъяренного кота, и Башир моргнул, перед тем как продолжить. Видимо, мягко говоря, не слишком уверенный в том, что можно ждать от освобожденной дамани. – «Вы можете также привести с собою пять мужчин, способных направлять. Она будет считать таковым любого мужчину, оказавшегося рядом с вами. Но вы можете взять с собою дополнительно одну женщину любого статуса».
Мин внезапно очутилась под боком у Ранда, приобнимая его рукой.
«Нет», – твердо отрезал он. Он не намеревался тащить девушку в возможную ловушку.
«Мы еще об этом поговорим», – пробормотала та. Узы наполнила упрямая решимость.
«Самые страшные слова, которые только может произнести женщина, за исключением „я собираюсь тебя убить“», – подумал Ранд. Внезапно, он почувствовал, как по спине пробежал холодок. Это была его мысль или Льюса Тэрина? Безумец в его голове тихонько хихикнул. Неважно. Через три дня одна из его забот разрешится. Так или иначе. – «Что еще, Башир?»

* * *

Осторожно, чтобы не зацепиться волосами за ангреал в виде браслета с кольцами, который наряду с тер’ангреалами в виде украшений она теперь носила постоянно, если не спала – Найнив сняла с глаз влажную повязку и уселась на краю постели. Имея на руках страдающих от ужасных ран мужчин, вроде отрубленных рук или кистей, казалось мелочным просить об Исцелении от головной боли. Но ивовая кора, по-видимому, тоже работала неплохо. Только медленнее. Одно из колец, украшенное бледно-зеленым, пылавшим слабым внутренним светом, камнем, казалось, непрерывно вибрировало на ее пальце. На самом деле оно оставалось неподвижным. Характер колебаний был смешанным – реакция на то, что снаружи направляли и саидар и саидин. Положим, кто-то мог направлять и внутри дома. Кадсуане уверяла, что существовал способ определять направление, но не могла его объяснить. Ха! Кадсуане вместе с ее предполагаемой сверх осведомленностью!
Найнив пожалела, что не может высказать ей это в лицо. Не то, что Кадсуане запугала ее. Нет, конечно. В иерархии Найнив стояла выше – просто хотелось поддерживать с ней в некоторой степени мирное сосуществование. Вот единственная причина, по которой она сдерживает язык в разговоре с той женщиной.
Комнаты, которые она разделяла с Ланом, оказались довольно просторными, но зато со сквозняками. Рамы не слишком плотно прилегали к проемам окон. Да и за поколения своего существования дом достаточно просел, чтобы приходилось время от времени подтесывать двери так, чтобы те могли свободно закрываться и открываться. После этого оставались значительные щели, через которые просачивались малейшие дуновения воздуха. Пламя в камине плясало словно в костре под открытым небом, потрескивая и плюясь искрами. Ковер такой истертый, что невозможно было различить узор, прожгли в большем количестве мест, чем она могла сосчитать. Кровать с массивными столбиками по углам и потертым балдахином была большая и прочная. Однако матрац был набит неровно, а количество перьев торчащих из подушек наружу превышало количество остававшихся внутри. И одеяла выглядели скорее сшитыми из лоскутков, чем из залатанной ткани. Но с ней был Лан, и от этого комнаты преображались. Они превращались в настоящий дворец.
Ее муж стоял возле одного из окон, там же, где находился с тех пор, как началось нападение, наблюдая за работой, продолжавшейся снаружи. Или, возможно, изучая скотобойню, в которую превратился участок земли вокруг усадьбы. Лан сохранял настолько полную неподвижность, что его можно было принять за статую – высокий мужчина в хорошо подогнанном темно-зеленом кафтане. Его плечи были достаточно широкие, так что талия выглядела стройной. Кожаный шнурок хадори удерживал отброшенные назад длинные, спадающие до плеч темные волосы, перемежающиеся с сединой. Суровый, но все же красивый мужчина. В ее глазах он был прекрасен, и пусть остальные болтают, что хотят. Только лучше бы им поостеречься болтать о чем-то подобном поблизости от нее. Даже Кадсуане. Кольцо на правой руке, со вставленным в него безупречным сапфиром, оставалось холодным. По-видимому, он ощущает скорее гнев, чем раздражение. С ее точки зрения, у кольца имелось значительное упущение. Полезно знать, что кто-то поблизости чувствует злость или враждебность, но досадно, что невозможно было определить – направлены ли эти эмоции на тебя.
«Пора мне снова вернуться на улицу и помочь», – сказала она, поднимаясь.
«Еще рано», – откликнулся он, не оборачиваясь. О чем бы ни говорило кольцо, глубокий голос Лана оставался спокойным. И совершенно непреклонным. – «Морейн обычно говорила, что головная боль признак усталости оттого, что она слишком много направила. Это опасно».
Рука потянулась к косе прежде, чем справилась с собой и опустила руку вниз. Можно подумать, он знает о том, как направлять больше нее! Ладно, чего уж там. По сути, так оно и есть. Двадцатилетний стаж Стража у Морейн научил Лана всему, чему мужчина способен узнать о саидар. – «Головная боль прошла. Я в полном порядке».
«Не становись раздражительной, любимая. До сумерек осталось лишь пара часов. Завтра тоже хватит работы». – Пальцы его левой руки сжались на эфесе меча, расслабились, и снова сжались. Только они и двигались.
Она поджала губы. Раздражительной? Найнив яростно расправила юбку. Она вовсе не раздражительна! Он редко использовал свое право повелевать наедине – да будет навеки проклят Морской Народ придумавший такую ерунду! – но когда использовал, оставался непреклонным до конца. Конечно, она все равно может уйти. Он бы не стал удерживать ее силой. Найнив была в этом уверена. Ну, или почти уверена. Просто она не собирается даже в малом нарушать их брачные клятвы. Даже когда хочется пнуть любимого мужа в голень.
Вместо этого пнув юбку, она, встав у окна рядом с Ланом, обняла его, скользнув ладонями под его руки. На ощупь они оказались твердыми, словно камень. Очаровательно тугие мускулы, но в них ощущалось напряжение, словно Лан готовился поднять огромную тяжесть. Найнив остро пожалела об отсутствии между ними уз, способных дать ей хотя бы намек на то, что его так беспокоило. Дайте ей только добраться до Мирелле… Нет, лучше не думать об этой потаскушке! Зеленые! Им просто нельзя доверять мужчин!
Снаружи, недалеко от дома, ей стали видны пары, состоявшие из облаченных в черное Аша’манов и связанных с ними узами Сестер. Она избегала их, насколько получалось – Аша’манов по очевидной причине, а Сестер, поскольку они поддерживали Элайду – и все же невозможно жить с людьми в одном доме, пусть даже в таком огромном и беспорядочном как усадьба Алгарина, и уклониться от знакомства с ними. Арел Малевин, кайриэнец, казался даже более широкоплечим, чем был в действительности, потому что ростом едва достигал груди Лана. Тайренец Донало Сандомер с гранатом в левом ухе и, хотя и наполовину седой, но с подстриженной и умащенной маслом бородкой. Однако у Найнив были большие сомнения, что такое морщинистое, жесткое как подошва лицо могло принадлежать дворянину. Малевин был связал узами с Айслинг Нун – Зеленой сестрой со свирепыми глазами, пересыпавшей речь такими словечками из словаря Приграничья, что те иногда заставляли вздрагивать даже Лана. Найнив заинтриговало их значение, но Лан наотрез отказался от объяснений. Сандомер взял в плен Аяко Норсони, миниатюрную Белую, с волнистыми, спадающими до талии черными волосами. Почти такая же смуглая, как Домани, она казалась застенчивой, что было редкостью среди Айз Седай. Обе женщины носили свои шали с бахромой. Пленницы почти всегда облачались в них, возможно, в качестве вызова. Однако, они казались до странности доброжелательными при общении со своими мужчинами. Частенько Найнив заставала их за непринужденной беседой. Подобное поведение едва ли подобало непокорным узницам. К тому же, она подозревала, что Логайн и Габрелле не единственная не состоявшая в браке парочка, делившая общую постель. Позор!
Внезапно под окном расцвели вспышки пламени – шесть из них охватили мертвые тела Троллоков перед Малевином и Айслинг, семь – перед Сандомером и Аяко. Найнив даже пришлось прищуриться от ослепительно яркого света. Словно пытаешься взглянуть на тринадцать полуденных солнц пылающих в безоблачном небе. Они находились в соединении. Найнив могла утверждать это, глядя как движутся потоки саидар – неколебимо, скорее принуждаемые к перемещению в заданное место, чем наведенные на цель. Или, точнее, мужчины старались их принудить. Что никогда до конца не срабатывало с женской половиной Силы. Творилось плетение Огня, но пламя вздымалось более яростно, чем она ожидала бы от применения одного Огня. Но конечно, в нем также использовался саидин, и кто мог сказать, что добавлял этот убийственный хаос? То немногое, что ей удавалось припомнить от своего соединения с Рандом, не оставляло в Найнив ни малейшего желания испытать подобное вновь. Через считанные минуты пламя исчезло, оставляя за собой только маленькие кучки сероватого пепла на иссушенной земле, выглядевшей жесткой и потрескавшейся. Вряд ли подобное шло почве на пользу.
«Лан, наверняка все это не слишком тебе интересно. О чем ты задумался?»
«Так, всякие праздные мысли», – откликнулся тот. Рука оставалась тверже камня. За окном вспыхнули новые огни.
«Раздели их со мной», – она сумела поместить в свои слова намек на вопрос. Его, казалось, забавлял характер их клятв, но Лан абсолютно отказывался следовать малейшим ее указаниям, стоило им очутиться наедине. Но на просьбы всегда откликался незамедлительно – ну, почти всегда – этот мужчина запросто мог оставить свои сапоги нечищеными, пока грязь не начнет сама отваливаться кусками, если она попросит его не пачкать полы.
«Они довольно неприятные, но если ты так хочешь. Мурддраалы и Троллоки заставляют меня думать о Тармон Гай’дон».
«Действительно, не слишком то приятные мысли».
Все еще уставившись в окно, он кивнул. По его лицу невозможно было прочесть какое-нибудь выражение – у него даже Айз Седай могли поучиться скрывать душевные переживания! – но его голос чуть-чуть накалился. – «Она надвигается, Найнив, а ал’Тор, похоже, думает, что может вечно танцевать с Шончан. Пока мы тут стоим, Отродья Тени уже могут пробираться через Запустение, пробираться через…», – его губы резко сжались. Через Малкир – он почти произнес это, через погибший Малкир, его уничтоженную отчизну. Она не сомневалась, он именно это подразумевал. Лан продолжил так, будто никакой паузы и не было: «Они могут вторгнуться в Шайнар, во все Приграничье, уже на следующей неделе, или даже завтра. А ал’Тор продолжает плести свои интриги с Шончан. Он должен отправить кого-то убедить короля Изара и остальных вернуться стеречь Запустение. Он должен собрать все силы, которые способен и двинуть их к Запустению. Последняя Битва состоится там. Там, и у Шайол Гул. Вот где настоящая война».
На Найнив нахлынула печаль, но все же она сумела сдержаться, и ее голос прозвучал ровно: «Ты должен вернуться», – произнесла она спокойно.
Лан, наконец-то, повернул голову и сурово взглянул на нее. Ясные голубые глаза были очень холодными. В них теперь было меньше смерти, чем раньше – она знала это наверняка – но все равно холодными. – «Мое место – рядом с тобой, душа моего сердца. Сейчас и навсегда».
Найнив собрала всю свою храбрость и цеплялась за то, что сумела собрать, так сильно, что это причиняло физическую боль. Она хотела, чтобы слова выплеснулись быстро, до того, как храбрость кончится, но заставила себя говорить спокойно и даже размеренно: «В Приграничье говорят, я сама слышала однажды это от тебя – „смерть легче перышка, долг тяжелее горы“. Мой долг – оставаться здесь, убедиться, чтобы Аливия не убила Ранда. Но я доставлю тебя в Приграничье. Твой долг лежит там. Хочешь оказаться в Шайнар? Ты упомянул короля Изара и Шайнар. И эта страна рядом с Малкир».
Лан долго смотрел на нее с высоты своего роста, но, наконец, мягко вздохнул, и напряженность покинула его руку. – «Ты уверена, Найнив? Если уверена, то да, лучше в Шайнар. Во время Троллоковых Войн Тень использовала Тарвиново Ущелье для переброски полчищ Троллоков. Так же, как несколько лет назад, когда мы искали Око Мира. Но только, если ты полностью уверена».
Нет, она не была уверена. Ей хотелось заплакать, крикнуть ему, что он дурак, что его предназначение сражаться рядом с нею, а не умирать в бессмысленной личной войне с Тенью. Только она не могла себя заставить сказать ничего подобного. Даже не принимая во внимание ее брачные узы с Ланом, Найнив чувствовала, что тот внутри разорван надвое. Разорван между своими долгом и любовью к ней. Разорван и истекает кровью, словно ему нанесли удар мечом. Она не могла причинять ему новые раны. Однако, могла помочь ему выжить. – «Стала бы я предлагать, если бы не была уверена?» – сухо сказала она, сама удивившись, насколько спокойно это прозвучало. – «Мне не нравится отсылать тебя прочь, но у тебя свой долг, а у меня свой».
Обняв, Лан прижал Найнив к своей груди. Сначала мягко, потом сильнее, пока ей не показалось, что он может полностью выдавить из ее легких весь воздух. Но Найнив было все равно. Она обняла его в ответ, также отчаянно, и ей пришлось с огромным нежеланием оторвать руки от его широкой спины, когда им, наконец, пришлось разомкнуть объятия. Свет, как ей хотелось разрыдаться. Но она знала, что нельзя.
Пока он упаковывал свои седельные сумы, она поспешно переоделась в зеленое с желтыми разрезами шелковое платье для верховой езды. Натянув крепкие кожаные башмаки, Найнив скользнула прочь прежде, чем Лан успел окончательно собраться. Библиотека Алгарина представляла собой просторную квадратную комнату с высоким потолком, забитую рядами книжных полок. Полдюжины расставленных в беспорядке уютных кресел, длинный стол и высокий шкаф для карт довершали обстановку. Камин оставался не разожженным, а в железных светильниках не горело пламя, но она быстро направила, чтобы зажечь три из них. Лихорадочные поиски обнаружили необходимые ей карты в отделении шкафа, имеющем форму алмаза. Они были такими же древними, как и большинство книг, но все же ландшафт не должен слишком сильно измениться за каких-то двести-триста лет.
Когда Найнив вернулась в комнату, Лан был в гостиной с седельными сумками, перекинутыми через плечо, и в меняющем цвет плаще Стража. Лицо неподвижно словно каменная маска. Ей понадобилось время лишь на то, чтобы нацепить собственный плащ из голубого шелка с бархатным подбоем, и вот они уже идут в тишине – ее правая рука слегка сжимает его левое запястье – к смутно освещенным стойлам, где содержались их лошади. Воздух здесь пах сеном, лошадями и их экскрементами, как в любой другой конюшне.
Худощавый, лысеющий конюх, чей нос, видимо, был неоднократно сломан в прошлом, вздохнул, когда Лан приказал ему оседлать Мандарба и Любовницу. Седая служанка занялась крепкой бурой кобылой Найнив, пока трое пожилых мужчин седлали высокого вороного жеребца Лана.
«Я хочу, чтобы ты мне пообещал», – спокойно произнесла Найнив, пока они ждали. Мандарб гарцевал по кругу так, что полный конюх, пытавшийся накинуть седло на спину жеребца, был вынужден бежать следом. – «Поклялся. Именно так, Лан Мадрагоран. Поскольку мы больше не наедине».
«В чем ты хочешь, чтобы я поклялся?» – спросил он осторожно. Лысеющий конюх позвал на помощь еще двух слуг.
«В том, что прежде, чем войти в Запустение, ты заедешь в Фал Моран и позволишь любому, кто этого захочет, присоединиться к тебе».
Губы Лана сложились в слабую и грустную улыбку. – «Я всегда отказывался брать кого-либо в Запустение, Найнив. Было время, когда люди следовали за мной, но я не стану…»
«Если люди следовали за тобой прежде», – оборвала его она, – «то они могут потупить так снова. Клянись, или я обещаю, что тебе придется проделать весь долгий путь до Шайнара верхом». – Женщина уже застегивала подпругу Любовницы, в то время как трое мужчин все еще сражались с жеребцом, чтобы положить седло на спину Мандарба, и помешать ему скинуть наземь попону.
«Насколько далеко ты собираешься меня оставить на юге Шайнара?» – спросил Лан. Когда Найнив ничего не ответила, он кивнул. – «Прекрасно, Найнив. Если это то, что ты хочешь. Клянусь тебе в этом под Светом и моей надеждой на спасение и возрождение».
Ей оказалось очень трудно удержаться от вздоха облегчения. Найнив сумела справиться, не прибегая ко лжи. Она пыталась действовать так, как требовала Эгвейн и придерживаться Трех Клятв так, словно уже произнесла их на Клятвенном Жезле. Но очень трудно общаться с мужем, если ты не можешь лгать даже тогда, когда это абсолютно необходимо.
«Поцелуй меня», – сказала она ему, торопливо добавив: – «Это не приказ. Я всего лишь хочу поцеловать своего мужа». – Прощальный поцелуй. Потом для него не останется времени.
«На виду у всех?», – спросил он со смехом. – «Ты всегда была так застенчива».
Женщина почти закончила с Любовницей, а один из конюхов удерживал на месте, повиснув на нем, Мандарба, в то время как двое других поспешно застегивали подпругу.
«Они слишком заняты, чтобы глазеть по сторонам. Поцелуй меня. Или я начну думать, что это ты…» – Губы Лана не дали ей закончить. Ноги Найнив подогнулись.
Спустя некоторое время, она стояла, восстанавливая дыхание, положив голову на широкую грудь мужа, а Лан поглаживал ее волосы. – «Возможно, в Шайнаре мы сможем провести последнюю ночь вместе», – шептал он тихонько. – «Может пройти какое-то время прежде, чем мы снова окажемся вместе, и я начну скучать по царапинам на спине».
Ее лицо стало горячим, и Найнив пихнула его в грудь. Конюхи уже завершили свою работу и весьма настойчиво рассматривали покрытый соломой пол. Они стояли достаточно близко, чтобы все слышать! – «Думаю, нет». – Она была горда тем, что сумела ответить спокойно. – «Не хочу надолго оставлять Ранда наедине с Аливией».
«Он доверяет ей, Найнив. Я не понимаю – почему, но это так. И это все, что действительно важно».
Она фыркнула. Будто мужчины способны понять, что для них лучше, что хуже.
Ее кобыла тревожно заржала, когда они ехали мимо тел мертвых Троллоков к клочку земли неподалеку от конюшни, который Найнив знала достаточно хорошо, чтобы сплести Врата. Мандарб, обученный боевой конь, не реагировал на кровь, зловоние и гигантские трупы. Теперь, когда Лан сидел у него на спине, черный жеребец казался таким же спокойным, как и его всадник. Что Найнив нисколько не удивляло. Лан и на нее имел такой же могучий успокаивающий эффект. Обычно. Иногда эффект оказывался прямо противоположным. Ей стало жалко, что у них не будет еще одной ночи вместе. Лицо опять стало горячим.
Спешившись, она зачерпнула саидар, не пользуясь ангреалом, и соткала Врата высотой, которой едва хватало, чтобы провести сквозь них Любовницу на луг, покрытый пунктиром зарослей черных буков и других деревьев, которых Найнив не могла распознать. Золотой шар солнца стоял лишь чуть ниже зенита, но воздух был значительнее холоднее, чем в Тире. Настолько, что она закуталась в плащ. На востоке, севере и юге возвышались горы, чьи заснеженные вершины купались в облаках. Как только Лан прошел через Врата, она позволила плетению рассеяться. И тут же соткала вторые, побольше, одновременно поднимаясь в седло и вновь расправляя плащ.
Лан провел Мандарба несколько шагов на запад и всмотрелся вперед. Не более чем в двадцати шагах от него земля внезапно обрывалась, оказавшись пропастью, а дальше, вплоть до горизонта расстилался океан. – «Что за шутки?» – удивился он, поворачиваясь к ней. – «Это – не Шайнар. Это Край Мира – Салдэйя. Самое отдаленное от Шайнара место в Приграничье».
«Я сказала тебе, Лан, что доставлю тебя в Приграничье, и так и сделала. Помни данные клятвы, душа моя, потому что я, конечно, свои не забуду». – С этими словами она ударила пятками кобылу, и живая стрелой полетела сквозь распахнутые Врата. Она слышала, как он прокричал ее имя, но позволила Вратам захлопнуться у себя за спиной. Она даст ему шанс выжить.

Предыдущая страница 15 Следующая страница


Нож сновидений 16

* * *

Время едва перевалило за полдень, и в большой зале Копья Королевы оставалось занято менее полудюжины столов. Большинство клиентов составляли хорошо одетые мужчины и женщины с приказчиками и охранниками, почтительно стоявшими за их спинами. В основном это были покупатели и продавцы ледяных перцев, дававших неплохой урожай в предгорьях обращенных к морю склонов Баниканских гор, многими в Салдэйе называемых Морской Стеной. Вейлин Алдрагоран перцами не интересовался. Морская Стена рождала и другой урожай, гораздо богаче.
«Это моя последняя цена», – заявил он, махнув рукой над столом. Все его пальцы унизывали перстни. Камни были не особенно велики, но только превосходного качества. Продавец драгоценных камней обязан их рекламировать. Он торговал и другими вещами – мехами, редким деревом для краснодеревщиков, оружием и доспехами высшего качества, иногда и другим товаром, сулящим хороший барыш – но, как бы то ни было, драгоценные камни приносили ему основную часть прибыли. Изумруды, огневики, сапфиры и, в наибольшей степени, алмазы. Несколько принадлежавших ему были достаточно крупными, чтобы заинтересовать даже королей, и ни одного мелкого. К тому же, все они были без изъянов. Безупречность камней Вейлина славилась по всему Приграничью. – «Соглашайтесь, или за вас это сделают другие».
Младший из двух иллианцев, сидевших напротив него, гладко выбритый малый по имени Павил Геранеос, сердито приоткрыл рот, но старший из покупателей, Джеорг Даментанис, чья пронизанная сединой борода подрагивала от волнения, положил свою пухлую руку поверх руки компаньона, и предостерегающее посмотрел. Алдрагоран не потрудился скрыть улыбку, показав мелкие зубы.
Он был еще сосунком, когда Троллоки смели Малкир, и не помнил ту землю. Даже мысль о ней редко посещала его голову. Но, хотя та страна давно лежала мертвой и разоренной – он радовался, что позволил своим дядям вручить ему хадори. За соседним столом Манаган шумно торговался со смуглой тайренкой в кружевном воротнике, носившей в ушах довольно низкосортные гранаты. Парочка почти заглушила молодую женщину, игравшую молоточками на цимбалах, разместившись на низком помосте возле одного из высоких, сложенных из камня каминов. Худощавый юноша как и Горенеллин, который приходился Алдрагорану ровесником, отказался от хадори. Горенеллин вел тяжелые переговоры с парой темнокожих алтарцев, один из которых носил в левом ухе неплохой рубин, и на его лбу даже выступил пот. Никто не посмеет кричать на мужчину вроде Алдрагорана, носящего с мечом и хадори. И постарается не доводить его до пота. Подобные люди имели репутацию склонных к внезапному и непредсказуемому насилию. Хотя ему редко приходилось использовать свисавший с бедра меч по назначению, окружающие знали – в любой момент он готов им воспользоваться.
«Согласен, Мастер Алдрагоран», – сказал Даментанис, искоса бросая на своего компаньона предупреждающий взгляд. Не заметивший его Геранеос обнажил зубы в том, что, как он, вероятно, наделся, Алдрагоран примет за улыбку. Алдрагоран не стал придавать этому значения. В конце концов, он купец. Репутация хорошая штука, когда усиливает твою позицию на торгах, но только дурак напрашивается на поединки.
Приказчик иллианцев, седой и худосочный малый, тоже иллианец, отомкнул укрепленный железными полосами денежный сундук. Происходило это действо под острожными взглядами двух охранников – здоровенных мужиков с такими же странными бородками, оставлявшими выбритыми верхнюю губу. Они носили кожаные куртки с нашитыми на них стальными дисками. У каждого на поясе был меч и крепкая дубинка. За спиной Алдрагорана стоял собственный приказчик, выглядевший свирепым салдэйец, но не способный отличить одного конца меча от другого. Он никогда не пользовался охранниками. Что добавляло еще крупицу к репутации. И, естественно, избавляло от потребности их иметь.
Даментанис сделал передаточную надпись на двух векселях и передал три толстых кожаных кошеля с золотом. Алдрагоран пересчитал монеты, но не стал их взвешивать; какие-то из этих полновесных крон десяти различных государств наверняка чуть легче остальных, но он соглашался с неизбежными издержками. Иллианцы бережно собрали камни, сортируя их по замшевым мешочкам, и отправили их в сундук. Он предложил им еще вина, но дородный мужчина лишь вежливо поклонился, и они удалились вместе с охранниками, вдвоем схватившимися за скрепленную железом ношу. Как они, отягощенные таким бременем, будут способны защитить хоть что-то – было вне его понимания. Кайацун не тот город, в котором царит беззаконие, но повсюду развелось больше разбойников, чем можно было припомнить. Больше разбойников, больше убийц, больше поджигателей, больше преступников всех видов и мастей. Не говоря уже о таких безумствах, о которых нормальному человеку и помыслить-то не хочется. Однако, пусть иллианцы сами теперь беспокоятся о своих драгоценных камнях.
Рутан открыл денежный сундук Алдрагорана – снаружи ожидала пара носильщиков, но замер, уставившись на векселя и кошельки. На пятьдесят процентов больше, чем он рассчитывал. Пусть в кошелях более легкие монеты из Алтары и Муранди – но все равно, по крайней мере, выручка – в половину больше. Нынешний год обещал стать самым прибыльным в его жизни. И всего лишь потому, что Геранеос не смог скрыть свой гнев. Даментанис после этого испугался торговаться дальше. Замечательная штука, репутация.
«Мастер Алдрагоран?» – обратилась к нему склонившаяся над столом женщина. – «Мне указали на вас, как на торговца ведущего широкую переписку голубиной почтой».
Сначала, он обратил внимание на ее драгоценности. Сила привычки. Тонкий золотой пояс и богатое ожерелье с очень хорошими рубинами. Такие же красовались на ее браслетах, наряду с бледно-зелеными и голубыми камнями, которые он не смог распознать и посчитал ничего не стоящими. Золотой браслет на ее левом запястье, странным образом соединявшийся цепочками с четырьмя кольцами на пальцах, был полностью покрыт замысловатой гравировкой. Камней на нем не разместили, в отличие от двух других браслетов, усеянных прекрасными сапфирами и, превосходящими их в числе, зелеными камнями. Два кольца на ее правой руке украшали такие же камни, но зато на двух других находились потрясающе высококлассные сапфиры. Потрясающе. В следующий момент он понял, что женщина носила на той же руке пятое кольцо, рядом с перстнем с никчемным камнем. Золотая змея, кусающая себя за хвост.
Глаза Вейлина метнулись к лицу женщины, и его сразил второй удар. Лицо, глядевшее на него из-под капюшона дорожного плаща, было слишком молодо. Однако, она носила кольцо, и мало нашлось бы глупышек, чтобы поступать так, не имея на то права. Он уже встречался прежде с молодо выглядящими Айз Седай, два или три раза. Нет, не возраст поразил его. Ки’саин на ее лбу, красная точка, обозначавшая замужнюю женщину. Она не была похожа на малкири. И ее речь не походила на малкири. Большинство молодых людей в округе имело салдэйский, кандорский, арафельский или шайнарский акценты – он сам говорил с салдэйским – но ее акцент вообще не имел отношения к Приграничью. К тому же, ему давненько не приходилось слышать о девушке-малкири ушедшей в Белую Башню. Башня подвела Малкир в час нужды, и малкири отвратились от нее. Тем не менее, он поспешно поднялся. Быть учтивым с Айз Седай всегда мудро. Ее темные глаза светились внутренним пламенем. Да. Быть учтивым – мудро.
«Чем могу помочь, Айз Седай? Желаете, чтобы я отправил с голубем ваше сообщение? С превеликим удовольствием», – не менее мудро предложить Айз Седай любую услугу, о которой она попросит. И голубь – самая маленькая услуга.
«Сообщение каждому торговцу, с которым вы связаны. Наступает Тармон Гай’дон».
Он беспокойно пожал плечами. – «Это не имеет ко мне отношения, Айз Седай. Я простой торговец». – Ей потребуется много голубей. Он переписывался с купцами вплоть до Шайнара. – «Но я отправлю ваше сообщение». – Он выполнит обещание, сколько бы птиц не потребовалось. Только совершенно безмозглые идиоты не держат данного Айз Седай обещания. Кроме того, ему хотелось поскорее избавиться и от нее самой, и от ее разговоров о Последней Битве.
«Вы узнаете это?» – спросила она, выудив кожаный шнурок из-за декольте своего платья.
Затаив дыхание, Вейлин протянул руку, чтобы провести пальцами по печатке свисавшего со шнурка тяжелого золотого кольца. Провести пальцами по летящему золотому журавлю. Как оно ей досталось? Во имя Света, как? – «Да, я узнаю его», – ответил он внезапно охрипшим голосом.
«Мое имя – Найнив ти ал’Мира Мандрагоран. Вот сообщение, которое я хочу отправить. Мой муж скачет от Края Мира к Тарвинову Ущелью, навстречу Тармон Гай’дон. Поскачет ли он в одиночку?»
Его колотил озноб. Он не понял, плакал он или смеялся. Возможно, и то и другое. Она была его женой? – «Я отправлю ваше сообщение, Моя Госпожа, но оно не имеет ко мне никакого отношения. Я – торговец. Малкир мертв. Мертв, говорю вам!»
Кажется пламя в ее глазах вспыхнуло ярче, и она стиснула одной рукой свою длинную толстую косу. – «Однажды, Лан сказал мне, что Малкир жива до тех пор, пока хотя бы один мужчина носит хадори, как залог обета, что он будет до конца жизни биться с Тенью. Пока хотя бы одна женщина носит ки’саин, как залог обета, что она пошлет своих сыновей на битву с Тенью. Я ношу ки’саин, Мастер Алдрагоран. Мой муж носит хадори. Также как и вы. Поскачет ли Лан Мандрагоран на Последнюю Битву в одиночку?»
Он расхохотался, сотрясаясь всем телом. И все же чувствовал, как по щекам катятся слезы. Это безумие! Совершенное безумие! Но он был не в силах остановиться: «Ему не придется, Моя Госпожа. Не могу обещать за кого-нибудь еще, но клянусь Светом и моей надеждой на спасение и перерождение, ему не придется скакать одному!» – Мгновение она изучала его лицо, затем удовлетворенно кивнула и повернулась. Он вскинул ей вслед руки. – «Смею ли я предложить вам вина, Моя Госпожа? Моей жене захотелось бы встретиться с вами». – Алида – была родом из Салдэйи, но, без сомнения, ей бы захотелось встретиться с женой Некоронованного Короля.
«Благодарю, Мастер Алдрагоран, но мне необходимо посетить сегодня еще несколько городов, а к вечеру я должна вернуться в Тир».
Он, ошеломленно моргая, наблюдал за тем, как она скользнула к дверям, запахивая свой плащ. «Ей нужно еще посетить сегодня несколько городов, а к вечеру вернуться в Тир!» Поистине, Айз Седай способны на чудеса!
В общей зале повисла тишина. Они не приглушали свои голоса, и даже девушка за цимбалами прекратила стучать своими молоточками. Все уставились на него. У большинства иноземцев отвалились челюсти.
«Что ж, Манаган, Горенеллин!» – спросил он, – «Вы еще помните, кто вы на самом деле? Помните свою кровь? Кто поскачет со мною к Тарвинову Ущелью?»
На миг он подумал, что не дождется ответа. Но потом на ноги вскочил Горенеллин, и его глаза блестели от слез. – «Золотой Журавль летит навстречу Тармон Гай’дон», – тихо промолвил он.
«Золотой Журавль летит навстречу Тармон Гай’дон!» – вскричал Манаган, вскочив так быстро, что опрокинулся стул.
Смеясь, Алдрагоран присоединился к ним, и все трое закричали во всю мощь своих легких: «Золотой Журавль летит навстречу Тармон Гай’дон!»

Глава 21. В ТВЕРДЫНЕ

Грязь предместья сменилась мощеными улицами Тира и первое, что заметил Ранд, оказавшись в его стенах – полное отсутствие стражи. Привычно высились башни каменных бастионов, но город выглядел беззащитнее стеддинга Шангтай. Стоит к нему приблизиться любому человеку, даже Ранду – при первом взгляде на прибывших им вежливо, но твердо откажутся впустить. Здесь же башни встречали тебя одними опустевшими балконами для лучников. Сразу за воротами распахнула настежь обитые железом двери приземистая серого цвета караульня. В дверях стояла суровая женщина в одежде из грубой шерсти. Торчащими из рукавов тонкими руками она на стиральной доске надраивала белье в деревянной кадке. Видимо, она приспособила пустующее помещение под жилище. Два замызганных малыша, засунув в рот большие пальцы рук, таращились широко распахнутыми глазенками на него и его спутниц. Или на лошадей.
Тай’дашар заслуживал восхищения. Лоснящийся вороной жеребец с широкой грудью словно притягивал всеобщее внимание. Но Ранд все равно решился ехать верхом именно на нем. Если Отрекшиеся с легкостью могут обнаружить его местоположение, как они это проделали в усадьбе Алгарина, то бессмысленно прятаться понапрасну. Или тратить на это лишние усилия. Тем не менее, он принял кое-какие меры. Его руки – скрывая головы драконов на тыльной стороне и клейменные цаплями ладони – были затянуты в черные перчатки. Темно-серый шерстяной кафтан был лишен малейших следов вышивки. Под седлом жеребца простая попона. Рукоять и ножны меча прикрыты невыделанной кабаньей шкурой – просто не за что зацепиться постороннему взгляду.
Кадсуане в сером без отделки шерстяном платье скрывала лик Айз Седай под капюшоном темно-зеленого плаща. Но Мин, Найнив и Аливия не имели в том никакой необходимости. Хотя расшитая цветами красная курточка и облегающие брюки Мин стоили хотя бы пары взглядов. Не говоря уже об ее красных сапожках на каблуках. Ранд стал замечать в Кайриэне женщин наряженных по той же, копировавшей ее стиль, моде. Но маловероятно, что поветрие успело докатиться до Тира, с его подчеркнутой благопристойностью. По крайней мере, на людях. Найнив нацепила все свои драгоценности, чуть скрытые голубым плащом, и надела платье голубого шелка с желтыми разрезами. Ничего экстраординарного – Тир славился изобилием шелковых тканей. Но она хотела одеть шаль! Еле удалось убедить ее убрать шаль в седельную сумку. Хоть какое-то достижение.
Второй странностью, удивившей Ранда, был звук. Ритмичный грохочущий лязг, периодически сопровождавшийся резким свистом. Вначале еле слышный, он, казалось, быстро нарастал. Не смотря на ранний час, улицы, которые удавалось разглядеть от ворот, кишели толпой, чуть ли не наполовину состоявшей из Морского Народа. Мужчины с обнаженными торсами, женщины в ярких льняных блузках, поголовно обмотанные длинными широкими поясами, чья богатая расцветка сильно отличалось от той, которую предпочитали рядовые обитатели Тира.
Все головы повернулись в сторону приближающегося звука. На звук сквозь сутолоку брызнули дети, ловко избегая движущихся повозок и широких рогов волов, запряженных в большинство из них. Несколько прилично одетых мужчин и женщин сошли со своих паланкинов и встали рядом с носильщиками, всматриваясь куда-то вдаль. Купец с раздвоенной бородкой и серебряными цепочками, украшавшими грудь его кафтана, наполовину высунулся из окна покрытой красным лаком кареты. Он понукал кучера придержать нервно гарцующую упряжку и дать ему возможность все хорошенько рассмотреть.
Белокрылые голуби, спугнутые с остроконечных крыш особенно пронзительной трелью, разом вспорхнули и принялись накручивать в небе круг за кругом. Внезапно, две крупных стайки врезались друг в друга, и на людей сверху обрушился живой ливень ошарашенных пернатых. Рухнули все голуби до единого. Часть зевак даже прекратила всматриваться в сторону надвигающегося шума и подняла изумленные взгляды вверх. Неожиданно большое количество народу бросилось к упавшим птицам, торопясь свернуть им шеи. И далеко не все они были босяками в изношенных шерстяных лохмотьях. Разодетая в шелка и кружева женщина, стоявшая рядом с одним из паланкинов, быстренько подобрала с земли полудюжины тушек, прежде чем вновь повернуться к источнику звуков, зажав в руках их лапки.
Аливия пораженно вскликнула: «Это добрый знак или плохой?» – произнесла она, растягивая слова. «Должно быть плохой. Или у вас голуби означают что-то иное?» – Найнив смерила ее кислым взглядом, но промолчала. С самого момента исчезновения Лана днем прежде, она держалась очень тихо, сохраняя полное молчание об этом происшествии.
«Часть этих людей умрет от голода», – печально произнесла Мин. Узы содрогались от горя. – «Почти у каждого я вижу что-то подобное».
«Куда мне прятаться?» – рассмеялся Льюс Тэрин. – «Я ведь – та’верен!».
«Ты мертвец», – резко подумал в ответ Ранд. Этим людям предстоит голодная смерть, а он насмехается? Конечно, ничего нельзя изменить. Ничего, раз это предсказывала Мин. Но смеяться… «А та’верен – это я. Я!»
Что еще произойдет в Тире из-за его присутствия? Порой у Ранда эффект та’верена вообще не проявлялся. Но если уж проступал – результат мог накрыть целый город. Лучшее, что можно с этим поделать – продолжить выполнение задуманного, пока какой-нибудь злонамеренный ум не вычислит значение падающих на голову голубей. Если уж Отрекшиеся шлют по его душу армии Троллоков и Мурддраалов, то какой-нибудь Приспешник Тьмы точно не упустит возможности вогнать ему стрелу под ребра. Немного старания не привлекать внимания полезнее, чем вовсе отказаться от маскировки.
«С тем же успехом ты мог сюда притащить тысячную армию вместе со Знаменем Света, а не этих шестерых», – сухо проворчала Кадсуане, уставившись на Дев, пытавшихся притвориться, что не имеют никакого отношения к отряду Ранда. С обернутыми вокруг голов шуфа и свисающими на плечи вуалями, они образовывали вокруг них широкий круг. Две Шайдо свирепо вспыхивали всякий раз, когда бросали взгляд в его сторону. Закинутые за спину копья выглядывали между ремней притороченных колчанов. Ранду пришлось пригрозить, что в противном случае, он выберет себе другой эскорт. Нандера, глядя на него твердыми, как изумруды, глазами, настояла, по крайней мере, на нескольких Девах. Ранд и мысленно не посмел отказать. Единственный в истории ребенок Девы, он был готов платить свои долги.
Не успел Ранд подобрать поводья Тай’дашара, как внезапно заметил громоздкую механическую повозку. С лязгом и шипением, та выкатилась на улицу со скоростью сильно спешащего человека. Большие, подбитые железом колеса высекали искры из серых булыжников мостовой. Машина выглядела так, словно истекала паром. Массивный деревянный шатун раскачивался вверх и вниз, приводя в движение вертикальную ось. Из металлической трубы струился сизый дым сгоравших дров. И никакого намека на лошадь – лишь странного вида рычаг впереди вращающихся колес. Один из трех стоявших на повозке людей дернул за длинный шнурок, и пар с пронзительным свистом вырвался наружу через раструб сверху огромного железного цилиндра. Если зеваки лишь испуганно вылупили глаза и прикрыли уши, то упряжка купца с раздвоенной бородкой не обладала подобной выдержкой.
Дико заржав, кони понесли, расшвыривая публику и почти сбив с ног какого-то мужчину. Вслед им неслись проклятья и мерзкий рев нескольких мулов. Те сорвались прочь, волоча за собой подпрыгивающие и дребезжащие телеги с отчаянно вцепившимися в вожжи возчиками. Даже у некоторых волов ускорилась ленивая поступь. Узы заполнило удивление Мин.
Направляя вороного одними коленями – как хорошо обученный боевой конь, Тай’дашар мгновенно повиновался, хотя и продолжая всхрапывать – Ранд тоже не мог скрыть изумления. Выходило, что Мастер Поэл воплотил-таки свой паровой фургон в жизнь. – «Но как эта штука добралась до Тира?» – спросил он ни к кому конкретно не образаясь. Последний раз он видел подобный агрегат в Академии Кайриэна, и тогда машину заедало на каждом шагу.
«Ее называют „паровая лошадь“, господин», – ответил ему босой и чумазый постреленок в рваной рубашке, подпрыгивающий от избытка энтузиазма на камнях мостовой. Даже на его поясе можно было насчитать не меньше дыр, чем в ткани чудом держащихся мешковатых штанов. – «Я видел ее уже девять раз! А Ком только семь».
«Паровой фургон, Дони», – поправил его столь же оборванный приятель, – «паровой фургон». Мальчишкам нельзя было дать более десяти лет, и выглядели они скорее костлявыми, чем тощими. Грязные ноги, порванные рубашки и дырявые штаны говорили, что явились они сюда из предместья, беднейшего района города. Ранд изменил в Тире множество законов. Особенно тех, что наибольшим гнетом ложились на бедняков, но оказался не в состоянии изменить их все. Он даже не знал, с чего начать. Льюс Тэрин начал что-то невнятно лепетать о налогах и инвестициях, создающих новые рабочие места, но для него его болтовня была не более понятна, чем просто череда слов, сказанных наугад. Ранд приглушил внутренний голос до жужжания мухи в соседней комнате.
«Четверо таких же, скрепленных вместе, один позади другого, притащили сюда сто повозок от самого Кайриэна», – продолжал Дони, не обращая внимания на второго мальчишку. – «Они проходили каждый день по сотне миль, мой господин. По сотне миль!»
Ком тяжело вздохнул. «Их было шесть, Дони. И тащили они только пятьдесят повозок. Но, действительно, за день они шли более ста миль. А иногда и до ста двадцати, как я слыхал. Мне сказал один из паровозников». – Дони с рассерженным видом повернулся к приятелю. Оба сжали кулаки.
«Все равно – это замечательно», – не дожидаясь начала драки, вмешался Ранд. – «Вот, держите».
Опустив руку в карман кафтана, он извлек наугад две монеты и бросил по одной каждому мальчику. В воздухе блеснуло золото, и ребята жадно ухватили кругляши. Тут же, обменявшись испуганным взглядом, они во всю прыть кинулись прочь за городские ворота. Наверняка, опасаясь, что он потребует вернуть деньги. Полученного золота их семьям могло хватить на несколько месяцев.
В облике смотревшей им вслед Мин сквозило глубокое сострадание. Оно отзывалось эхом в узах даже после того, как девушка, покачав головою, справилась с выражением на лице. Что она углядела в тех образах? Вероятно, смерть. Ранд ощутил не горе, а гнев. Скольким десяткам тысяч предстояло погибнуть еще до того, как разразится Последняя Битва? Сколькими из них окажутся дети? Ни единого пристанища для горя не осталось в его душе.
«Очень великодушно», – напряженным тоном сказала Найнив, – «однако, неужели мы собираемся торчать здесь все утро?». – Паровой фургон быстро исчез из поля зрения, но ее плотная бурая кобылка продолжала тревожно сопеть и вскидывать головой. У девушки были проблемы с лошадью, несмотря на спокойный нрав последней. Найнив была не настолько хорошей наездницей, как воображала из себя. С другой стороны, и лошадь у Мин – серая с лебединой шеей кобыла, взятая из конюшен Алгарина – пританцовывала на месте. Только твердая хватка затянутых в красные перчатки рук на поводьях удерживала ее от бегства. Да и чалая Аливии пыталась взбрыкнуть, хотя бывшая дамани управлялась с нею с такой же легкостью, как Кадсуане со своею гнедой. Аливия время от времени демонстрировала неожиданные таланты. Вероятно, от дамани требовалось, чтобы они были хорошими всадницами.
Въезжая в город, Ранд в последний раз бросил взгляд на удаляющийся паровой фургон. «Поразительно» – едва ли было подходящим для него словом. Сотня повозок или всего пятьдесят – всего! – скорее тут подошло бы слово – «невероятно». Что будет, если торговцы станут использовать такие машины вместо лошадей? Правда, подобное маловероятно. Торговцы известны консервативностью, а не страстью к нововведениям. Отчего-то, Льюс Тэрин вновь принялся хохотать.
Тир не мог сравниться красотой ни с Кэймлином, ни с Тар Валоном. По-настоящему широких улиц в нем было немного. Но, он был громадный, широко разросшийся, и являлся одним из крупнейших городов мира. И, как большинство крупных городов, волей-неволей рос довольно бестолково. На спутанных в беспорядочный клубок улицах крутые черепичные крыши гостиниц соседствовали с остроконечными шиферными кровлями конюшен. Бок о бок с массивными куполами дворцов знати в небо возносились шпили высоких, окруженных балконами башен. Верхушки башен и белоснежных куполов сверкали под утренним солнцем. Лавки кузнецов и ножовщиков, портных и мясников, торговцев рыбой и ткачей ковров терлись боками о мраморные палаты с высокими бронзовыми дверями, скрытыми позади громоздких белых колоннад – то были здания цеховых гильдий, банкирских домов и торговых бирж.
Рассвет только начинался, но еще лежавшие в глубокой тени улицы уже полнились лихорадкой прославленного в легендах южного делового азарта. Сквозь толпу шустро пробирались худощавые мужчины с паланкинами на плечах, бегая почти столь же резво как дети, игравшие на мостовой. Тут же медленно проплывали телеги и фургоны по большей части влекомые огромными волами. Кареты и экипажи с упряжками, составленными из четырех или шести лошадей, двигались не менее неторопливо. Устало тащились пары носильщиков, чьи спины отягощали тюки, брошенные на закрепленные между двух жердей ремни. Подмастерья разносили заказчикам произведение рук своих мастеров – или в коробах на спинах, или сверки в руках. Нахваливали разложенный на лотках и тележках товар лоточники – ленты и булавки, жареные орехи и пирожки с мясом. На каждом перекрестки шли представления уличных артистов: акробатов, жонглеров и уличных музыкантов. Глядя на все это, невозможно представить, что город находился в осаде.
Хотя не все выглядело настолько безмятежно. Ранд замечал уже успевших в столь ранний час набраться буйных пьяниц, вышибаемых из дверей гостиниц и таверн. Прямо на улицах шли многочисленные кулачные бои и борцовские поединки. Не успевала одна пара бойцов скрыться за поворотом, как впереди сразу показывалась следующая. В толпе часто мелькали люди, в которых трудно было не узнать солдат – мечи на бедрах, пышные рукава шерстяных кафтанов пестрят полосками цветов благородных Домов. Но кирасы и шлемы не уберегали от ссор. Порядочное число драк происходило с их участием – между собой, с Морским Народом, с плохо одетыми парнями – не то с чернорабочими, не то с подмастерьями. Или просто забияками. Солдаты, лишенные настоящего дела, быстро начинают скучать. А скучающие солдаты напиваются и затевают драки. Ранд порадовался, что войско мятежников скучало.
Дрейфующие в толпе Девы, все еще продолжавшие притворяться, что не имеют никакого отношению к Ранду, сопровождались озадаченными взглядами. И почесыванием затылков, главным образом от смуглолицего Морского Народа. Вдобавок, вслед за ними тащилась стайка разинувших рты ребятишек. Тайренцы, кожа которых выглядела ничуть не светлее, чем у Морского Народа, уже встречали прежде айил, и этим утром у них были более срочные и важные дела, чем задаваться вопросом, что им тут понадобилось. И вообще никто, по-видимому, не удостоил Ранда и его спутниц второго взгляда.
На улицах встречались мужчины и женщины иного облика, отличного от большинства жителей, в основном иноземцы. То бледнолицый купец-кайриэнец в кафтане мрачных оттенков, то уроженец Арафела с вплетенными в темные косички серебряными колокольчиками. Меднокожая даманийка в едва прикрытом плащом полупрозрачном дорожном платье. За ее спиной красовалась пара здоровенных охранников в кожаных куртках, с нашитыми на них стальными дисками. Шайнарец с седым чубом на обритой голове. С трудом застегнутые пуговицы кафтана едва удерживают обширное брюхо. В Тире невозможно пройти и десятка шагов, чтобы не столкнуться с иноземцем. Тайренская торговля отрастила длинные руки.
Проезд Ранда сквозь город, к сожалению, тоже не обошелся без инцидентов. Сперва, бегущий впереди мальчишка-разносчик внезапно споткнулся и упал. При этом, корзину, врученную пареньку пекарем, сильно подкинуло в воздух. Стоило же Ранду подъехать ближе, как мальчик, пытавшийся подняться на ноги, остолбенело замер на полпути. Он таращился на вставшие торчком около корзины длинные булки, сцепившиеся друг с другом в грубом подобии конуса. Затем, какой-то полураздетый мужчина, мирно потягивавший свое пойло в окне второго этажа гостиницы, внезапно потерял равновесие и с диким воплем выпал наружу. Он замолк, приземлившись на обе ноги менее чем в десяти шагах от Тай’дашара, продолжая судорожно сжимать в руке кружку. Ранд оставил его позади, ошеломленного и потрясенного случившимся. Рябь маловероятных событий следовала за Рандом, волной распространяясь по городу.
Не все происшествия будут столь же безобидны, как с батонами, или благополучно окончатся, как для вывалившегося из окна человека, приземлившегося на ноги, а не на голову. Расходящаяся рябь могла сделать так, что простой ушиб обернется переломом костей или шеи. От неожиданно сорвавшихся с губ слов вспыхнет смертельная вражда. Жена отравит мужа, вспомнив о ничтожной обиде, прощенной годы назад. О, возможно, какой-нибудь удачливый малый, сам не понимая почему решив заняться раскопками, обнаружит в подвале собственного дома сгнивший мешок, наполненный золотом. Или мужчина попросит руки и получит согласие от женщины, к которой никогда не имел храбрости даже приблизиться. На каждую улыбку фортуны, приходилось обращенное в прах состояние. Мин называла это балансом. Добро компенсировало причиненное зло. Как и неудача следовала за полученным благом. Нужно как можно скорее покончить с делами в Тире и убираться прочь. Пустить жеребца вскачь по забитым народом улицам было затруднительно, но Ранд сумел ускориться настолько, что Девам пришлось перейти на бег.
Конечный пункт путешествия обозначился перед ним задолго до въезда в город. Каменная глыба, вернее голый обрывистый холм, вытянувшийся от реки Эринин до самого сердца Тира. Рассекая границы восьми или девяти округов, более квадратной мили в поперечнике, он словно нависал над городом. Твердыня Тира – древнейшая крепость человечества. Самое старое сооружение в мире, созданное с помощью Единой Силы в последние дни Разлома. Сотворенное без единого шва из монолитного камня, пусть и выветрившееся за более чем три тысячи лет под воздействием дождя и ветра. Первые бойницы были проделаны на высоте сотни шагов от земли, хотя и ниже располагались многочисленные стрелковые щели для лучников, вместе с каменными желобами для поливания нападавших потоком кипящего масла или расплавленного свинца. Никакая осада не могла отрезать Твердыню от снабжения благодаря наличию собственных, защищенных стеной, причалов. В цитадели находились собственные кузницы и мастерские для ремонта или замены каждого вида оружия, в котором возникала нужда.
Над самой высокой башней, точно по центру Твердыни, развевалось знамя Тира – наполовину красное, наполовину золотое, с тремя серебряными полумесяцами в ряд по диагонали. Знамя настолько огромное, что рисунок был ясно различим даже под сильным ветром, треплющем полотно. Водрузить такой флаг наверняка стоило немало усилий. Нижние башни несли его уменьшенные копии, но здесь они развевались вперемешку с другими – древний черно-белый символ Айз Седай на красном поле. Знамя Света. Иные называли его Знамя Дракона, словно второго, носившего такое же имя, не существовало. Благородный Лорд Дарлин демонстрировал свою верность. Хороший признак.
Аланна находилась внутри, а вот служило ли это добрым предзнаменованием, предстояло еще узнать. Ранд ощущал ее менее остро – или так только казалось с тех пор, как Илэйн, Мин и Авиенда связали его узами. По любому, они отодвинули ее на второй план. Аланна говорила, что и сама теперь мало, что могла ощутить, за исключением того, какое расстояние их разделяло. И все же, она там – захороненный в дальней части его рассудка сгусток сплетенных эмоций и физических ощущений. Словно эпоха прошла с последнего раза, когда он оказывался достаточно близко к этому клубочку, чтобы обратить на него внимание. И с новой силой вспыхнувшие узы походили на вторжение узурпатора в его отношения с Мин, Илэйн и Авиендой. В мешанине нахлынувших чувств он разобрал, что Аланна утомлена, словно в последние дни не имела времени хорошенько выспаться, и чем-то расстроена. Рядом полыхали вспышки досады и гнева. Скверно складывались переговоры? Скоро выясним. Она осознавала его присутствие в городе, осознавала, пусть и смутно, его приближение. Мин безуспешно пробовала научить Ранда уловке под названием маскировка, предположительно способной помочь скрываться от уз. Естественно, в конце концов, выяснилось, что и ей самой подобный фокус ни разу не удавался.
Вскоре Ранд очутился на улице упиравшейся в площадь, с трех сторон окружавшую Твердыню. Но в его планы не входило следовать по ней до конца. С одной стороны, огромные, обитые железом ворота цитадели были наглухо захлопнуты. С другой, в начале улицы виднелось несколько сот вооруженных пехотинцев. Наверняка, заслоны расставлены перед всеми воротами. Хотя по поведению воины и не слишком напоминали осаждающих. Больше всего их поведение походило на бесцельное времяпрепровождение – снятые большинством шлемы, подпирающие стены домов алебарды, туча служанок из близлежащих гостиниц и таверн, снующих с подносами, уставленными кружками с пивом и вином. Тем не менее, крайне маловероятно, что солдаты останутся безучастными к попытке проникнуть в Твердыню. Не то, что бы они смогли остановить Ранда. Для него разбросать несколько сотен людей все равно, что выгнать моль из шкафа.
Но без острой необходимости никого убивать в Тире он не собирался. Поэтому, Ранд свернул в двери конюшни, примыкавшей к респектабельной гостинице в три этажа из серого камня с черепичной кровлей. На свеженамалеваной вывеске заведения красовалось нечто – и почему это его не удивляет – отдаленно напоминавшее существ, обвивавших руки Ранда. Хотя художник, вероятно посчитав, что имеющиеся описания недостаточно точно отражают их натуру, дополнил изображение длинными острыми зубами и ребристыми крыльями. Крыльями! Они выглядели похожими на одну из летучих тварей Шончан. Кадсуане подняла взгляд на вывеску и фыркнула. Найнив хихикнула. Свет, и Мин туда же!
Ранд кинул босоногим мальчишкам, прислуживавшим на конюшне, немного серебра, чтобы те почистили лошадей, но они продолжали таращиться скорее на Дев, чем на монеты, впрочем, как и посетители под скрещенными потолочными балками в общей зале Дракона. Когда Девы, подняв копья над головой и с круглыми, обтянутыми бычьей кожей щитами в руках, вошли внутрь вслед за Рандом и остальными, в зале стихли все разговоры. Выглядевшие как средней руки торговцы и зажиточные ремесленники, мужчины и женщины в простой, хоть и добротной выделки шерстяной одежде, словно по команде, развернулись на стульях в их сторону, разинув рты, словно впервые посетивший город деревенщина. Служанки в темных с высоким лифом платьях с короткими белыми передниками замерли с подносами в руках. Их глаза готовы были выскочить из орбит от изумления. Даже музыкантша, стучавшая молоточками на цимбалах между двух каменных каминов, перестала играть.
Лишь очень смуглый мужчина с сильно вьющимися волосами за квадратным столиком возле самых дверей, казалось, вообще не обратил на Дев внимания. Ранд вначале принял его за представителя Морского Народа, но тот носил очень необычный кафтан – без воротника и отворотов, некогда-то белый, но теперь сильно испачканный и пожеванный. – «Говорю же тебе. У меня на корабле полным-полно… червей, которые производят… да, производят… шелк», – сбивчиво говорил мужчина со странным мелодичным акцентом. – «Но мне нужны… утовые… да, утовые листья, чтобы их кормить. Мы станем богачами».
Его собеседник только махнул в ответ расслабленной полной рукой, не переставая при этом пялиться на Дев. – «Черви?» – спросил он рассеянно. – «Всякий знает, что шелк растет на деревьях».
Пройдя в зал навстречу встрепенувшемуся хозяину гостиницы, Ранд покачал головой. Черви! Какие только сказки не сочиняют люди, чтобы выманить у ближнего несколько монет.
«Агардо Саранче к вашим услугам, милорд, миледи», – с глубоким поклоном приветствовал их сухощавый лысеющий мужчина, широко разводя руки в стороны. Не у всех тайренцев был смуглый цвет кожи, чтобы там не воображали чужеземцы, но этот был даже бледнее кайриэнца. – «Чем могу служить?» – его темные глаза все время косились на Дев. И всякий раз, когда это происходило, он одергивал свой голубой кафтан, словно он неожиданно становился тесен.
«Нам нужна комната с хорошим видом на Твердыню», – ответил Ранд.
«Уверяю тебя, дружище – именно черви производят шелк», – растягивая слова, произнес мужской голос за его спиной. – «Я видел это собственными глазами».
При звуках знакомого акцента Ранд обернулся, обнаружив побледневшую Аливию, широко распахнутыми глазами уставившуюся на выходившего из дверей человека в темном кафтане. С проклятьем, Ранд бросился на улицу – почти дюжина людей в темном удалялись в сторону от гостиницы. Тем человеком мог оказаться любой из них. Единственное, что он успел разглядеть – мужчина, среднего роста и комплекции. Маловато для выбора преследования. Что шончанину понадобилось в Тире? Собирает сведения для следующего вторжения? Можно биться об заклад, что так оно и есть. Он отвернулся, сожалея, что не сможет его допросить. Лучше знать точно, чем строить предположения.
Он поинтересовался, не удалось ли Аливии рассмотреть парня получше, но та лишь тихо покачала головой. Бывшая дамани оставалась бледной. Аливия с беспощадной жестокостью говорила о том, что собирается сотворить с сул’дам, но слабого проблеска родной речи оказалось достаточно, чтобы потрясти шончанку до глубины души. Ранд понадеялся, что это не является признаком ее слабохарактерности. Каким-то образом ей предстояло ему помочь, и Ранд не мог полагаться на слабого помощника.
«Что вам известно о человеке, который только что вышел отсюда?» – обратился он к Саранче. – «Ну о том, с неразборчивой речью».
Хозяин гостиницы смигнул. – «Ничего, милорд. Я никогда не видел его прежде. Милорд желает снять только одну комнату?» – Он обежал глазами Мин и остальных женщин. Его губы стали двигаться, словно Агардо что-то вычислял в уме.
«Если вы намекаете на что-то предосудительное, Мастер Саранче», – с негодованием произнесла Найнив, тиская себя за свисавшую из-под капюшона плаща косу, – «то вам стоит подумать дважды, а то и трижды. Прежде чем я надеру вам уши». – Мин тихо зашипела, и одна из рук девушки дернулась к противоположному запястью прежде, чем та сумела остановить движение. Наверняка потянулась за ножом. Свет, слишком часто она тянется к ножам!
«О чем предосудительном?» – в замешательстве спросила Аливия. Кадсуане фыркнула.
«Одну комнату», – терпеливо повторил Ранд. «Женщины всегда найдут причину для скандала», – подумал он. Или это был Льюс Тэрин? Он невольно поежился от чувства дискомфорта. Но сумел справиться с нотой раздражения, просочившегося в голос: «Самую большую из имеющихся с видом на Твердыню. Она понадобится нам не надолго. Уже сегодня вечером вы сможете сдать ее снова. Хотя вам, вероятно, предстоит день-другой позаботиться о наших лошадях».
На узкой физиономии Саранчи проступило облегчение, но голос исполнился откровенно фальшивой печали, – «Сожалею, но наша самая большая комната уже занята, милорд. Правду сказать, заняты все большие комнаты. Но я буду счастлив проводить вас чуть дальше по улице к „Трем полумесяцам“ и…»
«Ха!» – Кадсуане сдвинула назад капюшон, приоткрывая лицо и часть прикрепленных к прическе золотых украшений. С видом воплощенного хладнокровия, она смерила хозяина непреклонным взглядом. – «Мальчик, я думаю, ты способен найти способ освободить ту комнату. Думаю, лучше тебе постараться. Хорошенько заплати ему», – добавила она, качнув цепочками украшений. – «Это совет, не указание».
Саранче с готовностью принял от Ранда большую золотую крону – вряд ли полный недельный доход гостиницы был больше. Но только вид лишенного возраста лица Кадсуане смог развить в нем настоящую резвость. Он вприпрыжку проскакал по ступеням вверх по лестнице в дальнем конце общей залы и через считанные минуты вернулся, чтобы пригласить их на второй этаж. В обстановке комнаты с панелями из темного полированного дерева доминировала приведенная в беспорядок кровать, достаточно широкая даже для троих, она стояла меж двух окон, весь вид из которых заполняла громадина Твердыны, нависавшая над скатами крыш. Предыдущий обитатель комнаты покинул ее так поспешно, что забыл шерстяной чулок, в беспорядке брошенный у кроватной ножки, и резной костяной гребень на умывальнике в углу. Хозяин предложил доставить наверх вино и седельные сумки и удивился отказу. Но ему хватило единственного взгляда на лицо Кадсуане, чтобы, поклонившись, поспешно покинуть комнату.
Для гостиницы помещение оказалось довольно просторным, но не шло ни в какое сравнение с большинством палат в поместье Алгарина, не говоря уже о дворце. Особенно, когда внутрь набилось дюжина людей. Ранду внезапно почудилось, что стены сдвигаются. Перехватило в груди дыхание. Каждый вдох стал даваться с огромным трудом. Узы внезапно затопило сочувствие и тревога.
«Ящик», – задыхаясь, произнес Льюс Тэрин, – «Нужно выбраться из ящика!»
Ранд сосредоточился на окнах – ясно видеть Твердыню было необходимым условием – и на открытом пространстве между «Драконом» и Твердыней. Открывающийся взгляду простор позволил чуть выровнять дыхание. Но только чуть-чуть. Устремив глаза к небу над Твердыней, он приказал остальным расположиться вдоль стен. Они немедленно повиновались. Ну, Кадсуане, прежде чем скользнуть к стене, смерила его колючим взглядом, а Найнив фыркнула. Но остальные поспешно исполнили приказание. Если они думали, что Ранд расчистил место из соображений безопасности, то были правы лишь отчасти. Исчезновение людей из поля зрения заставляло комнату казаться немного просторнее. Немного, но каждый свободный дюйм приносил благословенное облегчение. Узы полнились беспокойством.
«Я должен выбраться», – стонал Льюс Тэрин, – «Мне необходимо выбраться».
Приготовившись к неизбежному и оставаясь начеку, ожидая новой попытки Льюса Тэрина, Ранд захватил мужскую половину Истинного Источника, и в него хлынул саидин. Сделал ли безумец попытку овладеть им первым? Что ж, он скользнул по краю, легонько прикасаясь к желаемому, но сам поток принадлежал Ранду. Горы пламени, рассыпаясь огненными лавинами, пробовали смести его прочь. Волны холода, по сравнению с которыми лед показался бы теплым, пытались сбросить его в штормовое море. Он наслаждался, внезапно чувствуя себя настолько живым, словно жизнь до этого мига было сном наяву. Можно было расслышать каждый вздох в комнате, можно было даже разглядеть колоссальное знамя над Твердыней так досконально, что различишь каждую нить в полотнище. Двойная рана на боку пульсировала так, словно пыталась оторваться от тела. Но, с заполнившей его Силой, Ранд был способен игнорировать боль. Сейчас он, наверное, сумел бы не придать значения даже удару меча.
И вместе с потоком саидин его настигла тошнота, одновременно привычная и нестерпимая, с почти непреодолимым желанием согнуться пополам и освободить желудок от всей пищи, которую он когда-либо съел в своей жизни. От нее дрожали колени. И сражаться с нею приходилось столь же яростно, как с Силой. А бороться с саидин нужно постоянно и неотступно. Мужчина подчиняет саидин своей воле или Сила сокрушает его. На миг в голове всплыл образ человека из Шадар Логота. Тот был в ярости. И в спазмах надвигающейся тошноты. Вот сейчас-то он точно осознавал присутствие Ранда, как и Ранд его. Стоило сдвинуться на волосок в любую сторону, и они соприкоснутся. Лишь на волосок.
«Что происходит?» – спросила подошедшая Найнив, с беспокойством всматриваясь в Ранда, – «Твое лицо стало абсолютно белым». – Она потянулась к его голове, и кожу защипало.
Ранд смахнул руки прочь. – «Со мной все хорошо. Встань в сторонку». – Она не двигалась, смерив его одним из тех взглядов, которые женщины всегда приберегают для мужчин в своих кошельках. Этот говорил – ты лжешь, пусть я и не могу это доказать. Они что, тренируются перед зеркалом? – «Встань в сторонку, Найнив».
«Он в порядке, Найнив», – заверила Мин, хотя от ее собственного лица тоже отхлынула кровь, а руки в красных перчатках держались за живот. Она знала.
Найнив фыркнула, презрительно сморщив нос, но, наконец, убралась с дороги. Возможно, Лан уже достаточно натерпелся и сбежал от нее. Нет, не то. Лан не бросил бы Найнив без прямого указания с ее стороны. И даже тогда, лишь на совершенно необходимое время. Где бы он сейчас ни находился, он там с благословения Найнив, вероятно отправлен по ее собственным соображениям. Айз Седай с их проклятыми тайнами.
Он направил поток Духа, чуть приправленное нитями Огня, и у ножек кровати появилась знакомая серебристая вертикальная линия, на глазах разворачиваясь в смутный образ утопающих во тьме массивных колонн. Единственным источником света служили гостиничные окна. Отверстие, мерцавшее на высоте нескольких дюймов от пола, размером не превосходило дверей в комнату. Что не помешало трем Девам, стоило проходу раскрыться полностью, рвануться сквозь него с копьями наперевес и в накинутых вуалях. Ранд снова покрылся гусиной кожей – Аливия прыгнула следом. Задача по его охране была взвалена шончанкой на себя добровольно, но относилась она к ней с серьезностью Девы Копья.
Однако, внутри не могло быть ни засады, ни иной опасности, поэтому он шагнул за врата, вперед и вниз. С этой стороны, они зависли более чем в футе над серыми, вырубленными из камня плитами. Ранду не хотелось добавлять новые, к уже причиненным им ранее, повреждениям. Он очутился в Сердце Твердыни и, наполненный Силой, был способен в льющемся через проход свете из комнаты в «Драконе», разглядеть дыру в одной из плит, оставшуюся от вонзенного им туда Калландора. «Кто вытянет меч, тот последует за ним». Ранд долго и тяжело размышлял, прежде чем отправить Наришму за Калландором. Однако, Пророчества утверждали – этот человек последует за ним, и Наришма сейчас занят другим. Ранда окружал лес бесконечных колонн из красно-камня, упиравшихся вершинами во тьму, скрывавшую незажженные золотые светильники, сводчатый потолок и необъятный купол. Не только стук его сапог, но и шорох мягких сапожек Дев отдавался эхом в пустоте огромного зала. Здесь чувство клаустрофобии его отпустило.
Мин немедленно последовала за Рандом, сжав по метательному ножу в каждой руке, и вертя головой из стороны в сторону, уставившись во тьму. Однако Кадсуане стоя у края врат проронила: – «Мальчик, я прыгаю, только когда это совершенно необходимо», – и протянула руку, ожидая от него помощи.
Он подал руку, и Кадсуане благодарно кивнула. Возможно, благодарно. А может, подразумевая: «Тебе понадобилась проклятущая уйма времени, чтобы сообразить». Над ее повернутой кверху ладонью появился светящийся шарик. Мгновением позже, Аливия зажгла собственный. Создававшийся двумя источниками света островок придавал окружающей тьме еще большую непроглядность. Найнив тоже понадобилась его поддержка, но у нее достало вежливости пробормотать «спасибо». Она немедленно соорудила собственный сияющий шар. Однако, когда Ранд предложил руку одной из Дев, предположительно, это была Сарендра – одна из Шайдо – та лишь сверкнула голубыми глазами над опущенной черной вуалью, высокомерно хмыкнула и, с зажатым в руке копьем, спрыгнула вниз, сопровождаемая оставшимися двумя товарками. Он позволил вратам захлопнуться но, не смотря на подступающие к животу и голове тошноту, продолжал удерживать саидин. Ранд не думал, что ему понадобится направлять, пока не настанет пора покинуть Твердыню – просто не хотелось предоставлять Льюсу Тэрину новый шанс завладеть Силой.
«Ты должен мне доверять», – прорычал Льюс Тэрин. – «Если мы собираемся дожить до Тармон Гай’дон и умереть, ты должен мне доверять!»
«Сам же как-то советовал – не доверять никому, включая тебя самого».
«Только сумасшедший никому не верит», – прошептал Льюс Тэрин. Внезапно, он начал рыдать. – «О, за что мне достался безумец в собственной голове?» – Ранд отодвинул его причитания прочь.
Миновав быстрым шагом высокую арку, служившую выходом из Сердца, он удивился, обнаружив двух Защитников Твердыни в остроконечных шлемах и сверкающих кирасах. Пышные рукава их черных кафтанов украшали черные и золотые полосы. Обнажив мечи, они вглядывались в проход под аркой с выражением, в котором мрачная решимость соседствовала с замешательством. Их, наверняка, напугало эхо шагов и зажженные огни в помещении с единственным и к тому же охраняемым ими самими выходом. Девы, направив копья, припали к полу, расходясь в стороны и, медленно, подкрадываясь к этой парочке.
«Клянусь Твердыней, это – он», – произнес один из мужчин, поспешно вкладывая меч в ножны. Коренастый малый, с зарубцевавшимся шрамом, который начинался ото лба и тянулся через переносицу на скулу. Он глубоко поклонился, широко разводя затянутые в стальные перчатки руки. – «Милорд Дракон», – поприветствовал стражник Ранда. – «Иагин Хандар, Милорд. Оборонял Твердыню. Заработал его в тот день», – он коснулся шрама.
«Благородная рана, Хандар, и памятный день», – ответил Ранд, в то время как второй, более худощавый мужчина, кланяясь, убирал свой клинок. Лишь в этот момент Девы опустили копья, но их лица оставались закрыты. Памятный день? Троллоки и Мурддраалы оказались внутри Твердыни. И второй раз, когда он по-настоящему овладел Калландором. Используя Меч, который не был Мечом, по его истинному предназначению. Повсюду валялись трупы. Убитая девочка, которую он не смог оживить. Кому по силам забыть такой день? – «Я помню, что отдал приказ охранять Сердце, пока в нем находится Калландор. Но почему вы до сих пор на посту?»
Стражники обменялись озадаченными взглядами. – «Милорд Дракон, вы приказали установить охрану», – начал Хандар, – «и Защитники исполнили приказ. Но вы ничего не сказали о Калландоре, за исключением того, что никто не должен приближаться к нему без доказательства, что он ваш посланник». – Внезапно, невысокий мужчина вздрогнул и поклонился еще раз, глубже. – «Простите, Милорд, что я, как кажется, подвергаю сомнению ваши приказы. Я совсем не это имел в виду. Вызвать Благородных Лордов к вашим покоям? Они сохраняются, ожидая вашего возвращения».
«Нет необходимости», – ответил Ранд. «Дарлин ждет меня, и я знаю, где его найти».
Хандар невольно поморщился. Его напарник внезапно обнаружил нечто интересное на полу. – «Милорд, вам может понадобиться провожатый», – медленно подбирал слова Хандар. – «Коридоры… Коридоры иногда меняют направление».
Даже так! Узор действительно начал распускаться. Что означало – Темный касается мира сильнее, чем когда-либо, начиная с Войны Тени. Если Узор слишком расползется до Тармон Гай’дон, Кружево Эпох может порваться. Конец времени, материи и мироздания. Так или иначе, ему необходимо начать Последнюю Битву прежде, чем случится непоправимое. Только он пока не осмеливался. Пока нет.
Ранд заверил Хандора и его товарища, что не нуждается в провожатом, и те снова поклонились, очевидно решив для себя – Дракон Возрожденный способен свершить все, за что берется. Действительно, он не сомневался, что сумеет отыскать Алану. Ранд ощущал точное направление. За время, прошедшее с момента первого острого контакта, она переместилась. Наверняка, чтобы отыскать Дарлина и сообщить – приближается Ранд ал’Тор. Мин говорила о ней, как об одной из тех, кто у него в руках, но в действиях Айз Седай всегда скрывается второе дно. У них всегда есть собственные планы, собственные цели. Взять хоть Найнив и Верин. Да, любую из них.
«Они прыгают, стоит тебе сказать «жаба», – спокойно проронила Кадсуане, откидывая капюшон назад сразу, как они покинули Сердце. – «Может обернуться большой бедой, если слишком много народа подскакивает по одному твоему слову». – И у нее хватило совести заявлять подобное! Кадсуане проклятая Меледрин!
«Я веду войну», – грубо огрызнулся он. Тошнота делала его раздражительным. И давала один из поводов для грубости. – «Чем меньше народу мне повинуется, тем больше шансов ее проиграть. А если я потерплю поражение, проиграют все. Если б я смог заставить повиноваться каждого, так бы и поступил». – И так подчиняются не слишком-то многие, а если повинуются, то в собственной манере. Почему же, во имя Света, Мин почувствовала жалость?
Кадсуане кивнула. – «Так я и думала», – пробормотала она себе под нос. Что бы это могло означать?
Твердыня обладала всеми внешними атрибутами дворца – от шелковых гобеленов и богато вышитых ковровых дорожек из Тарабона, Алтары и самого Тира, до золотых держателей, с укрепленными в них зеркальными лампами. Сундуки вдоль каменных стен, пусть и хранящие в себе утварь, сберегаемую слугами для уборки, были изготовлены из редких пород дерева, часто с искусной резьбой и всегда с позолоченными накладками. Коридорные ниши заполняли фарфоровые кубки и вазы работы Морского Народа, тонкие как древесный лист и ценою во много раз превосходящей их вес в золоте. Между ними встречались массивные, усеянные драгоценными камнями статуэтки – например, полуторафутового размера золотой леопард с рубинами вместо глаз, пытающийся повалить серебряного оленя с жемчужными рогами. Вот статуэтка повыше, изображающая золотого льва с изумрудными глазами и когтями из огневиков. Некоторые статуэтки настолько расточительно были покрыты драгоценностями, что невозможно было определить металл, из которого их изготовили. Слуги в черных-с-золотом ливреях кланялись или приседали в реверансах перед Рандом, поднимавшимся по коридорам Твердыни. Узнавшие его, делали это очень глубоко. Кое у кого глаза распахивались при виде следующих за Рандом Дев, но приветствия ни разу не замедлились из-за шока.
Но, пусть и с придворным убранством, Твердыня строилась для войн. Как снаружи, так и внутри. Везде, где один коридор пересекался с другим, потолок испещряли щели оружейных отверстий. Высоко между гобеленами стены пронизывали бойницы для лучников. Сектор обстрела перекрывал коридор в обоих направлениях. Любой лестничный пролет мог быть, через подобные бойницы, в мгновение ока очищен от врага залпом стрел или арбалетных болтов. Единственный противник, когда-либо сумевший силой ворваться в Твердыню – это Айил. Но они смели сопротивление слишком быстро, чтобы большинство оборонявшихся успело вступить в игру. Любой другой враг, пробиваясь внутрь, заплатит кровавую дань за взятие каждого коридора. Если забыть на минуту, что открытие Перемещения навсегда изменило характер военных действий. Перемещение, и Огненные Цветы, и многое, многое другое. Пусть цена крови все еще оставалась велика, каменные стены и высокие башни больше не гарантировали защиты. Существование Аша’манов сделало укрепления Твердыни такими же устаревшими, как бронзовые мечи и каменные топоры, применявшиеся во времена Разлома. Древнейшая крепость человечества превращалась в реликт.
Узы вели Ранда все вверх и вверх, пока он не добрался до высоких дверей из полированного дерева с золотыми ручками в виде леопардов. Алана находилась сразу за ними. Свет, но живот так и норовил вывернуться наизнанку. Взяв себя в руки, он открыл одну из створок и вошел, оставив Дев снаружи, на посту. Остальные, вместе с Мин, последовали за Рандом.
Убранство гостиной не уступало помпезностью его собственным комнатам в Твердыне. Стены были завешены широкими шелковыми гобеленами с охотничьими и батальными сценами. На полу лежал огромный тарабонский ковер, стоивший столько, что на эти деньги можно было целый год кормить большую деревню. Камин из черного мрамора был достаточно высокий, чтоб в него не нагибаясь смог спокойно войти человек, и достаточно широкий, чтобы в нем встали в ряд восемь. Каждая деталь обстановки отличалась массивностью, искусной резьбой, золотой инкрустацией и изобилием драгоценных камней. К примеру, высокие золотые светильники. От их отражателей свет отражался от покрытого стеклянными панелями потолка. На позолоченном постаменте с одной стороны комнаты стоял золотой медведь более фута величиной с рубиновыми глазами и серебряными когтями и зубами. На парном ему, у противоположной стены, изумрудными глазами и рубиновыми когтями сверкал орел, почти такого же размера. Умеренная роскошь для Тира.
С первым шагом Ранда, устроившаяся в кресле Аланна подняла на него глаза. Затем протянула золотой кубок одной из двух молоденьких служанок в черном с золотом платье, требуя наполнить его темным вином из высокого золотого кувшина. Стройная, облаченная в серое с зелеными разрезами платье для верховой езды, Аланна была достаточно красива, чтобы Льюс Тэрин принялся тихонько мурлыкать. Ранд едва не ухватился за мочку уха, прежде чем спохватился и убрал руку, почувствовав внезапную неуверенность, чей был это жест – его или безумца. Зеленая сестра довольно мрачно ему улыбнулась и обвела внимательным взглядом по очереди Мин, Найнив, Аливию и Кадсуане. Узы донесли подозрительность, не говоря уже о гневе и скверном настроении. Два последних чувства усилились при виде Кадсуане. Когда Аланна вновь повернулась к Ранду, к ним добавилась радость. – «Надо же? Кто бы мог ожидать вашего появления, Милорд Дракон?» – прожурчала она, чуть запнувшись на титуле. – «Настоящая неожиданность, не правда ли Лорд Асторил?» – Значит, она никого не предупредила. Интересно.
«Чрезвычайно приятная неожиданность», – произнес пожилой мужчина в кафтане с рукавами расцвеченными красными и синими полосками, поднимаясь для приветствия и поглаживая клинышек умащенной маслом бородки. Лицо Благородного Лорда Асторила Дамары рассекали многочисленные морщины. Белоснежные, достигавшие плеч волосы истончились от старости, но спину он держал прямо, а взгляд темных глаз оставался острым. – «Я с нетерпением ожидал этого дня». – Он отвесил еще один поклон Кадсуане и, после мгновенной заминки – Найнив. – «Айз Седай», – поприветствовал он. Весьма вежливо для уроженца Тира. До перемен принесенных Рандом, в городе не только запрещалось направлять, но и сами Айз Седай были вне закона.
Дарлин Сиснера, Благородный Лорд и Наместник Тира от имени Возрожденного Дракона был облачен в зеленый шелковый кафтан с желтыми полосками на рукавах. Сапоги были отделаны золотом. Он был менее чем на голову ниже Ранда. Коротко остриженные волосы и остроконечная бородка, крутой профиль носа и, редкие для Тира, голубые глаза. И эти глаза широко распахнулись, когда он отвлекся от беседы с Каралайн Дамодред возле камина. Присутствие знатной кайриэнки потрясло Ранда, хотя он и ожидал встретить ее здесь. Скорбный список, которым он имел обыкновение закалять на огне душу, почти запустился в голове прежде, чем он смог остановиться. Невысокая и стройная, с бледной кожей, большими темными глазами и маленьким рубином, свисавшим на лоб с вплетенной в прическу золотой цепочки; черные волосы, волнами ниспадающие до плеч – она необыкновенно напоминала свою кузину Морейн. Словно в довершение сходства, Каралайн носила длинную голубую курточку с вышивкой в виде золотых спиралей, дополняемую поперечными полосками красного, зеленого и белого цветов, сбегавшими от воротника до самого низа. Облегающие зеленые брючки и голубые сапожки на каблуках довершали образ. Мода действительно быстро распространялась. Она ухитрилась исполнить реверанс, хотя в подобном наряде он получился странноватым. Мурлыкание Льюса Тэрина зазвучало громче, заставляя Ранда пожалеть, что у того нет лица, по которому можно ударить кулаком. Морейн – это память, укреплявшая его душу, а не повод для мурлыканья.
«Милорд Дракон», – приветствовал Ранда Дарлин натянутым поклоном. Он не привык кланяться первым. Кадсуане приветствия не удостоилась, только острого взгляда прежде, чем Благородный Лорд сделал вид, что полностью выбросил ее присутствие из головы. Некоторое время в Кайриэне она удерживала его и Каралайн в качестве «гостей». Что он вряд ли когда-нибудь забудет или простит. Повинуясь жесту Дарлина, обе служанки быстро обнесли вновь прибывших вином. Как можно было предположить заранее, Кадсуане со своим лишенным возраста лицом удостоилась первого кубка, но удивительное дело – второй достался Найнив. Дракон Возрожденный был одним, но женщина, носящая кольцо Великого Змея, означала что-то куда более важное, даже в Тире. Откинув плащ за спину, Кадсуане отступила к стене. Не в ее привычке держаться скромницей. Однако, с вновь занятой позиции она обрела возможность наблюдать за всеми присутствующими. Аливия заняла место подле дверей, несомненно, по тем же соображениям. – «Рад видеть вас в лучшем здравии, чем при нашей последней встрече», – продолжил Дарлин. – «Вы удостоили меня большой чести. Хотя она может стоить мне головы. Если ваши Айз Седай не добьются большего успеха, чем им удавалось до сих пор».
«Дарлин, не будь таким мрачным», – вмешалась Каралайн. Ее хриплый голос звучал удивлено: «Мужчин хлебом не корми, дай подуться, не так ли, Мин?» – Мин, почему-то, закашлялась от смеха.
«А вы что здесь делаете?» – спросил Ранд у двух людей, которых совершенно не ожидал тут встретить. Он принял кубок от служанки, в то время как вторая нерешительно топталась между Мин и Аливией. Мин одержала верх, возможно потому, что голубое платье Аливии было лишено украшений. Потягивая вино, Мин, поощренная взглядом кайриэнки, небрежным шагом направилась в сторону Каралайн. Дарлин, улыбаясь, отошел, и женщины, сдвинув головы, принялись шептаться друг с другом. Наполненный Силой Ранд сумел уловить одно-два случайных слова. Его имя, имя Дарлина.
Вейрамон Саньяго, еще один Благородный Лорд Тира, держался так прямо во весь свой немаленький рост, словно проглотил меч. Но все же было в нем что-то от напыщенного петуха. Тронутый сединой клинышек умащенной бородки так и колыхался от гордости. – «Приветствую Принца Утра», – проговорил он с поклоном. Или, скорее, пропел. – «Почему я здесь, Милорд Дракон?» – его голос звучал озадаченно, – «Что же мне оставалась иного как, услышав, что Лорд Дарлин осажден в Твердыне, не поспешить ему на помощь? Сгори моя душа, я пробовал уговорить некоторых из остальных сопровождать меня. Тогда, клянусь, мы положили бы быстрый конец Истанде и ее партии». – Он сжал кулак, показывая, как сокрушает мятежников. – «Но храбрости достало только у Анайеллы. У всех кайриэнцев оказались заячьи душонки!» – Каралайн прервала разговор с Мин и смерила Вейрамона острым взглядом, который, обрати тот на него внимание, проделал бы в Лорде дыру. Скривив губы, Асторил сосредоточился на содержимом собственного кубка.
Благородная Леди Анайелла Наренселона тоже носила курточку и облегающие брючки с сапожками на каблуках, хотя и добавила к своему наряду белый кружевной воротник, расшив зеленую курточку жемчугом. Ее темные волосы плотно облегал жемчужный чепец. Стройная, симпатичная женщина, она сделала столь жеманный реверанс, что могло показаться – ей хочется поцеловать Ранду руку. Храбрость, не то слово, которое он бы подобрал для нее. Нахальство, больше подошло бы… «Милорд Дракон», – проворковала она. – «Сожалею, что мы не можем доложить вам о полном успехе, но мой Мастер Лошадей погиб в бою с Шончан, и вы задействовали большую часть моих солдат в Иллиане. Тем не менее, мы сумели нанести удар и прославить ваше имя».
«Прославить? Удар?» – сердитый взгляд Аланны смерил Вейрамона и Анайеллу, прежде чем она повернулась обратно к Ранду. – «Они причалили на единственном корабле в доках Твердыни. При этом большая часть солдат и все завербованные ими в Кайриэне наемники сошли на берег вверх по реке. С приказом войти в город и напасть на мятежников». – Она издала звук отвращения и досады. – «Единственным результатом была гибель большого числа людей, и наши переговоры с мятежниками оказались отброшены к исходной точке».
«Мой план предусматривал вылазку из Твердыни и удар с двух сторон», – возразил Вейрамон. – «Но Дарлин отказался. Отказался!»
Дарлин больше не улыбался. Он стоял, широко расставив ноги, и выглядел как человек, который сожалел, что в его руке оказался зажат кубок, а не меч. – «Вейрамон, я вам все объяснил. Даже если бы я лишил Твердыню Защитников, мятежники все равно продолжали бы чрезвычайно превосходить нас численностью. Чрезвычайно. Они перекупили каждый свободный меч от Эринин до Залива Римар».
Ранд уселся в кресло, положив одну руку на его спинку. Массивные подлокотники не имели спереди никаких стоек, что позволило разместить меч без каких-либо проблем. Каралайн и Мин, кажется, переключились на разговор о нарядах. По крайней мере, они щупали курточки друг друга, и он мог расслышать в потоке слов что-то вроде «сдвоенная строчка» и «косой покрой», – что бы они под этим не подразумевали. Пристальный взгляд Аланны перемещался с него на Мин, и затем обратно. Ранд чувствовал текущее по узам недоверие, враждующее с подозрением. – «Я оставил вас в Кайриэне, потому что хотел видеть вас в Кайриэне», – произнес он. Он не доверял ни одному из них, но в Кайриэне, не имеющие власти иностранцы могли причинить наименьший ущерб. Гнев, усугубленный подступавшей тошнотой, просочился в его голос. – «Вы как можно скорее спланируете свое возращение обратно. Как можно скорее».
Жеманная улыбка Анайеллы приняла болезненный оттенок, и она непроизвольно съежилась.
Вейрамон был сделан из более крепкого материала. – «Милорд Дракон, я буду служить вам всюду, где вы того пожелаете. Но наиболее полезен я здесь, на родной земле. Я знаю этих мятежников, знаю, где им можно доверять, а где…»
«Как можно скорее!» – резко оборвал его Ранд, стукнув кулаком по подлокотнику кресла с такой силой, что раздался громкий треск.
«Раз», – произнесла Кадсуане совершенно отчетливо и совершенно не к месту.
«Настоятельно предлагаю вам действовать так, как он говорит, Лорд Вейрамон», – вежливо, потягивая вино и одновременно разглядывая Вейрамона, вставила Найнив. – «В последнее время его характер сделался хуже, чем прежде, и вам не понравится, если он на вас сорвет свою злость».
Кадсуане издала тяжкий вздох. – «Девочка, не вмешивайся», – резко сказала она. Найнив, впилась в нее взглядом, приоткрыла рот, но затем, скорчив гримасу, вновь его захлопнула. Теребя косу, она скользнула по ковру, чтобы присоединиться к Мин и Каралайн. Скользить у Найнив получалось все лучше и лучше.
Вейрамон мгновение изучал Кадсуане, склонив голову на бок так, словно хотел заглянуть в свой нос. – «Возрожденный Дракон приказывает», – отозвался он, наконец, – «Вейрамон Саньяго повинуется. Держу пари, что сумею подготовить свое судно к отплытию уже завтра. Это приемлемо?»
Ранд лаконично кивнул. Большего от него и не требовалось. Он не собирался тратить время попусту, создавая врата и отправляя эту парочку дураков к месту их назначения уже сегодня. – «В городе голод», – начал он, разглядывая золотого медведя. На сколько дней хватило бы этакой груды золота на пропитание всему Тиру? Мысль о продовольствии вызвала спазмы в желудке, и остановился в ожидании ответа, который не замедлил появиться, пусть и не с той стороны, откуда он ожидал.
«Дарлин отправлял в город стада коров и овец», – произнесла Каралайн с немалой теплотой в голосе. Теперь ее пристальный взгляд упирался в Ранда. – «В нынешние времена», – она на мгновение заколебалась, но взгляд при этом не утратил пылкости, – «В нынешние времена, мясо становится несъедобным в течение двух дней после забоя. Так что он привел сюда стада и фургоны, заполненные зерном. Истанда со своими компаньонами захватила их для себя».
Дарлин послал ей любящую улыбку, но его голос нес извиняющиеся нотки, – «Я пытался трижды, но Истанда, кажется, слишком прожорлива. Я не видел смысла продолжать снабжать продовольствием своих врагов. Ваших врагов».
Ранд кивнул. По крайней мере, Дарлин не оставался равнодушен к ситуации в городе. – «В предместье живут двое мальчишек – Дони и Ком. Я знаю только эти имена. Возраст – около десяти лет. Как только разрешится ситуация с мятежниками и вы сможете выходить из Твердыни, я был бы весьма благодарен, если бы вы сумели их разыскать и проследить за их дальнейшей судьбой». – У Мин запершило в горле, а текущая по узам печаль, столь тяжелая, что почти подавляла, взорвалась волною любви. Итак, должно быть, она видела их смерть. Но она уже ошиблась с Морейн. Возможно, и это предвидение та’верен способен изменить.
«Нет», – зарычал Льюс Тэрин. – «Ее видение не должно измениться. Мы умрем!» – Ранд не обратил на него внимания.
Дарлин казался несколько озадаченным, но согласился. А что еще ему оставалось ответить на просьбу Возрожденного Дракона?
Ранд уже собирался перейти к цели своего прибытия, как в комнату вступила Бера Харкин. Другая сестра, направленная им в Тир на переговоры с мятежниками. Она немного хмурилась через плечо, словно несколько смущенная, встретив стоящих у дверей Дев. Наверное, так оно и было. Айил рассматривали давших присягу Ранду Айз Седай как учениц Хранительниц Мудрости. И Девы использовали каждую возможность, чтобы напомнить ученицам – они пока еще не Хранительницы. Бера, коренастая женщина со стриженными каштановыми волосами, обрамлявшими квадратное лицо, носила платье из зеленого шелка, но выглядела скорее как супруга фермера, чем лишенная возраста Айз Седай. Но такая супруга, которая твердой рукой правит домом и хозяйством, способная и от короля потребовать не пачкать кухонный пол грязными сапогами. В конце концов, она принадлежала Зеленой Айя, со всеми присущими Зеленым чертами гордыни и высокомерия. Она так же хмуро оглядела Аливию – со всем великолепным презрением, характеризующим отношение Айз Седай к дичкам, которое сменилось спокойной уверенностью, когда Бера заметила Ранда.
«Что ж, должна сказать, я не удивлена вашему присутствию, учитывая утренние происшествия», – начала она. Расстегнув безыскусную серебряную застежку плаща, Бера прикрепила ее к поясной сумке и перекинула плащ через руку. – «Хотя, возможно, могло сыграть свою роль и известие, что остальные находятся на расстоянии не более дневного перехода к западу от Эринин».
«Остальные?» – хладнокровно переспросил Ранд. Хладнокровно, но со сталью в голосе.
Бера не выглядела напуганной. Она продолжала расправлять складки своего плаща. «Остальные Благородные Лорды и Леди, конечно. Сунамон, Толмеран, короче все. По-видимому, они стремительно приближаются к Тиру с максимальной скоростью, которую могут выдержать лошади их солдат».
Ранд вскочил столь стремительно, что его меч на мгновение застрял в подлокотнике. На мгновение, поскольку позолоченная древесина, уже ослабленная его предыдущим ударом, с громким треском разлетелась, и подлокотник шлепнулся на ковер. Ранд лишь скользнул по нему взглядом. Идиоты! Шончан стоят на границе с Алтарой, а они возвращаются в Тир? – «Хоть кому-нибудь известно, что такое повиновение?» – загремел он. – «Я хочу, чтобы к ним немедленно послали гонцов! Пусть возвращаются в Иллиан быстрее, чем выехали оттуда, не то повешу всю компанию!»
«Два», – произнесла Кадсуане. Что, во имя Света, она подсчитывает? – «Маленький совет, мальчик. Спроси ее, что произошло этим утром. Я чую хорошие новости».
Бера чуть вздрогнула, осознав присутствие в комнате Кадсуане. Осторожно косясь на нее, она прекратила играть с плащом. – «Мы достигли соглашения», – сообщила она, словно вопрос был уже задан. – «Тедозиан и Симаан, как обычно, колебались, но Геарн непреклонностью почти не уступал Истанде». – Она покачала головой. – «Думаю, Тедозиан и Симаан пришли бы в себя быстрее, если бы не какие-то темные личности со странным акцентом, пообещавшие им золота и людей».
«Шончан», – сказала Найнив. Аливия приоткрыла было рот, но тут же беззвучно его захлопнула.
«Вполне возможно», – допустила Бора. – «Они избегают нас, а когда не удается, косятся так, словно встретили бешеных собак, в любой момент способных их покусать. Весьма похоже на то, что мне приходилось слышать о Шончан. Так или иначе, не миновало и часа, как Истанда начала неожиданно расспрашивать меня, восстановит ли Лорд Дракон ее титул и владения, а за нею дрогнули и все остальные. Вот условия договора. Дарлин признается Наместником в Тире от имени Возрожденного Дракона, все изданные вами законы остаются без изменений и они за собственный счет обеспечивают город продовольствием в течение года с момента завершения мятежа. В ответ, им даруется полное восстановление в правах, Дарлин коронуется Королем Тира, и присягают на верность они только ему. Мерана и Рафела уже готовят документы к скреплению подписями и печатями».
«Королем?» – недоверчиво переспросил Дарлин. Каралайн взяла его за руку.
«Восстановление?» – зарычал Ранд, отбрасывая в сторону рассыпающий за собой винные брызги кубок. Мин через узы предупредила оставаться осторожным, но он слишком рассвирепел, чтобы принять подобный совет во внимание. Скрутившие желудок рвотные спазмы раскрутили и спираль его гнева. – «Кровь и проклятый пепел! Я лишил их земель и титулов как мятежников. Пусть остаются простолюдинами и присягают на верность мне!».
«Три», – сказала Кадсуане, и кожу Ранда кольнуло за мгновение до того, как что-то, подобное размашистому удару прутом, хлестнуло его поперек ягодиц. Губы Беры приоткрылись от потрясения, ее плащ скользнул на пол из внезапно ослабевших рук. Найнив засмеялась. Она быстро оправилась, но она смеялась! – «Не заставляй напоминать тебе о надлежащих манерах, мальчик», – продолжила Кадсуане. – «Аланна сообщила мне об условиях, с которыми ты напарвил ее добиваться соглашения: Дарлин – Наместник. Твои законы неизменны. Остальное – предмет переговоров. Все они, как будто, были исполнены. Можешь, конечно, поступать как тебе заблагорассудится, но вот еще один совет. Когда предложенные тобой условия приняты, соблюдай их».
«Иначе никто не станет тебе доверять», – подтвердил Льюс Тэрин голосом, казавшимся совершенно нормальным. На данный момент.
Ранд впился глазами в Кадсуане, до боли сжав кулаки, и с трудом удерживаясь на грани создания чего-нибудь, способного ее испепелить. Он ощущал рубец на своих ягодицах, и еще сильнее почувствует его, оказавшись в седле. Рубец пульсировал, и гнев Ранда пульсировал с ним в унисон. Она невозмутимо поднесла к губам кубок и не отводила взгляда. В ее глазах что-то искрилось – намек на вызов или подзуживание направить? Эта женщина не провела и секунды рядом с ним, не бросая ему вызова! Проблема состояла в том, что совет был хорош. Он действительно дал Аланне подобные условия. Правда, он ожидал что, поторговавшись подольше, получит побольше. Но и так удалось добиться исполнения фактически всех его требований. И даже сверх того. О штрафах он не подумал.
«Кажется, вам улыбнулась судьба, Король Дарлин», – выдавил он, наконец. Служанка с реверансом вручила Ранду еще один наполненный вином кубок. Ее лицо продолжало оставаться столь же безмятежным, как у Айз Седай. Можно подумать, что зрелище мужчины, поспорившего с Сестрами, составляло ее ежедневное развлечение.
«Многая лета, Королю Дарлину!» – произнес нараспев Вейрамон полузадушенным голосом. И через мгновение Анайелла запыхавшись, словно пробежала милю, повторила приветствие. Когда-то она испрашивала корону Тира для себя.
«Но почему они захотели в Короли именно меня?», – спросил Дарлин, пропуская пальцы через волосы. – «А не кого-нибудь другого. В Тире не было Короля со времен распавшейся тысячу лет назад Морейны. Или это вы потребовали этого, Бера Седай?»
Бера распрямилась, подняв с пола и начав отряхивать плащ. – «Это было их… „требование“, слишком сильное слово… предложение. У них всех желчь разливается при мысли о троне, особенно у Истанды». – Анайелла поперхнулась. – «Но они, без сомнения, понимали – на это нет ни малейшей надежды. Теперь, хотя бы, они смогут присягнуть вам, а не Возрожденному Дракону. Все меньше неприятности».
«И если ты становишься Королем», – добавила Каралайн, – «Наместник в Тире от имени Лорда Дракона оказывается меньшим титулом». – Она хрипло рассмеялась. – «Они могут придумать еще три-четыре высокопарно звучащих титула, чтобы постараться загнать звание Наместника в мрак незначительности». – Бера поджала губы, словно сама собиралась привести подобные соображения.
«А ты выйдешь замуж за Короля, Каралайн?» – спросил Дарлин. – «Я приму корону, если ты согласишься стать моей женой. Правда, саму корону еще предстоит изготовить».
Мин покашляла, – «Я могу, если хотите, подсказать, как она должна выглядеть».
Каралайн снова рассмеялась и отпустила руку Дарлина, немного отстраняясь. – «Прежде чем ответить на твое предложение, мне надо взглянуть, как ты в ней будешь смотреться. Сделай корону, которую предлагает Мин, и если она заставит тебя казаться симпатичным…», – она улыбнулась, – «тогда, возможно, я над этим поразмыслю».
«Желаю вам обоим всего наилучшего», – резко вмешался Ранд, – «но прямо сейчас есть более насущные проблемы». – Мин грозно глянула в его сторону, узы принесли неодобрение. И Найнив тоже грозно на него посмотрела. Что он такого сказал? – «Дарлин, вы примете корону, и, как только договор будет закреплен на бумаге, я хочу, чтобы тех Шончан арестовали. Затем вы мобилизуете каждого человека в Тире, умеющего отличать один конец меча или алебарды от другого. Я позабочусь, чтобы Аша’маны переправили вас в Арад Доман».
«А я, Милорд Дракон?» – жадно спросил Вейрамон. Он почти трепетал от рвения, умудряясь сохранять при этом всю свою напыщенность. – «Если предстоит битва, я смогу лучше послужить вам в ней, чем увядая в Кайриэне».
Ранд уставился на него. И на Анайеллу. Вейрамон бестактный идиот, и он не доверяет им обоим. Но Ранд не видел, какой вред они способны принести лишь с горсткой сторонников. «Очень хорошо. Вы можете совместно сопровождать Благородного Лорда… то есть, Короля Дарлина». – Анайелла сглотнула, словно лично она предпочла бы возвращение в Кайриэн.
«Но чем я стану заниматься в Арад Домане?» – пожелал знать Дарлин. – «Судя по моим неполным сведениям, эта страна – настоящий сумасшедший дом». – Льюс Тэрин в голове Ранда зашелся диким хохотом.
«Тармон Гай’дон вот-вот разразится», – ответил Ранд. Да ниспошлет Свет, чтобы не очень скоро. – «Вы отправляетесь в Арад Доман подготовиться к Тармон Гай’дон».

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

Глава 22. ЧТО ЗАСТАВИТ ЯКОРЬ РЫДАТЬ

Не обращая внимания на килевую качку, создаваемую долгими синими волнами, Харине дин Тогара сидела выпрямившись бок о бок с сестрой непосредственно перед носильщиками ее зонтиков и рулевым с длинным румпелем. Шалон, казалось, была поглощена изучением двенадцати мужчин и женщин на веслах. Или, возможно, просто глубоко погрузилась в раздумья. За последнее время много чего случилось, о чем стоило бы поразмыслить и Харине – и не только об этой встрече, но она отпустила свои думы вольно дрейфовать в тумане. Надо взять себя в руки. Перед каждой встречей Первых Двенадцати Ата’ан Миэйр, с тех пор, как она добралась до Иллиана, ей требовалось усилие, чтобы взять себя в руки. Попав в Тир, и обнаружив бросившую якорь на речной стоянке «Синюю Чайку» Зайды, она была уверена, что женщина по-прежнему в Кэймлине, или, по крайней мере, тащилась далеко в кильватере. Что оказалось непростительной ошибкой. Хотя, по правде говоря, даже отстань Зайда на неделю, это ничего бы не изменило. По крайней мере, для Харине. Нет. Хватит думать о Зайде.
На востоке солнце едва успело оторваться от горизонта всего на кулак. Несколько посудин сухопутников проходили длинный волнолом, защищавший гавань Иллиана. У одной из них было три мачты и подобие высокого рангоута. Все основные паруса были прямые, вот только у судна была глубокая осадка и оно плохо управлялось, неуклюже пробираясь в фонтанах брызг сквозь легкие морские волны, вместо того чтобы их резать. Большинство остальных кораблей были небольшими, с косым и низким парусным вооружением, и шли под полными парусами. Некоторые на первый взгляд казались достаточно быстрыми, но так как сухопутники редко ходили вне прямой видимости суши и обычно на ночь вставали на якорь, опасаясь мелей, то тут скорость мало им помогала. Грузы, требующие настоящей скорости, переправляли судами Ата’ан Миэйр. За премиальную цену, разумеется. Доля Ата’ан Миэйр в общем объеме перевозок была невелика, отчасти из-за высокой цены, отчасти из-за того, что грузов требующих действительно высоких скоростей не так уж много. Кроме того, грузовые перевозки гарантировали определенную прибыль, но когда Хозяин Трюмов заключает собственные сделки в пользу корабля, то весь доход достается кораблю и клану.
Насколько хватало взгляда, на запад и восток вдоль береговой линии на якоре стояли суда Ата’ан Миэйр. Гонщики, скиммеры, соареры и дартеры, окруженные суетящимися провиантскими лодками, создавали такую кутерьму, что все это напоминало пьяные празднества сухопутников. Пришедшие на веслах из города, лодки предлагали на продажу все что угодно – от сушеных фруктов до разделанных говяжьих и бараньих туш, от железных гвоздей и заготовок, до мечей и кинжалов, от кричащих безделушек из Иллиана, которые могли привлечь взгляд палубной команды, до золота и драгоценных камней. Хотя золото обычно на поверку оказывалось тонким напылением, истиравшимся спустя несколько месяцев, обнажая под собой медь, а камни – цветным стеклом. А еще они привезли крыс. Не на продажу, конечно. Сейчас, после длительной якорной стоянки каждое судно было заражено крысами. Маркитантам всегда сопутствовали крысы и испорченный товар.
Такие же лодки окружали и массивные суда шончанской постройки, дюжины и дюжины тех, что были использованы во время Спасения. Теперь это называлось именно так – великое Спасение из Эбу Дар. Стоило сказать «Спасение», и никто больше не переспросит – какое спасение имеется в виду. Огромные, с крутыми бортами, по ширине вдвое, а то и более, превосходящие гонщик, с необычной оснасткой и странными ребристыми парусами, слишком жесткими для быстрой работы с такелажем, они предназначались, скорее всего, для хождения по штормовым морям. Сейчас мачты и реи судов были облеплены мужчинами и женщинами, пытавшимися превратить парусное вооружение во что-нибудь более приемлемое. Возиться никто особо не желал, но верфям понадобятся долгие годы для замены потерянных при Эбу Дар кораблей. Не говоря уже о расходах! И не смотря на через чур большую ширину, они выглядели готовыми прослужить многие годы. Ни у одной Госпожи Парусов, если был какой-никакой выбор, не было ни малейшего желания утонуть в долгах, заимствуя из клановой казны, когда большая часть её собственного золота, если не всё, досталось в качестве трофея Шончан в Эбу Дар. У некоторых, особо невезучих, лишившихся своих судов и не получивших посудин Шончан выбора не было.
Двенадцативесельный шлюп Харине прошел массивную стену волнолома из серого камня, покрытую темным илом и длинными водорослями, о которую бессильно бился прибой. Её взору открылась широкая серо-зеленая гавань Иллиана, окруженная широким кольцом топей, только отходящих от бурого зимнего цвета зелеными проплешинами, по которым вышагивали длинноногие птицы. Легкий бриз принес полоску тумана, увлажнившую волосы Харине и растворившуюся над гладью гавани. Вдоль болотистых берегов маленькие рыбацкие лодки забрасывали сети. Дюжина разных чаек и крачек патрулировали в воздухе, присматриваясь, что бы такое можно украдкой стянуть. Город, раскинувшийся за длинными каменными доками, перед которыми выстроились в линию торговые суда ее не интересовал, а вот гавань… Это широкое пространство воды, представлявшее из себя почти идеальную окружность было величайшим из известных портов и было заполнено морскими и речными торговыми судами, дожидавшимися своей очереди в доки. Гавань была заполнена до отказа сотнями судов всех форм и размеров, и не все из них принадлежали сухопутникам. Были там и стройные трехмачтовые гонщики, способные потягаться в скорости с бурыми дельфинами. Гонщики и три неуклюжих шончанских посудины. Это были суда Госпожей Волн и Парусов, составляющих Первую Дюжину каждого клана, из тех, что успели войти в гавань, прежде, чем там не осталось и пяди свободно пространства. Даже у гавани Иллиана есть пределы и Совет Девяти, не говоря уж о Наместнике Дракона Возрожденного в Иллиане, не желали приобрести неприятности, ограничив торговлю Ата’ан Миэйр.
Внезапно, с севера задул сильный ледяной ветер. Нет. Даже не задул. Просто внезапно он набрал полную силу, изрезав гладь гавани белыми барашками, принеся с собой запах сосен и еще чего-то… сухопутного. В деревьях она разбиралась плохо, кроме тех, что годились для постройки кораблей. Хотя вряд ли в окрестностях Иллиана росло достаточно сосен. Потом она обратила внимание на полоску тумана. Пока корабли покачивались на волнах под порывом ветра, дувшего на юг, туман медленно дрейфовал к северу. Она едва удержала руки на коленях – так ей захотелось стряхнуть сырость с волос. Она думала, что после Шадар Логота ничто уже не сможет потрясти её вновь, но в последнее время она видела слишком много… странностей… Странностей, что возвещали о переменах в мире.
Ветер исчез так же внезапно, как и появился. Среди людей пронеслись шепотки, загребной сбился с ритма, а четвертый гребец по левому борту «поймал краба», заплеснув воды в лодку. Команда знала, что ветры так себя не ведут.
«Спокойней там», – твердо сказала Харине. – «Спокойнее!»
«Держать ход, вы, сухопутные старьевщики» – с носа бота рявкнула во всю недюжинную мощь своих легких худая и жилистая боцман ее корабля Джадейн. – «Мне что – начать считать для вас гребки?» – Двойное оскорбление омрачило одни лица гневом, другие досадой, но гребцы опять вошли в ритм.
Теперь Шалон принялась изучать туман. Хотя с расспросами о том, что она видела и что думала, стоило подождать. Харине не была уверена, что хочет, чтобы ответы слышала команда. Они уже достаточно видели, чтобы испугаться.
Рулевой развернул бот в сторону одного из громоздких судов шончанской постройки. От этого судна отгонялась любая маркитанская лодка, осмелившаяся подойти близко, так что торговец не успевал и двух слов вымолвить. Оно было самым большим из всех с башнеподобной кормовой надстройкой в три яруса. Три! И эта штуковина вдобавок ко всему имела пару балкончиков на всю длину надстройки. Не хотелось бы ей наблюдать, что может сделать с подобной конструкцией какой-нибудь кемаро Океана Арит или даже сохи. Неподалеку ожидали своей очереди пришвартоваться к борту остальные двенадцативесельные и несколько восьмивесельных шлюпок, в порядке значимости своих пассажиров.
Джадейн приподнялась на носу и рявкнула: «Шодейн!» – Её голос прозвучал как следует и двенадцативесельный шлюп направлявшийся к судну отвернул прочь. Остальные остались ждать дальше.
Харине не вставала до тех пор, пока команда не осушила вёсла и сложила их по правому борту, направив шлюпку к судну, где Джадейн у борта могла бы поймать свободный конец, чтобы пришвартовать маленькую посудину к большой. Шалон вздохнула.
«Смелее, сестра», – сказала Харине. – «Мы выжили в Шадар Логоте, хотя, да поможет мне Свет, я не уверена, чего именно мы избежали». – Смешок, который она издала, был больше похож на кашель. – «Более того, мы пережили общение с Кадсуане Меледрин, а я сомневаюсь, что здесь кому-нибудь подобное было бы под силу».
Шалон слабо улыбнулась. Но, по крайней мере, она улыбнулась.
Харине с легкостью, как и двадцать лет назад, вскарабкалась по веревочной лестнице. На борту звуками дудки её приветствовал боцман, мрачный парень со свежим шрамом, видневшимся из-под кожаной повязки, закрывавшей его правый глаз. Многие во время Спасения были ранены. Многие погибли. Даже палубу этого судна было странно ощущать под босыми ногами – плашки палубного настила складывались в странный узор. Шлюпка была надежно пришвартована, однако двенадцать мужчин с обнажённым торсом, и двенадцать женщин в ярких льняных блузах склонились в поклонах, уставившись в палубу. Прежде чем идти дальше, она дождалась, пока к ней присоединятся Шалон и носильщики зонтиков. Стоящие в конце шеренги Госпожа Парусов и Ищущая Ветер судна сделали менее глубокий поклон, прикоснувшись, каждая сперва к сердцу, губам и лбу. Обе они, равно как и сама Харине и Шалон, были облачены в доходящие до талии белые траурные палантины, скрывавшие все их многочисленные ожерелья.
«Приветствую тебя на моем корабле, Госпожа Волн», – поприветствовала её Госпожа Парусов, понюхав свою шкатулку с благовониями: «И да пребудет с тобой милость Света, пока не сойдешь ты с его палубы. Другие ожидают тебя в кают-компании».
«Да пребудет милость Света и с тобой тоже», – ответила Харине. На фоне приземистой Туране в голубых шелковых шароварах и блузе из красного шелка, её Ищущая Ветер казалась изящнее обычного. У Туране был пронзительный взгляд и кислая мина на лице, но ни они, ни фырканье носом не были признаками неуважения. Туране не могла настолько обнаглеть. Так же пристально она смотрела на каждого. Ее собственный корабль лежал на дне гавани Эбу Дар, а после чистого морского воздуха, напоенного соленым ароматом, зловоние в гавани казалось просто омерзительным.
Кают-компания простиралась почти на всю длину высокой надстройки. Все внутреннее пространство было освобождено от любой мебели чтобы поставить тринадцать кресел, и стол напротив переборки, уставленный кувшинами с высоким горлышком с вином и кубками из желтого фарфора. Две дюжины женщин в парче при всем желании не могли заполнить собой всё это пространство. Она была последней из прибывших Первых двенадцати Ата’ан Миэйр и реакция на её появление со стороны других Госпожей Волн была именно такой, какую она и ожидала. Линсора и Вайллейн нарочно повернулись к ней спиной. Круглолицая Найолле, бросив на неё хмурый взгляд, шагнула наполнить свой кубок. Ласине, такая стройная, что её грудь казалась огромной, покачала головой, словно удивленная ее присутствием. Остальные как ни в чем не бывало продолжали беседу, словно она была пустым местом. И конечно, все были облачены в траурные палантины.
Пеланна скользнула к ней по палубе. Длинный розовый шрам на правой стороне лица придавал ей опасный вид. Почти все её сильно вьющиеся волосы были седыми, цепь чести, пересекавшая её левую щёку, провисала под тяжестью золотых медальонов, возвещавших о триумфах хозяйки. Один из них был посвящен её участию в Спасении. Её запястья и щиколотки хранили следы цепей Шончан, пусть и скрытые сейчас под шелками. – «Я надеюсь, ты, милостью Света, полностью поправилась, Харине», – промолвила она, сложив свои пухлые татуированные руки в притворном сочувствии. – «Сидеть уже не так больно, верно? Я положила подушечку на кресло, просто так – на всякий случай».
Она громко рассмеялась, посмотрев на свою Ищущую Ветер. Но Кайре приняла невинный вид, словно ничего не расслышала, и потом слегка улыбнулась. Пеланна сдвинула брови. Когда она смеялась над чем-нибудь, то ожидала смеха от тех, кто был ниже её по положению. Однако, у статной Ищущей Ветер была собственная головная боль – пропала среди сухопутников дочь, обманом похищенная Айз Седай. Это было расплатой за всё. Кое-кому, подобно Кайре или Пеланне, не нужно знать то, что не следует. Харине одарила парочку скупой улыбкой и прошла мимо Пеланны так близко, что той пришлось отступить с хмурым выражением лица. Иначе ей бы оттоптали ноги. – «Дочь песков», – кисло подумала Харине.
Однако, подошедшая Марейл улыбнулась от чистого сердца. Высокая изящная женщина с волосами до плеч, наполовину тронутыми сединой, наполовину оставшимися черными была её подругой с тех самых пор, когда они обе начинали простыми палубными матросами на древнем гонщике. Да вдобавок, им железной рукой управляла Госпожа Парусов, озлобленная отсутствием перспектив в своей жизни. Узнать, что Марейл спаслась из Эбу Дар, да еще при этом целой и невредимой, было большой радостью. Та неодобрительно посмотрела на Пеланну и Кайре. Тебрейлле, её Ищущая Ветер, также мрачно покосилась на парочку, но в отличии от них не потому, что Марейл пихала её локтем. Будучи сестрами, Тебрейлле и Кайре разделяли беспокойство за Талаан, дочь Кайре. Но за исключением этого, каждая была рада за медный грош перерезать сопернице глотку. Или, что с их точки зрения было бы лучше – увидеть падение сестры вплоть до чистки трюмов. Нет ненависти более глубокой, чем та, что пролегает между детьми одних родителей.
«Не позволяй этим болотным уткам заклевать тебя, Харине», – голос Марейл был низковат для женщины, но мелодичен. Она протянула Харине один из двух кубков, которые держала в руках. – «Доверившись своим чувствам, ты поступила так, как была должна, и, волею Света, все будет хорошо».
Против её воли, взгляд Харине устремился на рым-болт, в одном из бимсов сверху. Его уже должны были вынуть. Она была уверена, что его оставили специально, чтобы ей досадить. Эта странная молодая женщина Мин была права. Её Сделка с Корамуром была расценена, как неудачная – слишком много отдавая, и мало получая взамен. В этой самой каюте, под спокойными взглядами Первых Двенадцати и пристальным взором новой Госпожи Кораблей, с неё сорвали одежду и привязали за лодыжки к этому самому рым-болту, растянули что есть мочи до другого такого же в палубе, а затем секли пока она не прокричала все легкие. Рубцы и синяки зажили, но воспоминания не желали, как бы она ни пыталась их подавить. Хотя, она не молила о пощаде или прекращении порки. А еще у нее никогда не было даже мысли сделать выбор, став простой Госпожой Парусов, в то время как кто-то другой будет Госпожой Волн клана Шодейн. Большинство женщин в этой каюте полагало, что после подобного наказания у неё вообще не было иного выбора. Возможно, так считала даже Марейл. Но знание о второй части пророчества Мин придавало Харине отвагу. Однажды, она станет Госпожой Кораблей. В соответствии с законом, Первые Двенадцать Ата’ан Миэйр могли выбрать любую Госпожу Парусов Госпожой Кораблей. Но более, чем за три тысячи лет, всего пять раз Госпожой Кораблей становилась женщина не входившая в этот круг. По словам Айз Седай, своеобразное предвидение Мин всегда сбывалось, но она бы не побилась об заклад.
«Марейл, волею Света, все будет хорошо», – сказала она. В конечном счете, она должна была просто смело продолжать двигаться вперед, что бы ни случилось до этого.
Как обычно, Зайда вошла без церемоний, в сопровождении Шайлин, своей высокой, стройной и молчаливой Ищущей Ветер, и Эмилией, пышногрудой светловолосой Айз Седай. Зайда вернулась с ней из Кеймлина. Безвозрастное лицо женщины постоянно выглядело удивленным, её поразительно голубые глаза были широко распахнуты. Почему-то Айз Седай тяжело дышала. Все склонились в поклонах, но Зайда не придала этому никакого значения. Одетая в зеленую парчу и белый траурный палантин, она была низкорослой, с густой шапкой седеющих кудрей. Однако, ей удавалось казаться высокой, как Шайлин. Харине решила, что все дело в осанке. У Зайды она была, равно как и хладнокровие, не позволяющее усомниться, что она и бровью не поведет, будучи застигнутой кемаро стоящей на якоре с подветренной стороны. Вдобавок к тому, что вернулась с первой из оговоренных в сделке с Чашей Ветров Айз Седай, она заключила собственную сделку, относительно земли в Андоре, на которой действовали бы законы Ата’ан Миэйр. Это принесло Зайде большой почет, в отличие от сделки Харине, с выполнением которой было решено повременить. Это и тот факт, что Зайда попала прямиком в Иллиан через один из необычных проходов, свитых её собственной Ищущей Ветер, конечно же, не были единственными причинами, по которым она стала теперь Госпожой Кораблей, но свою роль в этом они сыграли. Для себя лично Харине считала значение этого Перемещения переоцененным. Шалон могла бы сделать портал хоть сейчас. Вот только, даже при тихой как сейчас воде, создание даже одного портала на палубе корабля без ее повреждения, а особенно прохода с одного судна на другое, имело не так уж много шансов на успех. И ещё никому не удалось создать достаточно большие врата для прохода корабля. Их слишком переоценили.
«Мужчина так и не прибыл», – возвестила Зайда, повернув стул спинкой к большому окну в надстройке и расправила свой длинный, отделанный бахромой красный кушак так, что сквозь него стали видны украшенные изумрудами кинжалы. Она была очень обстоятельной женщиной. Желание видеть все на своем месте на борту судна было естественным – аккуратность становилась как привычкой, так и необходимостью – пока она не выходила за рамки обычных стандартов. Прочие стулья, ничем не прикрепленные к палубе соответствующим способом, располагались в два ряда друг напротив друга. Каждая Госпожа Волн занимала предназначенное ей место, а ее Ищущая Ветер становилась за ее стулом. – «Похоже, он намерен заставить нас ждать себя. Эмилия, проследи, чтобы кубки были наполнены до краев». – Ах. Кажется, женщина снова оступилась.
Эмилия подскочила, затем подобрала свои юбки цвета бронзы и припустила к столу, на котором стояли кувшины с вином. Похоже, все плохо. Харине удивилась, как долго Зайда позволяет носить Эмилии платье взамен более практичных на борту корабля брюк. Несомненно, для той оказалось шоком, что блузы были немедленно скинуты, когда отошли из зоны прямой видимости берега. Будучи из Коричневой Айя, Эмилия желала изучать Ата’ан Миэйр, но времени на это у нее оставалось ничтожно мало. Её целью была работа, и Зайда присматривала, как именно она ее выполняла. Она была здесь, дабы учить Ищущих Ветер всем знаниям Айз Седай. Она ещё колебалась по этому поводу, но сухопутные инструкторы, которые были вообще редкостью, стояли на волосок выше палубного матроса. А в начале женщина явно полагала свое положение равным Зайде, если не выше! Но цеп боцмана, прикладываемый с определенной частотой поперек её крестца, похоже изменил её мнение, пусть и не быстро. Эмилия в самом деле пыталась три раза сбежать! Как ни странно, но ей было неизвестно, как создать Путевые врата. Это знание от неё тщательно скрывалось, и ей было дано понять, что за ней следят на тот случай, если она попытается подкупить маркитантскую лодку. На свою беду она попыталась ещё раз. Если верить слухам, то ей сообщили, что четвертая попытка приведет к публичному наказанию путем подвешивания в связанном состоянии за щиколотки на рею. Так рисковать вряд ли кто-нибудь захочет. После подобного Госпожу Парусов и даже Госпожу Волн обычно разжаловали в матросы, причем выполняли работу с охотой, чтобы скрыться вместе со своим позором в массе мужчин и женщин, вяжущих концы и работающих с парусами.
Стянув подушку со стула и нещадно швырнув её на палубу, Харине заняла свое место в конце ряда по левую руку. Шалон встала за её спиной. Она была самой младшей по званию, за исключением Марейл, сидевшей напротив неё. Но Зайда оказалась бы всего на одно кресло дальше от нее, не получи она сразу шесть полных золотых серег в каждое ухо и соединяющие их цепочки. Ее мочки должны нещадно чесаться от свежих дырок. – «Поскольку он заставляет нас ждать себя, то нам стоило бы заставить его подождать, пока он наконец не явится перед нами». – С нетронутым бокалом в руке, она подала знак взвинченной Айз Седай, которая засуетилась вокруг Марейл. Глупая женщина. Разве ей не было известно, что она должна была в первую очередь обслужить Госпожу Кораблей, а уже затем каждую Госпожу Волн в порядке старшинства?
Зайда повертела в руках свою украшенную узором из отверстий коробочку для благовоний, висевшую на очень тяжёлой золотой цепочке, обёрнутой вокруг шеи. Она также носила широкое, тесно облегающее шею ожерелье из тяжелых золотых цепочек – дар Илэйн Андорской. – «Он пришел от Корамура», – сухо сказала она: – «к которому ты, как предполагалось, должна была прилипнуть как рыба-прилипала». – В её голосе не было жёстких ноток, но каждое слово резало слух Харине. – «Этот мужчина будет здесь, поскольку я не могу говорить с Корамуром без острой необходимости, с тех пор, как ты согласилась на не более чем три мои встречи с ним за два года. Из-за тебя я должна принять неучтивость этого человека, даже если он окажется грязным пьянчугой, который будет после каждого слова бегать к борту и опустошат свой желудок. Посол, которого я направлю к Корамуру, будет кто-то, кто умеет выполнять полученные приказы». – Пеланна усмехнулась и хихикнула. Она думала, что это будет кто-то похожий на неё.
Шалон стиснула плечо Харине, пытаясь удержать сестру от необдуманных действий, но в этом не было нужды. Остаться с Корамуром? Никому, даже Шалон, она не могла объяснить грубые методы Кадсуане по принуждению или полного отсутствия ее уважения к сану Харине. Она была послом Ата’ан Миэйр только на словах, а на деле была вынуждена плясать под дудку Айз Седай, что бы та ни играла. Харине вынуждена была признаться, пусть только самой себе, что едва не разрыдалась от счастья, когда осознала, что проклятая женщина намерена позволить ей уйти. С другой стороны видения девочки всегда становились реальностью. Так сказала Айз Седай, а лгать они не могли. Этого было достаточно.
Туране плавно вошла в каюту и поклонилась Зайде: «Прибыл посланник Корамура, Госпожа Кораблей. Он… Он шагнул прямо из Переходных врат на шканцах». – Заявление вызвало гул среди Ищущих Ветер, а Эмилия вздрогнула, словно вновь почувствовала цеп боцмана.
«Надеюсь, он не слишком сильно повредил твою палубу, Туран», – сказала Зайда. Харине отхлебнула глоток, пряча усмешку. По крайней мере, мужчина сделал ожидание недолгим.
«Вовсе нет, Госпожа Кораблей», – в голосе Туране слышалось удивление. – «Врата открылись в добром футе над палубой. Он шагнул прямо из одного из городских доков».
«Да», – прошептала Шалон. – «Мне понятно как такое сделать». – На ее взгляд всё связанное с Силой было чудесным.
«Должно быть, было шоком увидеть каменный док над шканцами», – сказала Зайда. – «Очень хорошо. Посмотрим, не отправил ли Корамур ко мне грязного пьянчугу. Зови его, Туране. Но не слишком быстро. Эмилия, я получу вино до наступления ночи?»
Айз Седай тяжело вздохнула, едва не расплакавшись, но всё же сдержала слёзы и поспешила принести бокал, пока Туране кланялась и выходила. Свет, что же такого сделала Эмилия? Спустя некоторое время Зайда получила, наконец, свое вино как раз перед тем, как в каюту вошел крупный мужчина, с темными вьющимися волосами, спадающими на широкие плечи. Он, несомненно, не был грязным, да и вряд ли был пьяницей. Высокий воротник его черного кафтана с одной стороны был украшен серебряным значком в виде меча, а с другой стороны красно-золотым значком, похожим на одно из созданий, оплетавших предплечья Корамура. Дракон. Да, кажется, так эта штука называлась. На круглом значке, прикрепленном к левому плечу, были три золотых короны на голубом эмалированном фоне. Может герб? Быть может он благородный сухопутник? Возможно, Корамур действительно желал выказать почет Зайде, направив этого мужчину? Зная Ранда ал’Тора так, как знала она, она засомневалась в преднамеренности такого поступка. Нет, он не пытался кого-нибудь лишить чести преднамеренно, просто его не очень волновала честь остальных.
Он поклонился Зайде, непринужденно придержав меч на боку, но не коснулся ни сердца, ни губ, ни лба. Что ж, на некоторую неучтивость сухопутников можно было смотреть сквозь пальцы. – «Приношу свои извинения, если прибыл с опозданием, Госпожа Кораблей», – сказал он, – «но мне показалось, что в моем присутствии нет необходимости, пока не соберутся все, кто должен». – У него должно быть очень хорошая подзорная труба, позволившая увидеть это из доков.
Окинув его хмурым взглядом сверху донизу, Зайда отхлебнула вино. – «Имя у тебя есть?» – «Я – Логайн», – сказал он просто.
У половины женщин в комнате перехватило дыхание. У остальных отвисла челюсть. Кто-то пролил вино. Но только не Зайда и не Харине. Логайн. Это имя было знакомо даже Ата’ан Миэйр.
«Дозволено мне будет сказать, Госпожа Волн?» – спросила Эмилия почти беззвучно. Она сжала фарфоровый кувшин так сильно, что Харине испугалась, что он может в её руках разлететься на кусочки. Но здравый смысл и преподанные уроки позволили Эмилии не продолжать дальше, пока Зайда не кивнула. Тогда слова полились из неё рекой. – «Этот человек был Лжедраконом. Он был усмирен. Каким-то образом он вновь может направлять. Я не знаю как, но он направляет саидин. Саидин! Он охвачен порчей! Если ты свяжешься с ним, то навлечёшь на себя гнев Белой Башни. Я знаю…»
«Достаточно», – отрезала Зайда. – «Теперь тебе должно быть хорошо известно, насколько сильно я боюсь гнева Белой Башни».
«Но!», – Зайда подняла вверх один палец и Айз Седай захлопнула рот. Её губы болезненно скривились. Ещё одно слово могло возобновить ее знакомство с поцелуями с сестричкой боцмана, и она это знала.
«То, что она сказала правда лишь отчасти», – спокойно промолвил Логайн. – «Я – Ашаман, но порчи больше нет. Саидин чиста. Похоже, Создатель решил проявить к нам свою милость. У меня есть для неё вопрос. Кому ты служишь, Айз Седай? Эгвейн ал’Вир или Элайде а’Ройхан?» – Эмилия благоразумно хранила молчание.
«Следующий год она служит мне, Логайн», – твердо сказала Зайда. На мгновение Айз Седай закрыла свои серые глаза, а когда глаза открылись вновь, то, каким бы чудом это не казалось, они стали еще больше. Во взгляде явственно читался ужас. Неужели, она на самом деле думала, что Зайда смилостивится и отпустит её до истечения срока? – «Ты можешь задать свои вопросы мне», – продолжила Госпожа Кораблей, – «но сначала у меня есть два вопроса к тебе. Где Корамур? Я должна направить к нему посла, а он должен принять её, в соответствии со Сделкой. Напомни ему об этом. А какое послание ты принес от него? Полагаю, просьбу об услуге?»
«Где он сейчас, я ответить не могу» – Мужчина слегка улыбнулся, словно пошутив. Он улыбнулся!
«Я требую», – начала Зайда, но он прервал её. Это вызвало сердитые шепотки и жгучие взгляды со стороны других женщин. Похоже, этот болван полагал себя равным Госпоже Кораблей. – «Сейчас он желает сохранить свое местоположение в тайне, Госпожа Кораблей. Отрекшиеся делают попытки его убить. Однако, я собираюсь забрать с собой Харине дин Тогара. Судя по тому, что я слышал, мне кажется, он счёл её приемлемой в качестве посла».
Харине вздрогнула так сильно, что выплеснула вино из своего бокала. Затем изрядно отхлебнула. Да скорее Зайда разведется с Эмелом и выйдет замуж за балластный камень, чем направит Харине дин Тогара своим послом. И все же, даже мысль о подобном, заставила её язык прилипнуть к нёбу. Даже возвышение до ранга Госпожи Кораблей не могло быть достаточной наградой за необходимость дальше терпеть выходки Кадсуане.
С каменным лицом, изучая Логайна, Зайда велела Эмилии налить ему вина. Айз Седай вздрогнула, а когда дошла до стола, то дрожала так, что горлышко кувшина звякало о край кубка. В кубке и на столе в итоге оказалось почти равное количество вина. Удивительно, но Логайн подошел к ней и положил на её руки свои, чтобы унять их дрожь. Возможно, он из тех людей, что не дают другим выполнять свою работу?
«Тебе незачем бояться меня, Эмилия Седай», – сказал он ей. – «Прошло много времени с тех пор, как я съел кого-то на завтрак». – Та, открыв рот, вытаращила на него глаза, словно сомневаясь, шутит ли он или так оно и есть? – «И о какой услуге он просит?» – осведомилась Зайда?
«Он не просит, Госпожа Кораблей». – Он приподнял горлышко кувшина, чтобы вино не полилось через край. Взяв кубок, он шагнул прочь от Эмилии, а та продолжала стоять, разинув рот. Свет, эта женщина находила все новые способы вляпаться в неприятности. – «Он требует в соответствии с вашими обязательствами по Сделке с Корамуром. Помимо всего прочего, вы обещали ему корабли, а корабли ему нужны, чтобы отправить еду и прочие припасы в Бандар Эбан из Иллиана и Тира».
«Это можно выполнить», – сказала Зайда, даже не пытаясь скрыть облегчения, хотя она бросила хмурый взгляд на Харине. И, конечно же, Пеланна тоже свирепо зыркнула. Да и Ласине с Найолле, и некоторые другие. Харине потупила взор.
Надо признаться, некоторые детали Сделки были весьма обременительными. Например, требование, что Госпоже Кораблей дозволено посещать Корамура всего лишь трижды за два года. Пророчество Джадейн гласило, что Ата’ан Миэйр будут служить Корамуру, однако мало кто считал, что служение включало в себя обязанность Госпожи Кораблей являться по первому его зову. С другой стороны, те, кто так не считал, не присутствовали при заключении Сделки с Айз Седай, чтобы убедиться, что у неё не было иного выбора. Истинный Свет, чудом было то, что ей удалось получить то, что было сейчас!
«Продовольствие требуется для более, чем миллиона людей, Госпожа Кораблей», – добавил Логайн таким тоном, словно просил ещё один кубок вина. – «Насколько больше я сказать не могу, но Бандар Эбан голодает. Суда должны прибыть так быстро, как это только возможно».
Волны потрясения всколыхнули каюту. Харине была не единственной, кто сделал большой глоток вина. Даже Зайда вытаращила глаза от изумления. – «Для этого может потребоваться больше гонщиков, чем у нас есть», – наконец вымолвила она, не в силах скрыть сомнение в голосе.
Он пожал плечами, словно это было не важно. – «Даже если так, это все, чего он от тебя требует. Используй другие суда, если нужно».
Зайда окаменела на своем стуле. Требует. Сделка, сделкой, но употреблять подобные слова в разговоре с ней было неосмотрительно.
Туране вновь скользнула в каюту и, в нарушение всех правил этикета, подбежала к Зайде. Её босые ноги шлёпали по палубе. Нагнувшись, она зашептала на ухо Госпоже Кораблей. Выражение ужаса постепенно исказило лицо Зайды. Она приподняла свою шкатулку для благовоний, затем вздрогнула и уронила её на грудь.
«Пришли её сюда», – промолвила она. – «Пришли немедленно. Эти новости заставят разрыдаться даже якорь», – продолжила она, едва Туран рысью выскочила из каюты. – «Я позволю вам услышать вести от гонца, их принесшего. Ты должен подождать», – добавила она, едва Логайн открыл рот. – «Ты должен подождать». – У того было достаточно здравого смысла, чтобы соблюсти тишину, но не достаточно, чтобы спрятать свое неудовольствие. Он отошел к переборке, где и встал с плотно сжатыми губами и насупив брови.
Вошедшая молодая женщина отвесила Зайде глубокий поклон. Она была высока и стройна, её даже можно было бы назвать привлекательной, если бы её лицо не было измождённым. Её голубая льняная блуза и зеленые шаровары выглядели так, словно их не снимали несколько дней. От усталости она едва держалась на ногах. Как и полагалось такой молоденькой девушке, её цепь чести содержала лишь горстку медальонов, однако от взора Харине не ускользнуло, что не меньше трех из них соответствовало поступкам большой отваги.
«Я Семейлле дин Селаан Долгий Взор, Госпожа Кораблей», – хрипло сказала она, – «Госпожа Парусов дартера «Обгоняющий Ветер». Я привела судно так быстро, как только смогла, но, боюсь, уже слишком поздно что-либо предпринимать. Я делала остановки на каждом острове от Тремалкина досюда, но везде было уже слишком поздно». – Слёзы заструились по её щекам, но, казалось, это её уже не смущало.
«Расскажи Первым Двенадцати свои печальные новости так как сумеешь», мягко сказала Зайда. – «Эмилия, дай ей вина!» – Здесь мягкости не было и в помине. Айз Седай ринулась исполнять приказание.
«Почти три недели назад», – начала Семейлле свой рассказ, – «Амайяр с Тремалкина начали просить о даре проезда на каждый остров. Всякий раз это была пара – мужчина и женщина на каждый остров. Тех, кто испрашивал поездку на острова Айл Сомера, мы высадили на лодках, вне видимости берега, поскольку, по их словам, все Сомера удерживались Шончан». – Она взяла полный кубок у Эмилии, благодарно той кивнув, затем сделала большой глоток.
Харине обменялась озадаченными взглядами с Марейл. Та слегка покачала головой. На памяти Харине ни один Амайяр ещё не просил о даре, хотя для них это действительно являлось подарком без ответного дара. Они избегали большой воды, держась на своих утлых лодочках ближе к берегу. Поэтому просьба высадить их вне видимости берега была такой же странной, как и вообще просьба о проезде. Но что в этом было такого страшного?
«Все Амайяр покинули наши порты, даже те, кто зарабатывал деньги на верфях или в канатных мастерских, но в течение двух или трех дней об этом никто не беспокоился». – Вино не смогло пока смочить горло Семейлле, так что её голос все еще звучал хрипло. Тыльной стороной ладони она стерла со щёк стекавшие слезы. – «До тех пор, пока мы не осознали, что никто не вернулся. Губернатор отправил людей в поселения Амайяр и они обнаружили…» – Она крепко-крепко зажмурилась – «всех Амайяр мертвыми или умирающими. Мужчин, женщин», – её голос дрогнул – «детей».
По каюте разнеслись траурные причитания. Харине была удивлена, когда осознала, что в скорбный хор голосов вплетается и её собственный голос. Настолько печальная весть, чтобы заставить разрыдаться якорь? Да, случившееся способно заставить пролить слёзы даже небеса. Теперь никто не удивлялся хрипоте Госпожи Парусов. Сколько часов, сколько дней она плакала с того момента, как узнала про эту катастрофу?
«Как?» – раздался вопрос Пеланны, едва причитания стихли. С обезумевшим лицом она наклонилась вперед на стуле. У своего носа она держала коробочку с благовониями, словно их запах мог каким-то образом смягчить эту ошеломляющую новость. – «Какая-то болезнь? Говори, женщина!»
«Яд, Госпожа Волн», – ответила Семейлле. Она попыталась взять себя в руки, но слезы продолжали стекать по её лицу. – «Везде, где я побывала, одно и тоже. Они дали детям яд, погрузив их в глубокий сон, от которого уже не очнуться. И, словно этого было недостаточно, взрослые тоже приняли медленный яд. Некоторые прожили достаточно долго, чтобы их нашли и смогли поведать историю. Великая Рука на Тремалкине расплавилась. По слухам, холм, на котором она находилась, превратился в глубокую яму. Кажется, у Амайяр были пророчества, связанные с Рукой. Когда она разрушилась, они решили, что это означает приход конца времен или, как они это называют, конец Иллюзий. Они полагали, что настало время покинуть эту… эту иллюзию» – горько усмехнулась она, – «что мы называем миром».
«И никого не удалось спасти?» – спросила Зайда. – «Никого?» – На её щеках тоже блестели слёзы, но Харине не могла её за это упрекнуть. Её собственные щёки были влажными.
«Никого, Госпожа Кораблей»
Зайда встала, и, не смотря на слезы, она сумела сохранить ауру властности, а голос её был твердым. – «Самые быстрые суда должны быть отправлены на каждый остров. Даже на все Айл Сомера. Должен быть найден способ. Когда после Разлома соль вновь растворилась в воде, Амайяр попросили нашей защиты от разбойников и бандитов, и мы остаемся обязанными их защищать. Если мы сумеем найти лишь горстку оставшихся в живых, то по-прежнему будем нести перед ними свои обязательства».
«Эта самая грустная история из тех, что я слышал», – голос Логайна прозвучал слишком громко. Он вышел и встал перед Зайдой. – «Но ваши корабли направляются в Бандар Эбан. Если у вас не хватает гонщиков, то нужно использовать другие быстроходные корабли. Все, что понадобятся».
«Ты безумен или бессердечен?» – спросила Зайда. Она, подперев кулаками бедра и расставив ноги, выглядела так, словно стояла на юте, испепеляя Логайна взглядом. – «Мы обязаны скорбеть. Мы должны спасти тех, кого можем спасти, и скорбеть по тем бессчетным тысячам, кого спасти не в силах»
С тем же успехом она могла улыбаться – её взгляды не возымели на Логайна никакого эффекта. Когда он заговорил, Харине почудилось, что все вокруг заледенело, а свет померк. Она была не единственной женщиной, сжавшейся в противостоянии этому холоду. – «Скорбите, если должны», – промолвил он, «но скорбите в пути на Тармон Гай’дон».

Глава 23. СОЗЫВ СОВЕТА

Благодаря отсутствию этим утром Маглы и Салиты, Романда получила залатанную коричневую палатку в свое единоличное пользование – отличная возможность почитать спокойно, хотя две медные лампы разной формы на маленьком столике выделяли слабый, но малоприятный запах прогорклого масла. В эти дни всем приходилось терпеть подобные неудобства. Она читала «Пламя, Клинок и Сердце» – книгу, неподобающую ни ее интеллекту, ни статусу – и даже во времена ее юности в Фар-Мэддинге подобные издания были под запретом, но сейчас это было приятным отвлечением от сухих новостей и ужасающих отчетов о порче продуктов. Она видела кусок говядины, месяцами сохранявший свежесть, словно корову только что забили, но теперь охранные стражи распадались один за другим. Ходили слухи, что виной тому изъяны в плетениях Эгвейн, но это было полной чушью. Если плетение сработало один раз, и сработало правильно, оно будет работать всегда, если его специально не искажать. И новые плетения Эгвейн всегда работали так, как было заявлено, должна она отдать девочке должное. И как бы они ни пытались, а они пытались изо всех сил, но ни одна не смогла обнаружить постороннего вмешательства. Это было похоже на то, словно сама саидар начинала распадаться. Это было немыслимо. И неизбежно. Хуже всего было то, что никто не смог придумать, что с этим делать! Она точно не смогла. Небольшое развлечение с романтическими историями и приключениями было более благоприятно для раздумий, чем тщетная болтовня о неудачах, неизменно приводящая к провалу.
Послушнице, чинившей палатку, хватило ума не комментировать ее чтение – та даже дважды не взглянула на книгу в деревянной обложке. Бодевин Коутон была очень хорошенькой, но при этом еще и умной. Чертами лица, и особенно глазами, она напоминала своего брата, но гораздо большее сходство было заключено в ее смышленой головке, что она иногда даже признавала. Несомненно, она уже шла по пути к Зеленым или, возможно, Голубым. Девушка хотела сама пережить приключения, а не просто читать о них. Как будто жизнь Айз Седай не принесет ей больше приключений, чем можно себе представить, даже если их не искать специально. Романда не чувствовала ни малейших сожалений по поводу возможного выбора девушки. У Желтых был богатый выбор среди более подходящих послушниц. Конечно же, никаких вопросов не может возникнуть о принятии кого-то из женщин постарше, и тем ни менее выбор остается богатым. Она попыталась сосредоточиться на странице. Романда наслаждалась историей о Бергитте и Гайдале Кейне.
Палатка была не самой просторной и при этом тесно заселена. Здесь было три раскладушки из жесткой холстины, прикрытые лишь тонкими матрасами, набитыми войлоком, три складных стула, сделанных, несомненно, разными мастерами, расшатанный умывальник с разбитым зеркалом, обшарпанный голубой кувшин в белом тазу, и обшитые медью сундуки для одежды, постельного белья и личных вещей, стоявшие вдоль стола, под одну из ножек которого для устойчивости был подложен кусочек дерева. Как Восседающая, она могла потребовать для себя отдельную палатку, но не хотела лишиться возможности приглядывать за Маглой и Салитой. Им не стоило слишком доверять только из-за того, что они принадлежали к Желтым. Магла, предположительно, была ее союзницей в Совете, хотя слишком часто вела свою игру, а Салита только этим и занималась. Все это могло привести к серьезным неудобствам, если оставить их без присмотра. У Бодевин было еще достаточно работы – в основном, убрать на место разбросанные по драному в клочья ковру платья и туфли Салиты, решившей, что они ей не подходят. Эта женщина была достаточно легкомысленной даже для Зеленой. Она каждое утро перебирала весь свой гардероб! Создавалось впечатление, будто она думала, что служанка Романды приберется за нее. Казалось, Салита считала Аэлмару скорее своей прислугой, а не ее. Аэлмара преданно служила Романде многие годы, вплоть до ее выхода в отставку, не говоря уже о помощи в побеге из Фар Меддинга после небольшого недоразумения некоторое время спустя. После всего этого она просто не могла приказать Аэлмаре ухаживать за другой сестрой так же, как за собой.
Она хмуро уставилась в книгу, не обращая внимания на слова. Почему, во имя Света, Магла настаивала на возвращении Салиты в Салидар? По правде говоря, Магла называла еще несколько имен, каждое нелепее предыдущего, но в итоге она остановилась на Салите, когда решила, что пухленькая тайренка имеет наибольшие шансы стать Восседающей. Романде пришлось отказать в поддержке Дагдары, гораздо более достойной кандидатуры – ею можно было бы управлять без особых усилий – но ей самой еще предстояло бороться за место в Совете, в то время как Магла уже в него входила. Это имеет значение, и не важно, что перед этим Романда была Восседающей дольше, чем кто бы то ни было иной на ее памяти. Хорошо, что случилось, то случилось. То, что невозможно исцелить, нужно терпеть.
В палатку нырнула Нисао, сияние сайдар, окружавшее ее, мгновенно пропало, когда она оказалось внутри. На короткий миг, перед тем как успел опуститься полог палатки, снаружи был виден ее лысеющий Страж – Сарин, который, положив руку на эфес своего меча, крутил головой по сторонам, всем своим видом показывая, что он защищает свою Сестру.
«Могу я поговорить с тобой наедине?» – спросила миниатюрная сестра. Достаточно миниатюрная, чтобы Сарин казался высоким. Нисао всегда напоминала Романде лупоглазого воробья. Однако, ее рост не имел ничего общего с ее умом и наблюдательностью. Она была великолепным кандидатом на пост советника, который Айя создали для наблюдения за Эгвейн, и не ее вина, что у советника было незначительное влияние на Амерлин или не было вовсе.
«Конечно, Нисао», – Романда быстро захлопнула книгу и сунула ее под подушку с желтыми кисточками, лежавшую на кресле. Нельзя было допустить, чтобы начали шушукаться о том, что она читает. «Кажется, время твоего следующего урока, Бодевин, уже близко. Тебе ведь не хочется опоздать?»
«О, да, Айз Седай! Шарина может очень огорчиться». – Развернув свои белые юбки в глубоком реверансе, послушница выскочила из палатки.
Романда поджала губы. Шарина может огорчиться. Эта женщина была символом всего того неправильного, к чему привело разрешение становиться послушницами девушкам старше восемнадцати лет. Ее потенциал был достаточно высок, но ниже необходимого уровня. Шарина Меллой была сплошным расстройством. Но как от нее избавиться? От нее и остальных женщин, слишком старых, чтобы быть вписанными в книгу послушниц в первую очередь. Правила четко определяли причины, по которым женщина могла быть изгнана, если ее имя уже было внесено в книгу послушниц. К сожалению, за прошедшие годы многие женщины уличались во лжи о своем истинном возрасте при попытке попасть в Башню. Всего на несколько лет, как правило, но существовало множество прецедентов, когда им позволяли остаться. И Эгвейн ал’Вир создала еще один, самый худший из них. Должен быть какой-то способ это перебороть!
«Могу я убедиться, что нас не подслушают?» – спросила Нисао.
«Как хочешь. Ты узнала что-нибудь про переговоры?» – Несмотря на захват Эгвейн, переговоры в шатре у подножия моста в Дайрейне продолжались. Или скорее, создавалась видимость переговоров. Это был фарс чистой воды, бессмысленная демонстрация упрямства, хотя было не лишним присматривать за переговорщиками. Варилин взяла большую часть работы на себя, заявив о прерогативе Серой Айя, но Магла нашла способ втиснуться, так, как умеет только она одна. То же самое сделали и Саройя, и Такима, и Файзелле. Мало того, что ни одна из них не доверяла другим вести переговоры – большинство из них считали, по крайней мере, так казалось, что остальные выступают на стороне Элайды. Хорошо, возможно, это не так уж и плохо. Они быстро разобрались со смехотворным требованием распустить Голубую Айя и обсуждали, пусть и не достаточно активно, возможное низложение Элайды. Но если бы она – и, следует признать, Лилейн – не придали бы недавно им достаточно твердости, то они могли пойти на уступки по многим другим гнусным условиям Элайды. Свет, иногда казалось, что они вообще забыли, зачем направлялись с армией в Тар Валон!
«Налей нам чая», – продолжила Романда, указывая на раскрашенный деревянный поднос, лежавший на двух складных стульях, на котором стояли серебряный кувшинчик и несколько облупившихся оловянных кружек. – «И расскажи мне, что ты слышала».
Нисао на короткий миг окружило сияние, когда она сплела и закрепила стража от подслушивания. – «Я ничего не знаю о переговорах», – сказала она, наполняя две чашки. – «Я хотела бы попросить тебя побеседовать с Лилейн».
Романда взяла предложенную чашку и сделала медленный глоток, чтобы дать себе время подумать. По крайней мере, хоть чай не испорчен. Лилейн? Что такое связанное с Лилейн могло потребовать стража от подслушивания? Тем не менее, будет полезна любая зацепка, которую можно использовать против этой женщины. Лилейн в последнее время казалась слишком самодовольной, чтобы успокаиваться. Романда поерзала на подушке. – «И о чем же? Почему ты не можешь сделать это самостоятельно? Мы не пали так низко, как Белая Башня под управлением Элайды».
«Я говорила с ней. Или, скорее, она говорила со мной, и очень убедительно». – Нисао села, поставив свою чашку на стол, и стала с чрезмерной тщательностью расправлять свои юбки с желтыми прорезями. Она нахмурилась. И в тоже время она казалась опустошенной. – «Лилейн потребовала, чтобы я перестала задавать вопросы об Анайе и Кайрен», – сказала она, наконец. – «По ее мнению, их убийства касаются только Голубой Айя».
Романда фыркнула, снова поерзав на подушке. Книга в деревянной обложке под ней казалась ей целой скалой, ее углы впивались в бедра. – «Это полный абсурд. Но почему ты задавала вопросы? Я не поручала тебе интересоваться подобными делами».
Нисао поднесла свою чашку к губам, но если и отпила, то это был очень маленький глоток. Опуская чашку, она, казалось, стала выше и сильнее. Воробей превратился в ястреба. – «Потому, что Мать приказала мне».
Романде пришлось приложить усилие, чтобы не дать своим бровям взметнуться вверх. Итак. В начале, она признала Эгвейн по тем же причинам, что, как она подозревала, и остальные Восседающие. Конечно, Лилейн сделала это, когда поняла, что она не сможет взойти на престол сама. Уступчивая молодая девушка была бы послушной куклой в руках Совета, и Романда всерьез планировала быть одной из тех, кто дергает за ниточки. Позднее, казалось вполне очевидным, что настоящим кукловодом является Суан, и нет способа заставить ее прекратить свой мятеж против второй Амерлин, что могло на самом деле разрушить сопротивление Элайде. Она надеялась, что в этом вопросе Лилейн спрятала свои зубы достаточно глубоко, как и она сама. Теперь Эгвейн была в руках Элайды, но на всех немногих собраниях она оставалась невозмутимой и полностью владеющий собой, определяя план дальнейших действий для Сестер вне стен Тар Валона. Романда с неохотой признала, что почувствовала уважение к девушке. С большой неохотой, но она просто не могла это отрицать. Это должна была быть именно Эгвейн. Совет твердо держал в своих руках тер’ангриал сновидений, и, хотя никто не смог найти тот, который брала Лиане перед той ужасной ночью, но ведь они с Суан действительно готовы были вцепиться друг другу в глотку. Поэтому не было смысла подозревать, что это Суан посещает Тел’аран’риод, чтобы объяснить Эгвейн, что та должна говорить. Возможно ли, что Нисао пришла к тем же выводам на счет Эгвейн, не видев ее в Незримом Мире? Эта советница слишком с ней сблизилась.
«Этого для тебя достаточно, Нисао?». – Ей было сложно достать книгу незаметно. Она поерзала вновь, но снова не смогла найти удобного положения. Если это продолжится, она рискует заработать синяк.
Нисао крутила свою оловянную кружку на столе, но по-прежнему не смотрела по сторонам. – «Это было главной причиной. Поначалу я думала, что она закончит в качестве твоей верной собачки. Или собачки Лилейн. Потом, когда стало понятно, что она избежала вас обеих, я решила, что ее держит на поводке Суан. Но недавно я поняла, что ошибалась. Суан была учительницей, я уверена, и советником, а возможно еще и другом, но я видела, как Эгвейн ее приструнивает. Это она на коротком поводке у Эгвейн ал’Вир. Эгвейн умна, наблюдательна, умело и быстро учится. Она может стать одной из величайших Амерлин». – У похожей на птицу сестры вырвался короткий смешок: «Ты осознаешь, что ее правление может стать самым продолжительным правлением Амерлин в истории? Вряд ли кто-либо проживет достаточно долго, чтобы превзойти ее раньше, чем она сама решит уйти на покой». – Улыбка сменилась серьезностью и, возможно, беспокойством. Однако совсем не потому, что она стояла в шаге от нарушения обычаев. Нисао прекрасно справлялась со своим лицом, но ее выдавали глаза. – «Если мы, конечно, свергнем Элайду».
Собственные мысли Романды, высказанные устами Нисао, едва не выбили ее из седла. Великая Амерлин?! Отлично! Но потребуется много лет, чтобы понять, к чему все это приведет. Но удастся ли или нет Эгвейн совершить этот спорный и маловероятный подвиг, но вскоре после того, как ее военные полномочия истекут, она обнаружит, что Совет станет гораздо менее послушным. Романда Кассин точно станет. И этого будет достаточно, чтобы превратить ее снова в ручную собачонку. Привстав под предлогом поправить свои широкие желтые юбки, она выдернула книгу из-под подушки, когда садилась обратно, и попыталась незаметно ее уронить. Книга упала на ковер с громким хлопком, и брови Нисао взметнулись вверх. Романда проигнорировала это, задвинув книгу ногой под край стола.
«Мы ее свергнем», – она постаралась придать голосу больше уверенности, чем чувствовала на самом деле. Странные переговоры и остававшаяся в заключении Эгвейн дали ей передышку, заставив забыть, что девушка обещала подорвать власть Элайды изнутри. Хотя создавалось впечатление, что половина этой работы делается другими, если ее слова о ситуации в Башне верны. Но Романда верила потому, что хотела в это верить. У нее не было ни малейшего желания оставлять свою Айя, принимая наказания от Элайды, пока та не соизволит вернуть ей титул Айз Седай, и не было желания вообще принимать Элайду а’Ройхан в качестве Амерлин. Уж лучше Лилейн, чем она, и это был еще один аргумент в пользу возвышения Эгвейн – оградить палантин и посох от Лилейн. Без сомнений, Лилейн думала то же самое о ней. – «И я поговорю с Лилейн без недомолвок, чтобы ты могла задавать любые вопросы, которые пожелаешь. Мы должны распутать эти убийства, и любые другие убийства, касающиеся сестер. Что ты выяснила на данный момент?» – Не самый лучший вопрос в данный момент, возможно, но статус Восседающей дает некоторые привилегии. По крайней мере, она всегда так думала.
Нисао не выказала никакой обиды на вопрос, и никаких колебаний в ответе. – «Боюсь, совсем немного», – проговорила она печально, уставившись в кружку. – «Мне кажется, что должна быть какая-то связь между Анайей и Кайрен, причина, по которой выбрали именно их двоих, но все, что мне удалось узнать до сих пор, это то, что они были близкими подругами на протяжении многих лет. Голубые называли их и другую голубую сестру, Кабриану Мекандес, «Троицой», потому что они были очень близки. И также все трое были очень скрытны. Никто не помнит, чтобы они доверяли свои личные проблемы кому-то кроме друг друга. В любом случае, дружба кажется маловероятным мотивом убийства. Я надеюсь, что мне удастся найти другие причины, по которым кто-то захотел их убить, особенно мужчина, способный направлять. Но, признаю, что надежды мало».
Романда наморщила лоб. Кабриана Мекандес. Она не уделяла особого внимания другим Айя – только Желтые занимались действительно полезным делом: мог ли кто-либо сравниться с ними в Исцелении? – но это имя отозвалось маленьким гонгом в задней части ее головы. Почему? Она могла вспомнить, а могла и нет. Это не должно быть важно. – «Даже слабая надежда может принести удивительные плоды, Нисао. Это старая поговорка из Фар Мэддинга, и она верна. Продолжай свое расследование. В отсутствие Эгвейн, ты можешь сообщать обо всем мне».
Нисао моргнула, ее челюсти на мгновение сжались, но вопрос отчитываться перед Романдой или нет, тут не стоял – все что ей оставалось делать, это подчиниться. В любом случае, доклады Романде будут ей полезны. Хоть она и с трудом переносила вмешательство в свои дела, расследование убийства не должно быть делом одной сестры. Хотя Магла и смогла выполнить свой глупый замысел с кандидатурой третьей Восседающей, но Романда легко и надежно удерживала за собой пост Первой Плетельщицы. В конце концов, она была главой Желтых до ухода из Башни, и даже Магла была не склонна вставать на ее пути. Ее пост давал ей немного меньше власти, чем она бы хотела, но во многих вопросах позволял рассчитывать на повиновение. От Желтых сестер, не Восседающих, по крайней мере.
Как только Нисао расплела своего стража от подслушивания и позволила ему рассеяться, в палатку ворвалась Теодрин. Она носила свою шаль расправленной на плечах и свисающей вниз на руки, демонстрируя всем длинную кайму, как это обычно делают свежеиспеченные сестры. Гибкая доманийка выбрала Коричневую Айя, когда Эгвейн наградила ее шалью, и Коричневые, не зная, что делать, в конце концов, с презрением приняли ее. Они, казалось, были готовы открыто ее игнорировать. Совершенно глупое решение, поэтому Романда взяла ее под свою опеку. Теодрин пыталась вести себя как полноценная Айз Седай, к тому же была подающей надежды, рассудительной девушкой. Она раскинула свои коричневые шерстяные юбки в реверансе. Неглубоком, но все же это был реверанс. Она прекрасно понимала, что не имеет права на шаль до тех пор, пока не пройдет испытания. И пройдет успешно. Было бы слишком сурово не убедиться, что она это поняла.
«Лилейн созывает Восседающих на Совет», – выдохнула она. – «Я не знаю зачем. Я бежала, чтобы сказать вам, но не решалась войти, пока действовал страж».
«И правильно не решалась», – сказала Романда. – «Нисао, прошу меня извинить. Я должна знать, что задумала Лилейн». Вытащив из одного из ящиков с одеждой свою шаль с желтой бахромой, она накинула ее на плечи и поправила прическу перед треснувшим зеркалом, прежде чем выйти наружу и увидеть идущую впереди группу остальных Восседающих. Это было не так важно, как то, что Нисао могла подсмотреть, что именно вызвало тот хлопок при падении, оставшись в палатке одна. Лучше не дать ей ни малейшего шанса. Аэлмара вернет книгу на место, к остальным книгам в один из сундуков с личными вещами Романды. У него очень надежный замок, от которого есть только два ключа: один она всегда носит с собой, другой у Аэлмары.
Утро было свежим, хотя весна пришла довольно рьяно. Темные облака, собиравшиеся позади расколотой вершины Драконовой Горы, могли принести как дождь, так и снег. Не только на лагерь, хотелось бы надеяться. Большинство палаток прохудилось, а улицы лагеря уже превратились в болото. Повозки, доставлявшие продовольствие и другие грузы, во все стороны расплескивали грязь со своих высоких колес, прокладывая все новые колеи. Управлялись они, как правило, женщинами и седыми стариками. Доступ мужчин в лагерь Айз Седай был теперь жестко ограничен. И даже после этого, почти все Сестры, которых она видела, плавно скользили по неровным деревянным тротуарам в окружении сияния сайдар, и в сопровождении Стражей, если они у них были. Оказавшись снаружи, Романда не стала обнимать Источник – кто-то же должен был показать пример достойного поведения остальным Сестрам в лагере, сидевшим точно на иголках – хотя и ощущала дискомфорт, не сделав этого. И от отсутствия Стража тоже. Держать мужчин подальше от лагеря было хорошей идеей, но, к сожалению, убийца и не посмотрит на все их ограничения.
Впереди через перекресток проезжал Гарет Брин, коренастый мужчина с почти полностью седой головой, его нагрудник был одет поверх темно-желтой куртки, а шлем свисал с луки седла. Суан была рядом, покачиваясь на полной косматой кобыле, выглядя при этом, как прелестнейшая девушка, что почти позволяло забыть о том, что раньше она была ловкой и чрезвычайно резкой на язык Амерлин. Также легко было забыть, что и сейчас она оставалась великолепной интриганкой. Голубые всегда ими были. Кобыла с трудом двинулась дальше, но Суан едва не ухитрилась вывалится из седла, прежде чем Гарет Брин не подскочил к ней и не сумел поддержать. В шаге от квартала Голубых – лагерь был устроен в грубом подобии комнат Айя в Башне – он спешился, чтобы помочь ей слезть, а потом снова запрыгнул в седло своего гнедого, оставив ее стоять с поводьями кобылы в руке, глядя ему в след. Зачем она этим занимается? Чистит его сапоги, стирает его вещи? Их отношения были отвратительны. Голубые должны положить этому конец, и в Бездну Рока такие обычаи. Все же не стоит столь сильно злоупотреблять ими, выставляя Айз Седай на посмешище.
Повернувшись спиной к Суан, она направилась к шатру, служившему временным прибежищем Совета Башни. Собрания в нем были не так приятны, как встречи в настоящем Зале Совета, под самым носом Элайды, но немногие Сестры могли лечь спать в произвольное время суток, поэтому за шатром сохранилась прежняя функция. Романда неспешно пошла по дорожке. Она не хотела, чтобы кто-то видел, что она спешит на вызов Лилейн. Однако, чего хочет эта женщина?
Прозвучал Гонг, хорошо слышимый благодаря Единой Силе по всему лагерю – еще одно предложение Шарины – и тут же дорожки наполнились стайками семеек послушниц, спешащими на очередное занятие или ежедневные работы. Эти семьи по шесть-семь человек вместе ходили на занятия, вместе выполняли работы, фактически всегда все делали вместе. Это был хороший способ управления таким большим количеством послушниц – за последние две недели в лагерь прибыли еще около пятидесяти, доведя общее число почти до тысячи, и четверть из них были достаточно юными, чтобы стать настоящими послушницами – это было больше, чем Башня набирала за века! Хотя, ей бы очень хотелось, чтобы все это не было работой Шарины. Эта женщина никогда не предлагала Наставнице Послушниц ничего подобного. Сначала она все от начала до конца организовала самостоятельно, а потом выдавала Тиане на блюдечке! Послушницы, часть из которых были с сединой или с морщинками на лицах, что как-то не позволяло называть их детьми, несмотря на белые платья, жались к краю дорожки, давая сестрам пройти, пока они делали реверанс, но ни одна не сошла в грязь, чтобы освободить больше места. И опять Шарина. Она распространила слух, что не желает, чтобы девушки пачкали свои красивые белые платья без необходимости. Этого было достаточно, чтобы Романда заскрежетала зубами. Послушницы, приседавшие перед ней, мгновенно выпрямлялись и едва не бежали прочь.
Впереди она увидела саму Шарину, разговаривающую с Тианой, окруженной свечением сайдар. Причем говорила только она, а Тиана просто кивала в ответ. В поведении Шарины не было ничего неуважительного, но, несмотря на белое платье послушницы, ее морщинистое лицо и седые волосы, собранные в плотный пучок позади головы, придавали ей вид той, кем она была – бабушки. А Тиана, к несчастью, была достаточно молода. Что-то в ее телосложении и больших карих глазах нивелировало безвозрастный вид Айз Седай. С точки зрения Романды, они вдвоем были больше похожи на бабушку, наставляющую свою внучку. Когда она приблизилась, Шарина сделал правильный реверанс – чрезвычайно выверенный реверанс, вынуждена была признать Романда – и убежала прочь, к ожидавшей ее семье. На ее лице стало меньше морщин? Возможно, нельзя точно сказать, что станет с женщиной, начавшей направлять в таком возрасте. Шестидесяти семилетняя послушница!
«Она доставляет тебе неприятности?» – спросила Романда, и Тиана дернулась, будто ей за шиворот свалилась ледышка. Этой женщине не хватало достоинства и серьезности, необходимых Наставнице Послушниц. К тому же, временами она выглядела задыхающейся под грузом своих обязанностей. И она была слишком снисходительной, принимая извинения там, где не следовало.
Она быстро пришла в себя, но, тем не менее, немного нервничала перед Романдой, что выражалось в чрезмерном разглаживании ее темно-серых юбок. «Неприятности? Конечно, нет. Шарина ведет себя лучше всех послушниц, вписанных в книгу. Честно говоря, большая часть ведет себя хорошо. Большинство из тех, кого посылают ко мне – это мамочки, расстроенные тем, что их дочки учатся быстрее, чем они, или имеют больший потенциал, или тетушки с теми же комплексами на счет своих племянниц. Они, кажется, верят, что это должно выправиться тем или иным способом. Они могут быть удивительно непреклонны в этом вопросе, пока я не разъясняю им, как плохо так сильно настаивать на своем с Сестрами. Хотя, боюсь, большей части придется посетить меня более одного раза. Часть по-прежнему удивляется, что их могут высечь».
«Да, это так», – рассеянно пробормотала Романда. Ее глаза заметили светловолосую Делану, спешащую в том же направлении, шаль с серой бахромой была накинута на локти, а ее так называемый секретарь шагала рядом с ней. Делана была одета в темно серое, почти черное одеяние, но на этой Саранов было платье из зеленого шелка, выставлявшее напоказ половину ее груди и слишком плотно обтягивающее бедра, которыми она очень вульгарно раскачивала. Последнее время, эта парочка, кажется, пыталась опровергнуть легенду о том, что Халима была просто служанкой Деланы. Действительно, женщина с решительным видом о чем-то говорила, в то время как Делана кивала с самым покорным видом. Покорно! Большая ошибка брать к себе в палатку на ночлег ту, кто не носит шаль. Особенно, если ты настолько глупа, чтобы позволить ей перехватить инициативу.
«Шарина не только ведет себя хорошо», – радостно продолжила Тиана, – «Она еще и проявляет высокое мастерство в новом способе Исцеления Найнив. Как и ряд других послушниц постарше. Большинство из них были Мудрыми Женщинами в своих деревнях, хотя и не вижу, как это могло повлиять. Одна даже была дворянкой в Муранди».
Романда споткнулась о собственные ноги, и была вынуждена сделать два шага, раскинув руки в стороны, чтобы сохранить равновесие и подхватить свою шаль. Тиана схватила ее за руку, чтобы поддержать, бормоча о неровностях дощатых тротуаров, но Романда ее оттолкнула. У Шарины дар к новому способу Исцеления? И у кого-то из старших женщин? Она сама изучила новый способ, но он настолько сильно отличался от старого, что вновь изученные плетения не всегда получались, а у нее к этому не было особого таланта. Такого, как к старому способу.
«И почему послушницам разрешается в этом практиковаться, Тиана?»
Тиана вспыхнула, как она и надеялась. Такие плетения слишком сложны для послушниц, уже не упоминая об опасностях, которые влекут за собой ошибки. Неправильно выполненное Исцеление убивает также хорошо, как и лечит. И направлявшую, и пациента. – «Я не могу запретить им наблюдать за Исцелением, Романда», – сказала она оправдываясь, сделав руками движение, будто поправляя шаль, которой на ней не было.– «Всегда хватает переломов, или дураков, ухитрившихся пораниться слишком сильно, уж не упоминая о всех болезнях, с которыми нам приходиться сталкиваться в последнее время. Большинству женщин достаточно один раз увидеть плетение, чтобы запомнить его». – Внезапно, краска вернулась на ее побелевшие щеки. Справившись с лицом, она взяла себя в руки, и из ее голоса исчезли защитные нотки. – «В любом случае, Романда, думаю, я не должна напоминать тебе, что все послушницы и Принятые находятся в моем ведении. Так как я – Наставница Послушниц. Я решаю, что они должны изучать и когда. Часть этих женщин могли бы пройти испытание на Принятую уже сейчас, всего после нескольких месяцев обучения. По крайней мере, они уже достаточно сильны. И если я считаю, что им не стоит без толку работать руками, то я вправе им это разрешить».
«Кажется, тебе надо бежать, вдруг у Шарины есть еще какие-то указания для тебя?», – холодно ответила Романда.
С малиновыми пятнами на щеках, Тиана развернулась и бросилась прочь, не сказав ни слова. Не совсем непростительная грубость, но на грани. Даже прямой, как стальной прут, спиной она излучала негодование, а шаги были очень быстрыми. Хорошо, Романда готова признать, что сама была близка к грубости. Но на то были причины.
Пытаясь выбросить Наставницу Послушниц из головы, она снова направилась к шатру, но вынуждена была сдержать себя, чтобы не бежать так же быстро, как Тиана. Шарина. И несколько других старших женщин. Должна ли она пересмотреть свою позицию? Нет. Конечно, нет. Ни в коем случае нельзя было позволять, чтобы их имена были вписаны в книгу послушниц во главе списка. Однако их имена уже были там, и, кажется, они освоили это изумительное новое Исцеление. Ох, это очень запутанный клубок. Ей не хотелось думать об этом. Не сейчас.
Шатер стоял в сердце лагеря. Его обильно украшенные стены из тяжелой парусины были окружены тротуаром шириной в три раза больше, чем в любом другом месте. Высоко подняв свои юбки от грязи, она быстро пошла к нему напрямую. Романда и не думала спешить, лишь пыталась поскорее выбраться из грязи. Если так, то Аэлмаре придется только вычистить ее обувь. И ее нижние юбки, подумала она, опуская подол, скрывая для приличия свои лодыжки.
Созыв заседания Совета всегда привлекал сестер, надеющихся узнать новости об Эгвейн, и добрые полсотни или даже больше уже собрались вокруг шатра вместе со своими Стражами, или стояли внутри, почти там, где должны были находиться Восседающие. Даже здесь, большинство было окутано сиянием Силы. Как будто они были в опасности в окружении других Айз Седай. Ей сильно захотелось по пути в шатер надрать им всем уши. Конечно, это было невозможно. Даже если оставить в стороне обычай, чего она делать не собиралась, кресло в Совете не позволяло подобные выходки.
Шириам, с узким голубым палантином Хранительницы Летописей на плечах, оставалась вне толпы, частично из-за того, что вокруг нее было свободное место. Другие сестры опасались смотреть на нее, а тем более приближаться к ней. Огненно-рыжая женщина смущала большинство из сестер, являясь на каждый созыв Совета. Закон был предельно ясен. Любая сестра могла присутствовать на заседании Совета, если оно не было закрытым, но Амерлин не могла войти в Совет Башни без объявления Хранительницы. А Хранительница не могла присутствовать без Амерлин. Как обычно, зеленые глаза Шириам были непроницаемы, но сегодня она неприлично беспокойно переминалась с ноги на ногу, словно послушница, вызванная в кабинет Наставницы. По крайней мере, ее не окружало сияние сайдар, и ее Стража не было видно поблизости.
Прежде чем ступить в шатер, Романда обернулась через плечо и вздохнула. Огромная масса черных туч за Горой Дракона исчезла. Не уплыла вдаль, а просто полностью исчезла. Похоже, будет очередная волна паники среди конюхов, рабочих и женщин-служанок. Удивительно, но послушницы воспринимали происходящее более спокойно. Возможно, они получали разъяснения от Сестер, но и тут она чувствовала руку Шарины. Что же ей делать с этой женщиной?
Внутри находились восемнадцать ящиков, покрытых раскрашенной в цвета шести находившихся в лагере Айя тканью. Ящики служили основаниями для расставленных в два ряда разной высоты полированных скамеек, разделенных коврами, которые сходились к ящику, украшенному полосками всех семи цветов. Эгвейн поступила очень мудро, настояв на сохранении красного цвета, несмотря на серьезные возражения оппозиции. Если Элайда пыталась отделить все Айя друг от друга, то Эгвейн наоборот, сталась собрать их вместе, включая Красную. Поперек полированной скамейки, стоящей на центральном помосте, лежал семицветный палантин Амерлин. Никто не признался, что положил его туда. Однако никто и не пытался его убрать. Романда не была уверена, символизирует ли он присутствие Эгвейн ал’Вир, Престола Амерлин или наоборот, напоминает о ее отсутствии и пленении. Окончательный выбор оставался, несомненно, на усмотрение сестер.
Она была не единственной Восседающей, потратившей свое время, чтобы откликнуться на призыв Лилейн. Конечно же, здесь была Делана, плюхнувшаяся на свою скамью и потиравшая кончик носа, ее водянистые глаза были грустны. Некогда Романда считала ее уравновешенной. Неподходящей для кресла Восседающей, но уравновешенной. По крайней мере, она не разрешила Халиме сопровождать ее в Совет, и продолжать свои разглагольствования. Или, скорее, Халима сама решила не входить. У всех кто, видел как она, словно ненормальная, кричала на Делану, не осталось и тени сомнения, кто у них главный.
Сама Лилейн, стройная женщина с тяжелым взглядом, обычно крайне скупая на улыбки, уже сидела на своей скамье, расположенной лишь немного ниже Амерлин, одетая в платье из шелка с голубыми прорезями. Что было вдвойне странно, она то и дело бросала короткие взгляды на семицветный престол, слегка при этом улыбаясь. Эти улыбки беспокоили Романду, но они могли быть вызваны несколькими причинами. Перед рядом Голубых шагала взад и вперед Морайя, в голубом шерстяном платье, украшенном серебряной вышивкой. Хмурилась ли она потому, что знала, почему Лилейн созвала Совет, но не одобряла это, или волновалась из-за того, что не знала?
«Я видела Мирелле, гулявшую вместе с Лливом», – сказала Майлинд, поправляя свою шаль с зеленой бахромой, когда Романда вошла в шатер. – «Никогда не видела Сестру столь обеспокоенной». – Несмотря на симпатию в голосе, ее глаза сверкали, а полные губы изогнулись в усмешке. – «Как ты вообще смогла уговорить ее связать его узами? Я была неподалеку, когда кто-то предложил ей сделать это, и клянусь, она побледнела. Этот мужчина может дать фору любому Огир».
«Я налегала на ее чувство долга», – Фэйзелле, коренастая женщина с угловатым лицом, была неистовой во всем – и в правду, женщина-молот. Она была живой насмешкой надо всеми рассказами о привлекательных доманийках. – «Я заметила, что Ллив становиться все более и более опасным для себя и окружающих с тех пор, как погибла Кайрен. Я говорила ей, что этому нельзя позволить продолжаться. Я намекнула, что существует только одна сестра, спасшая уже двух Стражей при подобных обстоятельствах, и только она одна может попытаться сделать это еще раз. Я признаю, что мне пришлось немного выкрутить ей руки, но, в конце концов, она признала мою правоту».
«Как, во имя Света, ты смогла выкрутить руки Мирелле?» – энергично наклонилась вперед Майлинд.
Романда прошла мимо. Как кто-то сумел выкрутить руки Мирелле? Нет. Это все пустая болтовня.
Джания сидела на своей скамье в секторе Коричневых, скосив глаза в размышлениях. По крайней мере, она всегда косилась, думая о чем-то другом, когда разговаривала с вами. Возможно проблема в ее глазах. Однако остальные скамьи пока оставались пусты. Романде пожалела, что не проявила больше терпения. Лучше оказаться последней из пришедших, чем одной из первых.
Немного поколебавшись, она приблизилась к Лилейн. «Не соизволишь ли ты сказать, зачем ты созвала Совет?»
Лилейн подарила ей улыбку, довольную улыбку, и тем еще неприятнее. – «Ты могла бы подождать, пока не соберется достаточно Восседающих, чтобы продолжить. Я не хотела бы повторяться. Я все расскажу. Это будет драматично». – Ее глаза переместились на полосатый палантин, и Романду прошиб озноб.
Однако, она не показала этого, медленно направившись к своей скамье напротив Лилейн. Она не могла взволнованно не посмотреть на палантин сама. Может это какая-то интрига, чтобы свергнуть Эгвейн? Казалось маловероятным, что женщина может сказать что-то, что убедить ее встать в поддержку Большого Согласия. Или других Восседающих, так как это вернет их назад, к борьбе за власть между ней и Лилейн, и ослаблению их позиций в борьбе с Элайдой. Хотя уверенность Лилейн и нервировала. Романда приняла невозмутимый вид и стала ждать. Ничего другого не оставалось.
Квамеза буквально влетела в шатер, скривила свое лицо с острым носом, увидев, что прибыла не первой, и присоединилась к Делане. Салита вошла мрачной, с холодными глазами, в зеленом платье с желтыми вырезами и желтой кружевной вышивкой на груди, и внезапно всех словно прорвало. Сперва внутрь скользнула Лирелле, грациозная и изысканная в парчовом голубом шелке, и заняла свое место среди Голубых. Затем появились Саройя и Аледрин, склонив головы друг к другу, похожая на глыбу доманийка казалась стройной рядом с плотной тарабонкой. Когда они заняли свои места на скамье Белых, к Фэйзелле и Майлинд присоединилась похожая на лисичку Самалин, следом вбежала маленькая Эскаральда. Вбежала! Эта женщина тоже была из Фар-Мэддинга. Она должна прекрасно знать, как следует себя вести.
«Варилин, я думаю, в Дайрейне», – сказала Романда, когда Эскаральда вскарабкалась на скамью рядом с Джанией – «Но даже если остальные опоздают, нас уже одиннадцать. Ты готова начать, Лилейн, или желаешь подождать остальных?»
«Я начну».
«Ты желаешь, чтобы заседание было официальным?»
Лилейн снова улыбнулась. Она вела себя слишком уверенно этим утром. И Романде не удалось заставить ее покраснеть. – «В этом нет необходимости, Романда». – Она слегка поправила свои юбки. – «Но я прошу, чтобы это было закрытое заседание». – Раздался ропот со стороны растущей толпы Сестер, стоявших за скамьями, и снаружи вокруг шатра. Даже некоторые Восседающие удивились. Если заседание не официальное, какая нужда ограничивать сведения, о том, что будет сказано в тесном кругу?
Романда признала, что это одна из наиболее обоснованных просьб в мире. – «Прошу всех, у кого нет своего места в Совете, нас покинуть. Аледрин, не могла бы ты закрыть нас?»
Несмотря на темно-русые шелковистые волосы и большие прозрачные карие глаза, Белую тарабонку нельзя было назвать симпатичной, но у нее на плечах была светлая голова, что гораздо важнее. Встав, она немного подождала в нерешительности произносить или нет официальные слова и, наконец, поборола себя, сплетя стража от подслушивания вокруг шатра и закрепив его. Бормотание постепенно стихало, по мере того, как Сестры и Стражи выходили за охранный барьер, и, когда последние покинули шатер, воцарилась полная тишина. Однако, они стояли рядами плечо к плечу на подмостках, наблюдая за происходящим в шатре. Стражей оттеснили назад, так что каждый теперь мог видеть происходящее.
Лилейн встала, поправляя свою шаль. – «Ко мне привели Зеленую сестру, которая искала Эгвейн». – Зеленые Восседающие зашевелились, обменявшись взглядами, удивляясь, без сомнения, почему Зеленую сестру вместо этого не привели к ним. Лилейн сделала вид, что не заметила этого. – «Не Престол Амерлин, а Эгвейн ал’Вир. У нее были предложения, затрагивающие наши интересы, хотя она неохотно говорила об этом со мной. Морайя, не могла бы ты пригласить ее сюда, чтобы она представила свои предложения Совету?» – Она вернулась на свое место.
Морайя, по-прежнему хмурясь, покинула шатер, и толпа снаружи немного расступилась, чтобы дать ей пройти. Романда заметила Сестер, пытавшихся задавать ей вопросы, но та проигнорировала их, удаляясь по улице в сторону кварталов Голубых. У Романды появилась дюжина вопросов, которые она хотела бы задать за время ожидания, но официальное это заседание или нет, вопросы были неуместны. Однако, другие Восседающие не стали молчать. В каждой Айя, за исключением Голубых, женщины спустились вниз, где они могли встать плотнее и разговаривать друг с другом вполголоса. За исключением Голубых и Желтых. Салита спустилась вниз и направилась к помосту Романды, но Романда остановила ее, приподняв руку, едва та открыла рот.
«Что обсуждать, если мы не знаем, что это за предложения, Салита?»
Круглое лицо Восседающей из Тира было непроницаемо как камень, но спустя мгновение, она кивнула и вернулась на свое место. Она была не глупа, совсем нет. Просто не подходящая.
Наконец, Морайя вернулась, ведя за собой высокую женщину в темно-зеленом платье, темные волосы которой были аккуратно уложены вокруг решительного лица, и закреплены серебряным гребнем. Все вернулись к своим скамьям. За женщиной, мимо наблюдавших Сестер, прямо в шатер Совета, проследовали трое мужчин с мечами. Необычно. Очень необычно, особенно для закрытого заседания Совета. Хотя поначалу Романда и не обратила на них особого внимания. Она не проявляла особого интереса к Стражам с тех пор, как много лет назад погиб ее последний. Но кто-то среди Зеленых задохнулся, а Аледрин завизжала. Она действительно завизжала! И уставилась на Стражей. Они здесь потому, что они должны быть здесь, а не только потому, что сопровождают Зеленую. В них безошибочно угадывалась смертельная грация Стражей.
Романда присмотрелась повнимательнее, и у нее самой чуть не выпала челюсть. Они были несопоставимы, как леопард со львом, но один, хорошенький смуглый мальчик с колокольчиками на косах, одетый во все черное, носил пару значков на высоком воротнике своей куртки. Серебряный меч и красно-золотое существо с извилистой гривой. Она слышала достаточно описаний, чтобы понять, что смотрит на Аша’мана. Аша’мана, связанного узами, несомненно. Подобрав юбки, Майлинд спрыгнула вниз и бросилась в толпу сестер. Она не была испугана, конечно же. Хотя, Романда призналась, что сама почувствовала легкое беспокойство, но призналась в этом только себе.
«Ты не одна из нас», – сказала Джания, громко и отчетливо, как никогда не говорила раньше. Она наклонилась вперед, косясь на вновь прибывшую сестру. – «Я правильно поняла, что ты пришла сюда не для того, чтобы присоединиться к нам?»
Губы Зеленой скривились в явной неприязни. – «Ты поняла правильно», – ответила она с сильным тарабонским акцентом. – «Меня зовут Мериса Хайндель, и я не собираюсь вставать с одними Сестрами против других, в то время как мир теряет равновесие. Наш враг – Тень, а не женщины, которые носят такие же шали, как и мы». – В шатре поднялся ропот, где-то гневный, а где-то, как показалось Романде, стыдливый.
«Если ты не одобряешь того, что мы делаем», – продолжила Джания, как будто имела право говорить раньше Романды, – «Зачем ты принесла нам свои предложения?»
«По просьбе Возрожденного Дракона. Он попросил Кадсуане, а она попросила меня», – спокойно ответила Мериса. Возрожденный Дракон? Напряжение в Совете стало явно ощутимым, но женщина продолжила, не замечая этого. – «В действительности, это не мои предложения. Джахар, расскажи им».
Смуглый юноша вышел вперед, и, когда он проходил мимо нее, Мериса потянулась вперед, чтобы одобряюще похлопать его по плечу. Чем заслужила уважение Романды. Связать узами Аша’мана уже было достижением. Но чтобы похлопать его по плечу, словно охотничью собаку, требовалось незаурядная смелость и самообладание, которыми, возможно, не обладала и она сама.
Мальчик вышел в центр шатра, уставившись на скамью, на которой лежал палантин Амерлин, затем медленно повернулся, с вызовом пристально всматриваясь в Восседающих. Романда поняла, что он тоже смел. Айз Седай удерживала его узы, он был один, окруженный Сестрами, хотя, если в нем и был клочок страха, он держал его под контролем. – «Где Эгвейн ал’Вир?» – требовательно спросил он. – «Мне приказано передать предложения ей».
«Манеры, Джахар»,– тихо промолвила Мериса и его лицо покраснело.
«Мать сейчас не может присутствовать», – туманно ответила Романда. – «Ты можешь сказать нам, а мы передадим ей, так быстро, как сможем. Эти предложения от Возрожденного Дракона?» – И Кадсуане. Но выяснить, что делает эта женщина в одной компании с Возрожденным Драконом можно и потом.
Вместо ответа он зарычал, повернувшись лицом к Мерисе. – «Нас пытался подслушать мужчина», – сказал он. – «Или Отрекшаяся, убившая Эбена».
«Он прав», – голос Аледрин колебался. – «По крайней мере, что-то коснулось моего стража, и это был не саидар».
«Он направляет?», – неуверенно спросил кто-то. Волнение вырвалось наружу у Восседающих, ерзавших на скамьях, и нескольких окружило сияние Силы.
Внезапно, Делана вскочила. – «Мне нужно глотнуть свежего воздуха», – сказала она, сердито глядя на Джахара, как будто хотела вцепиться ему в глотку.
«Нет причин беспокоиться»,– сказала Романда, хотя сама не была в этом уверена, но Делана, завернувшись в шаль, поспешила из шатра.
Входившая Майлинд пропустила ее, как и Населле, высокая стройная Малкири, одна из немногих оставшихся в Башне. Многие умерли за годы, прошедшие с тех пор, как Тень накрыла Малкир, позволив втянуть себя в планы мести за свою страну, а их замена была с тех пор немногочисленна. Населле была не особенно умной, но Зеленым и не требовался ум, только смелость.
«Это заседание было объявлено закрытым, Майлинд», – резко заметила Романда.
«Населле потребуется всего минута», – ответила Майлинд, потирая руки. В возбуждении, она даже не побеспокоилась взглянуть на Романду, ее глаза были прикованы к Зеленой. – «Это наш первый шанс попытаться испытать новое плетение. Выходи вперед, Населле. Попробуй».
Сияние саидар возникло вокруг стройной Зеленой. Отвратительно! Женщина ни спросила разрешения, ни сказала им, какое плетение она намеревается использовать, в то время как в Совете были наложены строжайшие ограничения на использование Силы. Направляя потоки всех Пяти Стихий она сплела вокруг Аша’мана что-то, похожее на плетение обнаружения осадков, область, где у Романды были очень скромные способности. Голубые глаза Населле расширились. – «Он направляет», – выдохнула она. – «Или, по крайней мере, удерживает саидин».
Брови Романды взлетели. Даже Лилейн открыла рот от удивления. Обнаружение мужчины, способного направлять, всегда происходило по оставляемым им следам, когда с трудом суживающийся круг подозреваемых наконец приводил к настоящему преступнику. Или, скорее, должен был приводить. Это же было просто поразительно. Или было бы поразительным, если бы способные направлять мужчины не начали носить черную одежду и расхаживать повсюду в открытую. Тем не менее, это нивелировало одно из преимуществ мужчин перед Айз Седай. Аша’ман не выказал и тени беспокойства. Его губы изогнулись, что было похоже на презрительную усмешку.
«Ты можешь узнать, что именно он делает?», – спросила она, и Населле неутешительно покачала головой.
«Я думала, что смогу, но нет. Но с другой стороны… Эй ты там – Аша’ман. Направь поток к одной из Восседающих. Не вздумай делать ничего опасного, и не касайся ее». – Мериса сердито посмотрела на нее, кулаки сжались возле бедер. Возможно, Населле не поняла, что он один из ее Стражей. Она и в самом деле приказывала ему безапелляционным тоном.
Упрямство отразилось в его глазах, Джахар открыл рот.
«Сделай это Джахар», – сказала Мериса. – «Он мой, Населле, но я позволю тебе приказывать ему. Но только один единственный раз».
Населле выглядела потрясенной. Она действительно не поняла.
Что же касается Аша’мана, то его упрямый вид не изменился, хотя он должен был подчиниться, так как Населле радостно захлопала в ладоши и засмеялась.
«Саройя», – сказала она взволнованно. «Ты направил поток к Саройе. Белой доманийке. Я права?» – Медная кожа Саройи побелела и, завернувшись в свою шаль с белой каймой, она торопливо отодвинулась назад на скамье, так далеко, насколько это было возможно. Аналогичным образом, Аледрин осторожно переместилась подальше на своей.
«Ответь ей, Джахар», – сказала Мериса. – «Он может быть упрямым, но несмотря на это он хороший мальчик».
«Белая доманийка», – неохотно согласился Джахар. Саройя качнулась, чуть было не упав, и он бросил на нее презрительный взгляд. – «Это был всего лишь поток Духа, и он уже исчез». – Лицо Саройи потемнело, но от гнева или от смущения, было трудно сказать.
«Выдающееся открытие», – заявила Лилейн, – «И я надеюсь, что Мериса, позволит тебе попрактиковаться еще, Населле, но Совет должен закончить свое дело. Я уверена, ты согласна, Романда».
Романда едва удержала себя от вспышки. Лилейн слишком часто переступала черту. – «Если твоя демонстрация закончена», – сказала она, – «Ты можешь удалиться, Населле». – Населле уходила с неохотой, возможно потому, что прочла во взгляде Мерисы, что попрактиковаться еще ей никто не даст. В самом деле, Зеленая должна знать, что нужно быть очень осторожной с любым мужчиной, который может оказаться Стражем другой Сестры. – «Что Возрожденный Дракон предлагает нам, мальчик?» – спросила Романда, когда Населле оказалась за границей действия стража от подслушивания.
«Вот что», – сказал он, гордо поворачиваясь к ней лицом. – «Сестры, преданные Эгвейн ал’Вир, могут связать узами Аша’манов, общим числом сорок семь человек. Вы не можете требовать в Стражи самого Возрожденного Дракона, а так же мужчину, носящего значок с драконом. Но любой Солдат или Посвященный не вправе вам отказать». – Романда почувствовала, будто весь воздух вышел из ее легких.
«Ты согласна, что это отвечает нашим интересам?», – невозмутимо проговорила Лилейн. Проклятье, эта женщина все знала заранее.
«Согласна», – ответила Романда. С сорока семью мужчинами, способными направлять, они смогут расширить свои круги до предела. Вполне вероятно, даже в общий объединяющий их всех круг. Если же будут обнаружены ограничения, их можно будет преодолеть.
Фэйзелле вскочила на ноги, будто это было официальное заседание. – «Это нужно обсудить. Я требую официального заседания!»
«Я не вижу в этом необходимости», – не вставая, ответила ей Романда. – «Это лучше чем, то… о чем мы договорились раньше». – Не стоило говорить много при мальчике. Или Мерисе. Как она связана с Возрожденным Драконом? Была ли она одной из давших ему клятву верности?
Саройя вскочила на ноги раньше, чем Романда договорила. – «Большой вопрос, зачем ему это предложение. Возможно, чтобы убедиться, что мы под его контролем. Мы не должны соглашаться».
«Я думаю, что узы Стража сделают спорными все другие предложения», – сухо сказала Лирелле.
Фэйзелле резко вскочила, и они с Саройей стали пытаться перекричать друг друга. – «Порча…» – Они остановились, уставившись друг на друга с подозрением.
«Саидин чиста», – сказал Джахар, хотя никто не обращался к нему. Мерисе лучше было обучить мальчика манерам, если она собиралась представить его перед Советом.
«Чиста?» – саркастически проговорила Саройя.
«Она была запятнана более чем три тысячи лет», – жестко вставила Фэйзелле. – «Как она может быть чиста?»
«К порядку!» – выкрикнула Романда, пытаясь восстановить контроль. – «К порядку!» – Она уставилась на Саройю и Фэйзелле, пока они не вернулись на свои места, затем повернулась к Мерисе. – «Я полагаю, что ты вступала с ним в соединение?» – Зеленая просто кивнула. Ей очень не нравилась эта компания, и она не хотела говорить больше, чем нужно. – «Можешь ли ты сказать: запятнана саидин или нет?»
Женщина не колебалась. – «Могу. Мне потребовалось время, чтобы удостовериться. Мужская половина Силы гораздо более чужда, чем вы можете представить. Не непреклонная, как тихая мощь саидар, а скорее подобна яростному морю огня и льда, перемешавшемуся во время шторма. Однако я уверена. Она чиста».
Романда глубоко вздохнула. Удивление уравновесило часть страхов. – «Заседание неформально, но я задам вопрос. Кто за принятие этого предложения?» – Она встала сразу, как закончила говорить, но не быстрее, чем это синхронно сделали Лилейн и Джания. Спустя мгновение, встали все, за исключением Саройи и Фэйзелле. За пределами ограждения, Сестры закрутили головами, без сомнения начав обсуждать, за что могли голосовать Восседающие. – «Малое согласие достигнуто, предложение связать узами сорок семь Аша’манов принято». – Плечи Саройи опали, и Фэйзелле тяжело вздохнула.
Она призвала к Большему согласию во имя единства, но не удивилась, когда эта парочка демонстративно осталась на своих местах. В конце концов, они сопротивлялись каждому шагу сближения с Аша’манами, не обращая в своей борьбе внимания ни на закон, ни на обычай. Препятствуя даже после того, как решения были приняты. В любом случае, дело сделано, причем обошлось без необходимости в равноценном временном союзе. Конечно, Узы связывают на всю жизнь, но это лучше любого альянса. Который, подразумевает слишком много равноправия.
«Своеобразное число, сорок семь», – задумчиво заметила Джания. – «Могу я задать вопрос твоему Стражу, Мериса? Спасибо. Как Возрожденный Дракон пришел к этому числу, Джахар?» – Очень хороший вопрос, подумала Романда. В потрясении от достижений, не потребовавших ничего взамен, этот вопрос от нее ускользнул.
Джахар взбодрился, будто ждал этого вопроса, и боялся дать ответ. Его лицо, однако, оставалось твердым и холодным. – «Пятьдесят одна сестра уже связаны узами Аша’манами, и четверо из нас связаны узами с Айз Седай. Число сорок семь составляет разницу. Нас было пятеро, но один погиб, защищая свою Айз Седай. Запомните его имя. Эбен Хопвил! Запомните его!»
Оглушительная тишина повисла над скамьями. Романда почувствовала глыбу льда внутри себя. Пятьдесят одна сестра? Связаны узами Аша’манами? Это отвратительно!
«Манеры, Джахар!» – выкрикнула Мериса. – «Не заставляй меня напоминать тебе об этом снова!»
Потрясенный, он повернулся к ней. – «Они должны знать, Мериса. Они должны знать!» – Повернувшись обратно, он пробежался взглядом по рядам. Его глаза пылали. Он не боялся ничего. Он был рассержен, и спокоен одновременно. – «Эбен был в соединении со своей Дайгиан и Белдейн. Кругом управляла Дайгиан, поэтому когда они нос к носу столкнулись с одной из Отрекшихся, все, что он мог сделать, это выкрикнуть: «Она направляет саидин» и броситься на нее с мечом. И, несмотря на то, что она сделала с ним, он, полумертвый, цеплялся за жизнь, цеплялся за саидин, достаточно долго, чтобы Дайгиан успела заставить Отрекшуюся отступить. Поэтому запомните его имя! Эбен Хопвил! Он дрался за свою Айз Седай даже после того, как уже должен был умереть!»
Когда он замолчал, никто не решался заговорить, пока Эскаральда, наконец, не сказала, очень тихо: «Мы запомним его, Джахар. Но как Пятьдесят одна сестра оказались… связаны узами с Аша’манами?» – Она наклонилась вперед, будто ждала, что его ответ будет таким же тихим.
Юноша пожал плечами, не переставая сердиться. Ему это было безразлично. Аша’маны связали узами Айз Седай: «Элайда послала их, чтобы уничтожить нас. Возрожденный Дракон оставил приказ, что ни одной Айз Седай не может быть причинен вред, если она не будет пытаться первой причинить вред одному из нас. Поэтому Таим решил захватить и связать их узами, прежде чем у них появится такая возможность».
Итак, это были сторонницы Элайды. Есть ли разница? Возможно, есть, хоть и небольшая. Но любые сестры, удерживаемые Аша’манами, снова уравнивали положение, что было недопустимо.
«У меня есть другой вопрос к нему, Мериса», – заявила Морайя, и дождалась кивка Зеленой. – «Уже дважды ты упоминал о женщине, которая направляла саидин. Почему? Ведь это невозможно». – Шепот одобрения пробежал по шатру.
«Хотя это и невозможно», – холодно ответил мальчик, – «Но она делала это. Дайгиан передала нам то, что сказал Эбен, и она не смогла ничего обнаружить, когда та женщина направляла. Это должна была быть саидин».
Внезапно, в голове Романды звякнул маленький гонг, и она вспомнила, где слышала имя Кабрианы Мекандес: «Мы должны немедленно отдать приказ об аресте Деланы и Халимы», – сказала она.
Ей, конечно, придется объясниться. Даже Амерлин не имеет право отдавать приказ об аресте Восседающей без объяснений. С помощью саидин убиты две Сестры, бывшие близкими подругами Кабрианы, женщины, о дружбе с которой заявляла и Халима. Женщина-Отрекшаяся, направлявшая мужскую половину Источника. Они были твердо в этом уверены, особенно Лилейн, еще до того, как лагерь был прочесан вдоль и поперек, в поисках парочки. Их видели – идущими к одной из площадок для перемещений: Делану, ее служанку, несущих большие узлы и спешащих вслед за Халимой. Но они уже исчезли.

Предыдущая страница 17 Следующая страница


Нож сновидений 18

Глава 24. МЕД К ЧАЮ

С самого начала своего странного плена Эгвейн знала, что ее ждут трудности, но все же полагала, что айильское умение принимать боль будет самой простой его частью. В конце концов, ее довольно жестоко наказали Хранительницы Мудрости, когда у нее был тох на счет лжи. В тот раз они били сменяя друг друга, поэтому у нее имелся кое-какой опыт. Но принять боль вовсе не означало полностью расслабиться вместо того, чтобы ей сопротивляться. Вы должны вдохнуть боль, приветствовать ее как часть себя. Авиенда говорила, что в этом случае даже во время самых сильных ударов можно смеяться и радостно распевать песни. На деле все оказалось не так уж и просто.
В то первое утро в кабинете Сильвианы она старалась изо всех сил, пока Наставница Послушниц лупила ее твердой подошвой своей туфли по обнаженному заду. Она не пыталась сдержать слезы, и даже беззвучный крик. Когда ее ноги пытались брыкаться она позволила им только вращаться пока Наставница Послушниц не зажала их между своих, довольно неловко из-за нижних юбок, и ей не оставалось ничего иного кроме как постукивать мысками ног о пол и дико мотать головой. Она пыталась выпить боль, выпить как глоток воздуха. Боль это часть жизни как и дыхание. Так видят мир Айил. Но, О! Свет, как же больно!
Когда наконец ее отпустили, как ей показалось, очень долгое время спустя, она, выпрямившись, опустила сорочку и юбки на тело, и вздрогнула. Белое платье из шерсти показалось тяжелым как вериги. Она попыталась приветствовать в себе этот обжигающий жар. Это было довольно трудно. Очень трудно. Однако, ее слезы высохли очень быстро и сами собой. Она не хныкала и не корчилась от боли. Она оглядела себя в зеркале на стене, позолота на котором истерлась от времени. Сколько тысяч женщин за прошедшие годы смотрелось в него? Все, кого наказывали в этом кабинете всегда вынуждены были смотреть на собственное отражение, чтобы поразмыслить о том, почему она здесь оказалась, но она смотрела на свое отражение не за этим. Ее лицо по-прежнему было красным, но выглядело… спокойным. Несмотря на болезненное жжение ниже спины она чувствовала спокойствие. Возможно, ей нужно попробовать спеть? Или нет. Вытащив белый льняной носовой платок из рукава она тщательно вытерла щеки от слез.
Сильвиана посмотрела на нее с удовлетворенным видом, и убрала туфлю в узкий шкаф в углу кабинета напротив зеркала. – «Полагаю, для начала я смогла привлечь твое внимание, иначе мне придется взяться за тебя всерьез», – сказала она сухо, поправив пучок волос на затылке. – «В любом случае, сомневаюсь, что увижу тебя в ближайшее время. Возможно тебе будет приятно узнать, что я задала те вопросы, о которых ты говорила. Мелари уже начала спрашивать. Женщина на самом деле Лиане Шариф, хотя только Свет знает каким образом…», – умолкнув, она покачала головой, выдвинула стул из-за стола и села. – «Больше всего она беспокоилась о тебе. Даже больше собственной жизни. Когда у тебя будет свободное время, ты можешь ее навестить. Я распоряжусь. Она в открытой камере. А теперь тебе нужно бежать, если ты хочешь успеть что-нибудь съесть перед началом уроков».
«Спасибо», – сказала Эгвейн и повернулась к двери.
Сильвиана вздохнула. – «И никаких реверансов, дитя?» – обмакнув перо в чернильницу в серебряной оправе, она принялась писать в книге наказаний мелким аккуратным почерком. – «Придется увидеться с тобой в полдень. Похоже, два первых дня после возвращения в Башню тебе придется есть стоя».
Эгвейн возможно и оставила бы все как есть, но этой ночью, ожидая в Тел’аран’риод пока Восседающие соберутся на Совет, она выработала для себя твердую линию поведения. Она должна сражаться, если хочет хоть немного преуспеть в задуманном. По крайней мере, нужно понемногу начинать. В разумных пределах, естественно. Отказ от повиновения всем приказам без исключения означал бы что она просто слишком упрямая, что могло закончиться темницей, в которой она будет полностью бесполезна, но некоторым приказам, если она намерена отстаивать ошметки своего достоинства, она может отказаться повиноваться. Больше, чем просто ошметки. Она не могла позволить им отрицать того, кем она являлась, как бы сильно они не нажимали. – «Престол Амерлин никому не кланяется», – ответила она спокойно, хорошо зная, какую реакцию увидит в ответ.
Лицо Сильвианы потяжелело, и она снова взялась за перо. – «И после обеда ты навестишь меня тоже. И на будущее я советую тебе уходить молча, если только не желаешь провести весь день на моем колене».
Эгвейн молча вышла. Но без реверанса. Прекрасная линия поведения, очень похожая на путь по тонкой проволоке, натянутой над глубокой пропастью. Но она должна по ней пройти.
К ее удивлению, в холле за дверью Наставницы Послушниц находилась Алвиарин, которая нетерпеливо прохаживалась взад вперед, закутавшись в белую шаль с бахромой, и вглядывающуюся во что-то видимое только ей. Ей уже было известно, что женщина больше не была Хранительницей Летописей Элайды, но почему ее так быстро сместили, оставалось для нее загадкой. Попытки подглядеть в Тел’аран’риод давали только кусочки реальности. Он являлся всего лишь многочисленным неустойчивым отражением бодрствующего мира. Алвиарин возможно слышала ее стоны, но к удивлению Эгвейн, ей было вовсе не стыдно. Она сражалась в странной битве, а в битвах часто бывают ранения. Обычно хладнокровная Белая сегодня не казалось такой уж невозмутимой. Напротив, она казалась взволнованной, судя по горящим глазам и приоткрытому рту. Эгвейн и ей не стала делать реверанса, но Алвиарин перед тем как войти в кабинет Сильвианы удостоила ее только одного мрачного взгляда.
Немного дальше по коридору стояла наблюдая парочка Красных, одна круглолицая, вторая стройная. Обе с рыбьими глазами, в шалях с выставленной напоказ красной бахромой. Это были уже другие, не те же, что оказались у нее по утру, но и случайностью это не было. Они были не совсем охраной, но с другой стороны, и совсем не охраной они не были тоже. Им она тоже не поклонилась. Они посмотрели на нее равнодушно.
Прежде чем она успела сделать дюжину шагов по красно-зеленым плиткам пола, она услышала страдальческий женский вопль позади себя, слегка приглушенный массивной дверью кабинета Сильвианы. Так-так, значит, Алвиарин отбывает наказание, и не слишком успешно, раз так скоро завопила во всю мощь своих легких. Непохоже, чтобы она тоже пыталась принять боль. Маловероятно. Хотелось бы Эгвейн знать, за что получила наказание Алвиарин, если только его кто-то на нее наложил. У генералов есть разведчики и шпионы, которые могут оповестить его о планах врага. У нее же были только собственные глаза и собственные уши, плюс то, что она могла узнать в Невидимом Мире. Но любая кроха знания может оказаться полезной, поэтому ей нужно копать все, что только можно.
Помня о завтраке, она сперва вернулась в свою крохотную комнатку в части Послушниц только чтобы умыться холодной водой и расчесать волосы. Расческа оказалась среди немногих вещей, которые у нее остались. Ночью вещи и одежда, которая была на ней в момент пленения, исчезли, сменившись белым платьем послушницы, но и платье и сорочки, вывешенные на белой стене, оказались ее собственными. Их сохранили с момента, когда ее возвысили до Принятой, и на них по-прежнему сохранились крохотные метки с ее именем, подшитые с изнанки. Башня всегда была очень бережлива. Никогда не знаешь, какой у новой девушки размер и подойдет ли ей платье предыдущей владелицы. Но заставить надеть женщину белое, вовсе не означает сделать ее послушницей, независимо оттого, во что верила Элайда и остальные.
Только удостоверившись, что ее лицо приобрело обычный цвет и она выглядит столь же собранной внешне, как и внутренне, она вышла наружу. Когда нет иного оружия, внешность – все что есть под рукой. На галерее ее ожидали та же пара Красных.
Обеденный Зал для Послушниц был на самом нижнем уровне Башни, примыкая одной стороной к кухне. Он представлял собой большую палату с белой однообразной стеной по периметру, хотя плитки пола были выполнены, включая цвета всех Айя. Зал был заставлен столами, за которыми на маленьких скамейках могли разместиться одновременно от шести до восьми послушниц. За столами сидела сотня или чуть больше девушек в белом, болтая между собой за едой. Элайда должно быть гордилась их численностью. Столько послушниц в Башне не было уже долгие годы. Несомненно, даже новость о расколе внутри Башни могла послужить дополнительным толчком для некоторых, чтобы попытать счастья в Тар Валоне. Но на Эгвейн они не произвели впечатления. Девушки заполнили едва половину зала, но наверху был точно такой же, который был заперт уже несколько столетий. Как только она получит Башню, этот зал снова будет открыт и все равно послушницам придется есть посменно, как в былые времена, чего не случалось со времен Троллоковых войн.
Едва она вошла, как ей на глаза попалась Николь, которая, кажется, наблюдала за ней и толкнула локтем свою соседку. По залу волной прокатилась тишина, все головы повернулись в ее сторону, когда Эгвейн пошла по центральному проходу. Она не смотрела ни налево, ни направо.
На полпути к двери на кухню одна низкорослая и худая послушница с длинными темными волосами внезапно подскочила на месте и толкнула ее. Сумев сохранить равновесие и не грохнуться лицом об пол, она холодно повернулась в ее сторону. Следующий бой. У юной малявки был облик кайриенки. Подойдя настолько близко, Эгвейн могла точно сказать, что скоро уже ее отправят для испытания на Принятую, если только она не потерпит неудачу в чем-то другом. Но Башня с успехом выкорчевывала подобные недостатки. – «Как твое имя?» – спросила она.
«Алвистере», – ответила девушка с акцентом, который подтвердил ее догадку о происхождении. – «Зачем тебе? Пойдешь ябедничать Сильвиане? Это не поможет. Все подтвердят, что ничего не видели».
«Это плохо, Алвистере. Ты же хочешь стать Айз Седай и дать обет никогда не лгать, а сейчас ты хочешь, чтобы другие солгали ради тебя. Ты видишь некоторую несогласованность?»
Лицо Алвистере покраснело. – «Кто ты такая, чтобы читать мне мораль?»
«Я – Престол Амерлин. Пленная, но, тем не менее, Престол Амерлин», – большие глаза Алвистере стали еще больше, и через зал пронесся гул шепотков, а Эгвейн направилась дальше на кухню. Они не верили, что она станет продолжать себя так величать, одев белое и засыпая среди них. Что ж, они быстро разуверятся в своем заблуждении.
Кухня была большим сводчатым залом с серым полом. Длинный камин с решетками для жарки мяса не был разожжен, но от железных печей и духовок было так жарко, что она бы тут же вспотела, если бы не знала трюк, как с этим бороться. Ей часто приходилось трудиться на кухне, и, безусловно, придется снова. С трех сторон кухню окружали обеденные залы: для Принятых, для Айз Седай и для послушниц. Вспотевшая Госпожа Кухонь Ларас в безупречно чистом переднике, из которого при желании можно было бы сшить три платья для послушниц, сновала по кухне, размахивая длинной деревянной ложкой как скипетром, раздавая распоряжения поварам, их помощникам и поварятам, которые носились по ее распоряжениям с такой скоростью, словно она была королевой. А может и еще быстрее. Вряд ли королева станет бить кого-нибудь деревянной ложкой за то, что он двигался через чур медленно.
Большей частью пища уносилась на разнообразных подносах, порой серебряных, порой деревянных и возможно позолоченных, которые женщины уносили в сторону зала для Сестер. И это были не служанки Башни с Белым Пламенем Тар Валона на груди, а женщины в хорошо сидящих шерстяных платьях с вышивкой. Это были личные служанки Сестер, которые начинали свой длинный путь наверх в помещения Айя.
Любая Айз Седай при желании могла есть у себя в комнатах, хотя это означало, что ей придется повторно греть еду, а еще многим нравилось делить пищу с кем-то еще. До недавнего времени. Этот длинный поток женщин с закрытыми салфетками подносами был еще одним подтверждением, что Белая Башня покрылась паутиной трещин. Ей бы почувствовать удовлетворение. Под Элайдой находился фундамент, готовый развалиться. Но Башня была ее домом. И все, что она почувствовала, это печаль. И гнев на Элайду. Она заслужила низложение за одно только то, что натворила в Башне с тех пор, как получила посох и палантин!
Ларас удостоила ее только одного взгляда, медленно опустив подбородок, пока у нее их не получилось четыре, а затем продолжила размахивать ложкой и заглядывать через плечо к поварам. Эта женщина однажды помогла Суан и Лиане сбежать, поэтому ее привязанность к Элайде была невелика. Поможет ли она ей теперь? Она прилагала все силы чтобы не смотреть в сторону Эгвейн. Одна из помощниц, которая пока не отличала ее от остальных послушниц, улыбчивая женщина, почти заслужившая второй подбородок, вручила ей поднос с большой кружкой плещущегося внутри чая, с толстым ломтем хлеба, и с маслинами и рассыпчатым сыром на тарелке. Приняв все это, она вышла обратно в зал.
Снова повисла тишина, и все стали наблюдать за ней. Ну конечно. Они уже все знали, что ее вызывали к Наставнице Послушниц. Они хотели посмотреть, станет ли она есть стоя. Ей хотелось поерзать на скамье, чтобы устроиться поудобнее, но она заставила себя сесть как обычно. Это, безусловно, вызвало новый прилив жжения. Не такой сильный, как раньше, но все же достаточно сильный, чтобы она слегка сдвинулась, не сумев себя остановить. Странно, но она не чувствовала никакого желания поморщиться или поежиться. Встать, это да, но не что-то еще. Боль стала частью ее. Она приняла ее без борьбы. Она пыталась ее приветствовать, но, покамест, она еще с этим не справилась.
Она отломила кусок хлеба – здесь в муке тоже были долгоносики – и в зале возобновился тихий шелест разговоров. Тихий, потому что у послушниц приветствовалась тишина. За ее столом тоже возобновился разговор, хотя никто не пытался с ней заговорить. Это очень хорошо. У нее не должно быть подруг среди послушниц. Чтобы не дать им видеть себя одной из них. Нет. Ее цель совсем другая.
Покинув обеденный зал после того как вернула поднос на кухню, она обнаружила снаружи другую поджидавшую ее пару Красных. Одной из них была Кэтрин Алруддин, выглядевшая угрожающе в обильно украшенном красной вышивкой сером платье, с водопадом черных как вороново крыло волос до пояса и с шалью, петлей свисавшей с ее локтей.
«Выпей», – властно предложила она, протягивая ей оловянную кружку тонкой рукой. – «И запомни, до последней капли». – Вторая Красная, темнокожая с квадратным лицом, нетерпеливо поправила шаль и поморщилась. Очевидно, ей не нравилось даже казаться служанкой. Или это было вызвано неприятием содержимого кружки.
Сдержав вздох, Эгвейн выпила. Слабый отвар корня вилочника выглядел и на вкус был не лучше воды со слабым коричневым оттенком и едва заметным мятным привкусом. Даже не привкус мяты, а только что-то отдаленно его напоминающее. Первую кружку Красные, дежурившие возле нее поддерживая щит, торопливо дали ей выпить сразу после пробуждения и умчались по своим делам. Кэтрин немного упустила время, но даже и без этой дополнительной порции она сомневалась, сможет ли сильно направлять хоть какое-то время. И конечно недостаточно сильно, чтобы вышла хоть какая-то польза.
«Не хочу опаздывать на свой первый урок», – заявила она, возвращая кружку. Кэтрин приняла ее, хотя выглядела удивленной тем, что сделала. Эгвейн ускользнула вслед за остальными послушницами прежде, чем Сестра успела что-то возразить. Или вспомнить о наказании за отсутствие реверанса.
Первый же урок в простой лишенной окон комнате на тридцать мест, из которых послушницами было занято только десять, оказался абсолютным кошмаром, как, впрочем, она и ожидала. Однако, кошмар не для нее, независимо от результата. Инструктором оказалась Идрелле Менфорд, долговязая женщина с беспощадными глазами, которая уже была Принятой, когда Эгвейн впервые прибыла в Башню. Она по-прежнему носила белое платье с семицветными полосками на манжетах и подоле. Эгвейн заняла крайнее место, снова не став проявлять беспокойства по поводу жесткого сиденья. Надо просто выпить боль.
Стоя на невысокой кафедре в передней части комнаты Идрелле опустила свой длинный нос, с более чем очевидным удовлетворением снова увидев на Эгвйен белое платье. От этого ее обычно строгий взгляд даже несколько потеплел, что случалось нечасто. – «Что-ж, вы все уже далеко продвинулись от создания обычных шариков огня», – обратилась она к классу, – «но давайте посмотрим, на что способна новенькая. Она, знаете ли, многое о себе мнит». – Несколько послушниц захихикало. – «Сделай шарик огня, Эгвейн. Приступай, дитя!» – Шар огня? Да это одной из самых простейших упражнений, которым учат послушниц. О чем она?
Открывшись Источнику, Эгвейн обняла саидар, позволив Силе себя наполнить. Корень вилочника превращал поток в струйку, ниточку, хотя она привыкла к ливням, но все же это была Сила, и, не смотря на ничтожность потока, она принесла с собой радость саидар и ощущение жизни, а также усилило все чувства, в том числе ощущения. Это означало, что отбитый зад заболел во всю силу только что выпоротого, но она даже не шелохнулась. Вдохнуть боль. Она могла почувствовать слабый аромат мыла, которым умывались послушницы поутру, увидеть малейшую пульсацию жилки на виске Идрелле.
Часть ее хотела ущипнуть женщину за ухо потоком Воздуха, но для этого было достаточно только того количества силы, которым она обладала на данный момент. Поэтому вместо этого она направила Огонь и Воздух, и перед ней появился маленький огненный шарик зеленого цвета. Бледный, почти прозрачный.
«Очень хорошо», – саркастически сказала Идрелле. О, да. Ей хотелось начать с того, чтобы показать всем, как слаба Эгвейн. – «Отпусти саидар. А теперь, класс…»
Эгвейн добавила к зеленому голубой шарик, затем коричневый, серый, заставив их вращаться вокруг друг друга.
«Отпусти Источник!» – резко сказала Идрелле.
Желтый шарик присоединился к остальным, за ним белый и, наконец, красный. Быстро она добавила огненные кольца, одно внутри другого, вращающиеся вокруг шаров. Теперь красное было первым, потому что она хотела чтобы оно вышло меньше остальных, зеленое шло последним и вышло самым большим. Если бы ей позволили выбирать Айя, она бы выбрала Зеленую. Семь огненных колец вращались, и каждое в собственном направлении, внутри исполняя замысловатый танец вращались семь огненных шариков. Хотя ее поток и был тоненькой струйкой и плетение выходило бледным, но все же это было внушительным зрелищем – одновременное управление четырнадцатью разделенными потоками. Жонглирование Силой было не проще жонглирования руками.
«Прекрати это!» – кричала Идрелле. – «Прекрати!» – Инструктора окутал жар саидар, и по спине Эгвейн ударила розга из потока воздуха. – «Я сказала – прекрати!» – Розга стегала снова и снова.
Эгвейн спокойно сохраняла танец шариков и вращение колец. После дубовой подошвы туфли Сильвианы было очень просто впитывать в себя боль от ударов Идрелле. Но пока что не приветствовать боль. Интересно, когда-нибудь у нее получиться улыбаться во время побоев?
Кэтрин и вторая Красная появились в дверном проеме. – «Что здесь происходит?» – потребовала ответа черноволосая сестра. Глаза ее компаньонки увеличились в размере, когда она увидела, что вытворяет Эгвейн. Маловероятно, чтобы кто-то из них мог одновременно управляться с таким количеством потоков.
При появлении Айз Седай послушницы вскочили и сделали реверанс. Эгвейн осталась сидеть.
Идрелле присела, раскинув разноцветную юбку. Она выглядела взволнованной. – «Она не желала останавливаться», – выпалила она. – «Я говорила ей, а она не стала!»
«Остановись, Эгвейн», – твердо приказала Кэтрин.
Эгвейн удерживала плетения, пока женщина не открыла рот снова. Только после этого она отпустила саидар и встала.
Кэтрин закрыла рот и глубоко вздохнула. На ее лице сохранялось спокойствие Айз Седай, но глаза блестели. – «Ты побежишь в кабинет Сильвианы и скажешь ей, что ты не повиновалась своему преподавателю и мешела классу. Ступай!»
Задержавшись чтобы поправить юбку, она же не должна повиноваться по первому слову и бросаться со всех ног, Эгвейн прошла мимо Айз Седай в коридор.
«Я сказала – бегом», – резко сказала Кэтрин у нее за спиной.
Поток Воздуха ударил ее по все еще чувствительному заду. Принять боль. Второй удар. Выпить боль словно глоток воздуха. Третий удар чуть не сбил ее с ног. Приветствовать боль.
«Отпусти меня, Джезраил!» – прорычала Кэтрин.
«Я бы не стала делать ничего подобного», – заявила вторая сестра с сильным тайренским акцентом. – «Ты зашла слишком далеко, Кэтрин. Удар – другой еще позволяется, но наказание – прерогатива Наставнице Послушниц. Свет, с такой силой ты лишишь ее способности ходить до того, как она доберется до Сильвианы».
Кэтрин тяжело выдохнула. – «Очень хорошо», – сказала она наконец. – «Но она может добавить к своему списку нарушений неповиновение Сестре. Я проверю, Эгвейн, поэтому не думай, что я дам тебе избежать наказания».
Когда она появилась в кабинете Наставницы Послушниц, брови Сильвианы взлетели от удивления вверх: «Так скоро? Вынь туфлю из шкафа, дитя, и поведай, в чем ты провинилась на сей раз?»
Спустя два урока и еще двух посещений кабинета Сильвианы, поскольку она отказывалась быть объектом насмешки, или если она делала что-то лучше Принятой – зачем тогда нужно было ее просить это делать? – прибавим уже заранее назначенное наказание на полдень, строгая женщина решила, что каждое утро ей потребуется Исцеление.
«Иначе весь твой зад превратиться в сплошной синяк, не пропускающий кровь. Только не думай, что это означает, что я делаю тебе послабление. Если тебя потребуется Исцелять хоть три раза на дню, это только означает, что я стану бить сильнее чтобы наверстать упущенное. Если потребуется, я возьму ремень или розгу. И я выбью дурь из твоей головы, дитя. Поверь мне».
Три урока и три чрезвычайно расстроенных Принятых принесли неожиданный результат. Ее обучение было переведено с общего на персональное с Айз Седай, которое обычно предназначалось для Принятых. Для нее это означало восхождение по длинным коридорам, увешанным гобеленами, в помещения Айя, на входе в которые словно стражники стояли Сестры. Они в самом деле были чем-то вроде охраны. Посетителей из других Айя мягко говоря не приветствовались. На самом деле она ни разу не видела ни одной Айз Седай возле квартир другой Айя.
Кроме Восседающих. Она также редко встречала Сестер по одиночке в коридорах вне своих помещений, обычно только группами и всместе со своими Стражами, идущими следом, но тут это не было похоже на страх, который царил в лагере мятежниц за городской стеной. Здесь Сестры одной Айя держались вместе и если встречались две группы, то, казалось, они готовы были вцепиться друг другу в глотку, или вообще старались не смотреть в ту сторону. В самое жаркое лето коридоры Башни оставались прохладными, но когда в них сходились Сестры, он становился ледяным и начинал искриться. Даже Восседающие, как она видела, ходили по ним быстро. Немногие знавшие, кем она являлась, бросали на нее долгий, изучающий взгляд, но большинство вообще не замечало. Пухлая симпатичная Восседающая Красных Певара Тазановни вообще чуть не прошла сквозь нее. Она не собиралась сворачивать с дороги даже ради Восседающих, но Певара просто быстро ушла дальше, словно вовсе ее не видела. В другой раз с Дозин Алвайн по детски худой и элегантно одетой Сестрой чуть не повторилось тоже самое, пока она беседовала с другой Желтой Сестрой. Никто дважды не взглянул в ее сторону. Хотелось бы ей знать, кто была вторая Желтая Сестра.
Ей были известны имена десяти «хорьков» отправленных Шириам и остальными в Башню, чтобы подорвать авторитет Элайды, и ей очень хотелось вступить с ними в контакт, но она не знала их в лицо, а попытка навести о них справки, вызовет к ним ненужное внимание. Оставалось надеяться, что одна из них сама отведет ее в сторонку или черкнет записку, но пока никто ничего не предпринимал. Она вынуждена была сражаться в одиночестве, если не считать Лиане, пока ей не удастся услышать или узнать что-то, что поможет привязать лица к именам.
Безусловно, она не бросила Лиане. На вторую ночь в Башне она спустилась к темницам сразу после ужина, несмотря на тяжелую усталость. На первом уровне подвала было полдюжины открытых камер, предназначенных для женщин способных направлять. Здесь таких женщин могли содержать, отрезанными от источника, а также обеспечивать постоянный присмотр. Каждая камера представляла собой большую клетку четыре шага в длину и ширину с решеткой из железа от пола до потолка и с железными светильниками, чтобы обеспечить достаточно света. Рядом с камерой Лиане у стены сидели две Коричневых Сестры вместе со Стражем, широкоплечим мужчиной с красивым лицом и сединой на висках. Когда она вошла, он точил свой кинжал. Он взглянул на нее, а затем вернулся к прежнему занятию.
Одной из Коричневых Сестер оказалась Фелана Бевайн, стройная женщина с длинными волосами соломенного оттенка, которые блестели так, словно она расчесывала по десять раз на дню. Она оторвалась от своих записей, которые вела в записной книге с кожаным переплетом, лежащей на планшете, только чтобы сказать скрипучим голосом: «А, это ты? Что ж, Сильвиана сказала, что ты можешь придти, дитя, но не передавай его ничего, не показав предварительно Далевьен или мне, и не шуми», – она моментально вернулась к своей писанине. Далевьен, коренастая женщина с короткими темными волосами с сединой, не отрываясь от сравнения текстов двух книг, лежавших у нее на коленях, поддерживала щит вокруг Лиане. Вокруг нее сиял жар саидар, но один раз соткав плетение, не было нужды за ним постоянно присматривать.
Эгвейн, не теряя времени даром, бросилась к решетке и сжала протянутые руки Лиане. – «Сильвиана сказала мне, что они наконец удостоверились, в том, что ты это ты», – смеясь сказала она. – «но я не ожидала увидеть тебя в такой роскоши».
Это на самом деле было роскошью, по сравнению с маленькой темной камерой в которой могла очутиться какая-нибудь сестра за преступление, почтя за счастье наличие матраца и одеяла на голом полу камеры. Лиане же устроилась с комфортом. У нее была маленькая кровать, которая выглядела куда мягче, чем кровати послушниц, стул с украшенной кистями подушкой на сидении, и стол, на котором стояли три книги и поднос с остатками ужина. В камере был даже умывальник, хотя кувшин и раковина имели сколы и трещины, а зеркало было с пузырьками. Еще тут была ширма, достаточно плотная, чтобы скрыть находившегося за ней человека с ночным горшком.
Лиане тоже рассмеялась. – «О! Я очень популярная особа», – сказала она оживленно. Даже то, как она стояла можно было назвать томным, яркий образец соблазнительницы —доманийки, несмотря на простое платье из темной шерсти, но этот голос оставался от прежних времен, после того как она решила изменить свою жизнь. – «У меня весь день был день приемов посетителей из каждой Айя кроме Красных. Даже Зеленые пытались убедить меня показать плетение Перемещения, и фактически собирались забрать меня отсюда под предлогом того, что я „утверждаю“, что я теперь Зеленая». – Она поежилась от подобной перспективы. – «Это ничуть не хуже, чем снова оказаться в руках Десалы с Мелари. Ужасная женщина эта Десала», – ее улыбка истаяла как туман на солнце. – «Они сказали, что снова надели на тебя белое. Полагаю, это лучше, чем известная альтернатива. Они дают тебе корень вилочника? Мне тоже».
Удивленная Эгвейн оглянулась на Сестру, удерживавшую щит, и Лиане фыркнула.
«Традиция. Если бы не щит, я бы и муху не обидела, но согласно традиции женщина, находящаяся в открытой камере, всегда должна ограждаться щитом. А что, они позволяют тебе вот так ходить без присмотра?»
«Не совсем». – Сухо ответила Эгвейн. – «За дверью стоят две Красных, которые ждут, когда я отправлюсь к себе, чтобы тоже оградить меня щитом на время сна».
Лиане вздохнула. «Так-так. Я в камере, за тобой следят, и обоих по самое „не могу“ напоили отваром вилочника», – она бросила быстрой косой взгляд в сторону Коричневых. Фелана по прежнему писала, Далевьен переворачивала страницы книг и что-то бормотала себе под нос. Страж, по всей видимости, решил бриться своим кинжалом, так сильно он его точил. Его внимание, в основном, было сосредоточено на дверном проему. Лиане понизила голос: – «Когда мы бежим?»
«Мы не бежим», – ответила Эгвейн, и шепотом, косясь в сторону Сестер, объяснила причины и свой план. Она рассказала Лиане все, что успела увидеть. И сделать. Было трудно рассказать, сколько раз за день ее успели наказать, и как она вела себя в это время, но это было необходимо, чтобы убедить подругу, что ее не удастся сломать.
«Я понимаю, почему любая попытка нас вытащить даже не стала бы обсуждаться, но я надеялась…», – Страж поменял позу, и Лиане прервалась, но тот просто убрал кинжал в ножны. Сложив руки на груди, он оперся спиной о стену и уставился в дверной проем. Выглядел он так, словно мог оказаться на ногах, не успеешь глазом моргнуть. – «Ларас помогла нам сбежать когда-то», – тихо продолжила она. – «Но не знаю, стала бы она пытаться снова». Она поежилась, и теперь это движение уже не было притворным. Когда Ларас помогала ей с Суан сбежать в прошлый раз, они были укрощены. – «Хотя, в большей степени она сделала это ради Мин, чем для нас с Суан. Ты уверена в своих силах? Сильвиана Брихон упрямая дама. Яркая, как я слыхала, но такая упрямая, что может сломать сталь. Вы абсолютно уверены, мать?» – Когда Эгвейн снова повторила, что полностью уверена в своих силах, Лиане снова вздохнула. – «Ладно. Мы станем двумя червями, подгрызающими корень, так?». Это не было вопросом.
Она навещала Лиане каждую ночь, если только хватало сил дотащиться после ужина, а не броситься немедленно в кровать, и непременно находила ее довольно жизнерадостной для пленницы, сидящей в камере под охраной. Поток посетителей к ней не иссякал, и она делилась с Эгвейн лакомыми подробностями. Ее посетители не могли назначить наказание Айз Седай, даже той, которую держали в камере. Но некоторые из них разозлилось настолько, что жалели о том, что не могли. Кроме этого, они выслушивали замечания со стороны Сестры, которая имела больший вес в их глазах, чем та, кого они считали послушницей. Лиане могла даже открыто спорить с ними, по крайней мере, пока посетители не разбегались. Со слов Лиане, некоторые не уходили. Кое-кто с ней соглашался. Осторожно, нерешительно, возможно только частично и не со всем, но они соглашались. Что важно, по крайней мере, для самой Лиане, некоторые из Зеленых подтвердили, что после усмирения она какое-то время не была Айз Седай, и теперь имела право попросить о приеме в любую Айя, как только снова стала Сестрой. Не все, но все же «некоторые» куда лучше, чем «никто». Эгвейн даже стала думать, что Лиане, сидя в камере, действует куда результативнее ее, свободно передвигающейся по Башне. Хорошо, не совсем свободно. И нисколько она не ревнует. То, что они тут делали, было очень серьезной работой, и не имело значения, кто справлялся лучше, кто хуже, лишь бы работа была сделана. Но бывало, когда осознание этого факта делало поход в кабинет Сильвианы значительно тяжелее. Однако и у нее были успехи. Своего рода.
После обеда первого дня она оказалась в заваленной вещами гостиной Бенней Налсад. Тут повсюду были книги, даже на полу, а полки забиты черепами, костями и шкурами разных животных, птиц и змей, вместе с чучелами всевозможных видов и размеров. Поверх огромного медвежьего черепа сидела крупная коричневая ящерица, так неподвижно, что Эгвейн сначала решила, что это чучело, пока ящерица не моргнула. Итак, вечером первого дня Коричневая Сестра из Шайнара попросила ее выполнить большой набор плетений один за другим. Бенней сидела на стуле с высокой спинкой, стоящем боком к камину из коричневого мрамора, а Эгвейн с комфортом расположилась противоположным боком. Вообще-то, ее не приглашали сесть, но Бенней не возражала.
Эгвейн аккуратно выполнила все запрошенные плетения, пока Бенней, как бы между прочим, не спросила показать плетение Перемещения. На что она мило улыбнулась и сложила руки на коленях. Сестра откинулась назад и слегка поправила свою темно коричневую юбку из шелка. У Бенней были острые голубые глаза, ее темные волосы под серебряной сеткой были пронизаны сединой. На пальцах виднелись несмываемые чернильные пятна, и одно крохотное пятнышко было даже сбоку носа. В руке у нее была фарфоровая чашка с чаем, но Эгвейн она чая не предлагала.
«Думаю, что тебя осталось очень мало чему учить, особенно учитывая твои замечательные открытия, дитя». – Эгвейн поклонилась, принимая комплимент. Кое-что действительно было ее открытием, но сейчас это едва ли имело значение. – «Но это не означает, что тебе не надо учиться. У тебя было очень мало уроков для послушниц до того как тебя…» – Коричневая покосилась на белое платье Эгвейн и прочистила горло. – «И мало уроков в качестве… ну что ж, об этом позже. Поведай мне, если знаешь, какую ошибку совершила Шейн Чунла, из-за которой началась Третья Война Гаретовой Стены? Каковы причины Великой Зимней Войны между Андором и Кайриэном? Что стало причиной Восстания Вейкина и чем оно закончилось? Большая часть нашей истории – это изучение войн, и важной ее частью является понимание, как и почему они начались, а также – как и почему они закончились. Очень много войн так и не случилось бы, если бы люди знали о чужих ошибках. Итак?»
«Шейн не совершала ошибок», – медленно сказала Эгвейн, – «но вы правы. Мне нужно еще многому учиться. Я не знаю даже названий этих войн». – Встав, она налила себе чая из серебряного кувшина на краю стола. Сбоку от украшенного кружевом серебряного подноса с кувшином стояло чучело рыси, и лежал змеиный череп. Он был размером с человеческий!
Бенней нахмурилась, но вовсе не из-за чая. Это она, кажется, даже не заметила. – «Что ты имеешь в виду, говоря, что Шейн не совершала ошибок, дитя? Почему же она довела ситуацию до такой катастрофы, а какой я когда-либо слышала?»
«Что ж, еще задолго до начала Третей Войны Гаретовой Стены», – начала Эгвейн, возвращаясь на свое место, – «Шейн поступала точно так, как советовал ей Совет Башни, и не делала ничего, чего ей не говорили». – Может, она и пропустила большую часть занятий по истории, но Суан рассказала ей про все ошибки, совершенные другими Амерлин. Сидеть на стуле нормально было довольно трудно.
«О чем это ты?»
«Она пыталась править Башней твердой рукой без всяких компромиссов, тяжелой пятой давя любую оппозицию. Совету это надоело, но они не могли настоять на замене, поэтому вместо того чтобы просто сместить ее, они поступили хуже. Они оставили ее на прежнем посту, но накладывали на нее наказание всякий раз, когда она издавала любой приказ. Любой». – Она знала, что начинает говорить так, словно читает лекцию, но должна была закончить. Было тяжело заставить себя не ерзать на твердом сидении. Приветствовать боль. – «Совет управлял и Шейн и Башней. Но они даже с собой не могли справиться, в значительной степени потому, что у каждой Айя были свои собственные цели, и не было никого, кто бы указал им общую цель для пользы всей Башни. Правление Шейн было отмечено войнами на всей карте мира. В конечном счете, уже Сестры устали от бесконечных споров Совета Башни. После одного из шести известных в истории Башни мятежей Шейн и весь Совет были низложены. Я знаю, что в официальной истории написано, что она умерла в Башне естественной смертью, но на самом деле она была в изгнании, где и была задушена в постели после раскрытия заговора о ее возвращении на Престол Амерлин пятьдесят один год спустя».
«Шесть мятежей?» – недоверчиво спросила Бенней. – «Шесть? Сослали и задушили?»
«Все это записано в секретной истории в Тринадцатом Хранилище. Хотя, полагаю, что я не должна была вам это рассказывать». – Эгвейн отпила чай и поморщилась. Он почти пропал. Неудивительно, что Бенней к нему даже не притронулась.
«Секретная история? Тринадцатое Хранилище? Если бы такое существовало, я думаю, мне о нем было бы известно. А почему ты не должна была о нем рассказывать?»
«Потому что согласно закону, о существовании секретной истории, как и ее содержание может быть известно только Амерлин, ее Хранительнице Летописей и Восседающим. Им и еще хранителям, ведущим записи. Даже этот закон – сам часть Тринадцатого Хранилища, поэтому я полагаю, что и это мне не следовало вам это рассказывать. Но если вы сможете получить доступ или спросить кого-то, кто знает и расскажет, то вы узнаете, что я была права. Шесть раз в истории Башни, когда Амерлин оказывалась опасно проницательна или опасно некомпетентна, а Совет бездействовал, Сестры восставали и смещали и тех и других». – Вот так. Возможно, даже лопатой не удалось бы посадить семя глубже. Или попасть точно в яблочко.
Бенней долго смотрела на нее, затем поднесла чашку к губам, но выплюнула обратно, как только чай коснулся ее языка, а затем стала вытирать пятна на платье тонким кружевным платком. – «Великая Зимняя Война», – сказала она хриплым голосом, поставив чашку на пол возле стула, – «началась в конце шестьсот семьдесят первого года…» – Она больше не упоминала секретные отчеты и мятежи, но этого и не требовалось. Неоднократно в течение урока она замолкала, и хмуро смотрела куда-то за спину Эгвейн, и у той не оставалось сомнений, о чем она думает.
Еще позже Лирен Дойреллин, прохаживаясь взад-вперед перед камином в гостиной, заявила: «Да, Элайда совершила чудовищную ошибку», – Кайриенка была чуть-чуть ниже ростом Эгвейн, но из-за того, как нервно метались ее глаза, она становилась похожа на загнанного, напуганного котами воробья, и убежденного в том, что вокруг полно котов. На ее темно-зеленой юбке было только четыре небольших красных полоски, хотя она была Восседающей. – «И это прокламация, и что хуже, попытка его похищения не может не быть рассчитана на то, чтобы этот мальчик, ал’Тор, держался как можно дальше от Башни. О, она совершила не одну грандиозную ошибку. Эта Элайда».
Эгвейн хотелось спросить про Ранда и про… похищение? – но Лирен не давала вставить ни слова, продолжая твердить про ошибки Элайды, все время прохаживаясь взад-вперед, нервно стреляя глазами и заламывая руки. Эгвейн совсем не была уверена, можно ли данное событие считать ее собственным успехом, но и неудачей это назвать тоже было нельзя. И еще ей удалось кое-что узнать.
Но не все ее атаки проходили так успешно.
«Это не дискуссия», – отрезала Приталль Нербайян. Голос ее был совершенно спокоен, но раскосые зеленые глаза сверкали. Ее апартаменты были больше похожи на комнаты Зеленой, чем Желтой Сестры. На стене поверх шелкового гобелена, изображавшего сражение людей и троллоков, висело несколько обнаженных клинков. И рукой она сжимала рукоять кинжала, висевшего на серебряном пояске. Не обычного ножа, а кинжала с клинком почти в фут длиной с изумрудом на рукояти. Почему она согласилась учить Эгвейн, оставалось тайной, учитывая ее неприязнь к обучению. Возможно, это как-то касалось самой Эгвейн. – «Ты здесь для изучения пределов власти. А это основной урок, как раз подходящий для послушницы».
Эгвейн хотелось поерзать на трехногом табурете, который предложила ей Приталь, но вместо этого она сконцентрировалась на собственных страданиях, пытаясь выпить боль. И приветствовать ее. За день она успела три раза побывать у Сильвианы, и предчувствовала четвертый раз после обеда, до которого остался всего час. – «Я просто сказала, что если Шимерин возможно было понизить с Айз Седай до Принятой, значит власть Элайды беспредельна. Или, она так думает, что беспредельна. Но если вы с этим согласны, значит так и есть».
Рука Приталль сжалась на рукояти кинжала, пока суставы не побелели, но, кажется, она не придала этому значения. – «Так как ты считаешь, что знаешь лучше меня», – сказала она холодно, – «Значит, после урока ты отправишься к Сильвиане». – Зачтем, как частичную победу. Эгвейн решила, что гнев Приталль вызван не ею.
«Я жду от тебя должного поведения», – твердо заявила на следующий день Серанха Колвайн. Для описания Серой Сестры лучше всего подошло бы слово «сморщенная». Сморщенный рот, наморщенный нос, словно ей постоянно чудился неприятный запах. Даже водянистые голубые глаза казались сморщенные от неодобрения. Но все-таки ее можно было бы назвать симпатичной. – «Ты понимаешь?»
«Понимаю». – Ответила Эгвейн, усаживаясь на табурет, поставленный перед стулом Серанхи с высокой спинкой. Утро было довольно прохладным, и в камине горел небольшой огонь. Выпить боль. Приветствовать боль.
«Неверный ответ», – парировала Серанха. – «Правильный ответ сопровождается реверансом и словами «Понимаю, Айз Седай». Я намериваюсь записывать все твои промахи, чтобы после урока отнести его к Сильвиане. Начнем заново. Ты понимаешь, дитя?»
«Понимаю», – ровно сказала Эгвейн. Отбросив невозмутимость Айз Седай, лицо Серанхи приобрело фиолетовый оттенок. К концу урока ее список растянулся на четыре страницы мелким почерком. Она больше времени писала, чем читала лекцию! Это был явный провал.
Следующей была Аделорна Бастин. Зеленая Сестра из Салдэйи каким-то образом проявляла величественность, несмотря на худобу и рост не выше Эгвейн. И у нее был генеральский командный голос, от которого можно было даже испугаться, если бы Эгвейн это себе позволила. – «Я слышала, что ты доставляешь неприятности», – сказала она, взяв расческу с костяной ручкой с маленького инкрустированного столика возле стула. – «Если ты попытаешься выкинуть этот фокус со мной, то узнаешь, что я умею делать с помощью этого».
Эгвейн узнала об этом, даже не напрягаясь. Три раза она оказывалась лежащей поперек колена Аделорны, и женщина доподлинно доказала, что она умеет с помощью щетки. Ей удалось растянуть часовую лекцию вдвое.
«Теперь я могу идти?» – наконец спросила Эгвейн, спокойно вытирая щеки платком, который уже был насквозь мокрым. Вдохнуть боль. Выпить жар. – «Предполагалось, я должна была носить воду для Красных, и мне не хочется опаздывать».
Аделорна хмуро посмотрела на свою щетку и положила ее на столик, который дважды оказывался перевернутым от удара ноги Эгвейн. Затем она хмуро посмотрела на Эгвейн, словно пытаясь заглянуть внутрь ее черепа. – «Хотелось бы мне, чтобы Кадсуане оказалась сейчас в Башне», – пробормотала она. – «Думаю, она нашла бы твое поведение вызывающим». – В ее голосе звучало уважение.
Этот день, в какой-то степени, можно было назвать поворотным. С одной стороны Сильвиана приняла решение, что Эгвейн необходимо Исцелять дважды в день.
«Похоже, дитя, ты просто напрашиваешься на наказания. Это чистое упрямство, и я этого не потерплю. Ты должна взглянуть в глаза действительности. В следующий раз, когда ты придешь ко мне, мы посмотрим, понравится ли тебе ремень». – Наставница Послушниц завернула назад сорочку и юбки Эгвейн, и сделала паузу. – «Ты улыбаешься? Я сказала что-то забавное?»
«Нет, просто я подумала кое о чем забавном», – ответила Эгвейн. – «К вам это не относится». – Это точно не относится к Сильвиане. Она просто поняла, как приветствовать боль. Она вела войну, а не одну битву, и каждый раз, когда ее наказывали, отправляли к Сильвиане, означал, что она выигрывает битвы, отказываясь отступать. Боль – это что-то вроде награды за доблесть. Во время каждого наказания она плакала и брыкалась все так же сильно, но после его завершения она вытирала слезы и продолжала сохранять спокойствие. А принять награду за собственную доблесть совсем просто.
На второй день после пленения отношение среди послушниц начало меняться. Оказалось, что Николь и Арейна, которая работала на конюшне и часто навещала Николь, и с которой они были очень близки, настолько, что Эгвейн даже задалась вопросом, не являлись ли они подругами и в постели, деля одну подушку. А когда они появлялись вместе, их головы оказывались склоненными друг к дружке, перешептывались, обмениваясь таинственными улыбками. Так вот – они успели наплести о ней среди послушниц много всевозможных историй. В сущности небылиц. В них она предстала какой-то комбинацией из Биргитте Серебряный Лук и самой Амарезу, бросающейся в битву с Мечом Солнца. После этого половина послушниц ее испугалась, а другая разозлилась по каким-то своим причинам или стали ее презирать. И что самое интересное, некоторые глупо стали подражать ее поведению на занятиях, из-за чего очередь на прием к Сильвиане сильно увеличилась. На обеде третьего дня почти две дюжины послушниц ели стоя с пунцовыми лицами. Среди них оказались Николь, и что еще удивительнее Алвистере. К ужину их число сократилось до семи, а на четвертый день стояли только Николь и кайриенка. На этом все прекратилось.
Она думала, что некоторых разозлит тот факт, что она отказывается поддаваться, в то время как их смогли согнуть так скоро, но оказалось все с точностью до наоборот. Число злившихся на нее и презиравших уменьшилось, а уважение возросло. Но никто не пытался с ней подружиться. Не взирая на белое платье, одетое на ней, она была Айз Седай, а для Сестры не к лицу заводить приятельские отношения с послушницами. Очень большой риск, что девочка неправомерно станет воображать себя лучше остальных, а это могло привести к неприятностям. Но, тем не менее, послушницы стали приходить к ней за советом, за помощью в изучении уроков. Сперва их было единицы, но их число росло день ото дня. Она старалась помочь им учиться, что в целом заключалось в укреплении уверенности девочки или совете для девушки, что осторожность – это мудро, или терпеливо провести их шаг за шагом через сложное плетение, которое им не давалось. Послушницам запрещалось самостоятельно направлять без присутствия Айз Седай или Принятой, хотя в тайне ото всех они все равно это делали, но она-то уже была Сестрой. Но она отказывалась помогать одновременно более, чем одному. Слухи о собраниях группами непременно дойдут до кого надо, и она окажется у Сильвианы уже не в одиночестве. Что касается ее самой, то она сможет сделать сколько потребуется визитов, но она не хотела подвергать испытанию других. А что касается советов… Послушницам, содержащимся строго отдельно от мужчин, советы были просты. Хотя отношения между близкими подругами, разделявшими подушку, могут быть не менее напряженными, чем между женщинами и мужчинами.
Однажды, возвращаясь после очередного визита к Сильвиане, она подслушала разговор Николь с двумя послушницами, которым было не больше пятнадцати или шестнадцати лет. Эгвейн уже и позабыла, каково это быть столь молоденькой. Казалось, с тех пор прошла целая жизнь. Мара была коренастой уроженкой Муранди с лукавыми голубыми глазами, а Намене постоянно хихикавшей высокой и стройной доманийкой.
«А вы спросите Мать», – говорила им Николь. Очень мало послушниц обращалось к ней таким образом, и никто пока кто-то, не носивший белое, мог их услышать. Они хоть и были глупыми, но не настолько. – «Она никогда не откажет в совете».
Намене нервно захихикала и отмахнулась. – «Я не хочу ее беспокоить».
«А кроме того», – заметила Мара, тихим голосом. – «Говорят, что она всем дает один и тот же совет».
«Но хороший совет», – Николь подняла руку и стала загибать пальцы. – «Повинуйтесь Айз Седай. Повинуйтесь Принятым. Упорно трудитесь. И трудитесь еще упорнее».
Проскользнув в свою комнату, Эгвейн улыбнулась. Ей не удалось заставить Николь вести себя как следует, пока она была Амерлин на свободе, но, возможно, она справилась, притворяясь послушницей. Замечательно.
Еще одной вещью, которую она могла для них сделать – это успокоить. По началу такое казалось просто невозможным, но порой внутренний интерьер Башни изменялся. Люди терялись, не находя хорошо знакомые комнаты. Встречали женщин, часто одетых в странные наряды старинного покроя, выходящих из стен или исчезающих в них. Порой их платья были похожи на простой кусок ткани, обернутый вокруг тела, или на длинный до лодыжки табард с вышивкой, носимый с широкими штанами, и еще более странные. Свет, как можно ходить в платье, полностью выставив напоказ свою грудь? Эгвейн могла еще обсудить происходящее с Суан в Тел’аран’риод, поэтому она знала, что подобные события являлись признаком наступления Тармон Гай’дон. Это было неприятное известие, но с этим ничего нельзя было поделать. То что было, происходило без чьего-либо участия, словно Ранд не являлся предвестником Последней Битвы. Некоторым Сестрам в Башне должно быть было известно, что это означало, но, занятые своими делами, они не удосужились успокоить послушниц, зареванных от испуга. Этим пришлось заниматься Эгвейн.
«Мир полон странных чудес», – успокаивала она Корайде, светленькую девочку, рыдавшую лицом вниз на ее кровати. Всего годом младше ее, Корайде все равно по существу была еще ребенком, несмотря на то, что провела полтора года в Башне. – «Так почему ты удивляешься, что некоторые из этих чудес появляются в Башне? Где же еще?» – Она никогда не упоминала при послушницах Последнюю Битву. Вряд ли бы это их успокоило.
«Но она же прошла сквозь стену!» – всхлипывала Корайде, подняв лицо. Оно было в красных пятнах, щеки блестели от слез. – «Сквозь стену! И еще никто из нас не смог найти класс, даже Педра, а рассердилась на нас. А Педра никогда не сердилась раньше. Она тоже испуга-а-ала-ась!»
«Держу пари, что при этом Педра не плакала», – Эгвейн присела на краешек кровати, и была рада, что ей удалось не вздрогнуть. Матрацы послушниц не отличались мягкостью. – «Мертвые не могут причинить вреда живым, Корайде. Они не могут до нас дотронутся. Они нас даже не видят. Кроме того, когда-то они были послушницами или служанками в Башне. Это их дом, также как и наш с тобой. А что до меняющихся комнат и коридоров, просто помни, что Башня сама по себе место, где случаются чудеса. Помни, и ты перестанешь бояться».
Даже для нее самой это было сомнительным утешением, но Корайде вытерла глаза и поклялась, что не станет впредь бояться. К сожалению, было еще сто и две таких же послушницы как она, и не всех удавалось успокоить так просто. Все это выводило Эгвейн из себя, и она сердилась за подобное поведение на Сестер еще больше, чем раньше.
Не все ее дни состояли сплошь из уроков, наказаний и успокоения послушниц, хотя наказания на самом деле занимали большую часть каждого дня. Сильвиана была права, сомневаясь на тот счет, что у нее будет много свободного времени. Послушниц всегда отправляли на хозяйственные работы. И это происходило довольно часто, несмотря на то, что Башню обслуживала целая армия слуг и служанок, не считая чернорабочих. Но Башня свято верила, что физический труд помогает воспитанию характера. Другим возможным плюсом было то, что труд позволял загружать послушниц до изнеможения работой, после чего они и думать забывали о мужчинах. Но ее нагружали работой сверх того, что поручали обычным послушницам. Некоторые из этих работ назначались лично Сестрами, которые считали ее беглянкой, другими – Сильвианой, которая надеялась таким образом выбить из нее мысли о «мятеже».
Днем после каждого приема пищи она на кухне чистила грязные котлы крупной солью и жесткой щеткой. Время от времени к ней заглядывала Ларас, но всегда молчала. И ни разу не использовала свою длинную ложку, даже когда Эгвейн прерывалась, чтобы помассировать спину, охая из-за того, что подолгу приходилось сидеть в котле головой вниз. Вместо этого Ларас раздавала тумаки поварятам и помощникам поваров, которые пытались шутить с Эгвейн, как они обычно делали с обычными послушницами, отправленными работать на кухню. Возможно, все было так, как она говорила, раздавая тумаки – что у них будет еще время наиграться, когда они закончат работу, но Эгвейн также заметила, что она не очень торопилась их отогнать, если они щипали какую-нибудь настоящую послушницу или предлагали ей самой кружку с холодной водой, чтобы приложить к затылку. Похоже, у нее в самом деле был кое-какой союзник. Еще бы понять, как его использовать.
Она таскала на коромысле ведрами воду: на кухню, в часть Башни к послушницам, к Сестрам. Носила им в апартаменты еду, подравнивала граблями дорожки в саду, пропалывала сорняки, выполняла поручения Сестер, прислуживала Восседающим, мыла полы, натирала паркет, чистила плитки руками, стоя на коленях и это было только частью списка ее дел. Она никогда не уклонялась от подобной работы, даже частично, потому что не желала чтобы ее называли ленивой. В каком-то смысле, она считала это наказанием самой себе за то, что не сумела должным образом подготовиться к превращению цепи гавани в квейндияр. А подобные наказания нужно переносить с достоинством. С максимально возможным достоинством, учитывая характер работы, вроде отскабливания плиток пола.
Кроме того, посещение части Принятых позволило ей увидеть поближе, как они к ней относятся. В Башне их было тридцать одна, но часть из них всегда была занята – или учила послушниц, или брала собственные уроки, поэтому редко когда можно было встретить больше десятка или дюжины одновременно у себя в комнатах на всех девяти ярусах, колодцем окружавших симпатичный садик. Но слух о ее приходе быстро распространялся среди присутствующих, и она не испытывала недостатка в зрителях. Сперва некоторые пытались сокрушить ее распоряжениями, особенно Майр, пухленькая голубоглазая арафелка, и Эссейл, худенькая светловолосая тарабонка с карими глазами. Когда она прибыла в Башню, они уже были послушницами, и ревновали к ее быстрому возвышению. Каждое второе их поручение сводилось либо к «принеси то», либо «отнеси это туда». Для всех она была сложной «послушницей», причинявшей неприятности, «послушницей», возомнившей себя Престол Амерлин. Она безропотно носила ведра с водой, пока не заболела спина, но отказывалась выполнять их приказы. За что, конечно, заработала дополнительные посещения кабинета Наставницы Послушниц. Поскольку целые дни, проведенные в ее кабинете, не показали никакого эффекта, то поток приказов сперва истончился, а потом прекратился вовсе. Даже Эссейл и Майр ничего плохого не хотели, просто думали, что должны вести себя подобным образом в сложившихся обстоятельствах, и теперь уже недоумевали, что же с ней делать дальше.
Часть Принятых тоже проявляли признаки боязни ходячих мертвецов и изменения интерьера Башни, и каждый раз, когда она замечала побледневшее лицо с красными от слез глазами, она начинала говорить те же вещи, что и послушницам. Но она не обращалась к Принятым напрямую, вместо этого она начинала говорить как бы сама с собой за спиной девушки. Это срабатывало одинаково хорошо как на послушницах, так и Принятых. Многие удивленно оборачивались и даже открывали рот, словно собираясь заставить ее замолчать, но все же никто ни разу не сказал, и она всегда оставляла их в задумчивости. Когда она приходила, Принятые продолжали выходить на галерею с каменными перилами, но наблюдали за ней в тишине, словно удивляясь, кто она такая. В конечном счете, она покажет им, кто она. И Сестрам тоже.
Если Восседающим или Сестрам прислуживает девушка в белом платье послушницы, стоя неподвижно в углу, то она очень скоро превращается для них в предмет интерьера, даже если она обладает печальной известностью. Если они ее замечали, то меняли тему беседы, но все таки ей удалось подслушать массу интересных вещей, часто заговоров мщения за поступки и неверные действия других Айя. Странно, но Сестры в Башне в других Айя видели куда больших врагов, чем в сестрах в лагере за городской стеной, и Восседающие были не многим лучше. Видя это, ей хотелось отхлестать их по щекам. Скорее всего, когда Сестры вернутся в Башню, все вернется на круги своя, но все же…
Она узнала и еще кое-что. Невероятный провал экспедиции против Черной Башни. Некоторые Сестры казалось не верили в случившееся, и даже пытались убедить себя в том, что этого никогда не происходило. И еще много Сестер попало в плен после большого сражения и по каким-то причинам принесли клятву верности Ранду. Она уже слышала что-то подобное, но ей не нравилось то, что она слышала, как и не понравилось то, что Аша’маны связали узами плененных Сестер. И ни та’верен, ни то, что он – Возрожденный Дракон не являются этому оправданием. Никогда Айз Седай не клялась в верности ни одному мужчине. Сестры и Восседающие спорили, кто виноват, и Ранд с Аша’манами были во главе списка. Но кроме этого, одно имя упоминалось снова и снова. Элайда до Аврини а’Ройхан. Они обсуждали и Ранда тоже. То как его найти до начала Тармон Гай’дон. Они знали, что война приближается, несмотря на бездействие в утешении послушниц и Принятых, и им отчаянно хотелось наложить на него руки.
Иногда она рисковала напомнить о том, что Шимерин против традиции была лишена шали, и о том, что эдикт Элайды на счет Ранда был лучшим в мире способом заставить его спрятаться поглубже. Она сочувствовала Сестрам, схваченным Аша’манами и плененным у Колодцев Дюмай, упоминая между прочим имя Элайды, и сожалела о грязи, которую видела, проезжая по улицам Тар Валона. Тут уже не было потребности упоминать имя Элайды. Они и так знали, кто несет ответственность за Тар Валон. Время от Времени эта тактика срабатывала в обратную сторону, увеличивая ее посещения кабинета Сильвианы и роботу по хозяйству, но помимо этого, довольно часто ничего не происходило. Она осторожно примечала тех Сестер, которые приказывали ей замолчать, или не говорили ничего. Некоторые даже кивали, соглашаясь, прежде чем спохватывались.
А некоторые работы по хозяйству приводили к интересным встречам.
Утром второго дня она бамбуковыми граблями вылавливала мусор из водоемов Водного Садика. Ночью был ливень с ужасным ветром, листва с деревьев и трава оказались в воде среди ярко-зеленых лилий и бутонов водяных ирисов. Тут же оказался мертвый воробей, которого она тихо похоронила в одной из клумб. Двое Красных стояли рядом с одним из изогнутых прудов, склонившись над перилами наблюдали за ней и снующими в потоке рыбками золотого, красного и белого цвета. С одного из кожелистов сорвалась стая в полдюжины ворон и улетела на север. Вороны! Подразумевалось, что территория Башни защищена от ворон и воронов. Но Красные на это даже не обратили внимания.
Она присела на корточки возле одного из водоемов, смывая грязь после похорон бедной птички, когда появилась Алвиарин, закутанная в белую шаль с бахромой, словно утро было ветреное, а не солнечное и теплое. Это был уже третий раз, когда она встретила Алвиарин, и всякий раз она была одна, не в компании других Белых. Но в коридоре она видела группу Белых Сестер. Не в этом ли разгадка? Если так, то она даже представить себе не могла, почему бы Алвиарин избегать Сестер собственной Айя. Вне всякого сомнения, гниль не могла проникнуть так глубоко.
Глядя на Красных, Алвиарин по гравийной дорожке, ведущей меж водоемов, приблизилась к Эгвейн. – «Ты серьезно попала», – сказала она, подойдя ближе. – «Должно быть, ты переживаешь».
Эгвейн выпрямилась, вытерла руки о юбку, и снова взялась за грабли. – «И я не одна такая». Утром у нее была еще одна встреча с Сильвианой, и выходя из кабинета женщины она снова столкнулась с поджидавшей своей очереди Алвиарин. Для Белой это был ежедневный ритуал, о чем шушукались все послушницы, задаваясь вопросом о причинах. – «Моя мать часто говорила, не плачь над горшком, который уже не склеишь. Мне кажется, что в данных обстоятельствах, это хороший совет».
Алвиарин пошла красными пятнами. – «Но ты кажется все-таки плачешь. И судя по слухам почти постоянно. Конечно, ты могла бы этого избежать, если хочешь».
Эгвейн выловила дубовый лист и стряхнула его в ведро у ног к остальному мусору. – «Ваша верность Элайде не очень крепка, верно?»
«Почему ты спрашиваешь?» – подозрительно поинтересовалась Алвиарин. Глядя на Красных, которые теперь больше внимания уделяли рыбкам, чем наблюдению за Эгвейн, она подошла еще ближе, понижая голос.
Эгвейн выловила длинный пучок водорослей, который похоже принесло течением с реки. Должна ли она упомянуть то письмо, которое женщина написала Ранду, фактически обещая бросить Башню к его ногам? Нет, эта часть информации могла оказаться слишком ценной, но она такого сорта, чем можно воспользоваться только однажды. – «Она лишила вас палантина Хранительницы Летописей и назначила наказание. Подобное вряд ли вызовет горячую любовь».
Лицо Алвиарин оставалось невозмутимым, но ее плечи ясно опустились. Айз Седай редко проявли наружу столько эмоций. Должно быть она чувствует чудовищное напряжение, раз настолько потеряла самоконтроль. Она снова бросила взгляд в сторону Красных: «Подумай лучше о себе», – сказала она почти шепотом. – «Если хочешь спастись, ну, в общем, тогда возможно что-нибудь придумать».
«Я вполне довольна своим положением». – спокойно ответила Эгвейн.
Брови Алвиарин взлетели в недоумении вверх, но, еще раз взглянув на Красных – обе теперь смотрели в их сторону, а не на рыбу – она быстро заскользила прочь. Очень быстро. Фактически убежала.
Она появлялась каждые два-три дня, когда Эгвейн находилась на хозяйственных работах, и не смотря на то, что открыто не предлагала сбежать, все равно постоянно упоминала это слово. И даже начала проявлять растерянность, когда Эгвейн отказалась клевать на ее приманку. А в том, что это – приманка, Эгвейн не сомневалась. Эгвейн ей не доверяла. Возможно, именно из-за того письма, призванное завлечь Ранда в Башню, в сети Элайды, или, возможно, таким образом она пыталась заставить Эгвейн сделать первый шаг, заставить умолять о спасении. Возможно, тогда Алвиарин станет диктовать условия ее освобождения. В любом случае, у нее не было никакого желания сбегать, пока у нее не останется иного выбора, поэтому ее ответ всегда был один и тот же.
«Я вполне довольна своим положением».
Слыша этот ответ, Алвиарин уже отчетливо начинала скрипеть зубами.
На четвертый день своего пребывания в Башне она, стоя на коленях, отскребала бело-голубые плитки пола, когда перед ней появились сапоги трех мужчин в сопровождении Сестры в искусно расшитом красным узором сером платье из шелка. Сапоги замерли в нескольких шагах от нее.
«Должно быть это она», – произнес мужской голос с иллианским акцентом. – «Да, именно на нее мне указали. Я хочу с ней поговорить».
«Это – всего лишь обычная послушница, Маттин Стефанеос», – заявила ему Сестра. – «Вы желали прогуляться по саду». Эгвейн макнула щетку в таз с мыльной водой и приступила к следующей плитке.
«Проклятье, Кариандре, может я и в Белой Башне, но я все еще законный король Иллиана, и если я желаю говорить с ней, с вами ли в качестве моей сиделки, всегда правильной и приличествующей моему положению, или без вас, но я буду. Мне сказали, что она росла в одной деревне с ал’Тором». – Одна пара начищенных до блеска сапог приблизилась к Эгвейн.
Только после этого она поднялась с капающей щеткой в руке. Тыльной стороной другой ладони она отбросила выбившуюся прядь с лица. Она не стала массировать поясницу, хотя ей и хотелось.
Маттин Стефанеос оказался коренастым и почти совсем лысым мужчиной с аккуратной иллианской бородкой на морщинистом лице. Его взгляд был острым и сердитым. Доспехи подошли бы ему лучше, чем этот зеленый шелковый кафтан, расшитый на рукавах и отворотах золотыми пчелами. – «Значит, обычная послушница?» – процедил он. – «Думаю, ты ошибаешься, Кариандре».
Пухленькая Красная надула губы и подошла ближе к лысому, оставив отставшую пару мужчин с Белым Пламенем Тар Валона на груди. Перед тем как снова заговорить с ним, она бросила быстрый неодобрительный взгляд на Эгвейн. – «Да, это просто наказанная послушница, которой приказали мыть полы. Идем. Сегодня утром сад должен быть особенно чудесен».
«Что было бы действительно чудесно», – ответил он, – «так это побеседовать с кем-то кроме Айз Седай. Или не из Красной Айя, если уж вы решили огородить меня от всех остальных. И еще, слуги, которых вы ко мне приставили, похоже, немые, и думаю, что и Гвардейцам Башни тоже приказали со мной держать языки за зубами».
Он замолчал, увидев что подошли еще две Красные. Несита была пухленькой, голубоглазой и похожей на линяющую змею. Она по приятельски кивнула Кариандре, пока Барасин вручала Эгвейн знакомую оловянную кружку. Красным, похоже, поручили ее опекать, по крайней мере, ее сторожа и приносившие зелье Сестры – были всегда Красные, и редко когда они задерживали очередную порцию отвара корня вилочника дольше, чем на установленный час. Она выпила отвар и вернула кружку. Несита выглядела разочарованной, что она не вырывалась и не отказывалась пить, но это просто не имело смысла. Однажды она отказалась, и Несита помогла вылить мерзкое варево прямо ей в глотку, воспользовавшись воронкой, которая была у нее припасена в кошеле на поясе. Перед Маттином Стефанеосом необходимо было продемонстрировать свое абсолютное достоинство.
Он наблюдал за происходящим с нескрываемым интересом, хотя Кариандре дергала его за рукав, пытаясь утащить в сад. – «Сестры носят вас воду, когда вам мучает жажда?» – спросил он, когда Барасин и Несита ушли достаточно далеко.
«Они считают, что чай может улучшить мое душевное состояние», – ответила она ему. – «Вы хорошо выглядите, Маттин Стефанеос. Для похищенного Элайдой». – Об этом тоже болтали среди послушниц.
Кариандре зашипела и открыла рот, но он, заиграв желваками, успел заговорить раньше. – «Элайда спасла мою жизнь от ал’Тора». – сказал он, и Красная одобрительно кивнула.
«А почему вы решили, что были в опасности?» – спросила Эгвейн.
Мужчина хмыкнул. – «Он же убил Моргейз в Кэймлине, и Колавир в Кайриэне. И как я слышал, разрушил при этом половину Дворца Солнца. И еще я слышал о толи отравленном, толи зарезанном в Кайриэне Высоком Лорде Тира. Кто поручится, сколь еще правителей и королей он убил и уничтожил все следы?» – Кариандре снова кивнула, улыбнувшись. Можно было подумать, он был мальчишкой рассказывающим выученный урок. Она что, не разбирается в мужчинах? Он же все прекрасно понимает. Желваки проступили сильнее, и руки на мгновение сжались в кулаки.
«Колавир сама повесилась», – убедившись, что ее голос звучит естественно, сказала Эгвейн. – «Дворец Солнца был поврежден кем-то, пытавшимся убить Возрожденного Дракона. Возможно, это был Отрекшийся. И со слов Илэйн Траканд, ее мать убил Равин. Ранд объявил о своей поддержке ее прав на Львиный Трон и Трон Солнца. Он не убил никого из кайриенских дворян, постоянно бунтовавших против него, и ни одного восставшего Высокого Лорда. На самом деле он назначил одного из них своим Стюардом в Тире».
«Я полагаю, все это довольно…» – начала Кариандре, подтягивая шаль на плечи, но Эгвейн не дала ей продолжить.
«Любая Сестра может сказать вам тоже самое. Если бы пожелала. Если бы они общались между собой. Подумайте, почему вы видите вокруг себя только Красных Сестер. Вы видели как разговаривали Сестры из двух разных Айя? Вас похитили и держали на корабле».
«Достаточно». – Вмешалась Кариандре прямо во время последнего замечания Эгвейн. – «Когда закончишь с полом, ты отправишься к Наставнице Послушниц и попросишь ее наказать тебя за отлынивание от работы. И за то, что проявила непочтительность к Айз Седай».
Эгвейн спокойно встретила взгляд разъяренной женщины. – «После завершения работы у меня останется время только чтобы прийти на следующий урок к Кийоши. Могу я пойти к Сильвиане после урока?»
Кариандре поддернула шаль, видимо озадаченная ее спокойствием. – «Это твоя проблема», – сказала она наконец. – «Идем, Маттин Стефанеос. Вы и так помогли этому дитя сделать длительную передышку».
У нее не было времени чтобы сменить мокрое платье или хотя бы расчесаться после посещения кабинета Сильвианы, не говоря уже про то, чтобы вовремя попасть на урок к Кийоши, если только не бежать со всех ног, чего она определенно не собиралась делать. Поэтому она безусловно опоздала к высокой и стройной Серой, славившейся своей пунктуальностью и аккуратностью. Ни чего удивительного, что всего час спустя она снова оказалась под взлетающим ремнем Сильвианы, брыкаясь и поскуливая от боли. Помимо принятия боли еще одна вещь помогала ей справиться с наказанием. Воспоминание о задумчивом виде Стефанеоса, которого Кариандре тащила вниз по коридору. По пути он дважды на нее оглядывался. Она посеяла еще одно семя. Чем больше семян, тем больше вероятность того, что ростки, проросшие из них, расколют фундамент под Элайдой. Чем больше семян, тем скорее падет Элайда.
Утром седьмого дня она снова несла воду, на сей раз Белым, и внезапно остановилась, как вкопанная, чувствуя, словно ее изо всех сил пнули в живот. По спиральному коридору ей навстречу спускались две женщины в шалях с серой бахромой, в сопровождении двух Стражей. Одной была Мелавайр Соумейнеллин, коренастая кайриенка в прекрасном платье из серой шерсти с седыми прожилками в волосах. Вторая – синеглазая женщина с волосами медового оттенка оказалась… Беонин!
«Значит, это ты предала меня!» – сердито воскликнула Эгвейн. В голове мгновенно мелькнула догадка. Как она могла предать ее, поклявшись ей в верности? – «Ты должно быть Черная Айя!»
Мелавайр прямо раздулась от возмущения, что не сильно ей помогло, так как она на целый дюйм была ниже Эгвейн. Она уперла кулаки в бока и открыла рот, чтобы начать кричать. У Эгвейн был с ней один урок, и обычно она была довольно доброжелательной женщиной, но если начинала сердится, то способна была внушить страх.
Беонин положила свою пухлую руку на плечо второй Сестры. – «Позволь мне поговорить с ней наедине. Пожалуйста, Мелавайр».
«Я надеюсь, ты поговоришь с ней жестко», – в резкой форме произнесла Мелавайр. – «Это ж надо додуматься, произнести подобное обвинение!… Даже просто упомянуть о подобном!…» – Покачав в отвращении головой, она отошла дальше по коридору, сопровождаемая по пятам Стражем. Он был приземистый и очень широкий мужчина, даже шире Сестры, похожий на медведя, хотя, не смотря на это, двигался с неожиданным изяществом.
Беонин взмахнула рукой и подождала, пока ее собственный Страж, худой мужчина с длинным шрамом через лицо, не присоединился к остальным. За это время она пару раз поправила свою шаль. – «Я. Я ничего не предавала», – спокойно сказала она. – «Я бы не присягнула бы тебе, если бы не Совет. Они бы высекли меня, если б узнали тайны, которые тебе известны. И, возможно, неоднократно. Достаточная причина для присяги, нет? Я никогда не притворялась, что ты мне нравишься, и все же я была верна моей присяге пока тебя не пленили. Значит, ты больше не Амерлин, не так ли? Ей не может быть пленница, особенно, когда ты отказалась от спасения. Теперь ты снова послушница, следовательно, моя присяга более не действительна. А болтовня про мятеж – просто дикость. Мятеж провалился. Белая Башня скоро снова воссоединится, и я не буду об этом жалеть».
Сняв коромысло с плеча, Эгвейн поставила ведра на пол, и сложила руки на груди. С момента пленения она попыталась сохранять спокойствие, ну кроме времени порки, но данное событие вывело бы из себя даже камень. – «Ты придумала для себя длинное оправдание», – сухо заметила она. – «Это так ты пыталась сама себя убедить? Это не сработает, Беонин. Если мятеж провалился, где же нескончаемый поток Сестер, ползущий на коленях к Элайде, чтобы принять ее наказание? Свет, что еще ты предала? Все?» – это было очень вероятно. Она неоднократно посещала кабинет Элайды в Тел’аран’риод, но постоянно находила шкатулку с корреспонденцией пустой. Теперь ей было понятно, почему.
На щеках Беонин появились пятна. – «Говорю тебе, я ничего не преда…» – она не успела закончить, схватившись за горло, словно подавилась своим лживым языком. Что ж, она не только доказала, что она не Черная Айя, но и кое-что еще.
«Ты предала наших хорьков. Они, что, в темнице?»
Беонин стрельнула глазами в коридор. Мелавайр разговаривала со своим Стражем. Он наклонил к ней свою голову. Он был выше ее, несмотря на свою ширину. Страж Беонин – Тервайл взволнованно наблюдал за ней. Расстояние до них было довольно большим, поэтому слышать разговор они не могли, но Беонин все равно подошла ближе и понизила голос. – «Элайда приказала за ними наблюдать. Я полагаю их собственные Айя, но они держат при себе то, что видят. Немногие Сестры жаждут поверять Элайде больше, чем должно. Но это было необходимо, понимаешь? Вряд ли я могла бы вернуться в Башню и сохранить их тайну. В конечном счете, это все равно вышло бы наружу».
«Тогда ты должна будешь их предупредить», – Эгвейн не смогла удержаться от выражения презрения в голосе. Эта женщина стрижет волосы топором! Она придумала для себя довольно шаткое оправдание, чтобы нарушить свою присягу, и после этого предала всех женщин, кого сама помогала выбирать. Кровь и проклятый пепел!
Беонин замолчала и хранила молчание довольно долго, поигрывая шалью, но к удивлению сказала. – «Я уже предупредила Мейдани и Дженнет». – Это были две Серые Сестры среди хорьков. – «Для них я сделала все, что могла. Другие должны выплыть самостоятельно или утонуть. Сестры нападают даже просто когда проходишь мимо жилища другой Айя. Я… Я не собираюсь возвращаться к себе голой и выпоротой в одной только шали, только ради того, чтобы…»
«Думай об этом, как о наказании», – отрезала Эгвейн. Свет! Сестры нападают на других Сестер! Все хуже, чем она думала. Ей пришлось напомнить себе, что это плодородная почва для роста ее семян.
Беонин снова посмотрела на коридор. Тервайл было направился к ней, но она покачала головой. Несмотря на пунцовые щеки, ее лицо оставалось спокойным, но внутри, должно быть, она чувствовала смятение. – «Ты знаешь, что я могу отправить тебя к Наставнице Послушниц?» – спросила она натянуто. – «Я слышала, что ты проводишь в ее кабинете, плача, половину дня. Думаю, что тебе бы не понравилось, если бы ты стала навещать ее чаще, не так ли?»
В ответ Эгвейн улыбнулась. Не далее как два часа назад ей удалось улыбнуться сразу после того, как на нее перестал опускаться ремень Сильвианы. Это оказалось трудно. – «А кто сказал, из-за чего я плакала? Возможно из-за чьих-то присяг?» – С лица женщины пропали все цвета. Нет, до этого она доводить не хотела. – «Возможно, ты убедила себя, что я больше не Амерлин, Беонин. Но пришло время убеждать себя в обратном. Я по-прежнему та, кто я есть. Ты предупредишь остальных, чего бы это тебе не стоило. Передашь им держаться от меня подальше, пока я не передам для них сообщение. Им не нужно привлекать к себе внимания больше, чем уже есть. Но начиная с этого дня, ты будешь встречаться со мной каждый день, на случай, если у меня найдутся для них поручения. И кое-какие у меня есть прямо сейчас». – Быстро она перечислила список того, что она хотела, чтобы они обсудили в беседах с Сестрами: лишение Шимерин шали, бедствие в Черной Башне и Колодцы Дюмай, и все семена, которые успела посеять. Теперь их не надо будет сажать семечко к семечку, а сеять горстями.
«Я не могу разговаривать с Сестрами из других Айя», – сказала Беонин, когда она закончила. – «Но в Серой Сестры довольно часто говорят об этих вещах. В последнее время наши доносчики постоянно заняты. Элайда хочет сохранить все в тайне, но она выплывает наружу. Уверена, у других происходит тоже самое. Возможно, мне даже не нужно…»
«Предупреди их, и дай мои инструкции, Беонин», – Эгвейн подняла коромысло и положила на плечо поудобнее. Две-три Белых Сестры или сами воспользуются туфлей или щеткой для волос, если они решат, что она шла слишком долго, или непременно отправят ее к Сильвиане. Объятие боли, и даже ее приветствие вовсе не означает, что нужно бездумно нарываться на дополнительные наказания. – «И помни. Это наказание, которое я тебе назначаю».
«Я сделаю так, как ты сказала», – с очевидной неохотой ответила Беонин. Ее взгляд внезапно стал тверже, но не из-за Эгвейн. – «Будет приятно увидеть свержение Элайды», – произнесла она не предвещающим ничего доброго голосом прежде чем присоединиться к Мелавайр.
Так неприятная встреча превратилась в неожиданную победу, оставив у Эгвейн хорошее ощущение на весь оставшийся день, несмотря на то, что Феране действительно решила, что она шла слишком долго. Белая Восседающая хоть и была пухлой, но ее рука была почти столь же тяжелой, как у Сильвианы.
Этой ночью после ужина она через силу дотащилась до камер, немотря на отчаянное желание отправиться спать. Кроме уроков и порки ремнем – как раз перед ужином – большую часть дня пришлось таскать воду. Спина и плечи болели. Руки и ноги тоже. От усталости подгибались ноги. Что удивительно, с тех пор, как ее пленили у нее не было ни одной из тех ужасных мигреней, и ни одного мрачного сна, выбивавших ее из колеи, даже, если она не могла их припомнить, но сегодня ночью, она была уверена, у нее будет великолепная головная боль. Это могло помешать истинным сновидениям, а у нее недавно было несколько прекрасных снов – о Ранде, Мэте, Перрине, и даже о Гавине, хотя большей частью все ее сны о нем были одинаковыми.
Сегодня Лиане стерегли три Белых Сестры, которых она знала мельком. Нагора была худой блондинкой, всегда закалывавшей волосы на затылка. Чтобы восполнить недостаток в росте, она всегда все делала с очень прямой спиной. Норайн была очень симпатичной женщиной с красивыми влажными глазами, но часто рассеянная, словно Коричневая. А Мийаси была строгой высокой и полноватой женщиной с седыми волосами стального оттенка, которая терпеть не могла глупости, а их она видела повсюду. Нагора удерживала щит вокруг Лиане, окруженная свечением саидар, и рассуждала о какой-то логической проблеме, о которой из того немногого, что слышала Эгвейн ни слова не поняла. Она даже не разобралась, было ли у спорящих две точки зрения или три. Никто не повышал голоса, не потрясал кулаками, и лица оставались обычными спокойными лицами Айз Седай, но неприветливый оттенок в их голосах не оставлял сомнения, что не будь они Айз Седай, они бы уже орали друг на друга как базарные торговки. Когда она вошла, они не уделили ей и капли внимания, словно ее вовсе не существовало.
Посматривая в их сторону, она подошла вплотную к решетке, вцепившись в нее руками, чтобы не падать. Свет, как она устала! – «Сегодня я видела Бодевин», – тихо сказала она. – «Она тут в Башне. Она заявила, что ее присяга больше не действует, так как я больше не Престол Амерлин».
Лиане открыла от удивления рот и тоже подошла вплотную к решетке. – «Она нас предала?»
«Присущая скрытым структурам необъяснимость – это данность», – твердо произнесла Нагора. Ее голос звучал, как ледяной молот. – «Данность».
«Она отрицает это, и я ей верю», – прошептала Эгвейн. – «Но она признала, что выдала наших хорьков. Элайда приказала просто за ними наблюдать, но я поручила Беонин их предупредить, и она обещала сделать. Она сказала, что уже предупредила Мейдани и Дженнет, но зачем ей сперва предавать их, а потом предупреждать? И она сказала, что хочет видеть свержение Элайды. Почему она сбежала к Элайде, если по-прежнему хочет ее свержения? Она почти подтвердила, что больше никто не бросил наше предприятие. Что-то я упустила, но я слишком устала, и никак не пойму, что именно». – Зевнув она с трудом смогла отцепить руку от решетки, чтобы прикрыть рот рукой.
«Скрытые структуры описываются четырьмя из пяти аксиом рациональности шестого порядка», – столь же твердо сказала Мийаси. – «Строго описываются».
«Так называемая рациональность шестого порядка любым здравомыслящим отрицается как полнейшее заблуждение», – резко вставила Норайн. – «Но скрытые структуры фундаментальны для малейшей возможности понимания происходящей сегодня в Башне ситуации. Сама реальность смещается, изменяясь, день ото дня».
Лиане покосилась на Белых. – «Кое-кто всегда считал, что среди нас есть шпионы Элайды. Если Беонин была одной, ее присяга держала ее пока она не убедила себя, что ты больше не Престол Амерлин. Но если ее приняли тут не так, как она рассчитывала, то, возможно, ее лояльность могла поменяться. Беонин всегда была честолюбива. Если она не получила то, что считала ей причитающимся…» – она раздвинула руки. – «Беонин всегда думала, что все вокруг ей должны, и возможно даже чуточку больше».
«К реальности всегда можно применить логику», – парировала Мийаси. – «Но только послушница может решить, что реальность можно применять к логике. Первым принципом должна быть идеальность модели. Обычный мир не должен рассматриваться». Нагора с мрачным лицом закрыла рот, словно предыдущая женщина украла ее слова прямо с языка.
Слегка покраснев, Норайн встала и ушла от скамейки, направляясь к Эгвейн. Две другие проводили ее глазами, и она, кажется, чувствовала на себе их взгляды, неловко поправляя шаль сперва так, потому по другому. – «Дитя, ты выглядишь усталой. Отправляйся в кровать».
Эгвейн ничего иного и не хотела, но у нее был вопрос, на который она хотела получить ответ. Только задавать его надо было очень осторожно. Теперь все три Белых Сестры смотрели на нее. – «Лиане, Сестры, навещающие тебя, задают все те же вопросы?»
«Я сказала тебе отправляться спать», – резко повторила Норайн. Она хлопнула в ладоши, словно это могло заставить Эгвейн подчиниться.
«Да», – ответила Лиане. – «Понимаю, куда ты клонишь. Возможно, тут найдется мера для доверия».
«Крохотная мера», – добавила Эгвейн.
Норайн уперла руки в бока. На ее лице и в голосе не осталось и следа бесстрастности: «Так как ты отказываешься отправляться спать, то можешь сходить к Наставнице Послушниц и передать ей, что ты не подчинилась Сестре».
«Конечно», – ответила Эгвейн быстро, поворачиваясь и собираясь идти. Она получила ответ на свой вопрос – Беонин еще не выдала плетение Перемещения, и это означало, что вряд ли она продвинулась еще дальше, и, кроме того, в ее сторону уже шли Нагора и Мийаси. Меньше всего ей хотелось, чтобы ее насильно оттащили в кабинет к Сильвиане, на что Мийаси вполне казалась способной. У нее рука была еще тяжелее, чем у Феране.
Утром девятого дня пребывания в Башне, еще до рассвета, в ее маленькую комнатку пришла Дозин, чтобы провести Исцеление. Снаружи уныло шел дождь. Двое Красных, следивших за ее сном, хмуро глядя в сторону Дозин, подали ей традиционный отвар корня вилочника, и поспешно вышли. Желтая Сестра презрительно фыркнула, когда за ними захлопнулась дверь. Она использовала старый способ Исцеления, отчего у Эгвейн перехватило дыхание, словно вас окунули в ледяной пруд, оставив после процедуры зверский аппетит. А также высвободившуюся боль ниже спины. На самом деле все ощущалась довольно своеобразно. Ко всему со временем привыкаешь, и синяки на отбитом заду вроде уже приходили в норму. Но использование всякий раз старого способа, еще раз подтвердило, что хотя бы некоторые тайны Беонин сохранила в секрете, хотя как ей это удалось до сих пор было загадкой. Сама Беонин сказала, что большинство Сестер считают рассказы о новых плетениях просто сплетнями.
«Ты не собираешься сдаваться, дитя, не так ли?» – спросила Дозин, пока Эгвейн натягивала через голову платье. Простонародный язык женщины не вязался с ее элегантной внешностью. На ней было голубое платье с золотым шитьем и сапфиры в ушах и в волосах.
«Должна ли сдаваться Престол Амерлин?» – спросила Эгвейн как только ее голова показалась из ворота. Она извернулась, чтобы достать рукой белые костяные пуговицы на спине.
Дозин фыркнула, но на сей раз не презрительно. Так решила Эгвейн. – «Храбрый путь, дитя. Однако, держу пари, очень скоро Сильвиана заставит тебя сидеть тихо и ходить по струнке». – Но она ушла, не отправив Эгвейн вниз за подобное высказывание.
У Эгвейн был назначен очередной визит к Наставнице Послушниц как раз перед завтракам – выходных дней не было – который одним махом уничтожил все усилия Дозин. Но ее слезы прекратились как только Сильвиана опустила свой ремень. Когда она оттолкнулась от края стола, к которому был приделан кожаный лежак, стертый телами Свет знает скольких женщин, и опустила на горящее тело сорочку и юбку, у нее даже не появилось желания вздрогнуть. Она приняла обжигающий жар, приветствовала его, грела им себя, как грела руки над камином холодным зимним утром. В тот момент ей показалось очень уместным такое сходство между жарко пылающим камином и ее задом. Но, посмотрев в зеркало, она увидела спокойное лицо. С розовыми щеками, однако, спокойное.
«Как могло случиться, чтобы Шимерин понизили до Принятой?», – спросила она, вытирая слезы платочком. – «Я расспрашивала, о подобной мере наказания нет упоминания в законе Башни».
«Сколько раз тебя отправляли сюда за подобные «расспросы»?» – спросила Сильвиана, вешая ремень рядом с кожаной тростью и гибким хлыстом в узкий шкаф. – «Я думала ты уже давно выбросила их из головы».
«Я любопытна. Так как, если подобной меры наказания нет?»
«Подобной меры нет, дитя», – мягко сказала Сильвиана, словно объясняя ребенку азбучную истину, – «но и запрета нет тоже. Это такая лазейка… Ладно, не будем вдаваться в подробности. Ты просто найдешь еще один повод оказаться у меня», – покачав головой, она заняла свое место за столом и положила руки на столешницу. – «Проблема в том, что Шимерин приняла это наказание. Другие Сестры советовали ей наплевать на распоряжение, но как только она поняла, что ее мольбы не смогут изменить мнение Амерлин, она переместилась к Принятым».
Живот Эгвейн громко заурчал, напоминая о завтраке, но она не двинулась с места. Она ведь смогла разговорить Сильвиану! Пусть тема покажется странной, но это была беседа. – «Но тогда почему она сбежала? Ее друзья должны были попытаться отговорить ее от глупостей».
«Некоторые пытались», – сухо подтвердила Сильвиана. – «Остальные…» – Она показала руками некое подобие чаш весов, покачав их сперва в одну, потом в другую сторону. – «Остальные пытались вынудить ее понять весь абсурд происходящего. Они отправляли ее ко мне почти так же часто, как тебя. Я рассматривала ее посещения как частное покаяние, но у нее отсутствует твое…» – Она внезапно прервалась и, откинувшись на стуле, внимательно посмотрела на Эгвейн поверх сложенных вместе пальцев. – «Отлично. Ты все-таки вынудила меня с тобой поболтать. Это, конечно, не запрещено, но вряд ли уместно в подобных обстоятельствах. Ступай на завтрак». – она взялась за перо, открывая чернильницу. – «Я жду тебя в полдень, так как знаю, что ты все равно не собираешься никому кланяться». – В ее голосе прозвучал слабый намек на безысходность.
Когда Эгвейн вошла в обеденный зал для послушниц, первая послушница, увидевшая ее вскочила с месте, и внезапно раздался общий грохот отодвигаемых скамеек по плиткам пола – все послушницы тоже встали. Они стояли в полной тишине, когда Эгвейн шла по центральному проходу по направлению к кухне. Внезапно одна из послушниц – пухленькая и симпатичная девочка из Алтары – Ашелин бросилась на кухню. Прежде чем Эгвейн успела добраться до входа, она уже вышла оттуда с подносом в руках, на котором лежал толстый ломоть хлеба, маслины и сыр, и стояла привычная кружка с чаем. Эгвейн протянула руки к подносу, но девушка с оливковым оттенком кожи поспешила к ближайшему столу и поставила его перед пустой скамейкой, совершив реверанс, перед тем как пойти обратно. К счастью для нее, никто из обычных сторожей Эгвейн не заглянул этим утром в обеденный зал. И к счастью для всех послушниц.
На скамье перед подносом красовалась подушка. Это была довольно потертая вещица, на которой было больше заплат, чем оставалось первоначальной ткани, но это была самая настоящая подушка. Эгвейн взяла ее и положила сбоку на стол, перед тем, как сесть. Приветствовать боль было легко. Она грелась от жара внутреннего огня. Через зал, как единый вздох, прокатился тихий шепот. Только когда она отправила первую маслину в рот, послушницы сели.
Она чуть не выплюнула ее обратно, так как ягода практически совсем испортилась, но после Исцеления она сильно проголодалась, поэтому она просто выплюнула косточку в ладошку и положила ее на тарелку, постаравшись тут же запить неприятный привкус глотком чая. В чае был мед! Послушницам давали мед только в исключительных случаях. Она сдерживала улыбку, подчищая тарелку, и она действительно ее очистила, подобрав все до крошки послюнявленным пальцем. Но не улыбаться было трудно. Сперва Дозин – Восседающая! – потом отступление Сильвианы, а теперь – это. Эти две Сестры были гораздо важнее послушниц и меда, но все вместе указывало на одну и туже вещь. Она выигрывала свою войну.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

Глава 25. ПРИСЛУГА ЭЛАЙДЫ

Зажав подмышкой кожаную папку с тиснением, Тарна направлялась наверх в апартаменты Элайды, стараясь держаться ближе к сердцевине Башни, хотя это означало, что ей придется воспользоваться, кажется, бесконечным числом лестничных пролетов. Дважды лестница исчезала оттуда, где, как она помнила, она должна была находиться, но если продолжать подниматься, то рано или поздно, но она дойдет куда следует. На лестнице ей не попалось ни одной живой души кроме случайных слуг в ливреях, которые кланялись или делали реверансы и вновь спешили по своим делам. Если бы она отправилась другим путем, то ей пришлось бы пройти мимо дверей, ведущих в кварталы других Айя, и возможно столкнуться с Сестрами. Ее палантин Хранительницы Летописей позволял ей входить в любую дверь, в любой Айя, но все-таки она избегала появляться везде, кроме Красных, и только когда требовал ее долг. Среди Сестер прочих Айя ее узкий красный палантин слишком бросался в глаза, разжигая взгляды на холодных лицах. Они не могли заставить ее нервничать, ну может немного, но все же… Она, сделав длинный шаг, перешагнула из одного интерьера Башни в другой. Она не думала, что все зашло настолько далеко, что дойдет до нападения на Хранительницу Летописей, но все же она не хотела рисковать. Исправление ситуации потребует долгих упорных усилий, что бы там себе не думала Элайда, но нападение на Хранительницу могло сделать процесс необратимым.
Кроме того, не отвлекаясь на постоянные оглядывания через плечо, она могла собраться с мыслями и подумать над тревожащим вопросом Певары, еще одним кроме предложения соединиться с Аша’манами. Кому из Красных можно было доверить подобную задачу? Призвание Красных Сестер охотиться на мужчин, способных направлять, заставляло их с подозрением относиться ко всем мужчинам, а большей частью просто ненавидеть. Живые родственники – брат или отец помогли бы избежать ненависти, или любимые кузен с племянником, но как только они уходили, с ними исчезали и привязанности. И доверие. И оставался еще один вопрос о доверии. Соединение с мужчиной нарушало древний обычай, который был силен почти как закон. Даже после данного Тсутамой благословения, кто не бросится доносить Элайде о соединении с Аша’манами? К этому времени, когда она добралась до дверей Элайды, находившихся всего на два яруса ниже вершины башни, она вычеркнула еще три имени из своего умозрительного списка. Спустя две недели список тех, в ком она была уверена, все еще состоял из одного имени, и для него подобная задача была почти невыполнима.
Элайда оказалась в гостиной, в которой вся мебель была позолочена и сверкала инкрустацией костью. Лежавший на полу ковер являл собой одно из прекраснейших творений Тира. Она сидела в кресле с низкой спинкой у мраморного камина, потягивая вино вместе с Мейдани. Несмотря на поздний час, было не удивительно видеть тут Серую. Большую часть ужинов Мейдани проводила с Амерлин и днем часто навещала по ее приглашению. Элайда в широком шестиполосном палантине, закрывавшем почти все плечи, внимательно разглядывала вторую женщину поверх хрустального бокала, словно черноглазый орел голубоглазую мышь. Мейдани, одевшая серьги с изумрудами и широкое ожерелье, чувствовала себя под этим взглядом очень неуютно. Ее полные губы улыбались, но при этом, кажется, дрожали. Другая рука, не занятая кубком, находилась в постоянном движении, то прикасаясь к изумрудной заколке в прическе, то приглаживая будто бы выбившуюся прядь, то прикрывая грудь, которую достаточно откровенно демонстрировал глубокий вырез ее платья из серебристого шелка. Нельзя было сказать, что у нее была очень большая грудь, но из-за ее худобы казалось, словно она была готова выпрыгнуть из платья. Женщина разоделась, словно на бал. Или для соблазнения.
«Утренние отчеты готовы, мать», – произнесла Тарна, слегка поклонившись. Свет! Она чувствовала себя так, словно ворвалась к любовникам!
«Ты не обидишься, если я попрошу тебя оставить нас, Мейдани?» – даже улыбка, которой Элайда одарила женщину, и та казалась хищной.
«Конечно нет, мать», – Мейдани поставила свой кубок на маленький столик возле своего кресла и вскочила на ноги, сделав реверанс, из-за которого чуть не осталась голой. – «Конечно нет». – Она вылетела из комнаты, с широко распахнутыми глазами и тяжело дыша.
Когда за ней захлопнулась дверь, Элайда рассмеялась. – «Мы были близкими подругами, когда были послушницами», – сказала она, поднимаясь на ноги, – «и я полагаю, она хочет возобновить наши отношения. Я могу ей разрешить. Она может о многом проболтаться, лежа на подушке, чем до сих пор. На самом деле, пока она не сказала ничего». – Она подошла к ближайшему окну и стояла, глядя на то место, где должен был быть построен ее фантастический дворец, способный стать выше самой Башни. Когда-нибудь. Если Сестры согласятся снова над ним поработать. Начавшийся еще с ночи, дождь продолжал падать, и маловероятно чтобы она смогла разглядеть фундамент этого дворца. Это пока было все, что удалось сделать. – «Налей себе вина, если хочешь».
Тарна с усилием сохранила прежнее выражение лица. Среди послушниц и Принятых близкие подруги нередко делили одну подушку, но девичьи игры оставались в прошлом вместе с ушедшим детством. Но не все Сестры, конечно, так считали. Галина сильно удивилась, когда Тарна отвергла ее после получения шали. Сама она считала мужчин куда привлекательнее женщин. Большинство, что и говорить, Айз Седай откровенно пугались, особенно, когда узнавали, что ты из Красной Айя, но за эти годы она встречала некоторых, кто не испугался.
«Это кажется странным, мать», – сказала она, положив кожаную папку на край стола, на котором стоял золотой поднос с чеканным узором, на котором стояли хрустальный кувшин и бокалы. – «Но она кажется вас боится», – Наполнив бокал, она понюхала вино прежде, чем отпить. Сохранение, похоже, пока работало. Пока. Элайда наконец-то согласилась, что это плетение, по крайней мере, должно быть достоянием всех. – «Словно она догадывается, что вы знаете о том, что она шпионка».
«Конечно, она меня боится», – сарказм так и сочился из голоса Элайды, но затем ее голос стал тверже камня. – «Я хочу, чтобы она боялась. Я собираюсь нажать на нее. К тому времени, когда я отправлю ее на порку, она сама себя привяжет к раме для бичевания, если я только прикажу. Если бы она знала, что я догадываюсь, Тарна, то она бы сбежала, чтобы не попасть в мои руки». – По прежнему глядя на ливень, Элайда сделала глоток. – «У тебя есть новости на счет остальных?»
«Нет, мать. Если бы я могла открыть Восседающим подробности, почему за ними должны следить…»
«Нет!» – отрезала Элайда, повернувшись к ней лицом. Ее платье было настолько сильно покрыто запутанной красной вышивкой, что серый шелк почти терялся посреди нее. Тарна предложила, что менее откровенная демонстрация ее бывшей Айя, она, конечно, использовала более дипломатичную формулировку, могла бы помочь примирить Айя вновь, но гнев Элайды был так силен, что с тех пор она об этом и не заикалась.
«Что если кто-нибудь из Восседающих с ними за одно? Я не стала бы делиться с ними. Эти глупые переговоры на мосту продолжаются, несмотря на мой приказ. Нет. Я им не доверяю!»
Тарна склонилась к бокалу, принимая то, что не в силах изменить. Элайда отказывалась видеть, что раз Айя не повиновались ее приказу прекратить переговоры, то они вряд ли станут следить по ее приказу за Сестрами из собственной Айя, не зная зачем. Высказывание же этого вслух только приведет к очередному взрыву.
Элайда уставилась на нее, словно желая удостовериться, что та не станет с ней спорить. Женщина выглядела твердой как никогда раньше. И более хрупкой. – «Очень жаль, что восстание в Тарабоне провалилось», – сказала она наконец. – «Думаю, с этим ничего нельзя было поделать». – Она часто это повторяла, в самый неподходящий миг, с тех пор как дошли вести о том, что Шончан удержали власть в стране. Но она не была настолько смирившейся с ситуацией, как пыталась показать. – «Я хочу услышать хорошие новости, Тарна. Есть что-нибудь новое о печатях от узилища Темного? Мы должны удостовериться, что больше нет ни одной сломанной». – Как будто Тарна могла это знать!
«Насколько сообщили мне Айя – нет. Не думаю, что такую информацию они стали бы скрывать». – Ей было жаль за вырвавшиеся слова, и она хотела бы вернуть их назад, словно никогда не произносила.
Элайда хмыкнула. Айя выдавали только струйки того, что докладывали им их глаза и уши, и она очень сильно возмущалась по этому поводу. Ее собственные соглядатаи были сосредоточены в Андорре. – «Как продвигаются работы в гавани?»
«Медленно, мать», – Из-за прекратившейся торговли в городе уже появилась нехватка продуктов. Если гавани быстро не удастся очистить, то скоро голод начнется в полную силу. Даже срезания части цепи, которая оставалась железной, оказалось недостаточно, чтобы очистить путь для судов для поддержания Тар Валона. Тарне с трудом удалось уговорить Элайду приказать начать разбирать охранные башни гавани, чтобы можно было удалить громадные куски квендияра. Но как и городская стена, башни были созданы и укреплены с помощью Силы, и разобрать их можно было только при помощи Силы. Древние строители сделали их на совесть и защитные плетения, похоже, не ослабли ни на волос. – «В настоящее время большую часть работ выполняют Красные. Сестры остальных Айя приходят время от времени, но и то помалу. Но все же я думаю, что в скором времени это должно изменится». – Они знали, для чего нужна эта работа, но могли просто обидеться – никто из Сестер не любил трудиться. Даже Красные, делавшие большую часть работы и те постоянно ворчали, но главное, что приказ исходил от Элайды, поэтому работа шла чрезвычайно медленно.
Элайда глубоко задышала и сделала еще один большой глоток. Кажется, ей он был нужен. Она так сильно сжала бокал, что на обратной стороне ладони стали видны все до одного сухожилия. Она двинулась по ковру словно хотела напасть на Тарну. – «Они снова бросают мне вызов. Снова! Я заставлю их повиноваться, Тарна. Заставлю! Напиши приказ, и как только я его подпишу, пусть объявят в каждой Айя», – она остановилась нос к носу с Тарной, ее темные глаза блестели как у ворона. – «Восседающие каждой Айя, которые не предоставят необходимого количества Сестер для работ по удалению цепей из башен, будут получать ежедневное наказание у Сильвианы, пока не исправятся. Ежедневное! И Восседающие тех Айя, что направляют Сестер на эти… переговоры, получат то же самое. Напиши и дай мне на подпись!»
Тарна глубоко вздохнула. Наказание могло сработать, а могло и нет, все зависит оттого, насколько стойкими окажутся Восседающие и Главы Айя. Она не думала, что все зайдет настолько далеко, что они просто вообще откажутся принять наказание. Это стало бы концом Элайды и, возможно, и самой Башни. Но публичное оглашение подобного приказа, не позволяющее ознакомиться Восседающим с ним в тайне и сохранить свое достоинство, было неправильным способом исправить дело. Если честно, то это был самый плохой способ. – «Если мне будет позволено сделать предложение», – начала она настолько деликатно, насколько умела. Она никогда не славилась своей деликатностью.
«Не позволено», – резко оборвала Элайда. Она сделала еще один большой глоток, осушив кубок, и скользнула через ковер, чтобы наполнить его снова. В последнее время она слишком много пьет. Тарна даже однажды видела ее пьяной! – «Как Сильвиана справляется с этой девчонкой – ал’Вир?» – спросила она, налив вина.
«Эгвейн каждый день проводит почти половину времени в ее кабинете, мать», – она сделала все возможное, чтобы сохранить тон нейтральным. Это был первый раз, когда Элайда справилась о молодой женщине после ее пленения, девять дней назад.
«Так много? Я хочу, чтобы ее приручили ради пользы Башни, а не сломали».
«Я… сомневаюсь, что она сломается, мать. Сильвиана будет очень осторожна». – И опять же это вовсе не в характере самой девчонки. Но это, все ж, было не для ушей Элайды. Она уже и так достаточно накричала на нее. Тарна уже научилась избегать тем, приводящих только к крику. Невысказанные советы и предложения были столь же бесполезны, как и не принятые советы и предложения, а Элайда почти никогда не прислушивалась ни к тем, ни к другим. – «Эгвейн упряма, но я полагаю, это скоро пройдет», – Девочка просто должна отступить. Галина, выбившая из Тарны ее блок, не израсходовала и десятой доли усилий, которые Сильвиана потратила на Эгвейн. Скоро девчонка должна отступить.
«Превосходно», – пробормотала Элайда. – «Превосходно». – Она оглянулась и на ее лице была маска спокойствия. Но ее глаза все еще блестели. – «Поместите ее имя в список моих служанок. На самом деле, пусть она сегодня же ночью мне прислуживает. Она может прислуживать нам с Мейдани сегодня за ужином».
«Как прикажете, мать», – Похоже, что, еще один визит к Наставнице Послушниц для Эгвейн был неизбежен, но, без сомнения, даже не будь этого вызова к Элайде, Эгвейн заслужила бы его другим способом.
«А теперь вернемся к твоим отчетам, Тарна», – Элайда села, скрестив ноги.
Поставив свой нетронутый бокал на поднос, Тарна взяла папку и села в кресло Мейдани. – «Обновленные охранные плетения, по-видимому, удерживают крыс за пределами Башни, мать», – как долго это будет продолжаться – другой вопрос. Она проверяла их каждый день. – «но на землях Башни были замечены вороны и вороны, следовательно, защита стен…»

* * *

Полуденное солнце, просвечивавшее сквозь листву высоких деревьев, главным образом дубов и кожелистов с небольшим числом тополей и величественных сосен, отбрасывало пятнистую тень. Похоже пару дней назад в этих местах пронесся ураган, так как тут и там лежали упавшие стволы деревьев, но все они были повалены в одном направлении, что позволяло без малейших усилий получить достаточное количество дров. Редкий подлесок позволял хорошо видеть во всех направлениях, и неподалеку среди камней журчал родник с чистой водой. Это было бы замечательное место для лагеря, если бы Мэт не был полон решимости ежедневно продвигаться на максимально возможное расстояние, но с другой стороны, это место идеально подходило для отдыха и скромного обеда. Дамонские Горы находились в добрых трех сотнях миль к востоку, и он рассчитывал добраться до них через неделю. Ванин утверждал, что знает контрабандистскую тропу, конечно, только по слухам, которые он случайно подслушал, но зато точно знал, где ее искать. По ней он обещал доставить их в Муранди за два дня. Это было куда безопаснее, чем пытаться пробиться на север в Андор или на юг к Иллиану. В любую сторону путь в безопасность был бы длиннее, а шансы наткнуться на Шончан – выше.
Мэт дожевал остатки мяса с задней кроличьей лапы, и бросил кость на землю. Лопин бросился за ней, в испуге погладив бороду, и сложил ее в ямку, которую они с Неримом вырыли неподалеку, хотя она все равно будет тут же раскопана лесными животными через полчаса после их отъезда. Мэт занес было руки, чтобы вытереть их о штаны, но Туон, сидевшая напротив него с другой стороны от небольшого костерка и догрызавшая ножку куропатки, строго на него посмотрела, вскинув брови, и шевельнув пальцами свободной руки Селусии, которой досталась вторая половина куропатки. Пышногрудая женщина не ответила, но фыркнула. Громко. Встретив пристальный взгляд Туон, он нарочно вытер руки о штаны. Он бы, возможно, сходил бы к роднику, где мыли руки Айз Седай, но с другой стороны, все равно вся их одежда к моменту прибытия в Муранди будет далека от идеальной чистоты. Кроме того, иной раз нелишне показать женщине, которая, не переставая, называет тебя Игрушкой, что ты никакая не игрушка. Она покачала головой и снова шевельнула пальцами. На этот раз Селусия рассмеялась, и Мэт почувствовал, как у него зарделось лицо. Он мог представить пару-тройку вещей, которые она могла про него сказать, чего он лично не желал бы слышать.
Сеталль, сидевшая на другом конце его бревна, убедилась, что бы он все равно их услышал. Соглашение, достигнутое с бывшей Айз Седай, не изменило ее отношение ни на волосок. – «Кажется, она сказала, что мужчины – свиньи», – сказала она, не отрываясь от вышивки, – «или только ты». – Ее темно серое платье для верховой езды было закрытым с высоким воротником, но она все равно носила свое серебряное ожерелье с брачным кинжалом. – «Еще, кажется, она добавила, что ты невоспитанный крестьянин, мужлан с грязными ногами, с грязью в ушах и соломой в волосах. Или же…»
«Думаю, я понял ход ее мыслей по направлению, которое вы задали», – процедил он сквозь зубы. Туон захихикала, хотя в следующую секунду ее лицо снова превратилось в лицо палача, строгое и холодное.
Вынув из кармана свою оправленную серебром трубку и кисет из шкуры козленка с табаком, он набил полную чашку и снял крышку с коробки чиркалок. Его зачаровывало то, как из них появлялся огонь. Когда он чиркал шероховатой красно-белой головкой огненной палочки по терке, прикрепленной снизу коробки, из нее во все стороны прорывались огненные шипы. Он подождал, пока в пламени не сгорит головка палочки, и только после этого раскурил трубку. Ему было достаточно одного неудачного раза, когда он втянул в себя запах и вкус серы. Он бросил догорающую палочку на землю и затоптал сапогом. Земля была еще влажной после вчерашнего дождя, но лучше не рисковать оставлять непотушенный огонь в лесу. В Двуречье, если начинался лесной пожар, его тушить собирались люди со всей округи на несколько миль в округ. И даже при этом все равно много леса успевало сгореть.
«Чиркалки не стоит тратить впустую», – сказала Алудра, поднимая взгляд от маленькой доски для игры в камни, поставленной на соседнем пне. Том, поглаживая свои длинные белые усы, не отрываясь смотрел на игровое поле. Он редко проигрывал в камни, но с тех пор, как они покинули цирк, она сумела выиграть у него пару партий. Две из дюжины или даже больше, но Том присматривал за каждым, кто выиграет у него хотя бы одну. Она отбросила свои украшенные бусинками косички за спину: «Чтобы мне сделать еще таких потребуется пару дней неподвижно сидеть на одном месте. У мужчин всегда найдется способ добавить женщине работы, так?»
Мэт выдохнул дым, если не с блаженством, то с должной степенью удовольствия. Женщины! На них приятно смотреть, и приятно проводить с ними время. Когда они не пытаются найти способ насолить. Тогда общение похоже на странный танец – шесть с половиной шагов вперед и дюжину назад. Так и есть.
Большая часть их отряда уже закончила с едой – две почти целые куропатки и один кролик на вертеле над костром – это все, что осталось, но они заберут все с собой, завернув в тряпицу. Утренняя охота вышла удачной, но нет уверенности, что вечер будет столь же удачен, а сухари и бобы не слишком питательная еда. Те, что закончили есть, разминались, или в случае с Краснорукими, проверяли вьючных животных. Их было почти шестьдесят, поделенных на четыре группы. Купить столько в Мадерине было дорого, но Люка помчался в город, чтобы лично совершить покупку, как только узнал про гибель на улице купца. Он даже почти – почти, но не совсем – был готов отдать собственных лошадей из цирка, лишь бы избавиться от Мэта. Большей частью лошади были нагружены припасами и инструментами Алудры. Но с другой стороны, Люка прикарманил большую часть золотого запаса Мэта. Кроме того, Мэт подарил на прощание увесистый кошель Петра и Кларин, но это был чисто дружеский жест. Он хотел помочь им пораньше купить гостиницу, о которой они мечтали. Того, что осталось у него в переметных сумах, было более чем достаточно, чтобы обеспечить им безбедное существование в Муранди, и тем не менее, все, что ему требовалось чтобы пополнить свой запас, это найти подходящую таверну, где играли в кости.
Лильвин с изогнутым мечом на широком кожаном ремне поперек груди, и Домон с коротким мечом на одном боку и с окованной металлом дубинкой на другом, сидя на бревнышке, болтали с Джуилином и Аматерой. Лильвин – ему пришлось называть ее этим именем, так как никакого другого она не признавала – дала понять, что она не собирается более избегать общества Туон и Селусии, и прятать глаза в случае встречи, однако было совершенно очевидно, что ей приходилось крепиться изо всех сил, чтобы все это выдержать. Джуилин засучил рукава своей черной куртки – верный признак того, что он чувствовал себя среди друзей, или, по крайней мере, людей, которым он мог доверять. Бывшая Панарх Тарабона по-прежнему крепко держала Ловца Воров за руку, но больше без дрожи пересекалась с Лильвин взглядами. Наоборот, она часто подолгу пристально всматривалась во вторую женщину, похоже, бросая вызов страху.
Сидя, скрестив ноги, прямо на земле, не обращая внимания на сырость, Ноэл играл в Змей и Лисичек с Олвером и дико врал про земли, лежавшие за Айильской Пустыней – что-то про огромный город на побережье, из которого ни одному чужеземцу не позволялось уезжать иначе, чем на корабле, а жителям и вовсе не разрешалось его покидать. Мэт желал бы, чтобы они нашли какую-нибудь иную игру. Всякий раз, как они разворачивали красный кусок материи с нарисованной на нем паутиной, он вспоминал про данное Тому обещание, и о том, что где-то у него в голове сидят проклятые Илфинн, а возможно и Элфинн тоже, чтоб они все сгорели. От родника вернулись Айз Седай, и Джолин прервала свой разговор с Блериком и Феном. Бетамин и Сита, следовавшие за ней по пятам, колебались, пока Зеленая не указала им жестом на бревно, на которое, держась подальше друг от друга, оставив между собой не срубленные сучки, сели Теслин и Эдесина, принявшиеся за чтение маленьких книжечек в кожаных переплетах, вынутых из кошельков на поясе. Обе – и Бетамин и Сита, заняли место позади Эдесины.
Соломенноволосая бывшая сул’дам наконец сдалась в странно захватывающим и болезненным способом. При этом болезненным и для нее и для Сестер. Когда она впервые неуверенно на вчерашней ночевке за ужином попросила их учить ее, они сперва отказались. Они стали учить Бетамин потому, что она уже начала направлять. Сита была слишком старой, чтобы стать послушницей, и на этом вопрос закрыт. Поэтому она каким-то образом повторила то, что сделала в свое время Бетамин, заставив всех троих с воплями и визгом скакать через костер в облаке танцующих искр, пока они не смогли обнять Силу. По крайней мере, Джолин и Эдесина. Теслин по-прежнему не хотела иметь никаких дел с сул’дам, бывшей или нет. При этом все трое поучаствовали в порке, от чего Сита все утро провела, ерзая в седле. Она и сейчас выглядела напуганной, толи Единой Силой, толи Айз Седай, но, что странно, ее лицо выглядело… удовлетворенным, что ли. Как это понимать, для Мэта было загадкой.
Что до него самого, то он и сам должен был чувствовать удовлетворение. Он справился с убийцами, не стал вслепую лезть в расставленную Шончан западню, предназначенную для убийства Туон, и еще раз надолго оставил голама позади. Он станет следить за труппой Люка, и об этом его предупредили, как бы мало пользы от этого не было. А через пару недель, а то и меньше, он окажется за горами в Муранди. Теперь перед ним была нелегкая задача, придумать, как безопасно отправить Туон назад в Эбу Дар, тем более, что теперь ему приходится оберегать ее от Айз Седай, замышлявших ее выкрасть, что означает несколько более частые встречи с ней. И попытки разгадать, что же творится за этими прекрасными глазками. Он должен быть счастлив как козел в амбаре с зерном, но не получалось.
С одной стороны, ужасно ныли все эти порезы, которые он заработал в Мадерине. Некоторые воспалились, хотя ему пока удавалось это скрывать. Он ненавидел трястись от лихорадки так же сильно, как и когда на нем использовали Силу. Лопин и Нерим зашили его как сумели, и он отказался от Исцеления, несмотря на все запугивания, к которым прибегли все три Айз Седай. Он сильно удивился, но из всех именно Джолин настаивала больше всех, и махнула рукой только после того, как он наотрез отказался. Вторым сюрпризом была Туон.
«Не будь дураком, Игрушка», – заявила она в его палатке, нависая над ним, сложив руки на груди, пока Лопин и Нерим работали над ним с иголками, а он сидел, сжав зубы. Повеявшим от нее духом собственницы, а почти все женщины хотят удостовериться, что их собственность отремонтирована надлежащим образом, было достаточно, чтобы он оскалился в улыбке, невзирая на иголки. И плевать, что он был почти раздет! Она вломилась внутрь и отказалась уходить, пока ее не выгонят силой, а он чувствовал себя не в том состоянии, чтобы пытаться выставить силой женщину, которая, как он подозревал, могла запросто сломать ему руку. – «Это ваше Исцеление – замечательная вещь. Моя Майлен его знает, и я приказала ей показать его остальным моим дамани. Конечно, многие глупо пугаются, если их касается Сила. Половина моих слуг рухнет в обморок от одного только предложения, и, не удивлюсь, если половина Благородных тоже. Но я не ожидала подобной глупости от тебя». – Если бы у нее было хоть четверть того опыта общения с Айз Седай, что был у него, то она бы поняла.
Из Мадерина они направились по дороге, словно ехали в Лугард, и как только из поля зрения скрылись последние фермы, они свернули в лес. В тот же миг, как они вступили под тень деревьев, в его голове снова завертелись кости. Это было второй причиной, ухудшавшей его настроение. Эти проклятые кости, барабанившие в его голове второй день подряд. Но, с другой стороны, трудно предположить, что они остановятся тут посреди лесной чащи. Что такого важного может произойти в лесу? Однако, он старался держаться подальше от любых населенных мест, обходя стороной даже крохотные деревеньки. Рано или поздно кости остановятся, но он готов подождать сколько угодно долго.
Туон и Селусия отправились к роднику умыться, о чем-то быстро переговариваясь на пальцах. О нем, он был уверен. Когда женщины шепчутся, склонив друг к другу головы, можно быть абсолютно уверенным.
Вскрикнула Аматера, и все головы повернулись в ее сторону. Мэт увидел причину одновременно с Джуилином – черная змея почти семь футов в длину быстро уползала от бревна, на котором сидел Джуилин. Лильвин с проклятьем вскочила на ноги, обнажив меч, но она оказалась не резвее Джуилина, который, выхватив свой короткий меч, бросился вслед за змеей столь стремительно, что уронил свою красную коническую шляпу.
«Дай ей уйти, Джуилин», – крикнул Мэт, – «Она так и так удирает. Дай ей уйти». – У змеи, видимо, было логово под этим бревном, и она очень испугалась, высунувшись наружу, и обнаружив там людей. К счастью, чернокопьевки живут уединенно.
Джуилин некоторое время размышлял, что для него важнее – успокоить дрожащую Аматеру или преследовать змею. – «В самом деле – какой в этом прок?» – сказал он, обнимая ее за плечи. В конце концов, он был горожанином. Едва Мэт напомнил ему об этом, тот встрепенулся, словно собирался вновь броситься следом за змеей. Но мудро сдержался. Чернокопьевки быстры словно молния, а с коротким мечом нужно подойти к ней вплотную. В любом случае, Аматера так сильно за него цеплялась, что ему бы понадобилось какое-то время, чтобы от нее избавиться.
Подхватив шляпу, висевшую на рукояти воткнутого в землю ашандерея, Мэт нахлобучил ее на голову. – «Солнце уходит», – сказал он, подходя к привязанному Типуну. – «Пора двигаться дальше. Заканчивай там, Туон! Руки уже чистые». – Он сделал попытку и дальше называть ее Драгоценной, но после объявления своей победы в Мадерине, она отказывалась на него откликаться, и даже слышать то, что он ей говорил.
Конечно же, она не стала торопиться. К тому времени, когда она вернулась, вытирая свои маленькие ручки о край полотенца, которое Селусия повесила на луку ее седла, чтобы его протереть, Нерим и Лопин уже до отказа набили яму для отходов, завернули остатки пищи и запихнули их в седельные сумки Нерима. Затем залили остатки костра водой, принесенной в складных кожаных ведрах из родника, а Мэт с ашандереем в руках был готов сесть в седло Типуна.
«Странен тот мужчина, который дает уйти ядовитой змее», – медленно сказала Туон. – «Судя по его реакции, чернокопьевка – ядовита?»
«Очень», – ответил он. – «Но змеи не кусают просто так то, что не могут съесть или им не угрожает». – Он вставил ногу в стремя.
«Ты можешь поцеловать меня, Игрушка».
Он открыл рот. Ее слова, произнесенные отнюдь не тихим голосом, приковали к ним всеобщее внимание. Лицо Селусии было столь натянуто и невыразительно, что невозможно было более красноречиво проявить свое неодобрение. – «Сейчас?» – сказал он. – «Когда мы встанем на ночлег сегодня вечером, мы могли бы прогуляться вдвоем…»
«Сегодня вечером, я, быть может, передумаю, Игрушка. Зови это капризом для мужчины, который отпускает ядовитых змей». – Возможно она увидела в происшедшем какое-то предзнаменование?
Сняв шляпу и воткнув в землю черное копье, он вынул трубку изо рта и целомудренно поцеловал ее в пухленькие губки. Первый поцелуй не должен быть грубым. Он же не хотел, чтобы она решила, что он слишком напорист или груб. Она не девица из таверны, чтобы обмениться шлепками или щекоткой. Кроме того, он даже спиной чувствовал, как на них смотрели окружающие. Кто-то захихикал. Селусия вращала глазами.
Туон сложила руки на груди и посмотрела на него снизу вверх сквозь длинные ресницы. – «Я что, напоминаю тебе твою сестру?» – спросила она с опасной ноткой в голосе. – «Или мать?». Кто-то засмеялся. И определенно больше чем один человек.
Помрачнев, Мэт выбил остатки табака о каблук сапога и положил еще горячую трубку в карман кафтана. Он повесил шляпу обратно на ашандарей. Если она желает получить настоящий поцелуй… Он думал, что она не сумеет наполнить его объятья? Она и в самом деле была тоненькая и маленькая, но, тем не менее, обнимать ее было очень приятно. Он склонил к ней голову. Она не была первой женщиной, которую он поцеловал. Он знал, что делал. К его удивлению, а с другой стороны, чему тут было удивляться, она – совсем не знала, что делать. Но она оказалась способной ученицей. Очень способной.
Когда он, наконец, отпустил ее, она стояла, глядя на него и ловя ртом воздух, пытаясь отдышаться. Впрочем, ему тоже пришлось выравнивать дыхание. Метвин восхищенно присвистнул. Мэт улыбнулся. Что, интересно, она подумала о своем первом настоящем поцелуе? Он все же постарался не улыбаться слишком широко. Ему не хотелось, чтобы она решила, будто он самодовольно ухмыляется.
Она прикоснулась пальцами к его щеке. – «Я так и думала», – произнесла она, точно разлился мед. – «У тебя лихорадка. Несколько твоих ран должно быть воспалились».
Мэт моргнул. Он ее так целовал, что у нее должно быть подкосились ноги, и все что он заслужил в ответ, это заявление о том, что у него разгорячилось лицо? Он снова нагнулся, ну на сей раз, чтоб ей сгореть, она не сможет устоять без посторонней помощи! Но она выставила вперед руку, уперевшись ему в грудь, и оттолкнув прочь.
«Селусия, принеси мою шкатулку с мазями, которую мне дала Госпожа Люка», – скомандовала она. Селусия метнулась к черно-белой лошади Туон.
«У нас сейчас нет на это времени», – возразил ей Мэт. – «Я намажусь сегодня вечером». – Лучше бы он держал рот закрытым.
«Раздевайся, Игрушка», – заявила она тем же непререкаемым тоном, которым изъяснялась со своей горничной. – «Мазь будет жечься, но я надеюсь, что ты потерпишь».
«Да, не собираюсь я…»
«Приближаются всадники», – заявил Харнан. Он был уже в седле на своем гнедом с белыми чулками на передних ногах, удерживая поводья колонны вьючных лошадей. – «Один из них Ванин».
Мэт вскочил на Типуна, чтобы получить преимущество в росте. К ним галопом приближалась пара верховых, вынужденно объезжая упавшие стволы деревьев. В том, что один из них Чел Ванин не было никакого сомнения. Кроме того, что он сразу узнал его буланого, ни один мужчина подобной комплекции кроме него не мог сидеть на лошади, словно мешок с салом, но при этом без видимых усилий не отставать от второго всадника. Парень, наверное, легко смог бы усидеть и на диком кабане. Только теперь Мэт узнал второго всадника в развевающимся за спиной плаще, и почувствовал словно его пнули в живот. Он не удивился бы, если бы кости тут же остановились, но они все продолжали скакать внутри черепа. Что во имя Света, проклятый Талманес забыл в Алтаре?
Неподалеку от их лагеря оба всадника замедлили ход, а Ванин даже сильнее придержал своего коня, чтобы дать Талманесу подъехать одному. И это было вовсе не из-за застенчивости. В нем, в Ванине, не было ни капли застенчивости. Он лениво склонился в седле и сплюнул сквозь щелку между зубами. Нет, просто он знал, что Мэт будет недоволен, поэтому предпочитал держаться подальше.
«Ванин ввел меня в курс дела, Мэт», – заявил Талманес. Низкорослый и жилистый кайриенец с обритым и напудренным лбом, имел право носить на груди своего темного кафтана огромное количество цветных полос, но предпочитал им единственный узор в виде небольшой красной руки, если не считать красного шарфа, повязанного вокруг его левой руки. Он редко улыбался, и никогда не смеялся, но на то у него были собственные причины. – «Я опечалился, услышав о гибели Налесина и остальных. Налесин был хорошим парнем, и остальные тоже».
«Да, они были хорошими парнями», – согласился Мэт, и чтобы сдержаться, сжал сильнее повод. – «Я так понимаю, Эгвейн не воспользовалась твоей помощью, чтобы сбежать от этих глупых Айз Седай, но что, во имя всего проклятого Света, ты делаешь здесь?» – Ладно, в конце концов, ему возможно и не следовало так сильно вцепляться в поводья. – «По крайней мере, скажи мне, что ты не притащил за собой весь проклятый Отряд за триста проклятых миль в Алтару».
«Эгвейн по-прежнему Амерлин», – спокойно ответил тот, поправляя плащ. На нем была вышита еще одна Красная Рука. – «Ты был не прав на ее счет, Мэт. Она на самом деле Престол Амерлин, и она крепко оседлала тех Айз Седай. Хотя, похоже, некоторые из них об этом еще не догадываются. В последний раз, когда я ее видел, она со своей армией собиралась на осаду Тар Валона. К этому времени она должна быть уже внутри. Они научились делать дырки в воздухе, какую проделал Дракон Возрожденный, чтобы отправить нас в Салидар». – В голове у Мэта вспыхнул цветной круговорот, показавший Ранда, беседующего с седовласой женщиной с пучком на затылке. Айз Седай, – решил он, но кипящий внутри него гнев смыл образ как туман.
Все эти беседы про Тар Валон и Престол Амерлин, конечно же, привлекли внимание Сестер. Они направили своих лошадей поближе к Мэту и постарались встрять в беседу. Скажем, Эдесина осталась слегка позади, как всегда поступала, когда Теслин или Джолин имели на нее зуб, но остальные две…
«О ком вы говорите?» – потребовала ответа Теслин, пока Джолин еще только собиралась открыть рот. – «Эгвейн? Была такая Принятая по имени Эгвейн ал’Вир, которую объявили беглянкой».
«Это та самая Эгвейн ал’Вир, Айз Седай», – вежливо сказал Талманес. Он всегда был вежлив с Айз Седай. – «И она не беглянка. Она – Престол Амерлин, клянусь вам». – Эдесина издала звук, который у кого угодно, кроме Айз Седай, можно было назвать писком.
«Это может подождать», – заявил Мэт. Джолин снова открыла было рот, уже сердито. – «Позже, я сказал». – Этого было явно недостаточно, чтобы остановить Зеленую, но Теслин положила ей на плечо свою руку и что-то пробормотала, и та успокоилась. Джолин все еще сверкала глазами как парой кинжалов, хотя и многообещающе – выпотрошить из них все новости, которые она захочет узнать. – «Что с Отрядом, Талманес?»
«О! Нет, я привел с собой только три знамени всадников и четыре тысячи конных арбалетчиков. Я оставил в Муранди еще три знамени всадников и пять тысяч пехотинцев с небольшим отрядом арбалетчиков с приказом двигаться на север к границе с Андором. Ах да, с ними еще знамя Каменщиков. Всегда удобно иметь под рукой каменщиков, если тебе нужно сложить мост или что-то такое».
Мэт на мгновение зажмурил глаза. Шесть знамен всадников и пять тысяч пехотинцев. И, вдобавок, еще и знамя каменщиков! Когда он покидал Салидар, Отряд состоял всего из двух знамен, считая верховых и пеших. Он пожалел, что не сохранил хотя бы половины того золота, что так беспечно подарил Люка. – «Как я расплачусь с такой толпой народа?» – простонал он. – «Я и за год не смогу столько выиграть в кости!»
«Что ж, что касается этого, то я заключил с королем Роэдраном небольшую сделку. Которая к счастью, уже закончена, и, к слову сказать, не досрочно. Я думаю, он немного обижен на нас, почему – я объясню позже. Но казна Отряда теперь способна выдержать и большие траты. Кроме того, рано или поздно Дракон Возрожденный наградит тебя состоянием, и огромным. Он назначает людей править королевствами, а как я слышал, вы росли с ним вместе».
На сей раз, он не стал бороться с цветной круговертью, увидев Ранда и Айз Седай. Это наверняка была Айз Седай. Упрямая женщина, судя по виду. Если Ранд попробует дать ему хотя бы один титул, он перережет ему его проклятое горло – вот так он поступит. Мэт Коутон терпеть не мог дворян всех скопом, кроме, пожалуй Талманеса, если быть точным. И Туон. Теперь нельзя забывать про Туон. И у него не было никакого проклятого желания стать одним из них! – «Все может быть», – тем не менее, все же сказал он.
Селусия громко покашляла. Они с Туон верхом на лошадях находились рядом с Мэтом, и Туон сидела в седле настолько прямо, с такими холодными глазами, холодным королевским лицом, что он уже решил, что Селусия немедленно начнет выкрикивать все ее титулы. Но она не делала ничего подобного. Вместо этого она ерзала в седле и хмуро косилась в его сторону пылающими как угли синими глазами, а затем снова громко покашляла. Очень громко. Ага.
«Туон», сказал Мэт. – «Разреши мне представить тебе Лорда Талманеса Деловинде Кайриэнского. И хотя его род и без того очень славный и древний, он покрыл свое имя громкой славой». – Маленькая женщина слегка склонила голову. Быть может всего на дюйм. – «Талманес – это Туон». – Пока она зовет его Игрушкой, она не дождется от него никаких титулов. Селусия сидела, выпучив глаза. Казалось невозможным, но они пылали еще сильнее.
Талманес моргнул от удивления, и тем не менее, очень низко поклонился в седле. Ванин потянул за край шляпы, сильнее напяливая ее на глаза. Он по-прежнему старался не смотреть в сторону Мэта. Так-так. Похоже, парень уже разболтал Талманесу всю подноготную Туон.
С рыком Мэт свесился с седла и подхватил свою шляпу с копья и вытянул ашандерей из земли. Он нахлобучил шляпу на голову. – «Мы были готовы двигаться дальше. Веди нас к своим парням, и посмотрим, поможет ли нам удача выбраться из Алтары, избежав Шончан, как помогала до сих пор».
«Нам встретилось множество Шончан», – заявил Талманес, повернув гнедого, чтобы ехать рядом с Типуном. – «Хотя, большей частью это были алтарцы. Похоже, они повсюду разбили свои лагеря. К счастью, мы не заметили ни одного из тех летающих существ, о которых все рассказывают. Но есть проблема, Мэт. Был обвал. Я потерял свой арьергард и несколько вьючных лошадей обоза. А перевал теперь прочно и наглухо заблокирован, Мэт. Я отправил троих парней через скалы с приказом Отряду отправляться в Андор. Один сломал шею, второй – ногу».
Мэт придержал Типуна. – «Как я подозреваю, это была та самая тропа, о которой говорил Ванин?»
Талманес кивнул, а Ванин, не дожидаясь возможного продолжения, добавил из-за спины: «Чертовски верно – была. И тут в Дамонских горах проклятые тропы не растут на деревьях». – Ему всегда было наплевать на титулы.
«Значит, тебе придется отыскать другой путь», – сказал ему Мэт. – «Я слышал, ты можешь даже в полночь с завязанными глазами найти дорогу. Это задание для тебя легче легкого». – Немного лести не повредит. Кроме того, он и в самом деле слышал о парне нечто подобное.
Ванин издал звук, словно проглотил язык. – «Другой путь?» – пробурчал он. – «Этот человек говорит мне – найди другой путь. Да невозможно так вот запросто найти другой путь в новых горах, вроде Дамонских. Почему, ты думаешь, я знаю только про этот?» – Он был так потрясен, что слегка проговорился. До этого момента он настаивал на том, что всего лишь слышал о том, что подобная тропа имеется.
«О чем это ты?» – спросил Мэт, и Ванин пояснил. Для него довольно длинно.
«Однажды, мне это объяснила одна Айз Седай. Знаешь, есть старые горы, которые существовали еще до Разлома, и возможно даже находились на дне моря. В них есть много проходов на всем протяжении – широких и надежных. В таких горах ты можешь спокойно ехать прямо, пока можешь держать направление и у тебя хватает припасов. Рано или поздно, ты доберешься до выхода на другой стороне. А есть горы, которые появились во время Разлома». – Толстяк повернул голову и смачно сплюнул. – «В них проходы узкие, извилистые, и иногда их вообще нельзя называть проходами. Поезжай в один из них, и ты будешь блуждать в нем в поисках выхода, пока у тебя не кончится пища и вода. Если разведанная тропа разрушена, то это сильно повредит многим людям, которые занимаются тем, что ты назвал бы беспошлинной торговлей. И погибнет еще много людей, пока не найдут новую пригодную тропу. Даже если бы мы пошли в Дамонские горы по той старой тропе, и то сильно рисковали бы и могли умереть. Если пропустить нужный поворот, то можно забрести туда, откуда нет выхода».
Мэт обернулся, оглядев Туон, Айз Седай, Олвера. Их жизнь и безопасность зависела от его решения, но безопасной дороги из Алтары больше не существовало. – «Едем», – сказал он. – «Я должен подумать». Ему нужно было чертовски серьезно подумать о том, чего он стоил на самом деле.

Глава 26. ЕСЛИ БЫ МИР БЫЛ ТУМАНОМ

Игрушка задал быстрый темп по лесу, но Туон постаралась держаться прямо за ним. Селусия конечно же ехала рядом, поэтому они могли слышать, о чем он беседует с Талманесом. Ее мысли смешались из-за услышанного ранее, мешая подслушивать. Стало быть, он рос вместе с Драконом Возрожденным, не так ли? И он еще отрицал, что знает о нем хоть что-то! Это была единственная ложь, в которой она не смогла его уличить, а она могла распознать – где ложь, где правда. В Синдаре ложь, не выявленная ложь может или убить, или отправить на площадь для продажи. Если бы она знала о его уловке раньше, то вместо разрешения ее поцеловать он бы заработал пощечину. А теперь она была в шоке, от которого до сих пор не сумела оправиться. Селусия рассказывала, каково это быть поцелованной мужчиной, но действительность заставила побледнеть все описания другой женщины. Нет, ей нужно слушать дальше.
«Ты оставил за главного Эстиати?» – завопил Игрушка, так громко, что вспугнул стайку серых голубей, которые шумно вспорхнули из подлеска с жалобным курлыканьем. – «Он же осел!»
«Он не настолько глуп, чтобы не прислушиваться к мнению Дайрида». – спокойно парировал Талманес. Он не был похож на человека, который сильно беспокоится. Он внимательно поглядывал по сторонам, постоянно вращая головой. С не меньшей частотой он поглядывал и в небо. Он только слышал про ракенов, но все равно следил, нет ли их в небе. Он говорил еще быстрее и невнятнее Игрушки, и за его словами было очень трудно уследить. Эти люди всегда говорили так быстро! – «Карломин и Реймон – не дураки, Мэт. По крайней мере, Реймон дурак только время от времени, но при этом они не станут слушать советы от простолюдина, несмотря на то, что он знает о войне больше, чем они вместе взятые. А Эдорион станет, но я хотел оставить его при себе».
Этот символ в виде красной руки, который носил Талманес, был весьма интригующим. И даже больше. Куда больше. Значит, он из древнего и славного рода, не так ли? Но Игрушка тоже. Он помнит лицо Ястребиного Крыла. Это казалось абсолютно невозможным, но все же все его попытки отвертеться были столь же ясно лживы, как пятна на леопарде. Возможно ли, что Красная Рука – герб Игрушки? Но если это так, то что же на счет его кольца? Она чуть не упала в обморок, когда увидела его впервые. Хорошо, она была настолько близка к этому, как никогда с детства.
«Скоро это изменится, Талманес», – прорычал Игрушка. – «Я слишком долго не обращал на это внимания. Если Реймон и остальные теперь командуют знаменами, то это превращает их в Генералов Знамени. А тебя в Генерал-Лейтенанта. Дайрид командует пятью знаменами, следовательно он тоже Генерал-Лейтенант. Реймон с остальными должны следовать приказам или отправляться по домам. Грядет Тармон Гай’дон, и я не хочу, чтобы мне проломили череп из-за того, что кто-то не желает прислушиваться к тому, у кого нет проклятых титулов».
Талманес повернул лошадь, чтобы объехать колючий кустарник, и все последовали за ним. У опутавшей кустарник лозы тоже были весьма длинные шипы, и вдобавок с крючками на конце. – «Им это не понравится, Мэт. Но они не отправятся по домам. И тебе это известно. У тебя уже есть идеи, как нам выбраться из Алтары?»
«Я работаю над этим. Работаю», – пробормотал Игрушка. – «Эти арбалетчики…» – он сильно вздохнул. – «Это очень удачная мысль, Талманес. С одной стороны, они привыкли ходить на своих двоих. Половина из них растеряет всю свою боеспособность, лишь бы удержаться в седле, когда мы будем ехать быстро. А мы будем вынуждены ехать быстро. Они могут оказаться полезны на закрытых позициях, вроде такого же леса, или там, где смогут найти какое-то укрытие, но если мы окажемся на открытой местности, то их сметут прежде, чем они смогут выстрелить дважды».
Где-то вдалеке прорычал лев. Вдалеке, но заставил лошадей занервничать и испуганно заржать, прогарцевав пару шагов. Игрушка склонился к шее своего мерина и, кажется, что-то тихо нашептал ему на ухо. Лошадь немедленно успокоилась. Так-так. Значит, это не часть его невероятных историй. Примечательно.
«Я отбирал тех, кто может держаться в седле, Мэт», – ответил Талманес, как только его гнедой перестал фыркать. – «И у всех из них есть новый спусковой механизм». – Сейчас в его голосе прорезалось легкое волнение. Даже очень сдержанные мужчины всегда с теплом говорят про оружие. – «Всего три поворота ворота», – он сделал вращательное движение рукой, показывая как это делается, – «и тетива уже на взводе. При небольшой тренировке парни могут выстрелить семь или восемь раз в минуту. Из тяжелого арбалета».
Селусия поперхнулась. У нее были все основания быть пораженной. Если Талманес говорил правду, а у него, на взгляд Туон, не было причин врать, то им каким-то образом нужно заполучить один из этих чудесных механизмов. Имея один в качестве образца, оружейники быстро смогут изготовить много. Лучники стреляют быстрее арбалетчиков, но их очень долго учить. Арбалетчиков всегда больше лучников.
«Семь раз?» – недоверчиво воскликнул Игрушка. – «Это было бы очень здорово, но я никогда не слышал ни о чем подобном. Никогда!» – Он пробормотал еще что-то, словно это было что-то важное, но потом тряхнул головой. – «Как ты смог их раздобыть?»
«Я сказал – семь или восемь. В Муранди оказался один механик-изобретатель, у которого был целый фургон всяких штук, которые он вез в Кэймлин. Там есть какая-то школа для ученых и изобретателей. Ему были нужны деньги на дорогу, и он согласился научить наших оружейников из Отряда делать такие шутки. Лучше давить врага стрелами при любой возможности. Врагов лучше убивать на расстоянии, чем в рукопашной».
Селусия подняла руки так, чтобы их видела Туон, и ее тонкие пальцы быстро зашевелились. – ЧТО это за ОТРЯД о котором ОНИ ГОВОРЯТ? Она использовала надлежащую форму обращения от подчиненной к превосходной степени, но все равно ее нетерпение можно было едва ли не нащупать руками. У Туон от нее почти не было тайн, но некоторые открывать пока было нежелательно. Она не сможет выудить их обратно, если насильно отправит Селусию обратно в Эбу Дар, поэтому она не станет нарушать свое слово. У долга множество оттенков, и порой требуется жертвовать чем-то дорогим. Ей бы не хотелось выносить приговор Селусии.
Она ответила в императивной форме. – ЛИЧНАЯ АРМИЯ ИГРУШКИ, ОЧЕВИДНО. СЛУШАЙ и МЫ СМОЖЕМ УЗНАТЬ БОЛЬШЕ.
Мысль об Игрушке, командующем армией, казалось нелепой. Время от времени он был очарователен, остроумен и забавен, но зачастую вел себя как шут и надутый павлин. Он до кончиков ногтей казался домашним любимцем Тайлин. Но он по иному проявил себя среди артистов труппы, и с марат’дамани и двумя беглыми дамани, и в игорном доме. Кстати, это было сплошное разочарование. Ни одной драки! Позднейшие события смогли его немного компенсировать. Но попасть в уличную потасовку не тоже самое, что наблюдать за чужой дракой в игорном доме. Хотя это оказалось куда скучнее, чем можно было судить по тем слухам, которые доходили до нее в Эбу Дар. Там Игрушка проявил себя с неожиданной стороны. Сильный мужчина со своими слабостями. По какой-то причине она находила это странно пленительным.
«Отличный совет», – ответил он рассеяно, поправив свой черный шарф, повязанный вокруг шеи. Она неоднократно задавалась вопросом, что это за шрам, который он упорно пытался скрыть. Что он скрывает, было понятно. Но за что его пытались повесить, и как он выжил? Она не могла его спросить. И она не боялась принизить его честь. На самом деле было забавно наблюдать за его муками, что требовало минимум усилий. Но она не хотела его уничтожать. По крайней мере, не сейчас.
«Разве ты его не знаешь?» – удивился Талманес. – «Это ведь из твоей любимой книги. У короля Роэдрана есть две копии в личной библиотеке. Он помнит их наизусть. Он думает, что из-за этого стал великим полководцем. Он так обрадовался тому, как прошла наша сделка, что напечатал копию и подарил мне».
Игрушка одарил другого мужчину загадочным взглядом. – «Моя любимая книга?»
«Ты же сам мне о ней рассказывал, Мэт. Туман и Сталь – Мадока Комадрина».
«Ах, эта книга». – Игрушка пожал плечами. – «Я ведь читал ее давным-давно».
Туон скрипнула зубами. Ее пальцы вспорхнули. – КОГДА ОНИ ПРЕКРАТЯТ ГОВОРИТЬ о ЕРУНДЕ и ВОЗВРАТЯТСЯ к ИНТЕРЕСНЫМ ВЕЩАМ?
ВОЗМОЖНО, ЕСЛИ МЫ БУДЕМ СЛУШАТЬ, то УЗНАЕМ БОЛЬШЕ – ответила Селусия. Туон впилась в нее взглядом, но та ответил таким невинным взглядом, что она не смогла сдержаться. Она тихо рассмеялась, чтобы Игрушка не понял, насколько близко она была у них за спиной. И Селусия рассмеялась в ответ. Тоже тихо.
Тем не менее, Игрушка все равно замолчал, а Талманес, похоже, старался ему не мешать. И они так и ехали бы в полной тишине, если бы не звуки окружавшего их леса – чириканье птиц и стрекот странных чернохвостых белок на ветках. Туон настроилась на наблюдение за возможным предзнаменованием, но пока ничего похожего не попадалось на глаза. Среди деревьев перелетали птички с яркими крылышками. Один раз им на глаза попалось стадо около пятидесяти особей высоких и стройных коров с длинными почти абсолютно прямыми рогами. Животные их услышали и повернули к ним головы. Бык, опустив голову, рыл землю копытом. Игрушка и Талманес осторожно постарались объехать стадо, держась от них на расстоянии. Она оглянулась. Краснорукие – почему он их так называет? Надо спросить у Игрушки – Краснорукие вели вьючных лошадей, но у Гордерана на готове был арбалет, а у остальных на тетиву луков были наложены стрелы. Значит эти рогачи были опасны. На счет рогатого скота существовало очень мало предзнаменований, и она вздохнула свободнее, когда стадо осталось позади. Ей вовсе не улыбалось закончить свой путь посреди леса, и вдобавок быть убитой коровой. Или видеть, как убьют Игрушку.
Спустя какое-то время ее нагнали Том и Алудра. Женщина покосилась в ее сторону только раз, потом все время смотрела исключительно перед собой. Когда тарабонка смотрела в их сторону с Селусией ее лицо, в обрамлении этих странных украшенных бусинками косичек, всегда деревенело. Совершенно ясно, что она была одной из тех, кто отказывался принять Возвращение. Она следила за Игрушкой и выглядела… удовлетворенной. Словно его поведение ее в чем-то убедило. Зачем Игрушка взял ее с собой? Уж точно не для фейерверков. Они, конечно, довольно милы, но не идут ни в какое сравнение с Небесными Цветками, которые умеют создавать даже полуобученные дамани.
А вот Том Меррилин был куда более интересной личностью. И очевидно, что этот седой старик был очень опасным шпионом. Кто подослал его в Эбу Дар? Самым очевидным кандидатом может быть Белая Башня. Он очень много времени проводил среди этих трех, называвших себя Айз Седай, но хорошо обученный шпион не позволит разбрасываться своими талантами подобным образом. Его присутствие ее нервировало. Пока последняя Айз Седай находится на свободе, Белую Башню не стоит сбрасывать со счетов. Несмотря на свои наблюдения, она время от времени ловила себя на тревожной мысли, что Игрушка может быть каким-то образом завязан в интриги Белой Башни. Это было невозможно, если только кто-то из этих Айз Седай не всеведущие, но порой подобные тревожные мысли приходили на ум.
«Странное совпадение, вы не находите, мастер Меррилин?» – сказала она. – «Встретить часть армии Игрушки посреди алтарских лесов».
Он разгладил свои длинные усы, но не смог скрыть свою небольшую улыбку. – «Он же та’верен, миледи, а никогда нельзя поручиться, что случиться с та’верен в следующую секунду. Это всегда… интересно… путешествовать с одним из них. У Мэта есть определенный талант находить то, что ему нужно, и когда ему нужно. Иногда это случается даже до того, как он понимает, что он в этом нуждается».
Она уставилась в его сторону, но он был абсолютно серьезен. – «Он каким-то образом связан с Узором?» – Именно так можно было перевести это слово. – «Но что это означает?»
Старик от удивления вытаращил голубые глаза. – «Так вы не знаете? Но ведь всем известно, что Артур Ястребиное Крыло был самым сильным та’верен за всю историю, возможно, столь же сильным как Ранд ал’Тор. Я был совершенно уверен, что уж кто-кто, а вы… Ладно, если вы не знаете, значит – не знаете. Та’верен – это такие люди, вокруг которых формируется сам Узор, люди, которых и сам Узор затягивает и закручивает так, чтобы сохранить верное направление плетения. Возможно, чтобы исправить какие-нибудь недостатки, допущенные в плетении. Вообще-то Айз Седай смогли бы объяснить лучше меня». – Словно между ней и марат’дамани возможны какие-то беседы, и, что еще хуже, с беглой дамани.
«Спасибо», – сказала она ему вежливо. – «Думаю, что слышала достаточно». – Значит, та’верен. Нелепость какая! У этих людей в голове сплошное суеверие! С высокого дуба слетела маленькая коричневая пташка, определенно зяблик, и трижды сделала круг над головой Игрушки. Она увидела свое предзнаменование. Держись ближе к Игрушке. Она и не собиралась поступать иначе. Она дала свое слово, играть по правилам, и она еще никогда в жизни не нарушала своих обещаний.
Спустя еще час с небольшим после описанных выше событий, едва впереди запела птица, как Селусия молча указала на первого дозорного. На мужчину с арбалетом, скрывшегося в толстых ветвях дуба, который сидел, прижав воронкой руку ко рту. Значит, это не птица. По мере продвижения их сопровождало все больше птичьих криков, и вскоре они въехали на довольно опрятную стоянку. Никаких палаток не было и в помине, но копья были составлены в аккуратные пирамиды, лошади привязаны к коновязям, разбросанным под деревьями, возле них расположились их всадники на походных одеялах, подложив под голову седла или вьюки. У них не заняло бы много времени, чтобы снять лагерь и очутиться на марше. Походные костерки были совсем крошечными и почти без дыма.
Едва они въехали, как со всех сторон стали подниматься на ноги люди в унылых зеленых нагрудниках с красной рукой на рукавах курток и кафтанов и с красными шарфами на левом рукаве. Она видела юные и потемневшие лица в старых шрамах, и те и другие во все глаза смотрели на Игрушку с выражением, которое можно было бы назвать – нетерпением. Вокруг среди деревьев словно ветер разрастался гул голосов:
«Это – Лорд Мэт! Лорд Мэт вернулся! Лорд Мэт разыскал нас! Лорд Мэт!»
Туон обменялась взглядами с Селусией. Их привязанность выглядела вполне искренней. Подобное встречалось редко, и довольно часто свидетельствовало о низкой дисциплине и попустительстве командира. С другой стороны она ожидала, что какой бы ни была армия Игрушки – это должен быть полный сброд, проводящий все время в пьянках и игре на деньги. Однако, эти люди выглядели не большим сбродом, чем обычный полк, пересекший горы и проскакавший несколько сот миль. И никто не выглядел неуверенно стоящим на ногах или пьяным.
«В основном дневки мы проводим в лесу, отсыпаясь, а передвигаемся по ночам, чтобы не быть замеченными Шончан», – сказал Игрушке Талманес. – «Только из-за того, что мы не видели ни одной из тех летающих тварей еще не означает, что они не могут оказаться поблизости. Большей частью Шончан, похоже, размещаются дальше на север или на юг, но совершенно точно, что у них есть лагерь в тридцати милях к северу отсюда, и по слухам в нем есть одно из этих существ».
«Похоже, вы достаточно информированы», – заметил Игрушка, изучая подходивших солдат. Внезапно он кивнул, словно принял какое-то решение. Он выглядел мрачным и… могла это быть покорность?
«Так и есть, Мэт. Я взял с собой половину разведчиков и еще я нанял кое-кого из алтарцев, сражавшихся с Шончан. Пусть большей частью это сводилось к воровству лошадей, но они не желали упускать ни малейшего шанса бороться с ними по-настоящему. Думаю, что мне известно расположение большей части баз Шончан отсюда до Малвайдских Теснин».
Внезапно какой-то мужчина запел глубоким голосом, остальные подхватили, и вскоре песня охватила весь лагерь:

Есть радость в эле и в вине,
И в девушках со стройными ногами,
Но для меня веселье, о да, всегда веселье для меня –
Танец, с Джаком-из-Теней.

Теперь все мужчины в лагере в тысячу глоток пели, или скорее ревели песню:

Кости будем метать, как бы они ни легли,
И девушек тискать, какого бы роста они ни были,
Потом за лордом Мэтом, когда б в поход он
Ни позвал, на танец с Джаком-из-Теней.

Они закончили последний куплет, выкрикнув со смехом последние слова, и стали хлопать друг друга по плечам. Кто, во имя Света, этот Джак-из-Теней?
Натянув повод, Игрушка поднял руку со своим странным копьем. Вот и все, что требовалось, чтобы призвать его солдат к тишине. Следовательно, о попустительстве с его стороны речи не шло. С другой стороны у солдат есть и другие причины любить своих офицеров, правда их очень мало, и из всех людей на свете, вряд ли они могли быть применимы именно к Игрушке.
«Давайте все-таки не позволим им найти нас, раз уж мы пока не хотим, чтобы они знали о нашем присутствии», – громко произнес Игрушка. Он не произносил речь, просто повысил голос. И те, кто его услышал, передал дальше его слова, словно эхо его собственного голоса. – «Мы очень далеко от дома, но я хочу чтобы все вернулись домой живыми. Поэтому будьте готовы двигаться и двигаться быстро. Отряд Красной Руки может двигаться быстрее всех остальных, и нам нужно доказать это еще раз». – В ответ не прозвучало ни капли бахвальства, только множество кивков головами. Повернувшись к Талманесу, он спросил: «У тебя есть карта?»
«Лучшая из всех, что только можно найти», – ответил он. – «У Отряда даже появился собственный картограф. Мастер Ройделле уже сделал несколько великолепных карт от Океана Арит до Хребта Мира, и с тех пор как мы пересекли Дамоны, он со своими помощниками сделали карты местности по которой мы проходили. Они даже начали составлять карту восточной Алтары, помечая на ней все, что мы разузнали о Шончан. Большей частью это временные лагеря и стоянки. Отряды солдат явно куда-то направляются».
Селусия заерзала в седле, и Туон передала ей знак – ТЕРПЕНИЕ в высшей приказной форме. Внешне она сохраняла спокойствие, но внутри ее все пылало от ярости. Знание о том, где находятся солдаты дает ключ к тому, куда они направляются. Им настоятельно нужно сжечь эту карту. Это столь же важно, как заполучить один из этих арбалетных механизмов.
«Я хочу побеседовать с мастером Ройделле», – сказал Игрушка.
К ним подошли солдаты, чтобы забрать лошадей, и на некоторое время с остальными случилось некоторое замешательство, и они разбрелись в разные стороны. Щербатый парень взял поводья Акейн, и Туон дала ему четкие инструкции, как ухаживать за кобылой. Он кисло покосился на нее, но поклонился. Определенно в этих землях простолюдины считали себя ровней всем и вся. Селусия дала похожие инструкции долговязому парню, забравшему повод Бутона Розы. Она решила, что это очень подходящая кличка для лошади костюмерши. Молодой человек стоял, уставившись на грудь Селусии, пока она не дала ему пощечину. Тот только усмехнулся и увел буланую прочь, потирая по дороге щеку. Туон вздохнула. Селусии – легко, но для нее самой ударить простолюдина на долгие месяцы принизило бы ее глаза.
Довольно скоро ее усадили на складной стул, Селусия как обычно встала за спиной, и Лопин подал им оловянные чашки с темным чаем, одинаково низко поклонившись ей и Селусии. Недостаточно низко, но лысый крепыш действительно старался. Ее чай для лучшего вкуса был подслащен, немного, но он уже достаточно долго ей прислуживал, чтобы знать, как именно она любила. Вокруг них творилась суета. Талманес коротко поприветствовал Нерима, тепло обнявшись с седым, по видимому, бывшим своим слугой, который был счастлив вновь с ним воссоединиться. По крайней мере, вечно печальный мужчина непривычно для всех светился от улыбки. Подобные вещи должны происходить в тайне от чужих глаз. Лильвин и Домон позволили мастеру Чарину увести Олвера посмотреть на лагерь вместе с Джуилином и с Терой, Том и Алудра тоже решили размяться, поэтому парочка демонстративно расположилась рядом на табуретах. Лильвин даже зашла настолько далеко, что довольно долго не мигая смотрела на Туон. Селусия тихо зарычала, но Туон проигнорировала эти провокации и жестом попросила Госпожу Анан принести себе табурет. В конечном счете, все предатели и воры будут наказаны, собственность будет возвращена законным владельцам, на марат’дамани будут надеты ошейники, но все это может подождать своего времени.
Появились еще три офицера, молодые дворяне с красной рукой на груди кафтанов из темного шелка, и со смехом и похлопыванием по плечам обнялись с Игрушкой, что, видимо, являлось здесь знаком проявления нежности. Скоро она уже научилась их различать. Эдорион был тот, что темнее и худой, мужчина с серьезным выражением лица, кроме тех случаев, когда улыбался. Реймон был широкоплечим парнем, который постоянно улыбался. А Карломин – высокий и стройный. Эдорион был чисто выбрит, а у Реймона и Карломина были темные, аккуратно подстриженные и блестящие, словно были чем-то смазаны, бородки. Все трое глубоко поклонились Айз Седай. Они даже поклонились Бетамин и Сите! Туон покачала головой.
«Я же говорила тебе, это совершенно иной мир, непохожий на тот, к которому ты привыкла», – в полголоса произнесла поблизости госпожа Анан. – «Но ты все еще не веришь в это, не так ли?»
«Только потому, что что-то идет не так, как надо», – ответила Туон. – «вовсе не означает, что это будет и дальше продолжаться, даже если это происходило довольно долго».
«Кое-кто может сказать что-то подобное и о ваших обычаях, миледи».
«Кое-кто может», – Туон предпочла на этом оборвать разговор, хотя обычно она наслаждалась их с женщиной приватными беседами. Госпожа Анан, как и ожидалось, часто приводила доводы против обуздывания марат’дамани, и даже против да’ковале и прочих вещей, но все же это было обсуждение, а не споры, и в чем-то Туон удалось заставить ее пересмотреть свои взгляды. Но сегодня это не ко времени. Она хотела сосредоточиться на Игрушке.
Появился мастер Ройделле, седой круглолицый мужчина, с солидным брюшком, оттягивающим его темный кафтан, в сопровождении шести упитанных молодых людей, которые тащили с собой длинные цилиндрические футляры из кожи. – «Я принес все карты Алтары, что у меня есть, милорд», – сказал он Талманесу музыкальным голосом, с поклоном. В этих землях так принято говорить, словно все время подстегивая свои слова, чтобы они быстрее вылетали изо рта? – «Некоторые показывают всю страну целиком, да, другие не больше пары сотен квадратных миль. Лучшие – мои собственные, разумеется, те, что я сделал на прошлой неделе».
«Лорд Мэт скажет вам то, что он желает увидеть». – заявил Талманес. – «Нам следует оставить тебя, Мэт?»
Но Игрушка уже говорил картографу, что он хотел посмотреть карту с замеченными базами Шончан. В короткий срок она была выбрана из нескольких карт в футляре и разложена прямо на земле перед Игрушкой, который уселся на корточки. Мастер Ройделле отправил одного из своих помощников за табуретом. Если бы ему вздумалось присесть, подражая Игрушке, то он оторвал бы большую часть пуговиц со своего кафтана, и, кроме того, по всей вероятности, еще и упал бы. Туон с жадностью уставилась на карту. Как же ее заполучить?
Обменявшись взглядами и посмеиваясь, словно пренебрежение собственным достоинством было самой смешной вещью на свете, Талманес в сопровождении остальных трех офицеров направился к Туон. Айз Седай окружили карту, но Игрушка приказал им встать у него за спиной и смотреть через его плечо. Они немного отошли. Бетамин и Сита, следовавшие за ними на некотором расстоянии, стали спокойно переговариваться между собой, иногда бросая взгляды в его сторону. Если бы Игрушка хоть иногда обращал внимание на выражение их лиц, особенно Джолин, то у него бы были причины для волнения, даже несмотря на тот невероятный тер’ангриал, что у него имеется, про который говорила госпожа Анан.
«Мы – здесь, так?» – сказал он, ткнув пальцем в карту. Мастер Ройделле подтвердил. – «Следовательно, это тот лагерь, где может находиться ракен? Ну, летающее животное?» – Второе согласие. – «Отлично. Что это за лагерь? Сколько в нем человек?»
«Судя по нашим сведениям, это база снабжения, милорд, и место расквартирования патрулей». – Юноша вернулся со складным табуретом, и пожилой мужчина с кряхтением уселся на сидение. – «Возможно, около сотни солдат, главным образом алтарцы, около двухсот чернорабочих, но есть сообщения, что время от времени прибывает до пятисот солдат». – Весьма осторожный человек этот мастер Ройделле.
Талманес сделал один из тех странных поклонов, выставив ногу вперед, и трое остальных повторили его действия. – «Миледи», – произнес Талманес. – «Ванин рассказал мне немного о ваших обстоятельствах, и про обещание лорда Мэта. Я хотел только добавить, чтобы вы не беспокоились – лорд Мэт всегда держит свое слово».
«Это верно, миледи», – вторил ему Эдорион, – «Всегда». – Туон жестом попросила его отодвинуться, чтобы она могла продолжать наблюдать за действиями Игрушки, и он подчинился, удивленно покосившись сперва на Игрушку, потом на нее. Она строго на него посмотрела. Чего ей больше всего не хотелось, это чтобы эти мужчины принялись воображать себе Свет знает что. Еще не все встало на свои места, как должно было бы. Всегда есть шанс, что ситуация выйдет из-под контроля.
«Он в самом деле лорд или нет?» – требовательным тоном спросила она.
«Простите», – сказал Талманес. – «Не могли бы вы повторить? Еще раз прошу прощения. Должно быть у меня грязь в ушах». – Она тщательно повторила свой вопрос, но все равно ему потребовалась целая минута, чтобы понять, что она сказала.
«Сгори моя душа, конечно нет», – со смехом сказал Реймон. Он погладил свою бородку. – «Но не для нас. Для нас – он определенно лорд».
«По большей части он недолюбливает дворянство», – вторил ему Карломин. – «Я почитаю за честь для себя быть среди тех немногих, основную часть которых он не любит».
«Да, это честь», – согласился с ним Реймон. Эдорион удовлетворился простым кивком.
«Войска, мастер Ройделле», – твердо сказал Игрушка. – «Покажите мне, где есть войска. И больше пары сотен».
«Что он делает?» – поморщившись, спросила Туон. – «Не думает же он протащить столько людей под носом у всех, даже если будет знать, расположение всех частей до последнего солдата? Всегда есть конные разъезды и патрули ракенов». – Им опять потребовалось время чтобы понять. Возможно, ей нужно попытаться говорить очень быстро.
«На протяжении почти трехсот миль мы не встретили ни одного разъезда, и ни одного – ракена? – да, ни одного ракена». – спокойно ответил Эдорион. Он, изучающе, смотрел на нее. Слишком поздно пытаться исправить его ход мыслей.
Реймон снова рассмеялся. – «Насколько я знаю Мэта, он планирует для нас сражение. Отряд Красной Руки снова скачет навстречу битвам. И если вы спросите меня, то я отвечу, мы слишком засиделись без настоящего дела».
Селусия фыркнула, и госпожа Анан тоже. И Туон готова была с ними согласиться. – «Никакая битва не поможет вам выбраться из Алтары», – заметила она довольно резко.
«Значит», – парировал Талманес. – «он планирует для нас войну». – Остальные трое согласно кивнули, словно ничего нормальнее под Светом не слышали. Реймон даже рассмеялся. Кажется, у него все на свете вызывало смех.
«Три тысячи?» – переспросил Игрушка. – «Вы уверены? Тогда и я уверен. Уверен, что мы справимся. Ванин сможет их найти, если они не ушли слишком далеко».
Туон взглянула на него, сидевшего на корточках перед картой, водя пальцем по ее поверхности, и внезапно она увидела его в новом свете. Шут? Лев, поставленный в стойло вместо лошади, мог выглядеть глупо, но в чистом поле лев вовсе не покажется вам глупой шуткой. Теперь Игрушка вырвался на свободу. Внезапно ее пробрал озноб. С кем же она связалась? Проведя вместе столько времени, она вдруг поняла, что не имеет об этом ни малейшего представления.

Предыдущая страница 19 Следующая страница


Нож сновидений 20

* * *

Ночь была довольно холодна, и Перрина пробирала мелкая дрожь всякий раз, когда под его подбитый мехом плащ забирался холодный ветерок. Свечение вокруг полного месяца подсказывало, что в ближайшее время нужно ждать еще дождя. Жирные тучи, пересекавшие луну заставили ее бледный свет то померкнуть, то усилиться, то померкнуть, то усилиться вновь, но все равно на его взгляд ее неуверенного света было вполне достаточно. Он сидел верхом на Ходоке на опушке леса и наблюдал за рядом из четырех каменных ветряных мельниц, стоявших на открытой местности на вершине склона. Бледное сияние от их лопастей то появлялось, то пропадало вновь, по очереди попадая в тень. Механизмы мельниц громко скрежетали и скрипели. Сомнительно, чтобы шайдо даже осознавали, что они должны смазывать их жиром, чтобы они продолжали работать. Каменный акведук темной полосой протянулся на восток на высоких арочных ногах навстречу второму хребту и озеру, лежащему за ним, мимо брошенных ферм и обнесенных оградой полей – Шайдо засеяли слишком рано, не дождавшись окончания всех весенних ливней. За тем склоном к западу находился Майден. Он ослабил висевший в петле на поясе молот. Майден и Фэйли. Спустя пару часов он добавит пятьдесят четвертый узел к кожаному шнуру в кармане.
Он освободил свой разум. – Ты готов, Снежный Рассвет? – подумал он. – Ты достаточно приблизился? – Волки избегали городов, а из-за групп охотников Шайдо, которые охотились днем в ближайших лесах, они старались держаться от Майдена дальше обычного.
– Терпение, Молодой Бык, – пришел ответ, слегка тронутый раздражением. С другой стороны Снежный Рассвет был раздражительным от природы, хромой пожилой уже для волка самец, некогда в одиночку убивший леопарда. Эта старая рана часто тревожила его и подолгу не давала уснуть. – Ты сказал «два дня с этого момента». Мы будем на месте. А теперь дай мне попытаться уснуть. Завтра нам предстоит хорошенько поохотиться, потому что днем позже будет не до охоты. – Это конечно были не слова, а образы и запахи. «Два дня» понимались как солнце, дважды пересекающее небо, а «охота» – стая, несущаяся по всю прыть с носами по ветру по следу оленя. Но сознание Перрина преобразовывало образы и запахи в понятные слова, и он прокручивал их в голове.
Терпение. Да. Спешка губит работу. Но теперь, когда он был так близко, было трудно сдержаться. Очень трудно.
В темном дверном проеме ветряной мельницы появился чей-то неясный силуэт и помахал айильским коротким копьем над головой. Скрип и скрежет убеждал в том, что за мельницами не было присмотра, но так было раньше, когда их осматривали Девы, и никто на свете не смог бы выдержать подобные звуки дольше, чем было необходимо, но он все равно отправил Гаула и несколько Дев на разведку, чтобы в этом убедиться.
«Идем, Мишима», – сказал он, подхватывая повод. – «Все в порядке». В каком-то смысле.
«Как ты можешь что-либо разобрать?» – пробормотал Шончанин. Он старался не смотреть на Перрина, у которого ночью глаза светились золотистым светом. Впервые увидев это, парень подскочил чуть не до неба. Но сегодня от него уже не пахло удивлением. Скорее напряжением. Но он тихо произнес себе за спину: «Отправляйте телеги. Быстро, быстро. И старайтесь не шуметь, иначе я отрежу вам уши!»
Перрин пришпорил своего гнедого жеребца, не дожидаясь остальных спутников и длинных шестиколесных телег. Густо смазанные жиром оси снизили шум, насколько это возможно для телеги. Для него они все равно были слишком шумными – копыта лошадей чавкали в грязи, тележные корпуса скрипели, когда деревянные детали изгибались и терлись друг о друга – но он сомневался, что кто-то смог бы услышать хоть что-то за пятьдесят шагов или даже ближе. На вершине плавного склона он спешился и отпустил поводья Ходока. Обученный боевой конь жеребец встал на месте, словно привязанный, и будет так стоять, пока опущены его поводья. Втулки мельниц истошно скрипели, и мельницы потихоньку повернулись навстречу легкому ночному ветру. Медленно вращающиеся крылья были достаточной длины, чтобы Перрин мог до них дотянуться, подпрыгнув, когда одно из них окажется внизу. Он повернулся в сторону второго хребта, за которым был скрыт город. Только этот хребет разделял его и Фэйли. Девы выскочили наружу, присоединившись к Гаулу, но никто из них не опускал вуали.
«Никого не было довольно давно», – довольно громко сказал Гаул. В близи от грохочущих мельничных механизмов слова, произнесенные вполголоса, были бы не слышны.
«Пыль не тронута с тех пор, как я была тут в последний раз», – добавила Сулин.
Перрин почесал бороду. Очень хорошо. Если бы им пришлось убить Шайдо, то им бы пришлось избавляться от тел, но мертвых принялись бы искать, а это могло привлечь к ветрякам и акведуку ненужное внимание. Возможно, кого-нибудь это навело бы на мысли о воде.
«Помоги мне убрать крышки, Гаул», – он не должен был делать это самостоятельно, но это помогало убить какое-то время, которое он не знал, чем занять. Гаул убрал копье за ремень, державший его колчан, к остальным копьям висевшим за спиной.
Акведук проходил вровень со склоном, сбегая вниз между ветряных мельниц, и в этом месте доходил Перрину до плеча. Гаулу он был куда ниже, и тот забрался на него сверху. Сразу за последней парой ветряков находилась тяжелая каменная крышка размером два на пять футов с двумя бронзовыми ручками, подняв которую, они обнаружили отверстие в шесть футов глубиной. Для чего нужен был этот люк он не знал. С другой стороны был точно такой же. Возможно, чтобы убедиться, что вода течет по акведуку только в одну сторону, а может, чтобы забраться внутрь и устранять возможные течи. Он мог разглядеть мелкую рябь на поверхности потока в направлении Майдена, который заполнял больше половины каменного канала.
К ним присоединился Мишима, спешившись с лошади, и недоверчиво покосился в сторону Сулин и остальных Дев. Вероятно, он полагал, что ночью его выражение лица никто не заметит. Теперь от него пахло осторожностью. Следом за ним быстро появились первые из одетых в красные куртки шончанских солдат, взбирающихся по склону с двумя джутовыми мешками среднего размера в руках. Они хоть и были довольно большими, но не тяжелыми. В каждом было порядка десяти фунтов. Покосившись в сторону Айил жилистая женщина опорожнила свой мешок в отверстие, вспоров его кинжалом. Часть темных крупинок просыпалось на землю.
«Старайся делать это над отверстием», – сказал Перрин. – «И убедись, что все до последней крупинки попадет в воду».
Женщина повернулась к Мишиме, который твердым голосом сказал: – «Делай, как велит лорд Перрин, Аррата».
Перрин проследил, как она отправила содержимое второго мешка в люк, подняв его над головой. Темные крупинки уплыли в сторону Майдена. Он подобрал и бросил в воду просыпавшуюся щепотку крупинок, так как не мог терпеть, что они пропадают в пустую. Крупинки какое-то время плыли по поверхности, вбирая в себя воду. Он надеялся, что им достаточно далеко плыть до города, пока они достигнут городской цистерны. В противном случае они осядут в самом акведуке. Но в конечном счете в цистерне все равно получиться чай из вилочника. Остается надеятся, что Свету будет угодно сделать его достаточно крепким. При удаче он сможет вывести из строя и алгай’д’сисвай. Его целью были способные направлять Хранительницы Мудрости, но он согласен на любые преимущества, которые может заполучить. Пусть Свету будет угодно, чтобы чай не стал слишком сильным скоро. Если это случиться, и Хранительницы Мудрости слишком быстро станут валиться с ног, то они могут найти причину прежде, чем он будет готов. Но теперь все, что ему оставалось делать, это следовать дальше по плану, словно он все точно рассчитал. А так же молиться.
Как раз когда в канал был опустошен второй мешок, по склону забрались его спутники. Первой оказалась Сеонид, женщина маленького роста, придерживавшая свои раздвоенные юбки для верховой езды, чтобы не испачкать их в грязи. Переместив взгляд от Дев Копья к ней, Мишима незаметно сделал один из этих жестов для отражения зла. Странно, что они верят, что это сработает. Глазея на нее, солдаты выстроились в линию с мешками, переминаясь с ноги на ногу и по большей части выкатив глаза. Шончан не просто было сотрудничать с Айз Седай. Ее Стражи Фурен и Терил следовали за ним по пятам, не выпуская из рук рукояти мечей. Они тоже беспокоились о своих новых союзниках. Один из них был темнокожим с сединой в черных кудрях, второй светлым и юным с лихо подкрученными усами, но оба были похожи словно две горошины из одного стручка – высокие, худые и твердые. Немного позади шел Роваир Кирклин, лысеющий мужчина отнюдь не могучего сложения с мрачным выражением на лице. Он не любил оставлять Масури без присмотра. У всех троих за спиной были котомки с провизией, и пропитанные жиром накидки на плечах. Долговязый солдат оставил свои мешки возле открытого люка, а жилистая женщина в это время отправилась вниз по склону за новыми. Телеги были набиты ими до верха.
«Запомни», – сказал Перрин, обращаясь к Сеонид. – «опаснее всего будет перебраться из городской цистерны в крепость. Вам нужно будет воспользоваться галерей стражи на стене, а в городе в это время могут находиться Шайдо», – Элис была не очень уверена в этом вопросе. С другой стороны хребта быстро приближался звук раскатов грома. – «Возможно, скоро начнется дождь, он поможет вам скрыться».
«Спасибо», – сказала она холодно. Ее лицо, скрытое тенями, оставалось невозмутимой маской Айз Седай, но в ее запахе чувствовалось негодование. – «Я не знала бы, что мне делать, если бы ты мне не сказал». – В следующее мгновение выражение ее лица смягчилось, и она накрыла своей рукой его руку. – «Я знаю, что ты беспокоишься из-за нее. Мы сделаем все, что возможно». – Ее голос не стал теплее – так было всегда – но уже не так холоден как ранее, и в ее запахе была слышна симпатия.
Терил поднял ее на край акведука – весь покрытый как Мишима шрамами Шончанин, который как раз в этот момент опустошал свой мешок с корнем вилочника, чуть не выронил его в люк. Она поморщилась немного прежде чем спустить внутрь ноги и опуститься вниз с тихим вздохом. Должно быть вода холодная. Пригнув голову она направилась в сторону Майдена. Фурен полез вслед за ней, потом Терил, последним ушел Роваир. Им пришлось идти сильно согнувшись, чтобы не упереться головой в потолок акведука.
Прежде чем лезть внутрь, Илайас похлопал Перрина по плечу. – «Нужно было подстричь бороду до твоей длины, чтобы не намочить», сказал он, пристально посмотрев в воду. Его седая борода развевалась на ветру по его груди. Сзади до пояса свисали собранные в хвост волосы, связанные кожаным шнуром. У него тоже при себе имелась котомка с едой и непромокаемая накидка. – «Гм, холодная ванна помогает мужчине удержать свои мысли от неприятностей».
«А я думал, что она тебе нужна для того, чтобы не думать о женщинах», – произнес Перин. Он не был настроен шутить, но не ожидал, что кто-то еще будет настроен столь же мрачно, как и он.
Илайас рассмеялся. – «А кто же еще может навлечь неприятности на голову мужчины?» – Он исчез внутри, и его сменил Талланвор.
Перрин ухватил его за рукав темного кафтана. – «Никакого геройства, запомни», – ему пришлось дважды подумать, прежде чем разрешить мужчине участвовать.
«Никакого геройства, милорд», – согласился Талланвор. Впервые за долгое время он выглядел сгорающим от нетерпения. В его запахе чувствовалось рвение. Но в нем так же ощущалась и осторожность. Это было единственной причиной, почему он решил не оставлять парня в лагере. – «Я не стану рисковать жизнью Майгдин. И Леди Фэйли. Просто я хочу как можно быстрее ее увидеть».
Перрин кивнул и отпустил его. Он понимал парня. Часть его сердца рвалась внутрь акведука. Хотела как можно быстрее увидеть Фэйли. Но всякая работа должна быть сделана должным образом, а перед ним стояли другие задачи. Кроме того, если он окажется внутри Майдена, то у него не было уверенности, что сможет удержаться и не броситься немедленно на его поиски. Он, конечно, не мог почувствовать собственный запах, но он сомневался, что в нем присутствовала осторожность. С громким скрипом мельницы снова повернулись навстречу ветру, который снова поменял направление. По крайней мере, на этой высоте он никогда не прекращался. Потому что прекращение подачи воды в город было бы катастрофой.
Теперь на хребте скопилась целая толпа людей. Двадцать человек из отряда Фэйли ждали своей очереди лезть в акведук – все, кто были, кроме двоих все еще шпионивших за Масимой. Женщины были одеты в мужскую одежду и брюки, волосы были собраны в хвосты на затылке, в попытке подражать Айильцам, хотя ни один Айил не станет носить меч, как это делали они. За ними в очередь выстроились полсотни двуреченцев с алебардами и луками без тетивы, которая была спрятана по карманам. У каждого из них за спиной вместе с котомкой с провизией было по три полных колчана стрел. Все в лагере вызвались идти добровольцами, и у Перрина было из кого выбирать. Он думал, не удвоить ли первоначально спланированное число людей, или даже утроить. У всех собравшихся тоже были непромокаемые накидки. Поток шончан с полными мешками вверх и с пустыми вниз по склону не иссякал. Они были очень дисциплинированы. Когда кто-нибудь из них поскальзывался в грязи и падал, что происходило с некоторым постоянством, то не было ни проклятий, ни даже бормотания себе под нос. Они просто поднимались и шли дальше.
Селанда Даренгил в темном кафтане с шестью цветными горизонтальными полосками на груди задержалась, протянув Перрину руку. Она с трудом доставала ему до груди, но Илайас утверждал, что она очень наловчилась управляться своим мечом, висевшем у бедра. Перрин перестал считать ее и остальных глупцами, хотя в общем-то и не всегда умными – несмотря на их попытки жить по айильским обычаям. Хвост на затылке женщины был перевязан длинной темной лентой. В ее запахе не было и тени страха, только решимость. – «Спасибо за то, что разрешили нам участвовать в вашем плане, милорд» – сказала она с резким кайриенским акцентом. – «Мы не подведем вас. И Леди Фэйли».
«Я уверен, что не подведете», – ответил он, пожимая протянутую руку. Было время, когда она утверждала, что служит только Леди Фэйли, а не ему. Он пожал руки каждому, пока они поднимались на акведук. От всех пахло одинаково – решимостью. Точно также пахло от ал’Сина, которого он назначил командовать двуреченцами, отправляющимися в Майден.
«Когда Фэйли с остальными окажутся внутри, закройте городские ворота, Бан», – Перрин уже говорил ему это раньше, но не смог удержаться. – «Затем посмотри, не сможете ли вы отправить их обратно через акведук». – Крепость не сдержала Шайдо в первый раз, и если что-то пойдет не так, он сомневался, что сдержит во второй. Он не хотел изменять своему слову по сделке с Шончан – Шайдо должны заплатить за то, что сделали с Фэйли, и, кроме того, он не мог позволить им и дальше разорять города и села, но в то же время ему хотелось как можно скорее вытащить ее оттуда не причинив вреда.
Бан поставил свой лук и алебарду к акведуку и влез наверх, чтобы пощупать дно. Затем он склонился вниз, вытерев влажные руки о кафтан и поскреб пальцем кончик носа. – «Под водой дно покрыто чем-то вроде слизи или ила. Нам будет довольно трудно спуститься под гору, не проехав весь путь на заднице, лорд Перрин, не говоря уж о тщетной попытке взобраться обратно. Я полагаю, что лучше нам будет дождаться вашего прихода в крепости».
Перрин вздохнул. Он думал, не взять ли веревки, но им понадобился бы моток длины не меньше двух миль. Слишком много чтобы тащить его с собой в акведук, и слишком опасно, если Шайдо обнаружит второй конец в городе, то обыщут каждый закоулок и поднимут каждую половицу в городе.
Возможно, это и небольшой риск, но все же он мог стоить горькой потери, из-за чего его голос прозвучал угрожающе: «Я буду там так быстро, как только смогу, Бан. Обещаю».
Они обменялись рукопожатиями, и с остальными тоже. С Тодом ал’Кааром со впалыми щеками и с Леофом Торфинном с белой полосой через всю макушку, где проходил шрам от удара троллока. Юный Кенли Маерин снова безуспешно пытался отпустить бороду, с ним шел Били Адарра, который был почти такой же широкий, как Перрин в плечах, но на ладонь ниже ростом. Били был дальним родственником, но никого больше из родни Перрина в живых не было. Со многими из них он вместе рос, хотя кое-кто из них был на несколько лет старше его, но были и те, что были гораздо младше. К настоящему времени он знал всех парней от Дивен Райд до Сторожевого Холма. У него и помимо Фэйли были причины поскорее добраться до крепости.
Хэд ал’Лора, худой парень с тонкими усиками вроде тарабонских, замыкал колонну двуреченцев. Когда он скрылся в акведуке, появился Гаул с закрытым вуалью лицом и четырьмя готовыми к применению копьями, зажатыми в руке, сжимавшей круглый, обитый бычьей шкурой, щит. Он положил руку на край акведука и легко вспрыгнул на край каменной плиты.
«Ты тоже идешь?» – с удивлением спросил Перрин.
«Девы могут разведать для тебя все, что тебе нужно, Перрин Айбарра», – громадный айилец оглянулся на Дев. Перрин решил, что он нахмурился, хотя из-за черной вуали ничего невозможно было разобрать, кроме глаз. – «Я подслушал их разговор, когда они считали, что я не слышу. В отличие от твоей жены и прочих, Чиад – настоящая гай’шан. И Байн тоже, но я беспокоюсь не о ней. У Чиад еще осталось много времени от ее года и одного дня на службу, если мы ее спасем. Если мужчина заполучит женщину гай’шан, или наоборот, то иногда едва второй снимет с себя белое случаются свадьбы. Таков обычай. Но я слышал, что Девы говорили, что они первыми найдут Чиад, чтобы спасти ее от меня». – За его спиной пальцы Сулин замелькали на айильском языке жестов, и одна из Дев прикрыла ладонью рот, вроде как задыхаясь от смеха. Следовательно, они просто подтолкнули его. Возможно, они не так уж и сильно хотели защитить от него Чиад, как пытались это показать. Или Перрин что-то недопонял. У Айил порой довольно странное чувство юмора.
Гаул спрыгнул в воду. Ему, наверное, пришлось сложиться пополам, чтобы суметь протиснуться в тоннель акведука. Перрин уставился в лаз. Так просто взять и последовать за ним. Повернуться в другую сторону было куда сложнее. Колонна шончан все еще ползла вверх и вниз по склону.
«Мишима, я возвращаюсь в свой лагерь. Грейди доставит вас к вашему, когда вы управитесь. Постарайтесь убрать перед уходом, если сможете следы».
«Хорошо, милорд. Я назначил несколько человек подчистить грязь и смазать жиром ветряные мельницы. Они скрипят так, словно каждую минуту могут развалиться. Мы можем сделать тоже самое и на дальнем хребте тоже».
Подобрав поводья Ходока, Перрин поднял голову и посмотрел на медленно вращающиеся лопасти. Они вращались медленно, но без заеданий. Они не станут вращаться быстрее. – «Что, если какие-нибудь Шайдо решат прийти сюда завтра и удивятся, откуда появилась свежая смазка?»
Мишима оценивающе смотрел на него какое-то время. Его лицо было скрыто в лунных полутенях. На этот раз, похоже, дело было не в его желтых глазах. Его запах… От него пахло так, словно он увидел что-то неожиданное. – «Генерал Знамени была права на ваш счет», – произнес он медленно.
«Что она сказала?»
«Вам следует спросить ее об этом самому, милорд».
Перрин съехал вниз к деревьям, размышляя о том, как легко было бы развернуть лошадь обратно. Галлене сам бы управился с командованием. Уже все тысячу раз оговорено. За исключением того, что майенец полагал, что кульминацией каждой битвы должна быть решающая конная атака. А еще лучше, чтобы битва с нее начиналась. Сколько времени он смог бы придерживаться плана? Арганда был более вменяемым, но сейчас он так беспокоился из-за королевы Аллиандре, что мог отдать даже самую безрассудную команду. Поэтому никого кроме него самого не оставалось. Подул сильный ветер, и он плотнее запахнул плащ.
Грейди был на небольшой полянке, сидя на вросшем в землю камне со следами обработки, наполовину покрытому мхом, положив локти на колени. Без сомнения этот камень остался после строительства акведука. Вокруг были разбросаны еще несколько похожих на этот. Ветер сдувал его запах в сторону от Перрина. Он не поднимал голову до тех пор, пока Перрин не натянул поводья прямо перед ним. Переходные Врата, которые они использовали, чтобы добраться сюда, все еще были открыты, открывая вид на похожую полянку неподалеку от нового шончанского лагеря. Возможно, было бы проще, чтобы они разбили лагерь рядом с лагерем Перрина, но он предпочитал держать Айз Седай и Хранительниц Мудрости насколько это возможно дальше от сул’дам и дамани. Он не боялся, что Шончан нарушат данное Тайли слово, но вот Айз Седай и Хранительницы Мудрости готовы были взорваться от одной только мысли о дамани. Возможно, Анноура и Хранительницы Мудрости еще как-то смогли бы удержать себя в руках. Масури, возможно, тоже, но он не был в этом полностью уверен. По целому ряду причин. Поэтому лучше держать их на расстоянии в несколько лиг, пока ситуация управляема.
«Грейди, ты в порядке?» – на обветренном лице мужчины вроде появились новые морщинки. А, возможно, это просто так легли тени от деревьев, но Перрин так не думал. Телеги легко прошли сквозь врата, но они показались ему меньше, чем увиденные им и сделанные Грейди раньше.
«Просто устал немного, милорд», – устало произнес Грейди. Он все также сидел, положив локти на колени. – «Все эти Перемещения, что мы проделали за последнее время… Ладно, я, возможно, не посчитал тот раз вчера, что слишком долго держал открытыми Врата для прохода всех этих солдат. Поэтому сегодня я решил эти закрепить».
Перрин кивнул. Оба Аша’мана устали. Направление вытягивало из мужчин силы, как и целый день работы с молотом. И даже больше, если говорить на чистоту. Молотобоец мог бы продолжить работать с чем-нибудь другим, в отличие от Аша’мана. Вот почему дорогой в Майден послужил акведук, а не Переходные Врата, и почему не будет Врат, чтобы вытащить Фэйли и остальных, чего очень хотелось бы Перрину. Оба Аша’мана были до крайности измучены, работая без отдыха, и то немногое, что осталось от их сил должно было быть использовано с максимальной пользой в самом нужном месте. Свет, что это было за трудное решение! Вот только, если Грейди или Неалд от усталости сделают свои врата меньше, чем нужно, может погибнуть много людей. Очень трудное решение!
«Послезавтра вы понадобитесь мне с Неалдом», – Сказано так, словно он сказал, что ему нужен, воздух чтобы дышать. Без Аша’ман все сделанное было бы невозможно. – «Вам будет чем заняться». Еще одно пустое высказывание.
«Вроде как однорукому человеку быть занятому для побелки потолка, милорд».
«Ты дойдешь до такой степени?»
«Похоже на то, хотя и стараюсь, милорд».
Перрин снова кивнул. Делай то, что должно. – «Отправь меня обратно в лагерь. После того как вернешь Мишиму и его людей, ты с Девами можешь остаться у них на ночлег». – Это поможет Грейди немного восстановиться за два дня.
«Не знаю, как там Девы, но я скорее желал бы ночевать у себя дома». – Он повернулся, не поднимая головы, чтобы посмотреть на Врата, и они стали складываться. Вид внутри их начал вращаться по мере их сужения, и они снова превратились в узкую светящуюся полоску серебристо-голубого цвета, от которого в глазах у Перрина, когда он моргнул, заплясали багровые круги. – «От этих дамани у меня мурашки по всему телу. Они не желают становиться свободными».
«Как ты узнал?»
«Я поболтал с парой из них, когда рядом не было их сул’дам. Едва я позволил себе намекнуть, не хотят ли они снять эти ошейники, всего лишь намекнул! – Как они стали звать сул’дам. Дамани расплакались, а сул’дам их успокаивали, гладили и волком смотрели в мою сторону. Просто жуть, и мурашки по телу!»
Ходок нетерпеливо ударил копытом, и Перрин погладил жеребца по шее. Грейди еще повезло, что сул’дам позволили ему убраться целым и невредимым. – «Чтобы не стряслось с дамани, Грейди, это произойдет не завтра и не на этой неделе. И вряд ли это будет наша забота. Поэтому оставь их в покое. У нас впереди своя работа, которую нужно выполнить». – И сделка с Темным, которую предстоит закончить. Он отбросил эту мысль. Все равно, с каждым днем становилось труднее считать, что Тайли Кирган находится на стороне Тени. Или Мишима. – «Ты понял?»
«Понял, милорд. Я просто сказал, что от них у меня мурашки».
Наконец в воздухе появилась новая голубая полоска света, распахнувшаяся в проем, в котором виднелась поляна среди мощных поваленных деревьев с низким скальным выступом. Наклонившись к шее Ходока, Перрин проехал сквозь Врата. Позади него они мигнули и пропали. Он проехал мимо деревьев и выехал на большую прогалину, где расположился их лагерь, рядом с бывшей деревушкой Брайтан, несколько жалких лачуг —сборищ блох и клопов с протекающей соломенной крышей не способны были соблазнить на ночлег никого, находящегося в здравом уме. Часовые на деревьях даже не подали сигнала. Они его узнали.
Сейчас ему не хотелось больше ничего, кроме родной постели. Ладно, ему, конечно, хотелось, чтобы рядом оказалась Фэйли, но без нее, он хотел побыть в темноте в одиночестве. Вероятно, он снова не смог бы уснуть, но он уже привык так проводить ночь за ночью в воспоминаниях о ней. В десяти шагах от частокола, окружавшего лагерь, он натянул поводья. У столбов сидел приземлившийся ракен. Он опустил свою длинную шею, чтобы женщина в коричневой куртке с капюшоном могла почесать его морщинистую морду. Ее капюшон был откинут на спину, открыв коротко подрезанные волосы и решительное узкое лицо. Она посмотрела на Перрина, словно узнала его, но продолжила ласкать существо. На его спине было двухместное седло для двоих седоков. Похоже, прибыл посыльный. Он свернул в один из узких проездов оставленных в частоколе для лошадей. И поехал медленным шагом.
Почти все уже легли. Он ощутил внутри лагеря движение возле коновязей – вероятно это возились конюхи из кайриенцев или кузнецы – но большая часть палаток или небольших шалашей из некогда вечно зеленых, а теперь коричневых пожухлых веток оставались темными и тихими. Возле низких айильских палаток вовсе не было никакого движения, и только несколько часовых бродили взад-вперед в самом центре лагеря майенцев. Гаэлданцы и майенцы не очень доверяли часовым двуреченцев на деревьях. Однако, в его высокой палатке в красную полоску горел свет, и на ее стенах двигались тени нескольких человек. Когда он спешился возле палатки, появился Атан Чандин, подхватив поводья и приложив кулак ко лбу, склонившись в коротком поклоне. Атан был отличным стрелком, иначе бы не оказался тут, но был довольно нерешителен в бою. Перрин вошел внутрь, отстегивая плащ.
«А вот и ты», – радостно произнесла Берелейн. Должно быть она одевалась впопыхах, потому что ее блестящие длинные темные волосы выглядели так, словно у нее было только время чтобы кое-как их прилезать и нуждались в расческе, но закрытое серое платье для верховой езды выглядело опрятным и свежим. Ее служанки никогда не позволят ей одеть что-то предварительно хорошенько не отутюжив. Она протянула серебряный кубок Бриане, чтобы та его наполнила из длинношеего кувшина, что кайриенка и сделала, слегка поморщившись. Горничная Фэйли всем сердцем не любила Берелейн. Та же, казалось, вовсе этого не замечала. – «Прости, что я развлекаю гостей в твоей палатке, но Генерал Знамени хотела повидать именно тебя, и я решила составить ей компанию. Она привезла новости о Белоплащниках».
В углу скромно стоял Балвер – похожий на маленькую птичку человечек, когда хотел, умел становиться незаметным, словно ящерица на ветке – но его запах резко усилился, когда упомянули о Белоплащниках.
Тайли в точно такой же куртке, какая была на летуне, сделала поклон, не сгибая ног, одним глазом приглядывая за Анноурой. Казалось, она верила, что Айз Седай могла в любой миг превратиться в свору диких ненасытных псов. Перрин решил, что от нее пахнет едва ли не физическими муками, хотя это никак не отразилось на ее лице: – «Милорд, у меня есть две новости, о которых я решила вас оповестить немедленно. Вы уже начали смешивать корень вилочника с городской водой?»
«Согласно плану», – сказал он встревожено, бросив плащ на один из окованных медью сундуков. Тайли вздохнула. – «Я же говорил вам, что собираюсь. Я начал бы еще два дня назад, если бы эта глупая женщина из Алмизара не тянула столько времени. Что случилось?»
«Прошу прощения», – объявила Лини, – «Но меня подняли с постели, а я бы хотела поспать. Кому-то что-то еще от меня нужно?» – От худой пожилой женщины с распущенными по ночному волосами не последовало ни реверанса, ни вежливого обращения вроде «леди» или «милорд». В отличие от Берелейн, она в своем темно коричневом платье определенно выглядела одетой впопыхах, что для нее было очень необычно. От нее шел устойчивый и острый запах неодобрения. Она была из тех, кто верил этим глупым росказням о том, что Перрин спит с Берелейн с той самой ночи, когда была захвачена Фэйли. Она старалась не смотреть в его сторону, пристально оглядывая присутствующих в палатке.
«Я бы хотел еще вина», – заявил Айрам, протягивая свой кубок. С пустыми глазами на мрачном и иссохшим лице он, развалясь, сидел в своем обычном кафтане в красную полоску на одном из складных стульев, но полностью откинуться на позолоченную спинку ему мешал меч, висевший на перевязи за спиной. Бриане направилась было в его сторону.
«С него достаточно», – отрезала Лини, и Бриане повернула назад. Лини держала всех слуг Фэйли в ежовых рукавицах.
Айрам пробормотал проклятие и поднялся на ноги, бросив кубок на ковер в цветочек, который служил в шатре полом. – «Я ведь могу пойти куда-нибудь еще, где не будет какой-то старухи, цыкающей на меня всякий раз, когда я хочу выпить немного вина», – он угрюмо посмотрел на Перрина и вышел вон, без всякого сомнения, в направлении лагеря Масимы. Он очень хотел быть в одной из направляемых в город групп, но, зная его горячность, подобное дело ему доверить было нельзя.
«Ты можешь идти, Лини», – сказала Берелейн. – «Бриане отлично справится одна». – В ответ Лини фыркнула, правда довольно тихо, и вышла, сопровождаемая шлейфом устойчивого и острого запаха неодобрения. И ни разу не посмотрела в сторону Перрина.
«Простите, милорд», – осторожным тоном, растягивая слова, произнесла Тайли. – «но, похоже, вы управляете вашим домом более… небрежно, чем я привыкла».
«Таков наш стиль, Генерал Знамени», – ответил Перрин, поднимая с пола кубок Айрама. Нет нужды разводить еще больше грязи. – «У нас нет людей в собственности у других». – И если это прозвучало резко, то пусть. Как человек Тайли начинала ему нравиться, но у них, у Шончан, есть такие обычаи, от которых даже козлу станет тошно. Он забрал у Бриане кувшин и налил себе вина. На какое-то мгновение она, нахмурившись, пыталась его удержать, словно не желала, чтобы он пил. Когда он закончил, она выхватила кувшин у него из рук. – «Так что случилось? Что там насчет этих Белоплащников?»
«Я отправляла ракен на разведку пока еще было видно, как раз перед закатом. Один из летунов вернулся быстрее, чем я ожидала. Она видела походную колонну около семи тысяч Детей Света в пятидесяти милях от моего лагеря».
«Они направлялись в вашу сторону?» – Перрин хмуро рассматривал содержимое своего кубка. – «Семь тысяч слишком точная цифра для сумерек».
«Кажется это те самые люди, которые дезертировали», – вмешалась в разговор Анноура. – «По крайней мере, Генерал Знамени утверждает, что те самые». – В опрятном платье из серого шелка она выглядела так, словно провела за одеванием целый час. Из-за острого носа она была похожа на ворону с косичками, которая уставилась на Тайли, словно интересуясь Генералом Знамени как куском мертвечины. В руке у нее тоже был кубок с вином, но он выглядел нетронутым. – «Как я слышала, Пейдрон Найол погиб в сражении с Шончан, но, очевидно, сменивший его Эамон Валда поклялся в верности Императрице Шончан». – Тайли в полголоса пробормотала «пусть живет она вечно», но Перрин усомнился, что кто-то в комнате это слышал, кроме него. Балвер открыл было рот, но, не сказав ни полслова, тут же закрыл. Для него Белоплащники были какой-то проблемой. – «Где-то приблизительно месяц назад Галад Дамодред убил Валду и подговорил семь тысяч оставить службу Шончан. Жаль, конечно, что он спутался с Белоплащниками, но, возможно, из этого вышла кое-какая польза. В любом случае, существует приказ, по которому все эти дезертиры до одного должны быть убиты немедленно по обнаружении. Если кратко, то на этом все. Генерал Знамени?»
Рука Тайли дернулась, словно она собиралась сделать один из жестов против зла. – «Прекрасное резюме», – произнесла она. Обращаясь к Перрину, а не к Анноуре. Кажется, у шончанки были сложности с общением с Айз Седай. – «Кроме той пользы, которая вытекает из случившихся событий. Потому что нарушение присяги и дезертирство нельзя назвать хорошим поступком».
«Я так понял, что они движутся не в вашем направлении», – Перрин поместил в это предложение небольшой намек на вопрос, хотя для него это было совершенно очевидно.
«На север», – ответила Тайли. – «Они идут на север». – Балвер снова открыл рот, но снова захлопнул, явно клацнув зубами.
«Если у тебя есть что сказать», – обратился Перрин к нему, – «то – говори. Но мне все равно сколько именно Белоплащников сбежало от Шончан. Единственная вещь на свете, которая меня сейчас интересует – Фэйли. И я не думаю, что Генерал Знамени хочет упустить замечательный шанс обуздать три или четыре сотни дамани, лишь бы броситься за ними в погоню». – Берелейн поморщилась. Анноура сохранила невозмутимость, но сделала длинный глоток вина. Ни одна из Айз Седай не были в восторге от этой части плана. И ни одна из Хранительниц Мудрости тоже.
«Не брошусь», – твердо сказала Тайли. – «Думаю, мне все-таки надо выпить». – Бриане, вздохнув, отправилась к ней, в ее запахе слышался небольшой оттенок страха. Очевидно, высокая женщина чем-то ее пугала.
«Не стану отрицать, мне было бы приятно нанести Белоплащникам поражение», – сухим тоном сказал Балвер, – «но, говоря на чистоту, я чувствую благодарность к Галаду Дамодреду». – Возможно, его ненависть была обращена непосредственно лично на Валду. – «Все равно, мне нечего вам тут посоветовать. Основные события скоро начнутся в Майдене, если уже не начались. Сомневаюсь, что у вас есть в запасе хотя бы день. Даже если бы у меня было что сказать, милорд, я бы все равно не осмелился. Я очень люблю леди Фэйли».
«Как знаешь», – ответил ему Перрин. – «Генерал Знамени, вы сказали, что у вас две новости?»
Шончанка взяла предложенный Бриане кубок с вином и посмотрела прямо на него так, что стало совершенно ясно, что она избегает смотреть в сторону остальных, находящихся в шатре. – «Мы можем остаться наедине?» – тихо попросила она.
Берелейн скользнула через ковер к нему и положила свою руку поверх его и улыбнулась. – «Мы с Анноурой не возражаем», – сказала она. Свет, как кто-то мог поверить, что между ними что-то есть? Она как всегда была обворожительна, это правда, но из ее запаха уже так давно исчез аромат охотящейся самки, что он уже почти его забыл. Теперь основу ее запаха составляло терпение и решимость. Она убедилась, что он всерьез любит Фэйли и только ее, и настроилась ее освободить не меньше, чем он сам.
«Вы можете остаться», – ответил он. – «В независимости от того, что вы должны сказать, Генерал Знамени, вы можете сказать это в присутствии всех этих людей».
Тайли колебалась, косясь в сторону Анноуры. – «Есть еще два больших отряда Айил, которые направляются к Майдену», – неохотно выдавила она. – «Один находится к юго-востоку, второй к юго-западу. По оценке морат’ракен, они могут оказаться здесь через три дня».
Внезапно у Перрина зарябило перед глазами. И он почувствовал, словно он сам стал частью этой ряби. Бриане закричала, выронив кувшин. Мир снова вздрогнул, и Берелейн сжала его руку. Рука Тайли застыла в странном жесте – большой и указательный палец изогнуты полумесяцем. Все в третий раз накрыло рябью, и Перрину показалось, будто он соткан из тумана, и будто сам мир был туманом, колышимым на ветру. Берелейн задрожала, и он утешительно ее приобнял. Она вцепилась в него, дрожа всем телом. Шатер наполнился тишиной и страхом. Он услышал вопли снаружи, и они тоже были пронизаны страхом.
«Что это было?» – наконец произнесла Тайли.
«Не знаю», – лицо Анноуры оставалось спокойным, но голос дрожал. – «Свет, я даже понятия не имею».
«Не имеет значения, что это было», – сказал им Перрин. Он проигнорировал их взгляды. – «В три дня все должно быть закончено. Вот, что имеет значение». Фэйли – вот, что имеет значение.

* * *

Солнце еще не добралось до полудня, но Фэйли уже ощущала беспокойство. Вода для утренней ванны Севанны – теперь она принимала ванну дважды в день! – еще не достаточно нагрелась, и всем грозила порка, хотя им с Алиандре нужно было просто потереть женщине спину. Уже с самого восхода больше двух десятков мокроземцев гай’шан пожелали принести присягу верности. Трое предложили начать восстания, указывая на то, что гай’шан в лагере гораздо больше, чем Шайдо. Но вроде прислушались к ее словам о том, что почти все айильцы умели обращаться с копьями, тогда как гай’шан большей частью состояли из бывших фермеров и ремесленников. Немногие из них вообще держали оружие в руках, и еще меньше тех, кто знал, как им пользоваться. Вроде прислушались, но впервые случилось так, что подобное предложение поступило сразу после принесения клятвы. Обычно оно поступало спустя несколько дней блужданий вокруг да около. Но давление возрастало. Если она не сумеет помешать, будет резня. А теперь еще и это…
«Это же просто такая игра, Фэли Башир», – сказал ей возвышавшийся над ней Ролан, когда они шли по одной из превратившихся в болото улиц между палатками Шайдо. Он выглядел удивленным, и его губы изогнулись в небольшой улыбке. Определенно, он красавчик.
«Ты сказал, игра в поцелуи», – она поправила моток полосатых полотенец, повешенный на руку, чтобы отвлечь его внимание. – «У меня есть дела, и нет времени на игры. Особенно в поцелуи».
Она заметила несколько айильцев, некоторые из них уже в этот ранний час были пьяными, но большей частью на улице были мокроземцы в грязных одеждах гай’шан или дети, счастливо плещущиеся в грязных лужах, оставшихся после ночного ливня. Улица была просто забита мужчинами и женщинами в испачканных белых робах с корзинами наперевес, либо с ведрами или горшками в руках. Кто-то и в самом деле шел по делам. Но для такого огромного числа гай’шан в лагере не было работы, но это не останавливало Шайдо, если они только замечали кого-то слоняющегося без дела, или что у кого-то оставались чистые руки в белоснежных рукавах, и мигом находили для такого человека поручение. Чтобы избежать необходимости рыть бесполезные ямы в чавкающей земле и не скрести и без того чистые горшки многие гай’шан брали в руки какие-нибудь вещи и носили их с собой, чтобы со стороны выглядело так, будто они были чем-то заняты. Это не могло помешать, если находилась настоящее дело, но позволяло избежать бесполезных поручений. Что касается Фэйли, то с большей частью Шайдо ей не нужно было опасаться подобных поручений, потому что она носила широкую золотую цепочку на талии и ожерелье на шее. Но для Хранительниц Мудрости пояс и ожерелье ничего не значили. Для них она много раз драила чистые горшки. И много раз была наказана за то, что не могла в это время откликнуться на призыв Севанны.
«Мы могли бы начать с игры в которую играют дети», – сказал он. – «Хотя там фанты бывают довольно смущающими. Во взрослой игре все фанты забавные. И проигрыш, порой, не менее приятен, чем выигрыш».
Она не смогла сдержать смех. Мужчина все о том же. Внезапно она увидела спешащую в ее направлении через толпу Галину, которая придерживала свое белое шелковое платье повыше, чтобы не испачкать. Ее глаза лихорадочно обшаривали толпу. Фэйли слышала, что сегодня утром ей, наконец, разрешили снова одеться. С золотым поясом и ожерельем с огневиками она никогда не расставалась. Волосы на ее голове едва отросли на дюйм, но на голове красовался красный ободок. Вряд ли она сама захотела его носить. Только безвозрастное лицо Галины убеждало Фэйли, что женщина и в самом деле Айз Седай. Во всем остальном, все, что касается женщины представлялось сомнительным, кроме очевидной опасности, которую представляла женщина. Галина ее заметила и встала как вкопанная, теребя руками платье. Айз Седай, без сомнения, изучала Ролана.
«Мне нужно об этом поразмыслить, Ролан», – она не хотела прогонять его раньше времени, пока не убедилась, что Галина ищет именно ее. – «Мне нужно время».
«Женщины всегда говорят, что им нужно подумать. Лучше подумай, не забыть ли о неприятностях и вместо этого получить удовольствие от безобидной игры».
Перед тем как уйти, он кончиком пальца провел по ее щеке. Она задрожала. Коснуться чужой щеки на людях для Айил означало почти тоже, что поцелуй. Для нее это и было равнозначно поцелую. Безобидная игра? Очень сомнительно, что какая-то игра связанная с поцелуями вместе с Роланом закончиться только поцелуями. К счастью, ей не нужно будет искать отговорки или что-то скрывать от Перрина, если Галина выполнит обещание. Если.
Едва Ролан отошел, как Айз Седай бросилась к ней. – «Где он?» – требовательным тоном спросила Галина, схватив ее за руку. – «Ответь! Я знаю, что он у тебя. Он должен быть у тебя!» – Под конец женщина едва не взмолилась. Общение с Теравой полностью разрушило хваленое самообладание Айз Седай.
Фэйли вырвала руку. – «Сперва повтори, что ты возьмешь меня и моих друзей с собой, когда соберешься бежать. Повтори полностью, без уверток. И скажи, когда ты собираешься бежать».
«Не начинай со мной в подобном тоне», – прошипела Галина.
Внезапно перед глазами Фэйли замелькали черные пятна, и она поняла, что ей дали пощечину. К ее удивлению, она ответила с такой же силой, чуть не сбив противницу с ног. Сама она не стала потирать ушибленное место, но Галина с выпученными глазами потерла свою щеку. Фэйли приготовилась к новому удару, возможно, даже с помощью Силы или еще хуже, но ничего не случилось. Часть плетущихся мимо гай’шан уставились в их сторону, но никто даже не замедлил шага. Любое скопление гай’шан немедленно привлечет внимание Шайдо, и все замеченные тут же заработают наказание.
«Повтори», – снова сказала она.
«Я возьму с собой тебя и твоих друзей», – почти прорычала Галина, убрав руку от лица. – «Я ухожу завтра, если вещь у вас. Если нет, то не пройдет и часа, как Севанна узнает, кто ты такая!» – Отлично, она сказала все прямо и без уверток.
«Он спрятан в городе. Я пойду и заберу его прямо сейчас».
Но едва она собралась развернуться, как Галина снова схватила ее за руку. Айз Седай сверкнула глазами, и понизила голос, словно внезапно испугалась, что их подслушают. Она выглядела испуганной. – «Нет. Я не возьму его, чтобы никто случайно не заметил. Ты отдашь мне его завтра утром. В городе. Встретимся там же. В южной части я помечу нужный дом. Красным шарфом».
Фэйли моргнула. Южная часть города больше всего пострадала от пожара. – «Но почему там?», – недоверчиво поинтересовалась она.
«Потому что туда никто не ходит, дура! И поэтому никто не сможет нас увидеть!» – Глаза Галины по-прежнему метали молнии. – «Завтра, рано утром. Не подведи меня, или пожалеешь!» – Подхватив шелковые юбки, она метнулась сквозь толпу.
Фэйли хмуро смотрела ей вслед. Она должна была чувствовать ликование, но не тут-то было. Галина была дикой и непредсказуемой. Однако, Айз Седай не могла соврать. Ей никак не отвертеться от прямого обещания. А если она сумеет, то у нее все еще есть про запас пара собственных планов побега, хотя они не так детально проработаны и куда опаснее, чем выглядели вначале. Это подводит ее к вопросу о Ролане. И его игре в поцелуи. Галина должна выполнить обещание. Должна.

Глава 27. ПРОСТАЯ ДЕРЕВЯННАЯ КОРОБКА

Полуденное алтаранское солнце было теплым, хотя иногда плащ Ранда трепали порывы ветра. Вот уже два часа как они находились на вершине холма. Большая темная масса облаков наползала с севера, закрывая серовато-голубой небосклон, что указывало на предстоящий дождь и скорое похолодание. Всего в нескольких милях в том направлении лежал Андор – с другой стороны низких холмов, покрытых лесами из дубов, сосен и кожелистов. Эта граница повидала немало набегов с обеих сторон, заканчивающихся угоном скота. Видела ли Илэйн эту грозу в Кэймлине? Город находился в добрых ста пятидесяти милях к востоку, слишком далеко, чтобы он ощущал ее сильнее слабого присутствия в своем затылке. Все же ощущение Авиенды, находившейся в Арад Домане, было еще слабее. Он не предполагал, что Хранительницы Мудрости возьмут ее с собой. Тем не менее, среди десятков тысяч айил она была в безопасности, так же как Илэйн за стенами Кэймлина. Тай’дайшар забил копытом и помотал головой, жеребец застоялся. Ранд потрепал вороного по шее. Верхом он мог добраться до границы менее чем за час, однако сегодня их путь лежал на запад – очень короткий и очень скоро.
На сегодняшней встрече он должен был выглядеть впечатляюще, так что юноша особенно тщательно подбирал себе одежду. Однако Корона Мечей, красовавшаяся на его голове, была предназначена не только для усиления впечатления. Половина небольших мечей, скрытых среди широкой полосы лавровых листьев, была направлена остриями вниз, делая ее неудобной для ношения, постоянно напоминая о своем весе, измерявшемся в золоте и ответственности. Маленький осколок одного из этих лавровых листьев вонзался в его висок, напоминая о сражении против Шончан, где это случилось. Проигранном сражении, когда проигрыш был непозволителен. Его темно-зеленый шелковый мундир был расшит золотом по рукавам, плечам и высокому воротнику, инкрустированная золотом пряжка в форме дракона скрепляла его портупею. В руке он держал Драконов Скипетр, копье с двухфутовым древком и пышной бело-зеленой кистью под острым наконечником. Если Дочь Девяти Лун узнает в нем часть шончанского копья, она должна также увидеть вырезанных Девами драконов, обвившихся вокруг оставшейся части древка. Сегодня он не надел перчатки. Златогривые драконьи головы на тыльных сторонах его ладоней металлическим блеском сверкали на солнце. Как бы высоко не было ее положение среди Шончан, она должна знать, с кем столкнулась.
«Глупец», – раздался в его голове дикий смех Льюса Тэрина. – «Глупец, шагающий прямо в ловушку.» – Ранд проигнорировал безумца. Это вполне могла быть ловушка, однако если это и так, он был готов мгновенно переместиться. Риск стоил того. Ему было необходимо это перемирие. Он вполне мог сокрушить Шончан, однако на это понадобятся кровь и время, которых у него совсем не было. Он вновь поглядел на север. Небо над Андором прояснилось, не считая нескольких высоких белых облачков, дрейфующих по ветру. Близилась Последняя Битва. Он обязан был рискнуть.
Неподалеку от него Мин поигрывала удилами своей серой кобылы. Узы доносили ее самодовольство, что немного раздражало Ранда. Воспользовавшись его слабостью, она выманила из него обещание, от которого теперь отказывалась освобождать. Ему оставалось только нарушить его. Он должен нарушить его. Словно прочитав его мысли, Мин взглянула на него. Ее лицо в окружении достающих до плеч темных локонов, было спокойно, однако узы донесли подозрение и зарождающийся гнев. Казалось, она пытается подавить оба чувства, все же девушка начала поправлять манжеты своего украшенного вышивкой красного кафтана, словно проверяя ножи. Без сомнения, она бы не применила ни один из них против него. Конечно же, нет.
Любовь женщины бывает жестокой, – пробормотал Льюс Тэрин. – Иногда они причиняют мужчине большую боль, чем они считают сами, большую, чем осознают. Иногда они даже впоследствии сожалеют об этом. – В это мгновение он казался почти нормальным, но Ранд подавил его голос.
«Ты должен разрешить нам все тщательно разведать, Ранд ал’Тор», – произнесла Нандера. Она и две дюжины других Дев, находившихся на покрытом редкой растительностью холме, подняли свои черные вуали. У некоторых в руках были луки с наложенными на тетиву стрелами. Другая часть Дев находилась среди деревьев вокруг холма, готовая к любым неожиданностям. – «Земля пустынна вплоть до усадьбы, однако, на мой взгляд, здесь попахивает ловушкой». – Было время, когда слова, вроде «усадьба» и «поместье», в ее устах звучали неловко. Все-таки она слишком долго пробыла в мокрых землях.
«Нандера говорит правду», – мрачно пробормотала Аливия, подводя своего мерина ближе. Вероятно, златовласая женщина все еще обижалась на то, что не отправится с ним, однако ее реакция, когда она услышала родной говор в Тире, делала это невозможным. Она признавала, что была шокирована, однако утверждала, что виной тому была неожиданность. Тем не менее, он не мог снова так рисковать. – «Не доверяй никому из Высокородных, особенно дочери Императрицы, пусть живет…» – она захлопнула рот и поспешно принялась разглаживать темно-синие юбки, кривясь от того, что чуть было не произнесла. Он мог доверить Аливии свою жизнь, тем не менее у нее было слишком много глубоко укоренившихся инстинктов для того, чтобы рисковать приводить ее на встречу с женщиной, с которой он собирался встретиться. Теперь узы доносили ничем не прикрытый гнев. Мин не нравилось видеть рядом с ним Аливию.
«Я тоже считаю, что это ловушка», – сказал Башир, ослабляя в ножнах свой кривой меч. Он был облачен в сверкающие нагрудник и шлем, его шелковый серый кафтан сильно выделялся на фоне восьмидесяти одного копейщика-салдэйца, выстроившихся вокруг вершины холма. Его пышные, загнутые книзу усы словно ощетинились позади решетки забрала его шлема. – «Я отдал бы десять тысяч монет, чтобы узнать, сколько у нее там людей. И сколько дамани. Парень, эта Дочь Девяти Лун – наследница их трона». – Он был потрясен, когда Аливия рассказала об этом. Никто в Эбу Дар даже не упомянул сей факт, словно речь шла о каком-то пустяке. – «Они могут утверждать, что их влияние не распространяется так далеко на юг, однако можешь не сомневаться, с собой она привела, по крайней мере, небольшую армию, чтобы позаботиться о своей безопасности».
«И если наши разведчики наткнутся на эту армию», – спокойно отозвался Ранд», – «можем ли мы быть уверены, что их не заметят?» – Нандера презрительно фыркнула. – «Лучше признать, что не только у вас есть глаза», – сказал ей Ранд. – «Если они подумают, что мы собираемся напасть на них, чтобы похитить эту женщину, все рухнет». – Возможно, именно поэтому они хранили все в тайне. Наследница императрицы более лакомый кусочек для похитителей, чем простая высокопоставленная дворянка. – «Просто продолжайте наблюдать за округой, чтобы удостовериться, что они не застанут нас врасплох. Если все пойдет не так, как было задумано, Башир, ты знаешь, что делать. Кроме того, у нее, может, и есть армия, но и у меня тоже. И вовсе не маленькая». – На это замечание Башир согласно кивнул.
Помимо салдэйцев и Дев вершина холма была полна Аша’манов, Айз Седай и Стражей. Всех вместе их насчитывалось более двадцати пяти человек, что равнялось небольшой армии. Они на удивление легко переносили присутствие друг друга, и лишь немногие выглядели напряженно. О, Тувин, невысокая, меднокожая Красная, хмуро смотрела на Логайна, зато Габрелле, смуглая Коричневая с темно-зелеными глазами, весьма дружелюбно с ним общалась, можно сказать, даже кокетничала. Возможно, это и было причиной угрюмого вида Тувин, хотя неодобрение казалось более вероятным, чем ревность. Адриэлле и Курин обнимали друг друга за талию, хотя она была довольна высока и возвышалась над доманийцем Аша’маном, и красива, в то время как он имел довольно простую внешность и седые виски. Не говоря уже о том, что он связал узами Серую Сестру против ее желания. Белдейн, довольно молодая для шали, в которой она казалась обыкновенной салдэйкой, с немного раскосыми карими глазами, время от времени тянулась, чтобы прикоснуться к Манфору, и он каждый раз улыбался ей. То, что она связала его узами сперва шокировало, однако, по-видимому, светловолосый мужчина был вовсе не против. Ранда же никто и не подумал спросить перед тем, как связать узами.
Самыми странными из всех выглядели Дженаре, светлокожая и коренастая, в сером платье для верховой езды с красной вышивкой на юбках, и Каджима, невзрачный парень средних лет, носивший заплетенные в две косы, как у Наришмы, волосы с серебряными колокольчиками на концах. Она рассмеялась над чем-то, что говорил ей Каджима, и пробормотала в ответ что-то, заставившее в свою очередь рассмеяться его. Красная, отпускающая шутки с мужчиной, умеющим направлять! Возможно, Таим ухитрился изменить все к лучшему, независимо от того, какую при этом преследовал цель. А возможно Ранд ал’Тор живет мечтами. Айз Седай славились своей скрытностью. Но могла ли Красная так сильно притворяться?
Однако, не у всех сегодня было радужное настроение. Глаза Аяко становились почти черными, стоило ей взглянуть на Ранда. Все же это больше походило на тревогу Стража за свою Айз Седай, которой угрожала смерть. У невысокой смуглой Белой Сестры были все причины опасаться того, что Сандомер вот-вот подвергнет свою жизнь опасности. В некотором смысле узы Аша’манов отличались от уз Стража, однако в остальном были идентичны. Тем не менее, никто точно не знал, как отразится смерть Аша’мана на женщине, связанной с ним узами. Элза, тоже нахмурившись, смотрела на Ранда, одна ее рука лежала на плече высокого худого Стража Ферила, словно она удерживала за ошейник сторожевого пса, готовясь натравить его на кого-то. Не на Ранда, конечно, однако он беспокоился за любого, кто, по ее мнению, мог угрожать ему. Он отдал ей соответствующие распоряжения, и она благодаря клятве обязана была повиноваться. Тем не менее, Айз Седай почти всегда и во всем ухитрялись находить лазейки.
Мериса что-то твердо втолковывала Наришме, чуть позади верхом на лошадях сидели два ее Стража. Судя по ее жестикуляции и манере разговора, а также по тому, что она говорила негромким голосом, было совершенно ясно, что она дает ему наставления. В сложившейся ситуации Ранду это очень не нравилось, однако ничего поделать с этим было нельзя: Мериса не приносила ему никаких клятв и не станет ничего слушать, когда дело касается ее Стража. Как, впрочем, и обо всем остальном.
Кадсуане тоже наблюдала за Рандом. Они с Найнив были с ног до головы увешаны всеми своими драгоценными тер’ангриалами. У Найнив здорово получалось изображать ледяное спокойствие Айз Седай. Казалось, она хорошо напрактиковалась в этом после того, как отправила Лана туда, куда она его отправила. Конечно же, ее гнедую кобылу и кобылу Кадсуане разделяла добрая половина вершины холма. Найнив в жизни бы не созналась в этом, однако она явно опасалась Кадсуане.
Подъехал Логайн, остановив своего гарцующего вороного между Рандом и Баширом. Его лошадь была почти того же оттенка, что и его мундир с плащом. «Солнце практически в зените», – сказал он. – «Начнем?» В этих словах содержался лишь легкий намек на вопрос. Его очень раздражало получать от кого-либо приказы. Ответа он не стал дожидаться. «Сандомер!» – громко позвал он. – «Наришма!»
Мериса перед тем как позволить отъехать Наришме на мгновение придержала его за рукав, заканчивая свои наставления, что заставило Логайна нахмуриться. Загорелый Наришма со своими темными косами, с вплетенными в них колокольчиками, выглядел моложе Ранда, хотя на самом деле был несколькими годами старше. Сидя в седле своего буланого с прямой, точно клинок, спиной он кивнул Логайну как равному, от чего у последнего сделался еще более угрюмый вид. Сандомер, покраснев, что-то тихо пробормотал Аяко, а она дотронулась до его бедра, так как он уже сидел в седле. По сравнению с ним, морщинистым, с редеющими волосами и начинающей седеть аккуратной остроконечной бородой, она казалась не просто лишенной возраста, а совсем юной девушкой. Теперь на его высоком черном воротнике красовался красно-золотой дракон рядом с серебряным мечом. Каждый присутствовавший на холме был Аша’маном, даже Манфор, несмотря на то, что лишь недавно был возведен в ранг Посвященного. Тем не менее, он был одним из первых, кто явился в Черную Башню, прежде чем возникло это название. Большинство мужчин, прибывших вместе с ним, были уже мертвы. Даже Логайн признал, что Манфор заслужил это звание.
Логайну хватило здравого смысла не звать Кадсуане или Найнив, однако они и без этого подъехали ближе, присоединившись к Ранду, и расположились по обе стороны от юноши. Каждая коротко глянула на него. Их лица были столь безмятежны, что можно было подумать, будто они совершенно ни о чем не беспокоятся. Взгляды женщин встретились, и Найнив стремительно отвела глаза. Кадсуане негромко фыркнула. Мин тоже оказалась тут как тут. Это был тот самый «еще один человек» чтобы уравновесить честь. Мужчина никогда не должен давать обещаний в постели. Он открыл было рот, и она тут же выгнула бровь, в упор уставившись на него. Узы наполнились какой-то… угрозой.
«Ты будешь держаться позади меня, как только мы туда доберемся» – сказал он ей. Это было совсем не то, что он собирался сказать на самом деле.
Угроза превратилась в то, что юноша определил как любовь. По каким-то причинам сквозь узы также просачивалось веселье. – «Буду, если захочу, ты, шерстеголовый овечий пастух», – произнесла она с большей резкостью, чем доносили узы, словно он не мог понять ее истинных чувств. Во всем этом было сложно разобраться.
«Если мы собираемся совершить эту глупость, давайте покончим с этим», – твердо сказала Кадсуане, направляя своего гнедого вниз по склону.
Неподалеку от холма, вдоль вьющейся, плотно утрамбованной за время долгого пользования проселочной дороги показались фермы. Все же дорога была сильно размыта последними ливнями. Дымили трубы на соломенных крышах: хозяева домов готовили полуденный обед. Кое-где виднелись сидящие на солнце за прялками девушки и женщины. Мужчины в грубых одеждах направлялись в поля, обнесенные каменными стенами, проверять, как растет урожай, мальчишки выпалывали сорняки. На пастбищах бродили бело-коричневые коровы и чернохвостые овцы, обычно за ними присматривали один-два парнишки с луками или пращами. Эти леса кишели волками, леопардами и прочими хищниками, которые были не прочь поживиться говядиной или бараниной. Кое-кто, прикрыв глаза рукой, разглядывал незнакомцев. Вероятно, всех мучил один вопрос: что же это за столь нарядно одетое посольство направлялось к Леди Дейрдру? Конечно же, для их присутствия здесь не могло быть иной более важной причины. Они явно прибыли издалека и направлялись в поместье. Тем не менее, никто не выглядел испуганно или взволнованно, это были просто люди, начинающие свой рабочий день. Слухи об армии в этой округе наверняка напугали бы их, тем более что подобные слухи распространяются подобно пожару. Странно. Шончан не умели перемещаться, опережая слухи, бегущие впереди них.
Он почувствовал, как Логайн и остальные двое мужчин ухватились за саидин, наполняя себя Силой. Логайн удерживал почти предельное для себя количество, Наришма и Сандомер несколько меньше. Все же они были самыми сильными из остальных Аша’манов, и оба побывали у Колодцев Дюмай. Логайн доказал свое мастерство в других местах и других сражениях. Они были наготове на случай, если это окажется ловушкой, и другая сторона никогда не узнает об этом, пока не станет слишком поздно. Ранд не стал тянуться к Источнику. Он ощущал присутствие Льюса Тэрина в своей голове. Сейчас было не время давать безумцу шанс перехватить Силу.
«Кадсуане, Найнив, сейчас вам лучше обнять саидар», – сказал он. – «Мы приближаемся».
«Я удерживаю саидар еще с тех пор, как мы покинули вершину холма», – отозвалась Найнив. Кадсуане фыркнула и одарила его таким взглядом, словно он был полным идиотом.
Ранд сдержал гримасу, не дав ей появиться. Он не ощущал никакого покалывания на своей коже, никаких мурашек озноба. Они маскировали свои способности, не давая ему ощутить в них Силу. В этом вопросе у мужчин было небольшое преимущество, однако сейчас они утратили и его, тогда как женщины остались при своем. Кое-кто из Аша’манов пытался разгадать и скопировать открытие Населле, позволяющее мужчинам обнаруживать женские плетения, но пока безуспешно. Что ж, придется предоставить кому-то другому разбираться с этим. В данный момент он не смог бы справиться ни с чем сверх того, что уже имел.
Череда ферм все тянулась: некоторые стояли изолированно, другие располагались группами по три, четыре или пять домов. Если бы они проехали еще дальше по дороге, то через несколько миль могли бы достигнуть деревни, носящей название Королевский Перекресток, где через узкую реку Решалле был перекинут деревянный мост. Неподалеку от того места дорога огибала одинокое большое строение с парой высоких каменных воротных столбов, хотя там отродясь не было ни ворот, ни ограды. Приблизительно в ста шагах от них в конце накатанной проселочной дороги находилось поместье Леди Дейрдру, двухэтажный особняк из серого камня с соломенной крышей. Усадьба на первый взгляд могла бы показаться большой фермой, когда б не сторожевые ворота и высокие двустворчатые двери на фасаде. Конюшни и надворные постройки выглядели столь же практично: прочно и незатейливо. В поле зрения не было ни одной живой души: ни конюхов, ни слуг, спешащих за свежими яйцами, ни мужчин, шагающих вдоль этой дорожки в поле. Из высоких дымоходов не поднималось ни струйки дыма. Это действительно попахивало ловушкой. Однако местность была спокойна, фермеры не казались взволнованными. Был только один способ узнать правду.
Ранд послал Тай’дайшара сквозь ворота, за ним последовали остальные. Мин не учла его предупреждения. Она протиснула свою серую между Тай’дайшаром и кобылой Найнив и усмехнулась ему. Узы переполняло беспокойство, а женщина усмехалась!
Когда он был на полпути, двери отворились, и наружу вышли две женщины, одна в темно-серых одеждах, другая в синих с красными вставками на груди и длинных юбках. Солнечные блики вспыхивали на серебристой привязи, соединявшей их. Затем появились еще двое и еще, пока три пары не выстроились в ряд по обе стороны двери. Как только он проехал три четверти пути, другая женщина выступила из дверного проема, очень смуглая и очень маленькая, одетая в плиссированное белое платье. На ее голову была накинута прозрачная вуаль, скрывающая лицо. Дочь Девяти Лун. Ее точно описали Баширу вплоть до бритой головы. Напряжение в его плечах, до сих пор не заметное, постепенно отступило. Тот факт, что здесь находилась она, практически исключал возможность ловушки. Шончан не стали бы рисковать наследницей своего трона, подвергая ее опасности. Он натянул поводья и спешился.
«Одна из них направляет», – сказала Найнив ровно настолько громко, чтобы он смог ее услышать, свесившись со своего седла. – «Я не вижу ничего, значит она маскирует способность и инвертирует потоки. Хотела бы я знать, откуда Шончан этому научились! Однако, она направляет. Только одна, этого не достаточно для двоих». – Ее тер’ангриал не давал ответа, кто, мужчина или женщина, направлял, однако на мужчину это было не похоже.
«Я говорил тебе, что это – ловушка!» – Простонал Льюс Тэрин. – «Я же говорил!»
Ранд притворился, будто проверяет подпругу седла. – «Ты можешь сказать, кто именно?» – спросил он тихо. Он все еще не обращался к саидин. Невозможно было предугадать, что выкинет Льюс Тэрин, если вновь сможет перехватить контроль. Логайн тоже проверял подпругу, а Наришма наблюдал, как Сандомер осматривает одно из копыт своего чубарого. Они слышали. Маленькая женщина все еще ждала в дверном проеме, без сомнения, нетерпеливо, явно оскорбленная их очевидным интересом к своим лошадям.
«Нет», – мрачно ответила Кадсуане. – «Однако, у меня есть кое-что на такой случай. Как только мы окажемся ближе». – Золотые украшения в ее волосах качнулись, когда она отбросила за спину свой плащ, словно открывая скрытый под ним меч.
«Держись позади меня», – сказал он Мин, и, к его облегчению, она кивнула. На ее лице застыло недовольное выражение, а узы доносили волнение. Но не страх. Она знала, что он ее защитит.
Оставив лошадей, он двинулся навстречу сул’дам и дамани. Позади него на небольшом расстоянии шли Найнив с Кадсуане. Логайн, опиравшийся рукой на рукоять меча с таким видом, будто это действительно было его оружием, двигался с другой стороны от Кадсуане; Наришма и Сандомер шли позади Найнив. Маленькая смуглая женщина медленно двинулась к ним, приподняв плиссированные юбки над мокрой землей.
Вдруг, не дальше чем в десяти шагах от них, она… замерцала. Через мгновение она уже возвышалась над большинством мужчин, облаченная во все черное. На ее лице читалось удивление, хотя его все еще скрывала прозрачная вуаль. Ее голова была покрыта короткими черными курчавыми волосами. Всего мгновение, перед тем как она снова обернулась маленькой женщиной. Она сбилась с шага, позволив белым юбкам упасть в грязь. Очередная вспышка – и высокая темнокожая женщина стоит на этом месте, ее лицо за прозрачной вуалью кривится от ярости. Он узнал это лицо, хотя никогда прежде не видел его. Льюс Тэрин его видел, и этого было достаточно.
«Семираг», – потрясенно выдохнул он, не успев сдержаться. Дальнейшие события, казалось, произошли в одно мгновение.
Он потянулся к Источнику, обнаружив, что Льюс Тэрин также тянется к нему. Каждый из них отталкивал другого, стремясь завладеть Силой. Семираг резко выбросила вперед руку, и маленький огненный шар сорвался с кончиков ее пальцев. Вероятно, она выкрикивала что-то похожее на приказы. Он не мог отскочить в сторону – Мин стояла позади него. Судорожно пытаясь ухватиться за саидин, Ранд отчаянно выбросил вперед руку, в которой держал Драконов Скипетр. Мир, казалось, взорвался в огне…
Он понял, что его щека прижата к сырой земле. В глазах плясали черные пятна, и окружающее выглядело каким-то размытым, словно он смотрел сквозь толщу воды. Где он? Что произошло? Его голова казалась набитой шерстью. Что-то упиралось в его ребра. Рукоять меча. Старые раны ощущались плотным сгустком боли. Постепенно он понял, что смотрит на Драконов Скипетр, вернее на то, что от него осталось. Наконечник и несколько дюймов обугленного древка в трех шагах дальше. Маленький танцующий огонек пожирал длинную кисть. Корона Мечей валяется чуть позади.
Внезапно он ощутил, что вокруг него направляют саидин. Его кожа покрылась мурашками, вокруг вовсю направляли саидар. Усадьба. Семираг! Он попробовал подняться, оттолкнувшись от земли, и с воплем рухнул вниз. Медленно он поднес к глазам левую кисть, казавшуюся сосредоточием всей боли, силясь ее разглядеть. Разглядеть место, где должна была быть его кисть. Остался только искалеченный, обугленный обрубок. Он торчал из манжеты, испускавшей тонкие струйки дыма. Однако вокруг него все еще направляли Силу. Его люди сражались за свои жизни. Они могут погибнуть. Мин! Он изо всех сил попытался подняться и снова упал.
Словно в ответ на его мысленный призыв, над ним склонилась Мин. Пытается прикрыть своим телом, понял Ранд. Узы переполняло сострадание и боль. Не физическая боль. Он узнал бы, даже если бы у нее была малейшая рана. Она чувствовала боль за него. «Лежи тихо», – сказала она. – «Ты… Ты ранен».
«Я знаю», – прохрипел он. Он вновь потянулся к саидин и, к его удивлению, Льюс Тэрин не попытался вмешаться. Сила хлынула в него, что позволило ему рывком подняться на ноги, оттолкнувшись одной рукой. У него наготове было несколько очень неприятных плетений. Он не обращал внимания на испачканную одежду. Мин подхватила его за здоровую руку, явно стараясь поддержать. Однако бой уже завершился.
Семираг стояла вытянувшись, ее руки были крепко прижаты к бокам, а юбки обвились вокруг ног, несомненно, она была опутана с помощью потоков Воздуха. Из ее плеча торчал один из ножей Мин, и она, должно быть, была ограждена, однако ее темное красивое лицо дышало высокомерием. На короткое время ей уже приходилось быть пленницей – во времена Войны Тени. Она бежала из плена, настолько запугав своих тюремщиков, что они сами устроили ей побег.
Раны остальных были более серьезны. Низкорослая смуглая сул’дам и высокая светловолосая дамани, соединенные ай’дам, растянувшись, лежали на земле, глядя на солнце уже остекленевшими глазами. Другая пара стояла на коленях, цепляясь друг за друга, с волос им на лица струилась кровь. Остальные стояли, вытянувшись точно так же, как Семираг. Над тремя дамани Ранд мог видеть ограждающие их щиты. Они казались ошеломленными. Одна из сул’дам, стройная, темноволосая молодая женщина, тихонько плакала. Лицо Наришмы тоже было окровавлено, а его мундир в нескольких местах был подпален. Тяжело ранен был и Сандомер: пробив левый рукав его мундира, из ткани торчала окровавленная белая кость. Подоспевшая Найнив, распрямив его руку, вправила кость на место. Скривившись от боли, он издал гортанный стон. Она обхватила рану поверх перелома, и через мгновение он уже сгибал руку, шевелил пальцами и бормотал слова благодарности. Логайн казался целехоньким, так же как Найнив и Кадсуане, разглядывающая Семираг. Так могла бы выглядеть Коричневая Сестра, изучающая диковинное животное, до сих пор неизвестное.
Внезапно, вокруг стали открываться Переходные врата, из них хлынули верховые Аша’маны и Айз Седай со своими Стражами, Девы с лицами, закрытыми вуалями, и Башир во главе своих всадников. Соединившись, Аша’ман и Айз Седай, могли сотворить гораздо большие Переходные врата, чем было под силу Ранду в одиночку. Значит, кто-то сумел подать сигнал – красную вспышку в небе. Каждого Аша’мана переполняла саидин, и Ранд предположил, что и все Айз Седай удерживают саидар. Девы начали рассеиваться по территории, прячась за деревьями.
«Аган, Хамад, обыщите дом!» – крикнул Башир. – «Мэтоун, строй копейщиков! Они попытаются напасть при первой возможности». – Двое солдат, воткнув в землю копья, спешились и бросились внутрь, обнажив мечи. Остальные начали выстраиваться в две шеренги.
Аяко торопливо спрыгнула с лошади и бросилась к Сандомеру, даже не беспокоясь о том, что ее юбки волочатся по грязи. Мериса подъехала к Наришме, прежде чем спешиться прямо перед ним, и без единого слова обхватила его голову руками. Он дернулся, спина выгнулась дугой, голова моталась по сторонам, пока она Исцеляла его. У нее плохо получалось Исцеление по методу Найнив.
Не обращая внимания на суматоху, Найнив подхватила перепачканными кровью руками юбки и поспешила к Ранду. «О, Ранд», – сказала она, увидев его руку. – «Мне так жаль. Я… Я сделаю, что смогу, однако я не могу вернуть все, как было». Ее глаза были полны сострадания.
Молча, он протянул левую руку. Она пульсировала от мучительной боли. Странно, он все еще мог чувствовать свою кисть. Казалось, он все еще может сжать в кулак пальцы, которых там больше не было. Его пробрал сильный озноб, поскольку она зачерпнула большое количество саидар. Усики дыма исчезли из его манжеты, и она обхватила его руку повыше запястья. Руку начало покалывать, и боль отступила. Медленно обугленная почерневшая кожа уступила место новой, которая постепенно ползла вниз, пока не закрыла небольшой бугор, бывший когда-то основанием его кисти. Это казалось каким-то чудом. Ало-золотой чешуйчатый дракон также появился на своем месте, насколько это было возможно, заканчиваясь небольшим кусочком гривы. Он по-прежнему ощущал руку целой.
«Мне так жаль», – повторила Найнив. – «Позволь мне проверить тебя на другие повреждения». – Она просила, однако, конечно же, не стала ждать. Женщина обхватила его голову руками, и Ранда пробрал холодок. «Что-то не так с твоими глазами», – сказала она, хмуро поглядывая на него. – «Я опасаюсь пытаться исцелять это пока не смогу определить, что это такое. Малейшая ошибка может стоить тебе зрения. Как хорошо ты видишь? Сколько пальцев я показываю?»
«Два. Я прекрасно вижу», – соврал он. Черные пятна исчезли, однако ему казалось, что он все еще смотрит на окружающее сквозь толщу воды. Ранду постоянно хотелось сощуриться из-за яркого солнечного света, который стал, казалось в десять раз ярче, чем был на самом деле. Старые раны в боку ощущались плотным сгустком боли.
Башир спешился со своего невысокого гнедого рядом с ним и, нахмурившись, уставился на обрубок его левой руки. Он расстегнул и снял шлем, держа его на сгибе локтя. «По крайней мере, ты жив», – грубовато сказал он. – «Видел я раны и пострашнее этой».
«Я тоже», – ответил Ранд. – «Хотя мне придется заново учиться владеть мечом». – Башир кивнул. Для большинства стоек требовались обе руки. Ранд собрался подобрать иллианскую корону, однако Мин поспешно выпустила его руку и, подняв ее, протянула ему. Он пристроил корону на голову. – «Мне придется практически все изучать заново».
«Ты, должно быть, в шоке», – медленно произнесла Найнив. – «Только что тебе нанесли страшное увечье, Ранд. Вероятно, тебе следует прилечь. Лорд Даврам, попросите одного из ваших людей помочь ему сесть в седло».
«У него нет никакого шока», – уныло сказала Мин. Узы были полны печали. Она вновь ухватилась за его руку, словно собираясь поддерживать. – «Он потерял кисть, но тут ничего поделать нельзя, поэтому он уже выбросил это из головы».
«Шерстеголовый болван», – пробормотала Найнив. Ее рука, все еще выпачканная в крови Сандомера, потянулась вверх к косе, перекинутой через плечо, однако она сдержалась и не стала ее дергать. – «Ты был ужасно покалечен. Горевать сейчас – это естественно. Чувствовать шок – естественно. Это – нормально!»
«У меня нет на это времени», – сказал он ей. Печаль Мин вот-вот грозила вылиться за пределы уз. Свет, с ним все в порядке! Чем она так опечалена?
Найнив вполголоса бормотала что-то похожее на «шерстеголовый» и «болван», и «упрямец», однако не закончила свою фразу. – «Те старые раны у тебя в боку открылись», – почти прорычала она. – «Ты не истекаешь кровью, но кровотечение есть. Возможно, я, наконец, смогу что-то с ними сделать».
Но как сильно она не пыталась, – а она пыталась трижды – ничто не изменилось. Он все еще чувствовал, как по ребрам стекает тонкая струйка крови. Раны все также оставались пульсирующим комком боли. Наконец, он мягко отстранил ее руку.
«Ты сделала все, что могла, Найнив. Достаточно».
«Болван», – на сей раз она действительно зарычала. – «Как может быть достаточно, если рана до сих пор кровоточит?»
«Кто та высокая женщина?» – спросил Башир. По крайней мере, хоть он понял. Не стоит тратить время впустую на то, чего нельзя исправить. – «Они же не пытались выдать ее за Дочь Девяти Лун или пытались? Только не после того, как сами мне описывали ее, как невысокую девчонку».
«Пытались», – ответил Ранд и кратко рассказал о случившемся.
«Семираг?» – недоверчиво пробормотал Башир. – «Как ты можешь быть в этом уверен?»
«Она – Анат Дордже, а не… не та, кем вы ее назвали». – громко сказала меднокожая сул’дам, растягивая слова. У нее были раскосые темные глаза и тронутые сединой волосы. Она казалась самой старшей из сул’дам и меньше всех испуганной. Это не значило, что она не боится, однако женщина хорошо владела собой. – «Она – Говорящая Правду Верховной Леди».
«Молчи, Фалендре», – холодно сказала Семираг, оглядываясь на нее через плечо. В ее пристальном взгляде сквозило обещание боли. Леди Боль всегда хорошо умела запугивать. Заключенные сами убивали себя, узнав, что это именно она их захватила. Мужчины и женщины вскрывали себе вены зубами и ногтями.
Казалось, Фалендре не заметила этого. – «Ты не можешь командовать мной», – презрительно сказала она. – «Ты даже не со’джин».
«Откуда такая уверенность?» – потребовала ответа Кадсуане. Все ее золотые полумесяцы и звезды, птички и рыбки покачивались, когда она переводила взгляд с Ранда на Семираг и обратно.
Семираг спасла его от необходимости придумывать ложное оправдание. – «Он безумен», – холодно сказала она. Она стояла твердо, словно статуя, на груди ее черное платье блестело от крови – возле ключицы торчала рукоять ножа Мин. Но она была похожа на королеву, восседающую на троне. – «Грендаль могла бы объяснить это лучше меня. Безумие по ее части. Тем не менее, я попытаюсь. Вы знаете про людей, которые слышат голоса у себя в голове? Иногда, крайне редко, голоса, которые они слышат – это голоса из прошлых жизней. Ланфир утверждала, что ему известны вещи из нашей собственной Эпохи, вещи, которые были известны только Льюсу Тэрину Теламону. Ясно, что он слышит голос Льюса Тэрина. И нет абсолютно никакой разницы в том, реален ли этот голос. На самом деле, от этого положение только хуже. Даже Грендаль обычно не удавалось достичь полного единения у тех, кто слышал реальные голоса. Я полагаю, что он может впасть в полное безумие… внезапно». – Ее губы изогнулись в улыбке, которая никогда не касалась ее темных глаз.
Стали ли они теперь смотреть на него по-другому? Лицо Логайна было сплошной каменной маской. Башир выглядел так, словно все еще не мог поверить. Рот Найнив приоткрылся, а глаза становились все шире. Узы… В течение бесконечно долгого момента узы были…пусты. Он не знал, сможет ли выдержать, если Мин отвернется от него. Если она отвернется, это будет самым лучшим вариантом для нее. Однако сострадание и решимость, столь же твердые, как скалы, сменили пустоту. И любовь… Такая яркая и пламенная, что он мог даже погреть над ней свои руки. Она сильнее сжала его, и он попытался накрыть ее руку своей. Слишком поздно он вспомнил и убрал от нее покалеченную руку, прежде чем обрубок коснулся ее. Ничто в узах не дрогнуло ни на волосок.
Кадсуане придвинулась ближе, рассматривая высокую женщину. Столкновение с одной из Отрекшихся, казалось, ничуть ее не смутило, как и столкновение с Возрожденным Драконом. – «Ты очень спокойна для пленницы. И вместо того, чтобы отрицать обвинения, ты свидетельствуешь против себя».
Семираг переместила холодную улыбку с Ранда на Кадсуане. – «Почему я должна отрицать себя?» – Гордыня пропитывала каждое слово. – «Я – Семираг». Кто-то охнул, и большинство сул’дам с дамани залились слезами. Одну сул’дам, хорошенькую, светловолосую женщину, внезапно вырвало, а другую, коренастую и смуглую, казалось, вот-вот стошнит.
Кадсуане просто кивнула. «А я – Кадсуане Меледрин. Я буду с нетерпением ждать нашей долгой беседы». – Семираг презрительно усмехнулась. Она никогда не испытывала недостатка в храбрости.
«Мы думали, что она была Верховной Леди», – поспешно произнесла, запинаясь, Фалендре. Ей приходилось буквально выдавливать из себя слова. – «Мы думали, нам оказана великая честь. Она взяла нас с собой из Таразинского Дворца. Там в комнате появилась… дыра в воздухе, и мы прошли через нее сюда. Клянусь чем угодно! Мы думали, она была Верховной Леди».
«Значит, нет никакой армии, спешащей к нам», – произнес Логайн. По его тону невозможно было определить, чувствует ли он облегчение или разочарование. Он обнажил свой меч на один дюйм, а потом с усилием вложил его обратно в ножны. – «Что будем делать с ними?» – Он мотнул головой в сторону сул’дам и дамани. – «Отправим их в Кэймлин, как других?»
«Мы отправим их обратно в Эбу Дар», – сказал Ранд. Развернувшись, Кадсуане уставилась на него. Хотя на ее лице и застыла маска невозмутимости Айз Седай, он сильно сомневался, что и внутри она столь же безмятежна. Поводок дамани вызывал отвращение у всех Айз Седай без исключения. Найнив же вовсе не выглядела безмятежной. Со злостью в глазах она сжимала свою косу в побелевшем от напряжения, перепачканном кровью кулаке. Она открыла было рот, но он обратился к ней первым. – «Мне необходимо это перемирие, Найнив. А брать в плен этих женщин – не лучший способ добиться его. Не спорь. Они назовут это именно так, все они, включая дамани. И тебе это прекрасно известно. Зато они смогут передать мои слова о том, что я хочу встретиться с Дочерью Девяти Лун. Наследница трона – единственная, кто может заключить это перемирие».
«Мне все еще это не по нраву», – твердо сказала она. – «Мы могли бы освободить дамани. Остальные прекрасно смогут и сами передать послание». – Дамани, даже те из них, кто до сих пор еще не рыдал, залились слезами. Некоторые из них взывали к сул’дам, умоляя спасти их. Лицо Найнив болезненно скривилось, однако она подняла руки, отказываясь продолжать спор.
Двое солдат, кого Башир отправил обыскать дом, вернулись, их походка была слегка раскачивающейся, как у людей, более привыкших к передвижению верхом. У Хамада была густая черная борода, видневшаяся из-под края его шлема, и шрам, украшавший лицо. Аган носил густые, как у Башира, усы. Под мышкой он нес простую деревянную коробку без крышки. Они поклонились Баширу, положив ладони на рукояти мечей.
«Дом пуст, милорд», – сказал Аган. – «Однако, все ковры перепачканы засохшей кровью. Словно там была какая-то резня, милорд. Я думаю, кто бы здесь не жил, все мертвы. Это находилось возле двери. Не похоже, чтобы это принадлежало хозяевам, поэтому я принес ее сюда». – Он протянул коробку для осмотра. В ней находились смотанные ай’дам и множество браслетов, выполненных из сегментированного черного металла, одни побольше, другие поменьше.
Ранд потянулся левой рукой, чтобы достать его, прежде чем вспомнил о своей травме. Мин уловила его движение и отпустила правую руку, чтобы он смог извлечь из коробки горстку черных металлических браслетов. Найнив охнула.
«Ты знаешь, что это?» – спросил он ее.
«Это мужской ай’дам», – сердито сказала она. – «Эгинин говорила, что выбросила эту вещь в океан! Мы поверили ей, а она отдала его кому-то, чтобы его скопировали!»
Ранд уронил эти вещицы обратно в коробку. Там было шесть больших браслетов и пять серебряных поводков. Семираг хорошо подготовилась, независимо от того, кого бы он ни взял с собой. – Она действительно считала, что ей удастся захватить нас всех.– Эта мысль должна была вызвать в нем дрожь. Ему казалось, будто он чувствует, как дрожит Льюс Тэрин. Никто не желал попасть в руки Семираг.
«Она кричала им, чтобы они оградили нас», – сказала Найнив, – «однако им это не удалось, поскольку мы уже удерживали Силу. Если бы не это, если бы ни у меня, ни у Кадсуане не было наших тер’ангриалов… я не знаю, чтобы тогда произошло». – Она вздрогнула.
Он взглянул на высокую Отрекшуюся, и она вернула ему взгляд, абсолютно спокойная. Абсолютно холодная. Ее репутация мучительницы была столь угрожающа, что очень легко было забыть, насколько она опасна во всем остальном. – «Завяжите щиты остальных узлом, чтобы они расплелись через несколько часов, и отправьте их куда-нибудь поближе к Эбу Дар». – На миг ему показалось, будто Найнив вновь станет возражать, однако, она сдержалась, сильно дернув себя за косу, и повернулась к нему спиной.
«Кто ты такой, что смеешь просить о встрече с Верховной Леди?» – требовательно спросила Фалендре. В любом случае она придавала большое значение титулам.
«Мое имя – Ранд ал’Тор. Я – Возрожденный Дракон». – Если они зарыдали, услышав имя Семираг, то, услышав его имя, они взмолились о пощаде.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

* * *

Пристроив ашандарей поперек седла, Мэт сидел на Типуне в темноте среди деревьев и ждал, окруженный двумя тысячами верховых арбалетчиков. Заката оставалось ждать недолго, и события должны были вот-вот начаться. Сегодня вечером им предстоит немало трудных стычек с отрядами Шончан в полудюжине разных мест. Иногда они будут поменьше, иногда не очень, но одолеть их было всегда трудно. Лунного света, проникающего сквозь ветви над головой, было достаточно, чтобы он мог разглядеть затененное лицо Туон. Она настояла на своем присутствии. Это означало, что здесь же, естественно, находилась и Селусия на своей буланой кобыле, по обыкновению буравя его взглядом. К сожалению, для того, чтобы скрыть этот факт было не достаточно темно. Туон, должно быть, была не в восторге от того, что должно было случиться сегодня, тем не менее, по ее лицу нельзя было прочесть ничего. О чем она думает? Выражение ее лица напоминало выражение лица строгого судьи.
«Твой план в высокой степени зависит от случайности», – сказала Теслин не в первый раз. Даже в сумерках ее лицо казалось жестким. Она поерзала в седле, поправляя плащ. – «Слишком поздно что-либо менять, конечно, но от этой части можно было отказаться». – Он предпочел бы иметь дело с Бетамин или Ситой, которые не были связанны Тремя Клятвами и знали, какие плетения используют дамани в качестве оружия, что как раз ужасало Айз Седай. Не сами плетения, только то, что Бетамин и Сита их знают. По крайней мере, он думал, что будет иметь дело с ними. Лильвин категорически отказалась сражаться с Шончанами, кроме как для самозащиты. Бетамин и Сита могут сделать то же самое или в последнюю минуту решить, что не могут сражаться со своими соотечественниками. В любом случае, Айз Седай крайне не нравилось, что этих женщин задействовали в плане, и ни одна из них не проронила ни слова, как только это было решено. Та парочка слишком смирно вела себя с Айз Седай, так что на них можно было шикать, как на непослушных гусей.
«Свет да осияет вас, Теслин Седай, однако Лорд Мэт чертовски удачлив», – сказал Капитан Мандеввин. Коренастый одноглазый мужчина был вместе с Отрядом с самых первых дней в Кайриэне. Он заработал седину, скрытую сейчас под его зеленым шлемом, участвуя в войнах с Тиром и Андором. – «Я припоминаю времена, когда со всех сторон нас окружали превосходящие численностью враги, а он играючи проводил Отряд среди них. Не бежал, заметьте, а сражался с ними. Прекрасные были битвы».
«Я считаю прекрасным такую битву, в которой тебе не надо участвовать», – сказал Мэт резче, чем хотел. Он не любил сражения. В любом из них в тебе могут понаделать кучу дыр. Он просто притягивал их, вот и все. Большая часть тех маневров, которыми так восхищался Мандеввин, как раз и были попытками сбежать. Но сегодня вечером о бегстве не может быть и речи, как и в последующие за этим дни. – «Эта часть нашего плана очень важна, Теслин». – Почему Алудра задерживается, чтоб ей сгореть? Атака на базу снабжения Шончан должна была уже идти полным ходом, не настолько сильная, чтобы его защитники перестали надеяться продержаться до прибытия подкрепления, но достаточно сильная, чтобы убедить их в необходимости этого самого подкрепления. Остальные атаки были сразу задуманы мощными. Они сокрушат защитников прежде, чем те поймут, что вообще произошло. – «Я собираюсь обескровить Шончан мощными, быстрыми и частыми ударами, заставить их больше реагировать на наши действия, вместо того чтобы строить собственные планы». – Как только слова слетели с языка, Мэт пожалел что не прикусил язык.
Туон придвинулась ближе к Селусии, а та, в свою очередь склонила свою покрытую шарфом голову, чтобы шепотом обменяться с ней несколькими словами. Было слишком темно для их проклятого разговора на пальцах, однако он не слышал ни слова из того, что они говорили. Он мог только догадываться. Она обещала не предавать его, что означало, что она не будет пытаться расстроить его планы, тем не менее, должно быть, она желала взять свое обещание назад. Он должен был оставить ее с Реймоном или с кем-то еще из остальных. Это было куда безопасней, чем разрешать находиться с ним рядом. Ему удалось бы это, если бы он связал ее, ее и Селусию, и, возможно Сеталль тоже. Эта проклятая женщина каждый раз становилась на сторону Туон.
Гнедой Мандеввина забил копытом, и тот принялся ласкать шею животного затянутой в перчатку рукой. «Вы не можете отрицать, что в сражениях вам сопутствует удача. Когда вы обнаруживаете слабое место в рядах врага, которого никто не мог даже ожидать, которого там и быть-то не должно. Вы видите, что враг ожидает вашей атаки с севера, но вы перестраиваетесь и наносите удар с юга. Воинское счастье сидит у вас на плече, милорд. Я сам видел это».
Мэт хмыкнул и раздраженно поправил шляпу на голове. На каждый раз, когда удавалось обнаружить проклятую брешь в обороне врага, приходилось десять, когда все происходило наоборот. Ты рассчитываешь на слабину, а ее, проклятой, и нет, когда она тебе больше всего нужна. Вот уж действительно, воинское счастье!
«Один зеленый ночной цветок», – закричал мужской голос откуда-то сверху. – «Два! Оба зеленые!» – посыпавшийся сверху мелкий сор указал на то, что мужчина стал поспешно спускаться вниз.
Мэт испустил легкий вздох облегчения. Ракены улетели и направлялись на запад. Он рассчитывал на это, – ближайший крупный отряд солдат, присягнувших Шончан, находился к западу – и как он надеялся, продолжал двигаться дальше на запад. Просто потому, что ты уверен, будто твой соперник отреагирует определенным образом, еще не значит, что так и будет. Реймон в любую минуту готов был бросить все силы на базу снабжения, сминая оборону, в раз десять превосходящими силами, и захватить столь необходимый провиант.
«Вперед, Ванин», – сказал он, и полный мужчина, пришпорив коня, послал его легким галопом в ночь. Он не сможет опередить ракена, однако времени хватит, чтобы он успел вовремя передать приказ… – «Пора выдвигаться, Мандеввин».
Худощавый капитан двинулся вперед, пригибаясь под низкими ветками, тщательно оберегая свою зрительную трубу, которую получил в Кайриэне.
«По коням, Лондраед», – сказал Мандеввин, пряча зрительную трубу в длинный кожаный футляр, прикрепленный к его седлу. – «Конил, строй людей в колонну по четверо».
Спустя короткое время они оказались на узкой хорошо укатанной дороге, пересекающей низкие холмы, которые ранее Мэт объехал стороной. В округе располагались лишь несколько одиноких ферм и деревушек, однако ему не хотелось, чтобы распространились слухи о большом отряде вооруженных людей. Он сам решит, когда стоит положить начало слухам, и не раньше. Сейчас ему была необходима скорость, а ночью слухи распространяются куда медленнее. Большинство фермерских домов, мимо которых они проносились, освещались лишь лунным светом, лампы и свечи были уже давно погашены. Приглушенный стук копыт и скрип седельной кожи были единственными звуками, нарушающими ночную тишь, не считая случайных пронзительных криков какой-то ночной птицы или охотящейся совы, тем не менее, около двух тысяч лошадей производили немало шума. Они проезжали деревушку, в которой были лишь горстка домиков с соломенными крышами и крошечный каменный постоялый двор, освещенный неярким светом. Все же из дверей и окон высовывались чьи-то головы, провожая их взглядами. Без сомнения, они считали, что видят солдат верных Шончан. Казалось, в Алтаре других просто не осталось. Кто-то выкрикнул приветствие, однако его голос скоро стих, не получив поддержки.
Мэт ехал рядом с Мандеввином, а Туон с остальными женщинами держалась позади. Время от времени он поглядывал на них через плечо. Не для того чтобы удостовериться, что она не сбежала. Как бы странно это не показалось, он не сомневался, что она сдержит слово и не сбежит, даже сейчас. Не было необходимости проверять, что она не отстала. Бритва шла легко и быстро, да и Туон была хорошей наездницей. Типун не намного опережал Акейн. Нет, ему просто нравилось смотреть на нее. Даже при лунном свете. Возможно, особенно при лунном свете. Прошлой ночью он снова попытался ее поцеловать, но она ударила его кулаком в бок так сильно, что ему сначала показалось, будто она сломала ему парочку ребер. Однако, сегодня, как раз перед их выступлением, она поцеловала его сама. Только на мгновение, затем она сказала ему, чтобы он не был таким ненасытным, когда Мэт через секунду попытался повторить попытку. Женщина таяла в его объятиях, пока он целовал ее, и тут же обратилась в ледышку, стоило ей отстраниться. Ну что прикажете с ней делать? Над головой, тихо прошуршав крыльями, пролетела крупная сова. Она и в этом увидит некое предзнаменование? Скорее всего.
Ему не стоит проводить столько времени, думая о ней, только не сегодня вечером. По правде говоря, в какой-то мере он был зависим от своей удачи. Ванин обнаружил примерно три тысячи копейщиков, в основном алтаранцев, хотя среди них были и Шончане. Возможно, именно это войско, а может и нет, имел в виду Мастер Ройделле, указывая их на карте. Хотя они и находились неподалеку от места, указанного им. Тем не менее, нельзя было с абсолютной уверенностью сказать, в каком направлении с тех пор двигался тот отряд. Вероятнее всего, на северо-восток. По направлению к Малвайдским Теснинам, через Малвайдское Ущелье. Похоже, кроме последнего отрезка пути, Шончан пытались обходить Лугардский Тракт стороной по проселочным дорогам, чтобы скрыть истинную численность своих солдат и их цель. Тем не менее, в любом случае абсолютной уверенности в этом не было. Если они ушли не слишком далеко, то несомненно, именно этой дорогой они последовали бы к базе снабжения. Если. Однако, если они отъехали дальше, чем он рассчитывал, то вполне вероятно, что Шончан воспользуются другой дорогой. В таком случае, единственной угрожавшей Мэту и его людям опасностью было потратить ночь впустую. Еще их командир вполне мог решиться сократить путь и двинуться прямо через холмы. Вот это уже может оказаться опасным, если он неправильно рассчитал точку, где ему следует выйти на основную дорогу.
Примерно в четырех милях позади деревни они оказались там, где дорогу окружали два покатых холма, и он объявил привал. Карты, составленные лично Мастером Ройделле, были прекрасны, однако остальные были составлены другими людьми, также считавшимися мастерами своего дела. Ройделле покупал только лучшее. Мэт узнал это место сразу, словно уже бывал здесь прежде.
Мандеввин развернул свою лошадь кругом. «Адмар, Эйндел, отправляйтесь со своими людьми на северный склон. Мадвин, Донгал, вы – на южный. Один человек из четырех присматривает за лошадьми».
«Стреножьте лошадей», – скомандовал Мэт, – «и оденьте им торбы с овсом, чтобы они помалкивали». Им приходилось сталкиваться с копейщиками. Если все обернется худо, и люди начнут разбегаться, те копейщики перебьют их, как диких свиней. От верховых арбалетчиков не было никакого толку, особенно, когда ты пытаешься сбежать. Они обязаны победить здесь.
Кайриэнец уставился на него, однако выражение его лица невозможно было разглядеть за забралом. Все же перечить он не стал. – «Стреножьте лошадей и наденьте им торбы», – приказал он, – «это относится к каждому».
«Отправь кого-нибудь присматривать за севером и югом», – сказал ему Мэт. – «Воинское счастье может отвернуться от тебя столь же легко, как повернуться вспять». – Мандеввин кивнул, поспешив исполнить приказ.
Арбалетчики разделились и разъехались среди жидкого подлеска. Их темные мундиры и блеклая зеленая броня прекрасно сливались с окружающими тенями. Начищенная броня годилась лишь для парада, и одинаково хорошо отражала лунный свет, как и солнечный. Последовав примеру Талманеса, основная часть копейщиков и знати сменили свои сияющие, позолоченные доспехи. У пехотинцев же здравого смысла и так хватало. Какое-то время был слышен только звук пробирающихся сквозь заросли людей. Затем опустилась тишина. Находясь на дороге, Мэт, возможно, и не смог бы определить точное количество людей на склонах. Теперь ему оставалось только ждать.
Туон и Селусия составили ему компанию, Теслин тоже. С запада подул порывистый ветер, срывая с них плащи, однако Айз Седай прекрасно могли игнорировать подобные явления. Все же Теслин придержала полы плаща, плотнее закутавшись в него. Селусия не обращала на ветер внимания, позволяя его порывам трепать ее плащ. Странно, однако Туон тоже сильнее закуталась в свой, придерживая его одной рукой.
«Тебе было бы комфортнее среди деревьев», – сказал ей Мэт. – «Там не так дует».
Она заколебалась на мгновение, затем тихо рассмеялась: «Мне доставляет удовольствие наблюдать, как непринужденно ты чувствуешь себя на своей вершине», – произнесла она, растягивая слова.
Мэт моргнул. На вершине? Он восседал на Типуне посреди проклятой дороги, под порывами жутко холодного ветра, словно зима решила вернуться. С чего вдруг она заговорила о вершине?
«Будь осторожен с Джолин», – внезапно сказала Теслин. Это прозвучало довольно неожиданно. – «Она… ведет себя неразумно… в некоторой степени, и ты притягиваешь ее словно новая блестящая игрушка. Очаровавшая ребенка. Она решила связать тебя узами и сейчас раздумывает, как убедить тебя. Возможно, она сделает это, даже если ты не согласишься».
Он открыл было рот, собираясь сказать, что не даст той ни малейшего проклятого шанса проделать такое, однако Туон опередила его, заговорив первой.
«Она не получит его», – резко сказала она. Переведя дыхание, она продолжила непринужденным голосом. – «Игрушка принадлежит мне. Пока мне не надоест забавляться с ним. Но даже после этого, я не отдам его марат’дамани. Ты поняла меня, Тесси? Передай это Рози. Это именно то имя, какое я намереваюсь ей дать. Об этом ты тоже можешь ей сказать».
Резкие порывы ветра, возможно, и не беспокоили Теслин, тем не менее, она задрожала, услышав свою бывшую кличку дамани. Безмятежность Айз Седай покинула ее лицо, его исказил гнев: – «Что я действительно хорошо понимаю…»
«Прекратите!» – отрезал Мэт. – «Вы обе. У меня нет никакого желания выслушивать, как вы двое стараетесь уколоть друг друга побольнее». – Теслин уставилась на него, ее негодование было заметно даже при лунном свете.
«Как, Игрушка», – яростно произнесла Туон», – «Ты снова своевольничаешь?»
Она нагнулась к Селусии и что-то ей прошептала. Это вызвало у пышногрудой женщины взрыв громкого хохота.
Ссутулившись и поплотнее закутавшись в плащ, Мэт пригнулся к высокой передней луке седла и принялся высматривать в темноте Ванина. Женщины! Он готов был обменять свою удачу – хорошо, только половину – на возможность когда-нибудь понимать женщин.
«Чего ты думаешь достичь своими набегами и засадами?» – произнесла Теслин, опять-таки не в первый раз. – «Шончан всего лишь отправят еще больше солдат, чтобы выследить тебя». – Она и Джолин не оставляли попыток сунуть свои носы в планирование действий, как и Эдесина, но в меньшей степени, пока он не прогнал их. Айз Седай считают, будто им ведомо обо всем на свете! По крайней мере, Джолин хоть что-то знала о войне, однако он не нуждался в их советах. Советы Айз Седай всегда звучали так, словно они указывают, что тебе делать. На этот раз он решил ответить ей.
«Я как раз и рассчитываю на то, что они отправят больше солдат, Теслин», – сказал он, продолжая высматривать Ванина. – «У них в Малвайдском Ущелье стоит целая армия. Достаточно большая. Вероятно, для атаки на нас они используют именно ее. Все, что удалось выведать Тому с Джуилином, говорит о том, что это войско нацелено на Иллиан. Я полагаю, армия в Ущелье нужна Шончан для того, чтобы прикрыть их от нападения со стороны Муранди или Андора. Зато для нас они, словно затычка в бочке. Я хочу вышибить эту затычку, чтобы мы могли беспрепятственно пройти через горы».
Через несколько мгновений полной тишины, он решил обернуться. Три женщины просто сидели на своих лошадях, молча наблюдая за ним. Мэт пожалел, что сейчас недостаточно света для того, чтобы разобрать выражение их лиц. На что они, проклятые, уставились? Он снова принялся высматривать Ванина, тем не менее казалось, будто их взгляды буравят его спину.
Судя по движению полумесяца, прошло около двух часов, пронзительный ветер все крепчал. Ночь грозила превратиться из прохладной в холодную. Время от времени он пытался убедить женщин укрыться среди деревьев, однако они упрямо отказывались. Ему необходимо было оставаться на месте, чтобы перехватить Ванина без лишнего шума, – копейщики могут оказаться непосредственно за его спиной; возможно, еще ближе, если их командир окажется глупцом, – однако им вовсе не обязательно было тут торчать. Он подозревал, что нежелание Теслин вызвано отказом Туон и Селусии. Это было лишено всякого смысла, но выглядело именно так. Что же касается отказа Туон спрятаться от ветра, то он не мог назвать причин, если только ей не нравилось слушать, как он до хрипоты спорит сам с собой.
Наконец ветер донес топот скачущей лошади, и Мэт выпрямился в своем седле. Буланый Ванина показался среди ночного мрака, мужчина как всегда выглядел в седле весьма неуклюже.
Натянув поводья, Ванин сплюнул сквозь зубы: – «Они примерно в миле позади меня, однако их примерно на тысячу больше, чем было утром. Кто бы ни был у них за главного, он знает свое дело. Они дышат мне в спину, при этом не слишком пришпоривая лошадей.»
«Если они будут превосходить нас численностью вдвое», – подала голос Теслин, – «возможно тогда ты пересмотришь…»
«Я не собираюсь сражаться с ними в рукопашную», – взорвался Мэт. – «И я не могу позволить четырем тысячам копейщиков беспрепятственно разгуливать и ставить мне палки в колеса! Давайте присоединимся к Мандеввину».
Затаившиеся на склоне арбалетчики не производили ни малейшего звука, пока он с тремя женщинами и Ванином проезжал мимо них. Люди лишь молча посторонились, пропуская их. Он хотел бы иметь две шеренги арбалетчиков, но ему нужно было прикрыть широкий фронт. Редкие деревца лишь слегка защищали от ветра, и большинство мужчин кутались в свои плащи. Тем не менее, каждый арбалет, который он мог видеть, был взведен и находился в полной готовности. Мандеввин видел возвращение Ванина. Он знал, что это означает.
Кайриэнец расхаживал чуть позади шеренги воинов, когда появился Мэт и нагнулся к нему, свесившись с Типуна. Мандеввин, вздохнул с облегчением, услышав, что в часовых необходимости больше нет. И лишь кивнул с умным видом, услышав, что на них надвигается на тысячу больше солдат, чем ожидалось, и отправил человека распустить караульных с гребня, велев им занять свои места в шеренге. Если Мэта Коутона сей факт не волновал, то и его тоже. Мэт успел позабыть эту особенность своего Отряда. Они полностью ему доверяли. Когда-то один этот факт доводил его до бешенства. Сегодня же он был очень этим доволен.
Откуда-то сзади дважды прокричала сова, и Туон шумно вздохнула.
«Это какое-то предзнаменование?» – осведомился он. Просто чтобы не молчать.
«Я довольна, что ты, наконец, проявил к этому интерес, Игрушка. Возможно, мне удастся когда-нибудь и тебя научить читать предзнаменования», – ее глаза светились в лунном свете. – «Крик совы, прозвучавший дважды, предрекает кому-то скорую смерть». – Что ж, по крайней мере, это положило конец проклятой беседе.
Довольно скоро показались Шончан, движущиеся по четыре в ряд, ведя в поводу идущих легкой рысцой лошадей, в руках они сжимали копья. Ванин был прав, утверждая, что их командир знает свое дело. Переходя на время с рыси в галоп, лошади могут быстро преодолевать большие расстояния. Только глупцы пытаются гнать лошадей галопом слишком долго, что приводит к гибели или травмам у животных. Только около сорока или около того солдат были облачены в пластинчатую броню и странные шончанские шлемы. А жаль. Он представить не мог, как отреагируют Шончан на жертвы среди их союзников-алтаранцев. Потери в собственных рядах хотя бы привлекли внимание высшего командования.
Когда середина колонны оказалась прямо перед ним, низкий голос на дороге внезапно прокричал: – «Знамя! Стой!» – Эти два слова были произнесены не совсем внятно, в характерной манере Шончан растягивать слова. Люди в пластинчатой броне резко остановились. Остальные все еще подтягивались.
Мэт затаил дыхание. Происходящее сейчас должно быть было работой та’верена. Едва ли он смог расположить их в более лучшей позиции, даже если бы лично отдавал приказы. Он дотронулся рукой до плеча Теслин. Она слегка вздрогнула, однако ему необходимо было тихонько привлечь ее внимание.
«Знамя!» – кричал низкий голос. – «В седло!» – Солдаты зашевелились, исполняя приказ.
«Пора» – тихо прошептал Мэт.
Лисья голова на его груди похолодела, и красный шар внезапно пронесся высоко над дорогой, освещая находящихся внизу людей ярким светом. В течение одного удара сердца они изумленно таращились вокруг. Вдоль всей шеренги впереди Мэта тысяча арбалетов издали звук как один громкий щелчок, и тысяча арбалетных болтов понеслись во вражеское войско, пробивая нагрудники, сбивая людей с ног, заставляя лошадей вскидывать головы в громком ржании. Точно также тысяча болтов обрушились на войско с другой стороны. Не каждый выстрел бил с точностью, однако это едва ли имело значение для тяжелого арбалета. Люди падали с раздробленными ногами, у некоторых ноги были наполовину оторваны. Тут и там люди зажимали обрубки рук, пытаясь остановить кровотечение. Люди кричали также громко, как лошади.
Мэт наблюдал, как ближайший молодой арбалетчик наклонился, чтобы прикрепить пару крюков от большого, прямоугольного пускового механизма, подвешенных спереди к поясу, к тетиве арбалета. Пока мужчина выпрямлялся, тетива свисала с рукояти без натяжения. Встав вертикально и установив рукоять на торце перевернутого вверх ногами арбалета, он передвинул маленький рычаг сбоку коробки и стал ее быстро поворачивать. Три быстрых оборота, сопровождаемые резким трещащим звуком, и тетива вновь натянута.
«К деревьям!» – кричал низкий голос. – «Вы должны подобраться к ним ближе, прежде чем они успеют перезарядить оружие! Шевелитесь!»
Кое-кто пытался взобраться в седло и перейти в атаку, остальные выпустили поводья и копья, потянувшись к своим мечам. Однако все это происходило слишком далеко от деревьев. Следующие две тысячи арбалетных болтов устремились к врагу, подкашивая людей, пробивая их насквозь, убивая даже тех, кто находился позади, или сбивая их с лошадей. На склоне холма его люди начали с огромной скоростью вращать ручки арбалетов, но в этом больше не было необходимости. На дороге то тут, то там слабо подергивались лошади. Из людей шевелились лишь те, кто отчаянно пытался использовать в качестве жгута все, что попадалось под руку, силясь остановить смертельное кровотечение. Ветер донес звук скачущих лошадей. Некоторые могли иметь седоков. Не было больше слышно звуков низкого голоса.
«Мандеввин», – прокричал Мэт», – «здесь мы сделали свое дело. По коням. Есть еще места, где требуется наше присутствие».
«Ты должен остаться, чтобы оказать посильную помощь», – твердо сказала Теслин. – «Этого требуют законы войны».
«На этой войне действуют другие законы», – резко отозвался он. Свет, на дороге стояла полная тишина, однако в его ушах все еще раздавались крики. – «Им придется дожидаться своих, чтобы получить помощь».
Туон что-то пробормотала, переводя дыхание. Все, что он смог разобрать было: – «Льву не ведомо милосердие», однако это звучало совершенно нелепо.
Собрав своих людей, он повел их вниз по северному склону холма. Выжившим абсолютно незачем видеть, какова численность его отряда. Через несколько часов они присоединятся к людям на другом холме, а еще через несколько – к Карломину. Еще до восхода солнца он собирался нанести Шончан очередное поражение. Он намеревался заставить их побегать, чтобы вышибить эту проклятую затычку, мешавшую ему.

Глава 28. В МАЙДЕНЕ

Перед самым рассветом, когда Фэйли в последний раз застегивала широкий пояс, состоящий из золотых звеньев, на своей талии, в уже переполненную до невозможности палатку, где все они спали, вошла Дэрэйн. Снаружи небо уже начинало сереть, но внутри, казалось, все еще была ночь. Тем не менее, глаза Фэйли приспособились к темноте. Стройная маленькая женщина с черными волосами, которые волнами спадали до ее талии, хмурилась и зевала. Дэрэйн была лишь на ступень ниже Главы ее Дома в Кайриэне, но она была разбужена ночью, потому что Севанна не могла спать, и потребовала, чтобы ей почитали вслух. Севанна наслаждалась голосом Дэрэйн, и, вероятно, теми сплетнями, которые она разносила о предполагаемых проступках среди гай’шайн Севанны. Кайриэнка никогда не оказывалась среди тех, кто не сумел ей услужить. Ее руки прошлись по золотому ошейнику, а потом застыли в нерешительности, когда она наткнулась на Фэйли, Аллиандре и Майгдин, уже полностью одетых и на ногах.
«Я забыла положить книгу на место», – сказала она, поворачиваясь к выходу, музыкальным голоском, в котором прозвучал хрустальный перезвон. – «Севанна прикажет наказать меня, если заметит ее, где попало, когда проснется.»
«Она лжет», – прорычала Майгдин, и Дэрэйн опрометью рванулась наружу.
Этого было достаточно, чтобы убедить Фэйли. Она схватила женщину за капюшон и затащила ее обратно. Дэрэйн открыла было рот, чтобы закричать, но Аллиандре зажала ей рот рукой, и они втроем повалили женщину на устеленный одеялами пол палатки. Чтобы проделать это потребовалась вся их сила. Дэрэйн была маленькой, но она извивалась как змея, пыталась царапаться и кусаться. В то время как остальные удерживали пленницу, Фэйли достала второй нож, который ей удалось припрятать, весьма неплохой кинжал с остроконечной стальной рукояткой и лезвием длиннее ее ладони, и начала разрезать одно из одеял на жгуты.
«Как ты поняла?» – спросила Аллиандре, изо всех сил пытаясь одновременно удержать одну из рук Дэрэйн и заткнуть ей рот, избегая укусов. Майгдин занималась ногами пленницы, сидя на них и заламывая другую руку за спину. Дэрэйн все еще пыталась выкрутиться, хотя и безрезультатно.
«Она хмурилась, а когда заговорила, то перестала. Тут я и сообразила. Если бы она действительно переживала о том, что ее накажут, она бы наоборот – еще больше нахмурилась, а не успокоилась». Пусть златовласая женщина и была не самой умелой горничной, зато очень наблюдательной.
«Но как она нас заподозрила?»
Майгдин пожала плечами. «Возможно, одна из нас выглядела удивленной, или виноватой. Хотя, не могу сказать, как она смогла это заметить в абсолютной темноте».
Достаточно скоро они спеленали Дэрэйн так, что ее лодыжки и запястья оказались связанными за спиной. Она перестала извиваться. Скомканный длинный лоскут, оторванный от ее одежды и привязанный, чтоб не выплюнула, еще одной полосой от одеяла, служил кляпом, из-под которого она могла лишь мычать. Дэрэйн вертела головой, обжигая их своими взглядами. Фэйли плохо видела ее лицо, но на нем должна была выражаться либо ярость, либо мольба, а молиться Дэрэйн могла только о Шайдо. Она использовала свое положение одной из гай’шайн Севанны, чтобы измываться над теми гай’шайн, которые ей не служили, и наушничала, чтобы поиздеваться над теми, кто ей служил. Плохо было то, что они не могли ее тут оставить. В любой момент кто-нибудь мог прийти, чтобы вызвать одну из них к Севанне.
«Можем ее убить и спрятать тело», – предложила Аллиандре, расчесывая свои длинные волосы. Они спутались во время потасовки.
«Где?» – Спросила Майгдин, расправляя пальцами собственные позолоченные солнцем волосы. Прозвучало это совсем не так, как следовало горничной обращаться к королеве. В неволе пленники становятся равноправными, обратное оказало бы услугу тем, кто их пленил. Чтобы понять это, Аллиандре потребовалось время: – «Нужно спрятать так, чтобы его не нашли в течение, по крайней мере, дня. Севанна может отправить за Галиной погоню, чтобы нас вернуть, если заподозрит нас в убийстве одной из своих наперсниц». – Она придала этому слову все презрение, на какое была способна. – «И не верю я, что Галина станет им мешать вернуть нас обратно». – Дэрэйн снова начала вырываться из пут и мычать сильнее, чем раньше. Возможно, в конце концов, она решила начать умолять.
«Мы не будем ее убивать», – сказала им Фэйли. Она отнюдь не была ни брезглива, ни милосердна. Просто такого места, где бы они могли спрятать тело, чтобы его достаточно долго не могли найти, и чтобы до него можно было добраться незамеченными, попросту не было. – «Боюсь, наши планы слегка поменялись. Ждите тут».
Вынырнув наружу, она увидела, что небо уже в самом деле светлеет, и сразу обнаружила то, что вызвало подозрение Дэрэйн. Как и было намечено Байн и Чиад в своих простых белых одеждах, уже стояли, чтобы сопровождать их до условленного места встречи. Ролан и его друзья, скорее всего, еще не позавтракали – она надеялась, что это так. Они могли бы совершить какую-нибудь глупость и разрушить все планы, поэтому Байн с Чиад вызвались прогнать любых мужчин, которые попробовали бы преградить им дорогу. Она не могла себя заставить даже задать вопрос о том, как они намереваются это сделать. Некоторые жертвы заслуживали завесы тайны. И сердечную благодарность. Двух гай’шайн с плетеными корзинами было бы недостаточно, чтобы вызвать подозрения у кайриэнки, но здесь скопилось три-четыре десятка гай’шайн, переполнявших грязный узкий переулок между палатками. На нее смотрело из-под белого капюшона пухлое простое лицо Аравин, и красивое Лузары. Тут же был Алвон со своим сыном Тэрилом в одеждах из грязной палаточной парусины, и Алайния, пухленькая серебряных дел мастер из Амадиции в грубой робе из грязно-белого полотна, и Дормин, коренастый кайриэнец-сапожник, и худая ткачиха – Корвила. Эта была здешняя, из Алтары, и… Тут не было и десятой части поклявшихся ей в верности, но подобное собрание гай’шайн, вызвало бы подозрение даже у камня. По крайней мере, если их включить в этот список, вдобавок полностью одетых в этот час. Вероятно Дэрэйн знала, кого Севанна вызвала на это утро. Как они узнали, что она уходит именно сегодня? Но теперь уже слишком поздно об этом волноваться. Если бы узнал кто-то из Шайдо, их всех бы вытащили из палатки куда раньше.
«Что вы здесь делаете?» – потребовала она ответа.
«Мы хотели увидеть, как вы уйдете, миледи», – сказал Тэрил со своим грубым почти невразумительным акцентом. – «Мы были очень осторожны и приходили поодиночке и парами». Лузара обрадовано закивала, и не она одна.
«Хорошо, попрощаемся прямо сейчас», – сказала Фэйли решительно. Нет нужды говорить им, как близко они подошли к грани провала всех планов побега. – «До тех пор, пока я не вернусь за вами». – Если ее отец не даст армию, то поможет Перрин. Он дружит с Рандом ал’Тором. Свет, где же он? Нет! Она должна радоваться, что он не дал себя поймать, не дал убить себя при попытке прокрасться в лагерь и спасти ее. Она должна радоваться, и не думать о том, что могло бы его задержать. – «Теперь ступайте, пока вас не увидели и не наябедничали. И никому не говорите о том, что случилось». – Ее сторонники были достаточно осторожны, иначе ее бы уже связали, но среди гай’шайн было слишком много подобных Дэрэйн, и не только среди проведших долгое время в неволе кайриэнцев. Некоторые словно самой природой предназначены для лизоблюдства, куда бы их ни занесла судьба.
Кто поклонился, кто сделал реверанс, а кто и кивнул, словно кто-то невидимый дал им подзатыльник, и с огорченным видом разбрелись в разные стороны. Они в самом деле хотели посмотреть, как она сбежит! У нее не было времени, чтобы тратить его впустую на раздражение. Бросившись к Байн и Чиад, она торопливо описала создавшееся в палатке положение.
Когда она закончила, они обменялись взглядами и поставили корзины, чтобы освободить пальцы для разговора на языке жестов Дев. Она не стала смотреть, так как они явно желали приватности. Все равно, она не поняла бы и половины. Их руки двигались слишком быстро. Огненноволосая Байн с темными синими глазами была ее выше почти на пол-ладони, а сероглазая Чиад – всего на палец. Они были ее близкими подругами, но друг друга они воспринимали как первые сестры, и это создавало связь прочнее любой дружбы.
«Мы позаботимся о Дэрэйн Сайган», – наконец сказала Чиад. – «Но это означает, что вам придется идти в город одним».
Фэйли вздохнула, но тут ничего не поделаешь. Может Ролан уже проснулся. Он мог наблюдать за ней сейчас. Казалось, он всегда тут как тут, едва в нем появилась нужда. Конечно, он не стал бы мешать ее бегству, ведь он пообещал забрать ее, когда сам уйдет. Он не отказывался от надежды, пока она носит белое. Он и его игры в поцелуи! Возможно, он хотел бы продержать ее в одеждах гай’шайн еще какое-то время. Когда мужчины хотят помочь, они всегда думают, что их путь единственно правильный.
Байн и Чиад нырнули в маленькую островерхую палатку, и Аллиандре с Майгдин появились наружу. Для пятерых внутри просто не было места. Майгдин завернула за палатку и вернулась с корзиной вроде тех, что были у остальных. Наверху каждой из корзин были грязные робы гай’шайн – якобы содержимое корзины предназначалось для прачечной, но под ними были спрятаны: платья, которые почти подходили хозяйкам, топорик, праща, бечевка для силков, кремень и кресало, мешочки с мукой, с вяленым мясом и сушеными бобами; соль и дрожжи, несколько монет, которые им удалось найти – словом, все, что пригодится по пути на запад в поисках Перрина.
Галина могла бы вывести их из лагеря, но она не сказала, куда заведут ее «Айз Седайские дела» потом. Им с самого начала следует полагаться только на себя. Фэйли не исключала, что Айз Седай бросит их, как только представится такая возможность.
Майгдин стояла над своей корзиной с печатью решимости на лице, подняв подбородок, в глазах твердость, а на лице Аллиандре играла улыбка.
«Постарайся не выглядеть такой счастливой», – сказала ей Фэйли. Гай’шайн-мокроземцы редко улыбались, и никогда так радостно.
Аллиандре попробовала умерить свою радость, но каждый раз, когда она пыталась прогнать улыбку с лица, та немедленно появлялась снова. – «Сегодня мы бежим», – сказала она. – «Трудно не улыбаться».
«Ты быстро перестанешь, если кто-то из Хранительниц тебя увидит и решит узнать, почему это ты счастлива».
«Вряд ли мы встретим Хранительниц среди палаток гай’шайн или в Майдене», – ответила та, улыбаясь. Несмотря на собственную собранность, Майгдин кивнула соглашаясь.
Фэйли сдалась. По правде говоря, она чувствовала облегчение, даже несмотря на случай с Дэрэйн. Сегодня они сбегут.
Байн вышла из палатки, поддержав клапан для Чиад, которая несла на спине завернутый в одеяло сверток, достаточно большой, чтобы оказаться невысокой сложенной пополам женщиной. Чиад была сильной, но и ей пришлось немного наклониться вперед, чтобы удерживать вес.
«Почему она не двигается?» – спросила Фэйли. Она не боялась того, что они могли убить Дэрэйн. Они строго следовали правилам, а гай’шайн насилие было запрещено. Но то, что находилось под одеялом, по неподвижности могло соревноваться с бревном.
Байн заговорила тихо, с веселой искоркой в глазах. – «Я погладила ей волосы и сказала, что очень расстроилась бы, если б мне пришлось сделать ей больно. Истинная правда, учитывая, сколько тох стоило бы просто ее отшлепать». – Чиад хихикнула. – «Думаю, что Дэрэйн Сайган решила, что мы ей угрожаем. Я думаю, что она будет вести себя очень тихо и неподвижно до тех пор, пока мы ее не отпустим». – Она затряслась от беззвучного смеха. Айильский юмор для Фэйли по-прежнему был тайной за семью печатями. Тем не менее, она знала, что за этот поступок их жестоко накажут. За помощь в побеге наказывали так же сурово, как и за сам побег.
«Я благодарна тебе от всего сердца», – сказала она, «тебе и Чиад, обеим, теперь и всегда. У меня большой тох». – Она легонько поцеловала Байн в щеку, от чего та сделалась почти такой же красной как и ее волосы. Айильцы почти что стыдились проявлять личные чувства на людях. В какой-то степени.
Байн бросила взгляд на Чиад, и на ее губах появилась слабая улыбка.
«Когда увидишь Гаула, скажи ему, что Чиад – гай’шайн у мужчины с сильными руками, и с пламенным сердцем. Он поймет. Я должна помочь ей нести нашу ношу в безопасное место. Да найдешь ты всегда воду и прохладу, Фэйли Башир». – Она слегка коснулась щеки Фэйли кончиками пальцев. – «Однажды мы встретимся снова.»
Подойдя к Чиад, она взяла один конец одеяла, и они поспешно удалились, неся его между собой. Гаул может и поймет, но Фэйли – нет. Она сильно сомневалась, что и пламенное сердце и руки Мандерика хоть сколько-нибудь интересовали Чиад. У него был дурной запах изо рта, и он начинал пить едва проснувшись, если не отправлялся в набег или на охоту. Но она выбросила из головы Гаула вместе с Мандериком, и поставила свою корзину на плечо. Они и так уже потеряли слишком много времени.
Солнечный свет начинал уже раскрашивать небо, и между палаток лагеря всех видов и размеров уже шли гай’шайн, направляясь к стенам Майдена по каким-то хозяйственным делам или, по крайней мере, что-то несущих в руках, создавая видимость работы. Никто не обратил внимания на трех женщин в белом, направлявшихся к воротам города с корзинами, наполненными бельем. Здесь всегда было что-то, что нужно стирать, даже для гай’шайн Севанны. Гай’шайн-мокроземцев было слишком много, чтобы Фэйли могла всех их упомнить, и она не заметила никого знакомого, пока они не подошли к Арреле и Ласиль, стоящим, переминаясь с ноги на ногу, с корзинами на плечах. Возвышающаяся над большинством айилок смуглая Аррела коротко стригла свои черные волосы, как и любая Дева, и ходила мужской походкой. Ласиль была низенькая, бледная и худая, в ее такие же короткие как у Аррелы волосы были вплетены красные ленты. Ее походка была грациозной даже в робе, и оказывала просто ошеломляющий эффект, когда она надевала брюки. Тем не менее, их вздохи облегчения были почти одинаковыми.
«Мы уже думали, что что-то случилось», – сказала Аррела.
«Ничего такого, с чем бы мы не сумели справиться», – ответила ей Фэйли.
«Где Байн и Чиад?» – спросила Ласиль с тревогой.
«У них другая задача», – сказала Фэйли. – «Мы идем одни».
Они обменялись взглядами, а их вздохи на этот раз были далеки от облегчения. Конечно, Ролан не вмешался бы. Он не станет мешать их побегу. Конечно, нет.
Окованные железом ворота Майдена стояли широко распахнутыми до гранитных стен. Так они стояли с тех пор как город пал. Из-за ржавчины широкие железные полосы стали коричневыми, а петли так проржавели, что, возможно, ворота уже никогда невозможно будет закрыть. В привратных башнях теперь гнездились голуби.
Они пришли первыми. По крайней мере, Фэйли не видела никого перед собой на улице. Пройдя сквозь ворота, она достала из кармана в рукаве кинжал и перехватила его обратным хватом, скрыв в руке.
Остальные проделали тоже самое, хотя и не так ловко. Без Байн и Чиад, и в надежде, что Ролан и его друзья чем-то заняты, им придется позаботиться о своей защите самостоятельно. Майден был не столь опасен для женщины – для женщины-гай’шайн, так как с Шайдо, охотящимися в одиночку, быстро расправлялись – как лагерь самих Шайдо, но все же на женщин тут нападали, иногда даже группы мужчин. Помоги им Свет, если очередь дойдет до них, чтобы нападавших оказалось только один-два человека. Двух они могли бы застать врасплох и справиться прежде, чем те поняли, что эти гай’шайн могут огрызнуться. Если же их будет больше, то они сделают, что смогут, но даже айильские ткачи и гончары были столь же опасны, как обученные воины. Несмотря на тяжелые корзины, они шли настороже, вертя по сторонам головами, готовые броситься в любом направлении.
Эта часть города не горела, но все равно выглядела разоренной. Разбитая посуда – тарелки и горшки – хрустели под подошвами их мягких белых ботинок. На серой мостовой все еще были разбросаны клочки одежды, сорванной с мужчин и женщин, превращенных в гай’шайн. Эти жалкие тряпки лежали сначала под снегом, затем мокли под дождем почти целый месяц, и теперь она сомневалась, что на них позарился бы самый последний тряпичник. Тут и там валялись детские игрушки – деревянная лошадь или кукла, с которой начинала сходить краска, детей, которых сочли слишком юными и разрешили бежать, вместе с теми, кто был слишком старым, больным и слабым. Вниз по улице здания из дерева или камня с черепичными крышами зияли проемами на месте окон и дверей. Наряду со всем, что Шайдо считали ценным или полезным, в городе ободрали все деревянные детали, которые можно было легко выломать. И только то, что ломать здания было менее эффективно, чем заготовка дров в лесу по соседству, сберегло сами деревянные конструкции. Оконные проемы напоминали Фэйли глазницы черепов. Она много раз ходила по этим улицам, но этим утром, ей казалось, что за ней отовсюду наблюдали. От этого у нее по спине бегали мурашки.
На полпути, она оглянулась на ворота, которые остались более, чем в ста пятидесяти шагах позади. Сейчас улица была пуста, но скоро на ней появятся первые одетые в белое мужчины и женщины с ведрами для воды. Доставка воды была работой, начинавшейся рано и продолжавшейся весь день. Надо поторопиться. Свернув на узкую боковую улочку, она пошла быстрее, хотя при этом стало тяжелее удерживать корзину. У остальных, должно быть, были похожие трудности, но никто не жаловался. Их не должны заметить до того, как появятся эти гай’шайн. Для обычного гай’шайн, зашедшего в город, не было причины сворачивать с главной улицы по пути к цистерне с водой под крепостью. Попытка выслужиться или просто неосторожное слово могли направить Шайдо в город на охоту за ними, и отсюда был только один путь наружу, если не считать возможности забраться на стену, а потом спрыгнуть с высоты в десять шагов, надеясь, что никто при этом не сломает ногу.
В безымянной теперь трехэтажной каменной гостинице с выбитыми окнами, она в сопровождении остальных бросилась в общий зал. Ласиль поставила свою корзину и направилась к дверному проему, чтобы следить за улицей. Комната была ободрана вплоть до половиц, и даже камины утратили свои железные подставки для дров и кочерги. С лестницы в задней части комнаты были сняты перила, а из кухни исчезла дверь. Внутри тоже ничего не осталось. Она проверяла. Горшки, ножи и ложки ей тоже пригодились бы. Фэйли опустила свою корзину на пол и поспешила к лестнице. Это было массивное сооружение – крепкие лесины были сложены так, чтобы стоять века. Разломать их было почти так же трудно, как и разрушить дом. Она пошарила снизу под широкой внешней крепью, и ее пальцы сомкнулись на шершавом стержне толщиной с запястье. Это был лучший тайник, который она только смогла отыскать, место, в котором ни у кого нет причин что-либо искать, но к собственному удивлению она почувствовала, что затаила дыхание.
Ласиль оставалась в дверях, а остальные поспешили к Фэйли, поставив свои корзины.
«Наконец-то», – сказала Аллиандре, осторожно касаясь стержня кончиками пальцев. – «Цена нашей свободы. Что это такое?»
«Ангриал», – ответила Фэйли, – «или, может, тер’ангриал. Я не знаю наверняка, за исключением того, что Галина страшно желает его заполучить, так что это должно быть одним из двух».
Майгдин смело положила руку на стержень. – «Да, может быть», – пробормотала она. – «Когда их касаешься, возникает странное ощущение. Так мне говорили, во всяком случае». – Она утверждала, что никогда не была в Белой Башне, но Фэйли уже не была так уверенна как раньше. Майгдин могла направлять, но так слабо и с таким трудом, что Хранительницы не видели ничего страшного в том, что она разгуливает на свободе. Ну да, в той же степени на свободе, как любой из гай’шайн. Возможно, ее отрицание было вызвано стыдом. Фэйли слышала, что женщины, которых выгнали из Башни, потому что они не могли стать Айз Седай, иногда отрицали сам факт посещения, чтобы скрыть свою неудачу.
Аррела дернула головой и отступила на шаг. Она была тайренкой, и, несмотря на путешествие с Айз Седай, она все еще чувствовала неловкость по отношению ко всему, что касалось Силы. Она смотрела на гладкий белый стержень, как на красную гадюку и облизывала свои губы. – «Галина, наверное, уже ждет нас. Она рассердится, если мы заставим ее ждать слишком долго».
«Никого не видно, Ласиль?» – спросила Фэйли, пряча стержень в глубине своей корзины. Аррела шумно выдохнула, очевидно, успокоившись оттого, что больше не видит этой вещи, и стала такой же, как была раньше.
«Да», – ответила кайриэнка, – «но я не понимаю почему». – Она все стояла так, чтобы одним глазом видеть улицу из-за косяка двери. – «Первые водоносы уже должны бы появиться».
«Возможно, что-то случилось в лагере», – сказала Майгдин. Внезапно, ее лицо помрачнело, в ее руке появился нож, нечто с деревянной ручкой и выщербленным и изъеденным лезвием.
Фэйли медленно кивнула. Возможно, что-то обнаружили, скажем, ту же Дэрэйн. Женщина не могла сказать, куда направилась со спутницами Фэйли, но она, возможно, кого-то узнала среди ожидавших гай’шайн. Как долго они смогли бы продержаться, если бы их стали допрашивать? Как долго продержится Алвон, если станут допрашивать Тэрила? – «В любом случае, ничего уже не поделаешь. Галина нас выведет».
Все равно, едва выбравшись из гостиницы, они бросились бегом, неся корзины на весу и пытаясь придержать свои длинные робы, чтобы не споткнуться. Фэйли оказалась не единственной, кто часто оглядывался и спотыкался. Она не была уверена, почувствовала ли облегчение, когда, наконец, увидела гай’шайн с ведрами на коромыслах, идущих по главной улице. Но определенно не стала притормаживать.
К счастью бежать было не далеко. Скоро запах горелой древесины, который выветрился из остальной части Майдена, начал усиливаться. Южная часть Майдена лежала в развалинах. Они остановились на краю запустения и завернули за угол, чтобы не оказаться замеченными никем, кто вздумал бы посмотреть вглубь улицы. От того места, где они стояли, до южной стены было около двухсот шагов, которые разделяли почерневшие каменные остовы домов без крыш с вкраплениями груд обугленных балок, омытых от пепла дождями. Местами сохранились даже балки потоньше. Лишь на южной стороне улицы оставались хоть какие-то целые строения. Они отмечали то место, где пожар, возникший после захвата города полчищами Шайдо, был, наконец, остановлен. Полдюжины зданий осталось без крыш, хотя нижние этажи выглядели неповрежденными, и вдвое большее число щеголяло покосившимися обугленными бревнами и досками, балансируя на грани обрушения.
«Там». – Сказала Майгдин, указывая на восток. Там, куда она указывала, на ветру трепетала длинная полоса красной ткани. Она была привязана к дому, который, казалось, вот-вот рухнет. Медленно приближаясь к нему, они опустили свои корзины на мостовую. Красная ткань снова затрепетала.
«Почему для встречи она выбрала именно это место?» – пробормотала Аллиандре. – «Эта развалюха упадет от любого чиха». – Она потерла свой нос, словно эти слова вызвали у нее желание чихнуть.
«Она достаточно крепка. Я проверила». – Раздавшийся за спиной голос Галины, заставил Фэйли резко повернуть голову. Женщина шагала к ним, прямо из одного из уцелевших зданий на северной стороне улицы. После того, как они долгое время видели ее исключительно в том поясе, золотом ошейнике с огневиками, ее вид без них показался странным. Она все еще была в платье из белого шелка, но отсутствие драгоценностей выглядело красноречиво. Так или иначе, но Галина решила не менять своих планов. Сегодня она убегала.
«А почему не в одном из крепких зданий?» – требовательно спросила Фэйли. – «Или прямо здесь?»
«Потому что я не хочу, чтобы кто-нибудь увидел это в моих руках», – ответила Галина, проходя мимо. – «Потому что никто не станет заглядывать внутрь этой развалюхи. Потому что я так сказала». – Она вошла через то, что когда-то было дверным проемом, пригнувшись под тяжелым, обугленным стропилом, нависшем над входом, и тут же свернула вправо и начала спускаться по лестнице вниз. – «Не стойте столбами».
Фэйли обменялась взглядами с остальными. Все выглядело более чем странно.
«Если она заберет нас отсюда», – прорычала Аллиандре, хватая свою корзину, – «тогда я отдам ей эту вещицу тайком». – Тем не менее, она подождала, пока Фэйли поднимет свою корзину и последует за Галиной.
Обугленные балки и почерневшие доски низко нависали над ведущей вниз каменной лестницей, но непринужденность Галины убедила Фэйли. Галина не стала бы рисковать быть похороненной заживо или заваленной в то самое время, когда она, наконец, заполучила вожделенный стержень. Лучи и пятна света, проникающего через дыры в кровле, давали достаточно света, чтобы увидеть, что подвал совершенно чист, несмотря на кажущуюся ненадежность того, что находилось над ним. Большие бочки, сложенные вдоль одной из каменных стен, большинство из них были обуглены с разошедшимися от жары планками, говорили о том, что раньше это была гостиница или таверна.
А может, и лавка виноторговца. Местность вокруг Майдена производила много довольно посредственного вина.
Галина стояла посреди посыпанного песком каменного пола освещенная лучиком света. На ее лице было все спокойствие Айз Седай, тревога, проявившаяся накануне, полностью исчезла. – «Где он?» – сказала она прохладно. – «Отдайте мне его».
Фэйли поставила корзину и сунула внутрь руку. Когда она достала белый стержень, руки Галины судорожно сжались. Фэйли протянула ей стержень, и Галина нерешительно потянулась за ним. Если бы Фэйли не знала Галину лучше, то сказала бы, что та боялась к нему прикоснуться. Пальцы сомкнулись вокруг стержня, и женщина тяжело выдохнула. Она выдернула стержень не дожидаясь, когда Фэйли его отпустит. Кажется, Айз Седай трясло, но ее улыбка, тем не менее, была… торжествующей.
«Как ты собираешься вывести нас из лагеря?» – спросила Фэйли. – «Не нужно ли нам прямо сейчас переодеться?»
Галина открыла было рот, но потом внезапно подняла руку в предостерегающем жесте. Она склонила голову набок в направлении лестницы, словно прислушиваясь. – «Может быть там ничего нет», – тихо сказала она, – «но будет лучше, если я проверю. Сидите тут и тихо. Тихо», – прошипела она, когда Фэйли пыталась ей возразить. Подобрав подол шелковой юбки, Айз Седай бросилась к лестнице и взлетела наверх словно в нетерпении встретить то, что ее ждет наверху. Ее ноги исчезли из виду среди покосившихся досок и балок.
«Вы что-нибудь слышали?» – прошептала Фэйли. Все покачали головами. – «Может она удерживает Силу. Я слыхала, что можно…»
«Нет», – прервала ее Майгдин. «Я никогда не видела, чтобы она обнимала…»
Внезапно наверху заскрипело дерево, и вниз с громоподобным треском обрушились обугленные балки и доски, подняв ослепляющую тучу черной пыли и песка, которая заставила Фэйли зайтись в приступах кашля. Запах гари внезапно стал очень сильным, как в тот день, когда был сожжен Майден. Что-то упавшее сверху сильно ударило ее по плечу, и она присела, пытаясь защитить голову. Кто-то закричал. Она услышала звук падающих предметов о каменный пол подвала – досок или их кусков. Ничего напоминающего звук падения балок крыши или стропил.
Наконец, дождь из обломков прекратился. Казалось, прошли часы, хотя, возможно, прошло всего несколько минут. Пыль стала оседать. Она быстро огляделась вокруг в поисках спутниц, и нашла их скорчившимися на полу, прикрывая головы руками. Казалось, стало светлее, чем прежде. Немного. Теперь некоторые из дыр наверху стали шире. По лицу Аллиандре с головы стекала струйка крови. Все с ног до головы были перемазаны копотью.
«Никто не ранен?» – спросила их Фэйли, закашлявшись. Пыль еще не полностью осела, и ее горло и язык, кажется, были забиты ею. Во рту точно был вкус толченного угля.
«Нет», – сказала Аллиандре, осторожно касаясь макушки. – «Царапина, и все». – Остальные также сказали, что не ранены, хотя ей показалось, что Аррела старается двигать правой рукой очень осторожно. Без сомнения у всех были ушибы, и Фэйли решила, что ее левое плечо скоро почернеет и посинеет, но она не стала принимать эту рану всерьез.
Затем ее взгляд упал на лестницу, и ей захотелось заплакать. На том месте, где раньше была лестница, теперь был завал. Может попробовать проскользнуть через пролом наверху? Фэйли решила, что она смогла бы достать до верха, встав на плечи Арреле, но засомневалась, что смогла бы подтянуться, имея всего одну здоровую руку. А даже если бы смогла, то она окажется посреди сгоревшей развалины, и весьма вероятно вызовет повторный обвал.
«Нет!» – простонала Аллиандре. – «Только не сейчас! Не сейчас, когда мы были так близки!» – Поднявшись, она помчалась к завалу, потянулась так далеко, насколько смогла, почти легла на него и принялась кричать. – «Галина! Помоги нам! Нас завалило! Направь Силу и убери эти доски! Расчисть нам путь наверх! Галина! Галина! Галина!» – Она осела по груде обломков, ее плечи затряслись. – «Галина», – рыдала она. «Галина, помоги нам».
«Галина ушла», – с горечью сказала Фэйли. Она ответила бы, если бы оставалась наверху или имела хоть какое-то намерение им помочь. – «Раз мы остались здесь в ловушке или, даже мертвы, то у нее есть прекрасное оправдание бросить нас тут. В любом случае, не уверена, что Айз Седай по силам убрать завал, даже если бы она попыталась». – Она не хотела упоминать о том, что Галина сама могла организовать себе это оправдание. Свет, не стоило ей бить эту женщину. Хотя, теперь слишком поздно для самобичевания.
«Что будем делать?» – спросила Аррела.
«Будем откапываться», – одновременно сказали Фэйли и Майгдин. Фэйли удивленно глянула на Майгдин. Грязное лицо ее горничной светилось уверенностью королевы.
«Да». – Сказала Аллиандре, выпрямляясь. Она повернулась, и если ручейки слез местами смыли пыль с лица, то новых слез уже не было. Она была настоящей королевой, и не могла себя позорить на глазах какой-то горничной. – «Мы выберемся. И если у нас не получится… Если у нас не получится, я не хочу умереть в этом!» – Сняв золотой пояс, она высокомерно зашвырнула его в угол подвала. Золотой ошейник последовал за поясом.
«Они нам еще понадобятся, чтобы пробраться через лагерь Шайдо», – сказала ей мягко Фэйли. – «Галина нам выбраться не поможет, но я намереваюсь сегодня сбежать». – Эту необходимость диктовала ситуация с Дэрэйн. Байн с Чиад не смогут прятать ее вечно. – «Или как только мы выберемся. Мы притворимся, что нас отправили, чтобы собирать ягоды». – Тем не менее, она не хотела смазать этот жест своего вассала. – «Однако, мы не должны носить их сейчас». – Сняв свои пояс и ошейник, она поправила свою корзину и положила их на грязные робы гай’шайн. Остальные поступили также. Аллиандре подобрала свои пояс и ошейник с горьким смехом. По крайней мере, она снова способна смеяться. Фэйли было жаль, что сама она не может.
Груда обугленных деревяшек и полусожженных досок, заваливших лестницу, напоминала одну из тех головоломок, которыми наслаждался ее Перрин. Почти все части, казалось, держались за счет каких-нибудь других. Хуже того, где-то позади могли находиться и более тяжелые куски, поддерживающие завал. Но если бы им удалось расчистить достаточно пространства, чтобы можно было проползти, извиваясь между толстыми балками… Такой путь был бы очень опасен. Но если опасный путь – это ваш единственный путь к спасению, то следует идти по нему.
Несколько досок вынуть было легко, и они были сложены у противоположной стены подвала, но затем следовало тщательно выбирать, проверяя, не упадет ли что-то, если убрать эту часть, просовывая руки в завал насколько это было возможно, ощупывая гвозди, которые могли помешать, и стараясь не думать о том, что вся куча в любой момент может обрушиться, зажав руку как в капкан или сломав ее. Только затем они могли начать тянуть, порой вдвоем, напирая сильнее и сильнее до тех пор, пока кусок внезапно не поддавался. Работа продвигалась медленно, громадная куча часто скрипела или понемногу оседала. Когда это происходило, все, затаив дыханье, бросались назад к стене. Никто не возвращался к работе, пока не были уверены, что завал не собирается обвалиться. Работа стала центром их мироздания. Один раз Фэйли послышался волчий вой. Вообще-то волки наводили ее на мысль о Перрине, но только не в этот раз. Работа стала всем.
Потом Аллиандре вытащила одну из обугленных досок, и с громким скрежетом, масса головешек начала смещаться. В их сторону. Все рванулись к задней стене подвала, как раз в тот миг, когда куча с оглушительным грохотом развалилась, подняв тучи пыли.
Когда они перестали кашлять и снова смогли смутно видеть сквозь пыль, все еще висящую в воздухе, перед ними открылся вид на подвал, почти на четверть заваленный обломками. Вся их работа пошла насмарку, и хуже того, завал опасно кренился в их сторону. Со скрежетом он еще немного подался к ним перед тем, как остановиться окончательно. Все, что можно было о нем сказать – если вынуть из завала хоть одну доску, то он всей массой обрушится им на головы. Аррела начала тихо плакать. Дразнящие проломы в своде подвала пропустили солнечный свет и позволили им увидеть улицу, небо, но не было ни одной достаточно широкой дыры, чтобы кто-нибудь из них мог проскользнуть сквозь них, даже Ласиль. Фэйли могла видеть красный шарф, который использовала Галина, чтобы пометить здание. На мгновение он затрепетал на ветру.
Уставившись на шарф, она схватила Майгдин за плечо. – «Я хочу, чтобы ты попыталась заставить тот шарф сделать что-то, что не под силу ветру».
«Хочешь привлечь внимание?» – хрипло спросила Аллиандре. – «Скорее всего, его увидят Шайдо».
«Лучше так, чем смерть здесь от жажды», – ответила Фэйли резче, чем хотела. Тогда она больше не увидит Перрина. Если Севанна закует ее в цепи, она, по крайней мере, останется жива, чтобы он мог спасти ее. Он спасет ее; она знала это. Все, что ей сейчас нужно – это сохранить жизни последовавшим за ней женщинам. И если это означает новый плен, то пусть будет так. – «Майгдин?»
«Я могу потратить весь день, пытаясь обнять Источник, и ничего не выйдет», – уныло ответила златовласая женщина. Она стояла, потупясь, уставившись в никуда. По ее лицу казалось, что она смотрит в пропасть, разверзшуюся у ее ног. – «И, если я обнимаю его, то почти всегда ничего не могу сплести».
Фэйли ослабила свой захват и вместо этого погладила ее по волосам. – «Я знаю, что это трудно», – сказала она успокаивающе. – «Ну, вообще-то, я не знаю. Я никогда этого не делала. Но ты-то делала. И ты можешь сделать это снова. Наши жизни зависят от тебя, Майгдин. Я знаю, что в тебе есть сила. Я наблюдала это раз за разом. Ты не сдаешься. Я знаю, что ты можешь, и ты сама это знаешь».
Спина Майгдин медленно выпрямилась, и отчаяние покинуло ее лицо. Может, она все еще видела пропасть, но если она и упадет в нее, то бесстрашно. – «Я попытаюсь», – сказала она.
Она долго смотрела на шарф, затем подавленно покачала головой. – «Источник – там, подобно солнцу, но вне пределов видимости», – прошептала она, – «но каждый раз, когда я пробую обнять его, это походит на попытку поймать дым пальцами».
Фэйли торопливо вышвырнула одежду гай’шайн из своей корзины и еще из одной, не обращая внимания на золотые пояса и ошейники, упавшие на каменный пол. – «Сядь», – сказала она, складывая одежду в кучу. – «Расслабься. Я знаю, что ты можешь сделать это, Майгдин». – Усадив ее, она, поджав ноги, присела рядом.
«Ты можешь сделать это». – Мягко сказала Аллиандре, садясь по другую сторону от Майгдин.
«Да, ты можешь», – прошептала Ласиль, присоединяясь к ним.
«Я знаю, что ты можешь». – Сказала, нагибаясь Аррела.
Время шло, Майгдин уставилась на шарф. Фэйли шептала слова поддержки и изо всех сил надеялась. Внезапно шарф стал как будто твердым, словно его что-то натянуло. На лице Майгдин появилась широкая улыбка, когда шарф начал раскачиваться туда-сюда подобно маятнику. Он качнулся шесть, семь, восемь раз. Потом затрепетал на ветру и повис.
«Это было изумительно», – сказала Фэйли.
«Изумительно», – сказала Аллиандре, – «ты спасешь нас, Майгдин».
«Да», – пробормотала Аррела, «ты спасешь нас, Майгдин».
Сражаться можно по-разному. Сидя на полу, шепча слова поддержки Майгдин, пытающейся овладеть тем, чем ей так редко удавалось овладеть, они сражались за свои жизни, в то время как шарф качался, затем снова попадал во власть ветра, качался и безжизненно повисал. Но они продолжали сражаться.

Предыдущая страница 21 Следующая страница


Нож сновидений 22

* * *

Опустив голову и стараясь не спешить, Галина выбиралась из Майдена сквозь потоки одетых в белое мужчин и женщин, несущих в город пустые ведра и полные обратно. Без этих проклятых пояса и ожерелья она не хотела привлекать к себе внимание. Она надевала их, когда она одевалась ночью, пока Терава еще спала, но было так приятно их снять и спрятать вместе с одеждой и прочими вещами, которые она приберегла для побега, что не смогла сдержаться. Кроме того, Терава разозлится, проснувшись и обнаружив ее отсутствие. Она приказала присматривать за своей «маленькой Линой», и все узнавали ее в толпе по этим драгоценностям. Хорошо, теперь они послужат платой за ее возвращение в Башню, возвращение на ее законное место. Эта гордячка Фэйли и остальные дуры уже мертвы или почти мертвы, а она – свободна. Она погладила стержень, скрытый в ее рукаве, и затрепетала от удовольствия. Свободна!
Конечно, неприятно, что придется оставить Тераву в живых, но если кто-нибудь зайдет в ее палатку и обнаружит Хранительницу с ножом в сердце, то Галина станет первой кандидаткой в подозреваемые. Кроме того… Перед глазами завертелись образы, вот она украдкой нагибается над спящей Теравой, в руке она держит нож Хранительницы, глаз Теравы внезапно открывается, глядя на нее в темноте, ее крик, ее руки, нервозно пытающиеся отбросить нож, ее мольбы к Тераве… Нет. Нет! Все будет не так. Конечно, нет! Она оставляет Тераву живой из необходимости, а не потому что она ее… Ни по какой другой причине.
Внезапно раздался вой волков, волки со всех сторон, дюжина или больше. Ее ноги остановились сами собой. Ее окружали разномастные палатки, большие палатки, остроконечные палатки, низенькие айильские палатки. Сама не сознавая того, она шла прямо через часть лагеря для гай’шайн. Ее глаза поднялись к горному хребту к западу от Майдена, и она вздрогнула. Густой туман клубился по всему его протяжению, скрывая деревья, во всех направлениях в поле ее зрения. Городские стены скрывали горный хребет к востоку, и все же она была уверена, что там тоже царит густой туман. Стало быть, он пришел! Великий Повелитель хранит ее, она успела как раз вовремя. Ну что ж, он не найдет свою глупую женушку, даже если она выжила, как бы ни пытался, как не найти ему Галины Касбан.
Хвала Великому Повелителю, что Терава не запретила ей ездить верхом – она всегда предпочитала оставлять то, что можно разрешить, если ты старательно унижалась. Галина поспешила к своим припрятанным припасам. Пусть дураки, желающие умереть тут, умрут. Она была свободна. Свободна!

Глава 29. ПОСЛЕДНИЙ УЗЕЛ

Перрин стоял на склоне у границы тумана, изучая лагерь и окруженный стеной город, лежащий внизу перед ним. До первых палаток лагеря было приблизительно двести шагов по очень крутому склону с хаотично торчащими из земли камнями, плюс еще семьсот шагов пустой земли. И еще приблизительно миля до города. Теперь он казался очень близким. Он не воспользовался зрительной трубой. Блик от линзы на солнце, которое уже выглянуло почти на ноготь из-за горизонта, мог все разрушить. Вокруг него клубилась серая масса, остававшаяся неподвижной даже под порывами ветра, который едва не срывал плащ с его плеч. Туман на дальнем хребте, скрывавший ветряные мельницы, если внимательно присмотреться, казался не менее неподвижным. Как скоро это заметит кто-то в лагере? Но с этим ничего не поделаешь. Туман ощущался как обычный туман – влажный и прохладный, но Неалд, прежде чем перейти к другим задачам, каким-то образом сумел закрепить его на месте. Даже полуденное солнце не смогло бы с ним справиться, по крайней мере, так заявил Аша’ман. К полудню, так или иначе, все будет кончено, но Перрин надеялся, что парень окажется прав. Небо было ясным, и для весны денек будет довольно теплым.
Собственно, снаружи в лагере было не очень много Шайдо, но среди палаток суетились тысячи человеческих фигурок в белой одежде. Десятки тысяч. Его глаза жадно искали Фэйли в толпе, его сердце жаждало ее видеть, но это было все равно, что искать булавку в стоге сена. Вместо этого он перевел взгляд на городские ворота, которые оставались открытыми всякий раз, когда он смотрел в их сторону. Маняще открытыми. Они звали его. Скоро Фэйли и ее спутники узнают, что пришло время идти к воротам и в возвышающуюся на северной окраине города крепость. Она могла быть на работах, если только Девы правы на счет обязанностей гай’шан, но она скоро узнает, что нужно бежать в крепость. Она и ее друзья, и, возможно, Элис. Какие бы махинации не связывали ее с Шайдо, Айз Седай не захочется задерживаться на поле боя. Вторая Сестра пригодилась бы в крепости. Если Свету будет угодно, до этого не дойдет.
Он тщательно спланировал все возможные случайности, вплоть до полного краха, но теперь ситуация больше не напоминала ему головоломку, как бы ему не было жаль этого. Изогнутые металлические кусочки головоломки, перемещаемые только определенным способом – сдвинь их правильно, и головоломка разъединится на части. Люди же могут поступать, как им заблагорассудится, принимать тысячу разных решений, порой таких, в которые невозможно поверить, пока они не становятся реальностью. Нарушится ли его план, если Шайдо сделают нечто непредвиденное? А они так и поступят почти наверняка, и все, что ему остается делать – надеяться, что подобный шаг не приведет к краху. Бросив последний, жаркий взгляд на ворота Майдена, он развернулся и отправился назад к вершине.
В тумане даже он не смог бы разглядеть, что находится в десяти шагах от него, но скоро среди деревьев, растущих на вершине, он наткнулся на Даннила Левина. Худого на грани истощения с пышными усами в тарабонском стиле под носом, который больше был похож на кирку, Даннила можно было легко узнать, даже если нельзя было четко разглядеть его лицо. Остальные двуреченцы держались позади, превращаясь на расстоянии в бледные тени, и неясные силуэты. Джор Конган пытался подбить остальных сыграть в кости, но благоразумно тихим голосом, поэтому Перрин не стал его окликать. Все равно никто не согласился. Джори необыкновенно везло в кости.
Увидев Перрина, Даннил выставил вперед ногу и пробормотал: «Милорд», – парень слишком много времени ошивался среди людей Фэйли. Он называл это полировкой, что бы этот треп не значил. Человек – не кусок меди.
«Убедись, чтобы никто не натворил чего-нибудь столь же глупого, как сделал только что я, Даннил. Кто-нибудь с острыми глазами на той стороне мог бы уловить движение в тумане и отправить людей на разведку».
Даннил осторожно кашлянул в кулак. Свет, он становится столь же невыносим, как какой-нибудь кайриэнец или тайренец. – «Как скажете, милорд. Я попридержу их».
«Милорд?» – раздался из тумана сухой голос Балвера. – «А, вот вы где, милорд», – из тумана появился худой как карандаш невысокий человек, в сопровождении двух крупных силуэтов, хотя и не столь же высоких. Они замерли на месте, когда он поднял руку, так и оставшись неясными формами в тумане, и он подошел один. – «Милорд, внизу появился Масима», – доложил он тихо, складывая руки. – «Я решил, что будет лучше увести Хавиара и Нериона с глаз подальше от него и его людей. Не думаю, что он их подозревает. Скорее, всех, кого он подозревал уже нет в живых. Но, как известно: с глаз долой – из сердца вон».
Перрин сжал челюсти. Масима должен был находиться за восточным хребтом вместе со своей армией, если только можно так назвать этот сброд. Он пересчитал всех мужчин и немногих женщин, пока они боязливо проходили сквозь проход, созданный Аша’маном, и насчитал все двадцать тысяч. Масима всегда уклончиво говорил об их численности, и до прошлой ночи у Перрина не было их точного количества. Оборванные и грязные, только у одного из десятка был шлем и еще реже нагрудник, но у каждого имелся меч, копье, топор, алебарда или арбалет, включая женщин. А женщины среди приспешников Масимы были куда опаснее мужчин, и это что-то да значило. Главным образом их основная масса была пригодна только для того чтобы терроризировать мирное население, чтобы те приносили клятву верности Возрожденному Дракону. На это и убийство тех, кто отказывались. При мысли о Драконе, в его голове попытались закружиться цвета, но были жестоко подавлены его гневом. Сегодня у этого сброда есть отличная цель. – «Возможно, сейчас для Хавиара и Нериона открылась отличная возможность начать избегать общества людей Масимы».
«Как пожелаете, милорд, но по моему разумению, они все еще вне подозрения, принимая во внимание то, чем они занимаются, и им не терпится продолжать». – Балвер склонил голову набок, словно воробей на ветке. – «Они не успели опуститься, если вас беспокоит именно это, милорд. Подобные вещи всегда опасны, когда необходимо отправить кого-то притворяться тем, кем он на самом деле не является, но у меня на это острый нюх».
«Присматривай за ними, Балвер», – если сегодня все обойдется удачно, то от армии Масимы останется не так много, чтобы за ними нужно было продолжать шпионить. И может статься, исчезнет причина волноваться и о самом Масиме.
Перрин съехал вниз по заросшему травой склону мимо копейщиков из Майена и Гаэлдана, которые ожидали у своих лошадей в густом тумане, положив копья на плечи или воткнув их наконечником в землю. Красные шлемы и нагрудники Крылатой Гвардии на верху были бы еще вполне безопасны, но только не сверкающие доспехи гаэлданцев. А раз Галлене и Арганда каждый раз ссорились из-за того, кто кого обошел, то оба вместе со своими людьми оказались здесь внизу. Туман расширился на какое-то расстояние. Неалд уверял, что так и было задумано, но от него пахло удивлением, и выглядел он обрадованным, когда понял, что наделал, поэтому Перрину пришлось какое-то время идти сквозь серую хмарь, пока он не добрался до подножия склона, где, составленные в линию, стояли все телеги с большими колесами вместе со стреноженными лошадьми. Вокруг них двигались тусклые фигурки возниц-кайриэнцев, проверяющих прочность сбруи, и подтягивающих веревки, которыми был связан холст.
Масима ждал тут же, и Перрину больше всего на свете хотелось отгрызть ему руку, но он заметил рядом с одной из телег плотную фигуру Базела Гилла, и свернул в его сторону. С ним была Лини, закутанная в темный плащ, и Бриане, обнимавшая за талию Ламгвина – неуклюжего слугу Перрина. Мастер Гилл снял с лысой головы шляпу, открыв седой ободок уцелевших волос, зачесанных с целью прикрыть плешь, что вышло не удачно. Лини фыркнула и намеренно отвернулась, избегая смотреть на Перрина, делая вид, что поправляет капюшон. От нее пахло гневом и страхом. От мастера Гилла пахло только страхом.
«Пора вам двигаться на север, мастер Гилл», – начал Перин. – «Когда вы доберетесь до гор, идите вдоль них, пока не доберетесь до Джеханнахской дороги. При удаче мы догоним вас прежде, чем вы доберетесь до гор, но в противном случае, отправляйте слуг Аллиандре в Джеханнах, а сами поворачивайте на восток через перевал, а затем снова на север. Мы постараемся нагнать вас как можно скорее». – Если только его план не пойдет вкривь и вкось. Свет, он же кузнец, а не солдат. Но даже Тайли согласилась, что это был хороший план.
«Я никуда не уйду, пока не узнаю, что Майгдин в безопасности», – сказала куда-то в туман Лини стальным голосом. – «И Леди Фэйли, конечно же».
Мастер Гилл провел рукой по лысине. – «Милорд, Ламгвин и я подумали, что, возможно, мы могли бы помочь. Леди Фэйли так много для нас и Майгдин сделала… Майгдин – одна из нас. Я знаю, с какого конца взяться за меч, и Ламгвин тоже». – На поясе у него как раз висел меч, но если он вытаскивал его хоть раз за последние двадцать лет, то Перрин готов был съесть этот пояс. Объятие Бриане на талии Ламгвина стало крепче, но здоровяк погладил ее по плечу, второй рукой он сжимал рукоять своего меча. В тумане не было видно его израненное лицо и распухшие суставы.
Он был вышибалой в таверне, и даже, возможно, отличным вышибалой, но совсем не фехтовальщиком.
«Вы – мой шамбайян, мастер Гилл», – твердо ответил Перрин. – «Ваша обязанность командовать возницами, конюхами и слугами и следить за их безопасностью. Ваша с Ламгвином. Стало быть приступайте и начинайте за ними присматривать». – Здоровяк Ламгвин неохотно кивнул и приложил кулак ко лбу, а Бриане тихо облегченно вздохнула. Перрин сомневался, что парень слышал этот вздох, хотя Ламгвин обнял ее и зашептал на ухо утешительные слова.
Лини не была столь же послушна. Выпрямив спину, словно проглотила палку, она снова обратилась к туману: «Я никуда не уйду, пока не удостоверюсь…»
Перрин громко хлопнул, заставив ее удивленно обернуться. – «Все, что вы можете тут сделать – это подхватить лихорадку из-за сырости. И еще умереть, если сюда сумеют прорваться Шайдо. Я вытащу оттуда Фэйли. Я приведу с ней Майгдин и остальных». – Или так, или он умрет, пытаясь это сделать. Но об этом говорить не было смысла, хотя и не говорить тоже. Они до мозга костей должны поверить, что он отправится спасать Фэйли и других. – «Вы отправляетесь на север, Лини. Фэйли разозлится, если из-за меня с вами что-то случиться. Мастер Гилл, убедитесь, что она уедет с вами, даже если вам придется ее связать и связанной погрузить в телегу».
Мастер Гилл вздрогнул, смяв в руках шляпу. От него внезапно запахло тревогой, а от Лини чистым негодованием. В запахе Ламгвина появился оттенок развлечения, и он потер нос, словно пытался скрыть улыбку, но, что странно, от Бриане так же пахло негодованием. Ладно, он и не утверждал, что когда-нибудь понимал женщин. Если он не смог понять и половины поступков даже той, на которой женился, то маловероятно, что он поймет остальных.
Наконец, Лини решительно и без посторонней помощи взобралась на козлы рядом с возницей, шлепнув Ламгвина по руке, когда он пытался ее поддержать, и вереница телег тронулась через туман на север. За последней телегой, на которой были сложены палатки Хранительниц Мудрости и их вещи, шла вереница одетых в белое гайшан – мужчин и женщин, сохранявших кротость даже сейчас, опустив глаза вниз. Это были Шайдо, плененные в Кайриэне и через несколько месяцев они снимут белое и вернутся в свой клан. Перрин приказал чтобы за ними внимательно присматривали, несмотря на гарантии Хранительниц Мудрости, о том, что они будут придерживаться джи’и’тох, даже если прочие его отринули, и пока что Хранительницы были правы. Их по-прежнему было семнадцать. Никто не убежал за гору, чтобы предупредить Шайдо. Оси телег были густо смазаны жиром, но для его слуха они все равно дико скрипели и грохотали. Если повезет, то он вместе с освобожденной Фэйли перехватит их в предгорьях.
Когда мимо конюхи стали проводить запасных лошадей на длинных поводах, из тумана появились Девы, спустившиеся к телегам. Медленно одна из них преобразилась в Сулин с обернутой вокруг шеи шуфа, обнажавшей ее короткие седые волосы и черную вуаль, свисавшую на грудь. Свежий порез на щеке добавит ей новый шрам, если она откажет Сестре ее Исцелить. А может, и нет. У Дев было странное отношение к ученицам Хранительниц Мудрости, или это просто было оттого, что этими ученицами были Айз Седай. Они даже Анноуру воспринимали как одну из учениц, хотя она ею не являлась.
«Часовые Шайдо на севере мертвы, Перрин Айбара», – доложила она. – «И мужчины, которые пришли их сменить тоже. Они хорошо танцевали, для Шайдо».
«Есть потери?» – спокойно спросил он.
«Элиенда и Бриайн проснулись от сна», – можно подумать, она рассуждает о погоде, а не гибели двух женщин, которых знала. – «Мы все в конечном счете однажды проснемся. Последние две мили нам пришлось нести Авиеллин. Ей нужно Исцеление». Ага. Значит, она тоже не отказалась бы.
«Я отправлю к вам одну из Айз Седай », – сказал он, оглядываясь. Кроме табуна лошадей, он ничего не видел. – «Как только их разыщу».
Они сами его нашли, почти сразу после его слов – из тумана вместе со своими лошадьми вышли Анноура и Масури, вместе с ними были Берелейн и Масима. Его наголо обритая голова влажно блестела. Даже в тумане невозможно было перепутать этот поношенный коричневый кафтан и грубо заштопанный на плече рукав. Ни один золотой, награбленный его прихвостнями, не задержался в его руках. Все было роздано бедным. Это была единственная польза, про которую можно было сказать в отношении Масимы. Но, справедливости ради, надо отметить, что золото пошло на хлеб и на большое число тех бедняков, лавки и фермы которых ограбили, и сожгли головорезы Масимы.
По какой-то причине этим утром на голове над бровями Берелейн красовалась диадема Первенствующей Майена – золотой парящий ястреб, хотя на ней было простое серое платье для верховой езды и темно-серый плащ. Из-под легкого цветочного аромата духов, слышался запах терпения и обеспокоенности, довольно странная комбинация для носа Перрина из тех, что он когда-либо ощущал. С ними так же пришли шесть Хранительниц Мудрости. Их темные шали были опущены на локти, а длинные волосы у висков были стянуты платками. Учитывая то количество украшений из золота и кости, которое было на них надето, украшения Берелейн выглядели довольно обыденно. В числе прочих был Айрам. Из-за его плеча выглядывала волчья голова на навершии эфеса его меча, даже туману было не под силу скрыть отсутствие его привычной ярости во взгляде. Парень жался к Масиме, и, казалось, грелся в лучах испускаемого им света. Перрин задал себе вопрос – не следовало ли ему отправить Айрама вместе с обозом? Но, он был уверен, что поступи он таким образом, Айрам бы спрыгнул по пути и прокрался бы назад, только оказался бы уже вне присмотра Перрина.
Он объяснил Айз Седай необходимость помочь Девам, но к его удивлению, когда Масури сказала, что пойдет, светловолосая Эдарра подняла руку, остановив Коричневую Сестру с поднятой ногой. Анноура неловко переминалась с ноги на ногу. Она не была ученицей, и ей не нравились отношения между Хранительницами и Сеонид с Масури. Иногда они и ее пытались в это вовлечь, и порой успешно.
«Джайнина посмотрит, что можно сделать», – сказала Эдарра. – «У нее больше навык, чем у тебя, Масури Сокава».
Рот Масури напрягся, но она промолчала. Хранительницы запросто могли высечь ученицу, если она заговорила, когда ее не просят, даже если она на свое несчастье оказалась Айз Седай. Сулин увела за собой в туман Джайнину, женщину с льняными волосами, которые, кажется, никогда не были растрепаны. Женщина быстро шла следом за Сулин, несмотря на свои тяжелые юбки. Стало быть, Хранительницы Мудрости узнали способ Исцеления, не так ли? Днем это может оказаться полезным. Если Свету будет угодно, оно потребуется не часто.
Проводив исчезнувшую в тумане пару взглядом, Масима хмыкнул. Плотный туман смягчил вечно пылающие глубоко посаженные глаза и затенил белесый треугольный шрам на его щеке, но его тяжелый и острый, как остро отточенная бритва, запах безумия наполнял нос Перрина. Он решил, что от вдыхания этого запаха, его нос скоро начнет кровоточить.
«Плохо, что ты пользуешься услугами этих неугодных Создателю женщин, которые занимаются тем, что может делать только Лорд Дракон, будь благословенно его имя», – сказал Масима с тем жаром в голосе, что горел в его глазах, но был скрыт за туманом.
В голове Перрина завертелись цвета, на секунду превратившиеся в Ранда, Мин и высокого мужчину в черном кафтане – Аша’мана, и он почувствовал, как его ноги подкосились. У Ранда не было левой руки! Не важно. Что случилось, то случилось. Сегодня у него другие дела.
«… но если им известно Исцеление», – продолжил Масима, – «то будет куда сложнее победить дикарей. Жаль, что ты не позволяешь Шончан посадить на привязь их всех».
Он покосился на Анноуру и Масури, подразумевая, что их он тоже имеет в виду, несмотря на тот факт, что обе в тайне посещали его лагерь. Они восприняли его слова с айзседайской невозмутимостью, только тонкие ручки Масури немного расправили коричневые юбки. Она утверждала, что изменила свое мнение, и мужчина должен быть убит, так почему же она с ним встречалась? И почему в свою очередь с ними встречался Масима? Он – тот, кто сильно ненавидит Айз Седай. Возможно, теперь можно будет найти ответы, когда Хавиару и Нериону больше не требуется прикрытие?
За спиной Масимы зашептались Хранительницы. Огненно-рыжая Карелле, которая из всех казалась наиболее сдержанной, на самом деле почти потеряла терпение и поглаживала рукоять своего ножа, а Неварин, которая могла бы поучить гневу Найнив, пыталась ее сдержать. Масима должен был чувствовать эти взгляды спиной, но его запах ничуть не изменился. Он мог быть абсолютным безумцем, но ни капли – трусом.
«Вы хотели побеседовать с Лордом Перрином, милорд Пророк», – вкрадчиво вмешалась Берелейн, хотя за ее улыбкой Перрин чувствовал напряженность.
Масима перевел взгляд на нее. – «Я – простой Пророк Лорда Дракона, а не лорд. Лорд Дракон – теперь единственный для нас лорд. Его появление разрушило все связи, обязательства и титулы. Короли и королевы, лорды и леди – просто пыль под его ногами».
И снова в голове вспыхнули цвета, но Перрин их разбил одним ударом. – «Что ты здесь делаешь?» – потребовал ответа он. Общаясь с Масимой не было нужды смягчать углы. Парень и сам был твердым как хороший рашпиль. – «Предполагалось, что ты будешь командовать своими людьми. Добираясь сюда ты рисковал оказаться замеченным, и снова будешь подвергать нас риску, когда станешь возвращаться. Я не верю, что твои люди смогут продержаться без тебя и пять минут, если ты не будешь стоять у них за спиной. Они побегут, едва завидев Шайдо, идущих им навстречу».
«Они не мои, а люди Лорда Дракона», – Свет, находясь рядом с Масимой каждые несколько минут приходится подвергаться нашествию этих проклятых цветных водоворотов! – «Я оставил за главного Ненгара. Он сражался в таком количестве войн, о которых ты и представления не имеешь. Включая против дикарей. И еще я приказал женщинам убивать каждого мужчину, который побежит с поля боя, и дал знать о том, что отыщу каждого, кто сумеет от них сбежать. Они будут держаться до последнего, Айбара».
«Звучит так, словно ты не собираешься возвращаться», – заметил Перрин.
«Я собираюсь держаться поближе к тебе», – Туман мог скрывать горящий в глазах огонь, но Перрин все равно его чувствовал. – «Жаль, если с тобой случится какое-нибудь несчастье до того, как ты вернешь свою жену».
Так уже в самом начале одна из частей его плана пошла наперекосяк. Даже не часть плана, а скорее глупая надежда. Если все остальное пошло бы по плану, то выдавливаемые Шайдо побежали бы как раз в сторону людей Масимы, пройдя сквозь них как раскаленный нож сквозь масло, но вместо того, чтобы получить копье Шайдо в ребро, Масима будет… мозолить ему глаза и следить за ним самим. Вне всякого сомнения, неподалеку в тумане ожидают его телохранители, около двухсот головорезов, получше вооруженных и имеющие лучших лошадей, чем у остальной армии оборванцев. Перрин не смотрел в сторону Берелейн, но чувствовал, что ее беспокойство усилилось. У Масимы были все основания желать им обоим смерти. Ему нужно будет напомнить Галлене, что его основной задачей на сегодня будет охрана Берелейн от людей Масимы. И ему самому тоже придется почаще оглядываться за спину.
В тумане промелькнула короткая серебристая вспышка, и он нахмурился. Еще слишком рано для Грейди. Из тумана выплыли две фигуры. Одним был Неалд, его уже не шатало при ходьбе. Фактически, он теперь спотыкался. Его лицо выглядело чрезвычайно утомленным. Чтоб он сгорел, зачем он тратит силы в пустую? Вторым был молодой шончанин в покрытой лаком броне и с одним тонким пером на шлеме, который он нес подмышкой. Перрин узнал его. Это был Гуай Арабах, лейтенант из армии Тайли, о котором она хорошо отзывалась. Обе Айз Седай подобрали юбки, словно опасались прикасаться к нему, хотя он обошел их стороной. Со своей стороны, он сбился с шага, когда, подойдя ближе, увидел их безвозрастные лица, и Перрин услышал, как он шумно сглотнул. От него внезапно запахло смятением.
Поклон Арабаха предназначался Перрину и Берелейн, и он слегка нахмурился при виде Масимы, словно задавшись вопросом, что этот оборванец мог делать в столь пристойной кампании. Масима ухмыльнулся, и рука шончанина метнулась к рукояти меча, прежде чем он смог справиться с собой и отвести ее назад. Раздражительный народ, эти Шончане. Но Арабах не стал тратить время понапрасну. – «Генерал Знамени Кирган шлет вам свое почтение, милорд, миледи Первенствующая. Морат’ракены докладывают, что те айильские банды движутся быстрее, чем ожидалось. Они прибудут сюда сегодня, возможно даже к полудню. Та группа, что на западе, предположительно двадцать пять – тридцать тысяч, та, что к востоку – больше на треть. Почти половина из них носит белое, и с ними есть дети, конечно, но с ними все равно много копий. Генерал Знамени желает знать, не желаете ли вы обсудить поправки к плану диспозиции. Она предлагает передать вам в помощь несколько тысяч алтарских конных копейщиков».
Перрин поморщился. С каждым из этих отрядов идут по крайней мере три-четыре тысячи алгай’д’сисвай. Определенно, слишком много, чтобы оставлять их в своем тылу. Неалд зевнул. – «Как ты себя чувствуешь, Неалд?»
«О, я готов сделать все, что от меня потребуется, милорд», – ответил мужчина с едва заметным намеком на обычную прыть.
Перрин покачал головой. От Аша’мана нельзя требовать создавать переходные врата больше, чем необходимо. Он только надеялся, что они не станут еще меньше. – «К полудню мы здесь управимся. Передайте Генералу Знамени, что мы идем по прежнему плану». – И молимся, что ничего не позабыли. Он все же не стал добавлять это вслух.
В тумане взвыли волки, жуткий вой поднялся вокруг Майдена. Началось.

* * *

«Ты все делаешь чудесно, Майгдин», – хрипела Фэйли. Она чувствовала головокружение, и рот уже пересох от постоянного подбадривания женщины. У всех пересохли рты. Судя по лучу света, проникавшему сквозь дыры в своде, была уже середина утра, и они все это время они говорили не переставая. Они пробовали открыть не сломанные бочки, но вино внутри оказалось скисшим даже для смачивания губ. Теперь они подбадривали женщину по очереди. Она сидела рядом со светловолосой женщиной, остальные пока отдыхали возле противоположной стены, так далеко от завала, насколько позволяли размеры подвала. – «Ты спасаешь нас, Майгдин».
Наверху красный шарф был едва виден в узком промежутке между обломками. Теперь он уже некоторое время безжизненно свисал вниз, за исключением тех случаев, когда его подхватывал ветер. Майгдин смотрела на него не отрываясь. Ее грязное лицо блестело от пота, она тяжело дышала, словно бежала изо всех сил. Внезапно шарф выгнулся дугой и принялся качаться – раз, второй, третий. Затем его подхватил ветер, и он опустился вниз. Майгдин не сводила с него глаз.
«Это было прекрасно», – хрипло сказала Фэйли. Женщина начинала уставать. Промежутки между удачами становились все больше, а манипуляции с шарфом – все короче. – «Это было…»
Внезапно возле шарфа появилось чье-то лицо, и чья-то рука схватила красную ткань. На мгновение она подумала, что ей это пригрезилось. Это было лицо Аравайн в белом капюшоне.
«Я ее вижу!», – взволнованно сказала женщина наверху. – «Я вижу леди Фэйли и Майгдин! Они живы!» – Наверху раздался радостный гомон, но быстро стих.
Майгдин закачалась, готовясь свалиться без чувств, но на ее лице расцвела прекрасная улыбка. Фэйли услышала за спиной плач, и ей самой захотелось расплакаться от радости. Ее нашли друзья, а не Шайдо. У них еще есть шанс сбежать.
Заставив себя подняться на ноги, она подошла ближе к куче обугленных обломков. Она попыталась немного увлажнить губы, но все без толку. – «Мы все живы», – хрипло сказала она, стараясь справиться с голосом. – «Как, во имя Света, вы нас нашли?»
«Это Терил, миледи», – ответила Аравайн. – «Пройдоха следил за вами, несмотря на ваш приказ, и хвала Свету, что он ослушался. Он видел, как вышла Галина, и дом обрушился. Он решил, что вы погибли. Он сидел и плакал», – на верху раздался протестующий возглас с грубым амадийским акцентом, и Аравайн на мгновение оглянулась. – «Я могу узнать, если кто-то плакал, парень. И ты должен радоваться, что остался поплакать. Когда он увидел, как движется шарф, миледи, он побежал звать на помощь».
«Передай ему, что в честных слезах нет позора», – сказала Фэйли. – «Передай ему, что я видела, как плакал мой муж, когда его слезы рвались наружу».
«Миледи», – нерешительно начала Аравайн. – «Он говорит, Галина что-то сделала с домом, после того как вышла. Он говорит, что там был устроен рычаг. Он говорит, что это она обрушила на вас дом».
«Зачем ей так поступать?» – недоумевала Аллиандре. Она помогла Майгдин подняться и почти тащила ее на себе в сторону Фэйли. Рядом уже стояли Ласиль и Арелла, все в слезах и с улыбками на лицах. На лице Аллиандре было недоумение.
Фэйли поморщилась. Сколько раз за последние несколько часов она пожалела о той пощечине? Обещание Галины? Могла она оказаться из Черной Айя? – «Теперь это уже не имеет значения. Она все равно за все заплатит». – Как – другой вопрос. Галина – Айз Седай, в конце концов. – «Аравайн! Сколько людей ты привела? Вы можете…»
Появились огромные руки, которые взяв Аравайн за плечи, отодвинули ее в сторону. – «Достаточно болтовни», – в щели появилось лицо Ролана с шуфа, обмотанной вокруг шеи и с вуалью, свисавшей на грудь. Ролан! – «Мы не можем начинать расчищать завал, пока вы стоите там, Фэйли Башир. Эта штука может обрушиться, едва мы начнем. Отойдите в другой конец, и ждите у дальней стены».
«Что делаешь здесь ты?» – удивилась она.
Мужчина захихикал. Захихикал! – «Ты все еще носишь белое, женщина. Делай то, что тебе говорят, или когда я до тебя доберусь, то смачно тебя отшлепаю. А потом, возможно, мы высушим твои слезы игрой в поцелуи».
Она показала ему зубы, надеясь, что он не принял это за улыбку. Но он был прав – им нужно отойти. Она сказала своим сообщницам перейти в другой конец подвала по усыпанному обломками каменному полу, где они уселись возле стены. Она могла слышать как наверху переговариваются, вероятно, обсуждая, как им расчистить путь, не обрушив оставшуюся часть дома ей на голову.
«Все – напрасно», – с горечью в голосе сказала Аллиандре. – «Как думаешь, сколько там наверху Шайдо?»
Громко заскрипело дерево, и внутрь со стоном еще сильнее сдвинулся завал. Наверху снова начали переговариваться.
«Не имею понятия», – ответила Фэйли. – «Но там должны быть Мера’дин, а не Шайдо». – Шайдо никогда не путались с Безродными. – «Это оставляет нам какую-то надежду». – Конечно, Ролан позволил бы ей уйти, если бы узнал про Дайрайн. Конечно, позволил бы. А если бы упорствовал… Она бы сделала все на свете, чтобы его убедить в обратном. Перрин никогда не должен об этом узнать.
Снова дерево заскрипело по дереву, и снова куча головешек сдвинулась в их сторону.

* * *

Туман скрывал солнце, но Перрин прикинул, что должна была быть уже середина утра. Скоро прибудет Грейди. Сейчас он уже должен был быть на месте. Если парень так устал, что не сможет сделать врата… Нет. Он скоро прибудет. Скоро. Но его плечи оставались напряжены, словно он целый день работал с молотом или даже дольше.
«Говорю вам, мне все это не нравится», – прошептал Галлене. В плотном тумане его красная повязка через глаз была просто еще одной тенью. Его гнедой с мощной грудью повернул голову назад, и он рассеяно потрепал животное по шее. – «Если Масима в самом деле решил погубить Леди Первенствующую, то я предлагаю прикончить его прямо сейчас. У нас превосходство в людях. Мы за минуту можем смять его охрану».
«Дурак», – прорычал Арганда, покосившись вбок, словно мог разглядеть Масиму и его людей сквозь серую хмарь. В отличие от майенца, он надел свой серебристый шлем с пышным плюмажем из трех белых перьев. Шлем и его нагрудник с золотым и серебряным орнаментом блестели от капель влаги. Невзирая на туман его латы ярко сверкали. – «Ты считаешь, мы можем справиться с парой сотен людей не нашумев? Их крики будет слышно с той стороны хребта. У тебя есть под боком твоя леди, которую ты можешь окружить своими девятью сотнями людей и, возможно, благополучно вывезти прочь. Тогда как Аллиандре все еще находится в этом проклятом городе в окружении Шайдо».
Галлене взвился, его рука метнулась к мечу, словно перед Масимой он решил попрактиковаться на Арганде.
«Мы не убьем сегодня никого, кроме Шайдо», —отрезал Перрин. Галлене хмыкнул, но не стал спорить. От него воняло недовольством. Забота о безопасности Берелейн вывело Крылатую Гвардию из предстоящего боя.
В стороне слева мелькнула голубая вспышка, приглушенная туманом, и с плеч Перрина свалилась тяжесть. Из тумана появился Грейди, высматривая его. Когда он заметил Перрина, то ускорил шаг, но его поступь показалась нетвердой. Рядом с ним появился второй мужчина с высокой темной лошадью в поводу. Впервые за долгое время Перрин улыбнулся.
«Рад видеть тебя, Тэм», – сказал он.
«И мне радостно видеть вас, милорд», – Тэм ал’Тор по-прежнему был похож на человека-скалу, который был готов работать, не покладая рук, от рассвета до заката, но с последней их встречи его волосы стали совсем седыми, и на его жестком лице прибавилось морщин. Он смерил Арганду и Галлене пристальным взглядом. Яркие доспехи не произвели на него ни малейшего впечатления.
«Ты как, Грейди? Держишься?» – спросил Перрин.
«Держусь, милорд», – смертельно уставшим голосом ответил обветренный мужчина. В тени тумана он показался старше Тэма.
«Отлично, как только разберешься с делами здесь, присоединяйся к Мишиме. Мне нужен кто-то, кто бы мог за ним приглядывать. Кто-то, кто нервировал бы его, стоя у него за спиной, мешая отклоняться от согласованного с ними плана». – Он был бы рад попросить Грейди закрепить врата, чтобы оставить кратчайший путь доставки Фэйли в Двуречье. Но если сегодня что-то пойдет не так, для Шайдо это будет столь же короткий путь.
«Не уверен, что сейчас способен испугать даже кошку, милорд, но я сделаю, что смогу».
Нахмурившись, Тэм проводил уходящего в серую мглу Грейди взглядом. – «Я бы предпочел какой-нибудь иной способ путешествия, чтобы добраться сюда», – сказал он. – «Парни вроде этого навещали Двуречье некоторое время тому назад. Один из них называл себя Мазрим Таим. Это имя мы слышали. Лжедракон. Только теперь он носит черный кафтан с причудливой вышивкой и называет себя М’Хаэль. Они всюду болтали об обучении мужчин направлять Силу, и об этой Черной Башне». – Он выговорил это название поморщившись. – «Совет Деревни пытался положить этому конец, и Круг Женщин, но они все равно забрали с собой почти сорок мужчин и мальчиков. Хвала Свету, некоторые оказались достаточно благоразумны, иначе с ними ушло бы раз в десять больше народа». – Его пристальный взгляд переместился в сторону Перрина. – «Таим сказал, это Ранд его послал. Он сказал, что Ранд – Возрожденный Дракон». – В его словах был легкий намек на вопрос, возможно, даже надежда на опровержение, или требование ответа, почему промолчал Перрин.
В голове Перрина снова закружились цвета, но он разбил их и ответил на вопрос не дав ответа. Что есть, того уже не изменить: – «С этим уже ничего не поделаешь, Тэм», – если послушать Грейди и Неалда, то Черная Башня один раз приняв человека в свои ряды, уже не выпускала его обратно.
В запахе Тэма появился оттенок печали, хотя он не позволил ему проявиться на лице. Он знал о судьбе мужчин, которые могли направлять. Грейди с Неайлдом утверждали, что мужская половина Источника теперь очищена, но Перрин не мог понять, как такое возможно. Что есть, того уже не изменить. Ты выполняешь ту работу, которую тебе дают, следуешь дорогой, которая тебе предназначена, и так будет всегда. И нет смысла жаловаться на мозоли и на камни под ногами.
Перрин продолжил. – «Это Бертайн Галленне – Капитан Крылатой Гвардии, и Герард Арганда – Первый Капитан Легиона Защитников Стены». – Арганда неловко поежился. В Гаэлдане этот титул имел бы значительный политический вес, но очевидно, что Аллиандре не чувствовала себя достаточно сильной, чтобы воссоздать Легион. Но у Балвера был достаточно длинный нос, чтобы разнюхать подобные тайны. Это позволит убедиться, что Арганда не зайдет слишком далеко в своем желании освободить свою королеву. – «Галлене, Арганда, это – Тэм ал’Тор. Он – мой Первый Капитан. Ты изучил карту, Тэм, и мой план?»
«Изучил, милорд», – сухо ответил Тэм. Конечно же он изучил. – «По мне – выглядит как очень хороший план. Как и любой другой пока над головой не начинают свистеть стрелы».
Арганда вставил ногу в стремя своей чалой. – «Раз он ваш Первый Капитан, милорд, то у меня нет возражений». – До этого он высказал их целую тысячу. Ни он, ни Галлене не были в восторге оттого, что Перрин назначил кого-то ими командовать.
Со стороны склона раздался тревожный пронзительный крик чернокрылого пересмешника. Один раз. Если бы птица была настоящей, то крик был бы сдвоенным.
Перрин взобрался на склон так быстро, как смог. Арганда и Галлене верхом обогнали его, но разделились, отправившись к своим людям, и исчезли в тумане. Перрин перевалил через вершину хребта. Почти на самом краю тумана стоял Даннил, наблюдая за лагерем Шайдо. Он молча показал рукой, но причина тревоги была очевидна. От палаток отделилась большая группа алгай’д’сисвай, возможно четыреста-пятьсот человек или больше. Шайдо часто отправляли в набег отряды, но этот направлялся прямо в сторону Перрина. Они просто шли, но у них не займет много времени, чтобы добраться до хребта.
«Пришло время позволить им нас увидеть, Даннил», – сказал он, отстегивая плащ и отбросив его на низкий кустарник. Он заберет его позже. Если сумеет. Сейчас он только помешал бы ему. Даннил натянул на лук тетиву прежде чем метнуться обратно к деревьям, откуда уже появился Айрам с обнаженным мечом в руке. От него пахло нетерпением. Перрин аккуратно спрятал заколку от плаща в кошелек на поясе. Это был подарок Фэйли. Он бы не хотел ее потерять. Его пальцы нащупали кожаный шнурок, на котором было сделано узелку за каждый день после ее пленения. Выудив его, он, не глядя, отпустил его, позволив ему упасть на землю. Это утро увидело последний узел.
Засунув большие пальцы рук за пояс, на котором висел молот и нож, он не спеша вышел из тумана. Айрам выскочил следом сразу встав в одну из своих боевых стоек. Перрин просто шел. Утреннее солнце, которое и в самом деле уже было на полпути к полудню, светило ему в глаза. Он раздумывал не занять ли восточный склон и не поставить ли здесь людей Масимы, но от него было бы гораздо дальше до городских ворот. Глупо, но эти ворота притягивали его к себе, как железо притягивается магнитом. Он ослабил молот в ременной петле на поясе, и ослабил нож. У него было лезвие длиной в его ладонь.
Появление двух мужчин, спокойно вышедших из тумана, и направляющихся им навстречу, озадачил Шайдо, и они остановились. Пусть не спокойно, если принять во внимание меч Айрама. Они должны были быть абсолютными слепцами, если не заметили, как его длинное лезвие блестит на солнце. Должно быть они задавались вопросом, что здесь делают эти два сумасшедших? На полпути вниз он остановился.
«Расслабься», – сказал он Айраму. – «Так ты быстро устанешь».
Парень кивнул, не отрывая глаз от Шайдо, и твердо встал на ноги. От него шел стойкий запах охотника, выслеживающего опасного зверя, и готового к броску.
Спустя мгновение, полдюжины Шайдо отправились к ним на встречу, медленно. Они не подняли вуали. Вероятно, они надеялись, что они с Айрамом испугаются и убегут. Среди палаток их заметили, и указывали пальцами на двух дураков, стоящих посреди склона.
Раздавшийся позади топот от сапог и копыт, лошадиное фырканье, заставило его оглянуться. Сначала из тумана показались гаэлданцы Арганды в сверкающих латах, едущие за развевающимся красным знаменем, на котором красовались три шестиконечных серебряных звезды Гаэлдана, за ними вслед за Майенским Золотым Ястребом на голубом фоне появилась Крылатая Гвардия в красных нагрудниках. Между ними Даннил начал выстраивать в три шеренги двуреченцев. У каждого из них были по два полных колчана стрел и еще дополнительная связка, которую втыкали в склон перед собой, прежде чем взрезать стягивающий ее шнурок. Каждый был вооружен мечом или коротким мечом, но все алебарды и протазаны были оставлены утром в обозе. Один из двуреченцев принес знамя с красной волчьей головой, но воткнул его в землю криво за спинами остальных. Никто не собирался стоять с ним в руках. У Даннила тоже в руках был лук.
Масима со своими телохранителями занял позицию справа от Крылатой Гвардии, их плохо обученные лошади не умели держать строй, и, то и дело, выбивались вперед или отступали назад. На их доспехах были видны бурые следы ржавчины, в тех местах, где доспехи не были должным образом начищены и натерты салом. Масима находился впереди всех с мечом на бедре, но без шлема и нагрудника. Нет, он точно не испытывал недостатка в храбрости. Он впился взглядом в майенцев, где среди леса копий Перрин мог едва разглядеть Берелейн. Он не мог ясно видеть ее лицо, но представил себе, что оно по-прежнему холодно. Она горячо возражала против того, чтобы держать ее солдат вне боя, и ему пришлось использовать всю свою твердость, чтобы убедить ее понять причину. Свет, женщина едва ли не сама хотела вести их в атаку!
Промежуток между двуреченцами и гаэлданцами заполнили Хранительницы Мудрости и обе Айз Седай, в сопровождении Дев, которые сделали нарукавные повязки из полос красной ткани. Он не смог определить, которая из них Авиеллин, но судя по их количеству, она должна была находиться среди них, невзирая на недавнее исцеление. Их лица были скрыты за черными вуалями, оставляя открытыми только глаза, и все же ему не нужно было видеть их лица или чувствовать их запах, чтобы знать, что они были вне себя от возмущения. Отличительные знаки были призваны избежать несчастных случаев, но Эдарре пришлось потрудиться, чтобы заставить их надеть эти повязки.
Загремели браслеты из золота и кости, когда Эдарра поправила свою темную шаль. С загорелыми гладкими щеками под копной светлых волос, отчего лицо казалось еще темнее, она выглядела не намного старше Перрина, но в ее голубых глазах светилось непоколебимое спокойствие. Он подозревал, что она намного старше, чем выглядела. Эти глаза многое повидали. – «Думаю, скоро начнется, Перрин Айбара», – сказала она.
Перрин кивнул. Ворота звали к себе.
Появление вблизи от них двух тысяч конных копейщиков и пары сотен странных лучников, было достаточно для Шайдо, чтобы они подняли вуали и рассыпались по местности. Со стороны палаток им на помощь устремились другие, выстраиваясь в плотные длинные шеренги. Указывающие пальцы из этой шеренги, и склонившиеся наконечники копий, заставили его еще раз оглянуться.
Тэм был уже на склоне, и из тумана появилась еще одна группа двуреченцев с длинными луками. Некоторые попытались смешаться с теми людьми, которые последовали за Перрином, обнимаясь с братьями, сыновьями, племянниками и друзьями, но Тэм отозвал их обратно, пуская своего вороного мерина то вверх, то вниз по склону, выстраивая их в три новые шеренги, которые оказались даже длиннее строя всадников. Перрин узнал Хью Барана и его долговязого брата-близнеца Тэда, конюха из Винного Ручья, Бэра Даутри с квадратным лицом, который был всего на пару лет его старше, но уже успел прославиться как отличный столяр-краснодеревщик, и тощего Тэда Торфинна, который редко покидал свою ферму, кроме поездок в Эмондов Луг. Худой и высокий Орен Даутри стоял между лысым неповоротливым Джоном Айеллином и Джевом Барстером, который наконец-то выбрался из-под опеки своей мамочки, раз оказался здесь. Тут были и Марвины и ал’Дэйи, ал’Сины и Коулы. Тэйны и ал’Каары, и Кро – мужчины из всех семейств, с которыми он был знаком, и которых не знал, от Дивен Райд до Сторожевого Холма, или вплоть до Таренского Перевоза. Все были серьезны, у каждого были два полных колчана стрел и дополнительная связка в руках. Среди них стояли и другие мужчины – с медным оттенком кожи, темнокожие, мужчины с прозрачными вуалями на лице, и светлокожие, но которые не были похожи на уроженцев Двуречья. У них в руках были короткие луки – чтобы научиться стрелять из большого двуреченского лука требуется целая жизнь – но все они, на сколько он смог разобрать, выглядели столь же решительно, как двуреченцы. Что среди них делали чужаки? Подкрепление все прибывало, пока наконец в трех длинных шеренгах не оказалось, по крайней мере, три тысячи человек, а возможно и все четыре.
Тэм на коне съехал по склону к Перрину, и остановился, наблюдая за строем Шайдо внизу, но кажется сумел услышать невысказанный вопрос Перрина. – «Я вызывал добровольцев среди двуреченцев, и отбирал лучших стрелков, но ко мне начали приходить группами и те, кому ты дал у нас приют. Ты разрешил им строить дома, и они сказали, что теперь они считают себя такими же двуреченцами, что и остальные. Некоторые из этих луков не смогут выстрелить и на две сотни шагов, но зато я выбрал тех, кто попадает туда, куда целится».
Внизу Шайдо начали ритмично бить копьями по своим обтянутым кожей щитам. – «Рат-тат-тат-та! Рат-тат-тат-та! Рат-тат-тат-та!». – Звук раскатывался по окрестностям подобно грому. Поток бегущих от палаток фигурок с закрытыми вуалями лицами сначала превратился в струйку, а затем и полностью иссяк. Теперь, кажется все алгай’д’сисвай оказались выстроенными перед ними. В конце-концов, таков и был план. Здесь должны были собраться двадцать тысяч копий, или около того, и все били в свои щиты: «Рат-тат-тат-та! Рат-тат-тат-та! Рат-тат-тат-та!»
«После окончания Айильской войны, я надеялся больше никогда в жизни не слышать этот звук», – громко сказал Тэм, чтобы перекричать звук. От этого грохота можно было сойти с ума. – «Отдадите приказ, Лорд Перрин?»
«Ты – сегодня командуешь», – Перрин вновь ослабил в петле на поясе молот и нож в ножнах. Его взгляд продолжал скользить мимо Шайдо к городским воротам и к темной массе городской крепости. Фэйли была там.
«Скоро мы узнаем», – произнесла Эдарра. Она имела в виду чай. Если они ждали недостаточно долго, то уже были бы мертвы. Но ее голос был спокоен, как всегда. Айрам сменил ногу, подняв обеими руками меч вертикально прямо перед собой.
Перрин услышал, как ускакавший Тэм на ходу скомандовал лучникам, двигаясь вдоль первой шеренги: «Длинные луки на тетиву! Короткие луки – ждать, пока не подойдут! Длинные луки на тетиву! Короткие луки – ждать, пока не подойдут! Да не натягивай, дурак! Ты же знаешь лучше меня! Длинные луки…»
Внизу приблизительно четверть Шайдо внезапно развернулась и бросилась на север вдоль хребта, продолжая на ходу бить в щиты. Еще одна четверть направилась на юг. Они собирались обойти людей Перрина и напасть с боков. С флангов, как называла это Тайли. По рядам оставшихся прошла рябь – они убирали копья за ремень, удерживавший колчан, и вешали щиты, подготавливая к бою луки.
«Очень скоро», – прошептала Эдарра.
От палаток в лагере отделился огненный шар размером больше головы взрослого мужчины и полетел в сторону склона, затем еще один – вдвое больше, и еще, превратившись в огненную цепочку. Взмыв вверх, первый из них нырнул вниз. Он взорвался с громким ревом в ста шагах над головой. Очень быстро начали взрываться остальные, тоже не причиняя вреда, но за ними непрерывным потоком последовали другие. С ясного неба сорвалась ветвистая серебристая молния и взорвалась с громким грохотом в яркой вспышке искр, даже не достигнув земли.
«Приблизительно пятнадцать или двадцать Хранительниц Мудрости избежали действия чая», – сказала Эдарра, – «иначе к настоящему времени они бы присоединились к остальным. Я могу видеть только девять направляющих женщин, остальные, видимо, среди палаток». – Ей не нравилось его соглашение с Шончан почти столь же сильно, как Айз Седай, но все же ее голос звучал спокойно. По ее представлениям Шайдо так сильно нарушили законы джи’и’тох, что вызывало сомнение – можно ли их и дальше называть Айил. Для нее они были чем-то вроде опухоли, которая должна была быть вырезана из тела народа Айил, а их Хранительницы Мудрости были худшей частью болезни, которой нельзя было позволять оставаться. Масури отвела руку назад, но Эдарра придержала ее за плечо: «Еще рано, Масури Сокава. Мы скажем тебе, когда настанет время». – Масури покорно кивнула, хотя от нее пахло нетерпением.
«Отлично, я уже чувствую себя в опасности», – твердо сказала Анноура, тоже отводя назад руку. Эдарра спокойно посмотрела в ее сторону. Через мгновение Айз Седай опустила руку. Ее украшенные бусинками косы щелкнули, стукнувшись, когда она отвернулась от Хранительницы прочь. В ее запахе чувствовалась неловкость. – «Возможно, я смогу еще потерпеть», – пробормотала она.
Огненные шары и молнии, устремленные к вершине, продолжали взрываться наверху, но Шайдо внизу больше не стояли на месте. С криком основная масса начала бежать навстречу вершине. Они начали петь во всю силу своих легких. Перрин сомневался, что кто-то еще на склоне мог разобрать их слова, больше похожие на рев, но его уши уловили смысл. Они пели песню по частям:

Омойте копья…
…когда солнце, восходит.
Омойте копья…
…когда солнце садится.
Омойте копья…
…кто страшится смерти?
Омойте копья…
…мне такой неведом!

Он заглушил песню, игнорируя ее, переместив взгляд от массы фигур в вуалях к вратам Майдена. Словно железо притягиваемое магнитом. Фигуры внизу словно замедлили свой бег, хотя он знал, что это не так. В такие мгновения для него все казалось замедлялось. Как скоро они подойдут на дистанцию выстрела? Они уже преодолели половину расстояния до вершины.
«Длинные луки поднять! Стрелять по команде!», – прокричал Тэм. – «Длинные луки поднять! Стрелять по команде!»
Перрин тряхнул головой. Слишком быстро. За спиной разом щелкнуло несколько тысяч спущенных луков. Над головой пролетала туча стрел. Из-за них небо внезапно почернело. Спустя секунду следом в полет отправилась вторая туча, потом третья. Взрывающиеся огненные шары создавали в них прорехи, все равно оставались тысячи других, которые смертельным градом упали в ряды Шайдо. Конечно. Он забыл про преимущество возвышенности при стрельбе. Это позволяет лучникам стрелять немного дальше. Доверить командование Тэму было верным шагом. Конечно, не каждая стрела попала в цель. Многие вонзились в землю. Примерно половина поразила алгай’д’сисвай, пронзая руки, ноги и корпус. Раненые Шайдо не замедляли движения, даже когда им приходилось вновь подниматься с земли. Позади осталось неподвижно лежать около сотни тел, после второго залпа еще сотня, так же как и третий, четвертый и пятый залпы уже были в полете. Шайдо сохраняли темп, склонившись вперед, словно бежали под проливным дождем, в то время как огненные шары и молнии их Хранительниц взрывались высоко наверху. Больше они не пели. Некоторые подняли свои луки и выстрелили. Одна стрела задела руку Перрина, но остальные упали впереди. Но не так уж далеко. Еще двадцать шагов, и, пожалуй…
Внезапно раздавшийся пронзительный вой шончанских труб заставил его перевести взгляд на север и на юг, как раз вовремя чтобы увидеть, как под ногами обходивших с фланга отрядов начала взрываться земля. С неба в них начали бить молнии. Дамани до поры были скрыты среди деревьев, но их работа принесла смертельный урожай. Вновь и вновь раздавались взрывы огня и молний, которые ломали людей словно прутики. Алгай’д’сисвай никак не могли сообразить, откуда был нанесен удар. Они повернули к деревьям, навстречу своим убийцам. Некоторые из огненных шаров из лагеря сменили направление и теперь летели в сторону леса, где скрывались дамани, и в лес ударили молнии, но с тем же мизерным эффектом, как и на склоне. Тайли утверждала, что дамани используются для всех видов поручений, но правда состояла в том, что дамани и сул’дам – были смертельным оружием, и очень хорошим.
«Сейчас», – сказала Эдарра и вниз на строй Шайдо посыпался дождь огненных шаров. Хранительницы Мудрости и Айз Седай с максимальной скоростью выбрасывали вперед руки, и каждый раз с кончиков их пальцев срывался огненный шар. Конечно, многие из них взорвались слишком рано. Хранительницы Мудрости Шайдо тоже не дремали, стараясь защитить своих людей. Но алгай’д’сисвай были ближе к вершине хребта, чем к лагерю, поэтому у них было меньше времени на противодействие. Среди Шайдо раздались взрывы, отшвыривая их в стороны, подбрасывая в воздух оторванные конечности. С неба упали ветвистые серебряные молнии, которые тоже нашли свои жертвы. У Перрина на руках зашевелились волосы, и попытались встать на голове. Окружающий воздух трещал в такт с разрядами молний.
Даже поражая подступающих к вершине Шайдо, Эдарра и остальные продолжали парировать атаки Хранительниц Шайдо, и двуреченцы не переставая со всей возможной скоростью пускали стрелу за стрелой. Обученный лучник мог свободно выстрелить двенадцать раз в минуту, а расстояние до целей быстро сокращалось. Шайдо отделяло не больше двухсот шагов. Их стрелы падали все ближе к Перрину, но на таком расстоянии стрелы двуреченцев непременно находили свою цель. Теперь каждый выбирал себе цель, и Перрин не однократно видел падающего алгай’д’сисвай, пораженного двумя, тремя, а то и четырьмя стрелами сразу.
Тело не могло выдержать столько сразу. Шайдо начали отступать. Это не было бегством. Они не бежали. В воздух поднялось много коротких стрел, невзирая на невозможность попасть точно в цель с такого расстояния. Но они поворачивались словно по команде и отбегали, словно стараясь опередить преследующие их стрелы двуреченцев и дождь из огненных шаров и молний. Отряды, обходившие с фланга, тоже отступали, когда из-за деревьев появилась тысяча конных копейщиков, образовавшие атакующие колонны, двинувшиеся прибавленным шагом навстречу Шайдо, пока дамани осыпали их молниями и огнем.
«Шеренгой!» – прокричал Тэм, – «три шага вперед – выстрел!»
«Прибавленным шагом!» – проревел Арганда.
«За мной!» – крикнул Масима.
Предполагалось, что Перрин начнет медленное продвижение вместе с остальными, но он начал спускаться все быстрее и быстрее. Ворота звали его к себе. Кровь закипала в венах. Илайас называл это естественным чувством, когда чувствуешь риск своей жизни, но прежде он его не ощущал. Однажды он чуть не утонул Мокром Лесу, и не почувствовал ничего похожего на то, что ощущал сейчас. Кто-то за спиной выкрикнул его имя, но он уже несся вперед, набирая скорость. Выхватив молот из петли на поясе, он обнажил нож левой рукой. Он понял, что Айрам бежит подле него, но сам он был сосредоточен на воротах, на Шайдо, которые все еще разделяли его и Фэйли. Огонь, молнии и стрелы падали на них градом, и они больше не поворачивались, чтобы пустить собственные стрелы, хотя часто оглядывались через плечо. Многие тащили на себе раненых, кто в ногу, кто зажимал рану в боку с торчащей из нее стрелой, и он их настигал.
Внезапно с полдюжины мужчин с закрытыми вуалями лицами, отделившись от группы отступавших, развернулись навстречу им с Айрамом. Они не использовали луки, видимо израсходовав стрелы. Он слышал сказания о героях, решавших исход сражения между армиями одним поединком между собой. Но Айил не слышали об этих сказаниях. Однако, он не сбавил шаг. В его жилах горел огонь. Он сам был огнем.
Одному из айильцев в самый центр груди попала двуреченская стрела. Едва он упал, как еще трое были украшены, по крайней мере, дюжиной стрел каждый. Но теперь они с Айрамом оказались в опасной близости от оставшихся двоих Шайдо. Каждый, даже самый лучший лучник, в случае выстрела, рисковал бы попасть в него или Айрама. Айрам словно в танце метнулся к одному Шайдо, его меч сверкнул ярким пятном. Но у Перрина не было времени, чтобы наблюдать как дерутся другие, даже если бы у него было такое желание. Мужчина в вуали, который был выше его на голову, нанес удар коротким копьем, держа его за самый конец. Парировав удар ножом, Перрин качнул молот. Шайдо попытался отбросить его своим щитом, но он немного изменил траекторию, и услышал, как хрустнули кости предплечья противника, когда в него врезались почти десять фунтов стали, пущенные рукой кузнеца. Теперь он прошел мимо копья, и не останавливаясь полоснул ножом по горлу врага. Взметнулся фонтан крови, и он побежал дальше, а позади падал убитый противник. Он должен добраться до Фэйли. В его крови горел огонь, его сердце было объято огнем. И в его голове пылал пожар. Никто и ничто не удержит его на пути к Фэйли.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

Глава 30. ЗА ВОРОТАМИ

Фэйли попыталась определить время по наклону солнечных лучей, пробивающихся через проломы в перекрытиях здания: похоже, время все еще было около полудня. Все, что было расчищено к этому моменту – это небольшой проем на самом верху подвальной лестницы. Все они могли бы пролезть сквозь него, если бы рискнули попробовать взобраться по пологой куче головешек, которая по-прежнему выглядела готовой обрушиться в любой момент. Сложный завал все еще иногда опасно потрескивал. Одно хорошо – не было дождя. Хотя, когда он мог начаться – большой вопрос. Несколько раз она слышала гром, причем довольно частый, и раз от раза он приближался. Раскаты были почти непрерывными. Одной подобной бури будет достаточно, чтобы здание окончательно обвалилось. Свет, как хотелось пить.
В проеме неожиданно появился Ролан и улегся на каменный фундамент. На нем не было привычной перевязи, к которой крепился колчан. Он осторожно протиснулся в ход над осыпью. Куча жалобно застонала под его весом. Кингуин, зеленоглазый мужчина с сильными руками, но немного ниже его ростом, опустился на колени, чтобы придержать его за лодыжки. Здесь, кажется, было только трое Безродных, но даже троих было слишком много.
Просунув голову и плечи над краем осыпи, Ролан протянул руку: – «Времени больше нет, Фэйли Башир. Хватай меня за руку».
«Сначала Майгдин», – хрипло ответила Фэйли, отмахиваясь от усталых протестов светловолосой женщины. Свет, ее рот был забит песком и пересох так, что слова застревали в горле. – «Затем Аррела и Ласиль. Я пойду последней». – Аллиандре одобрительно кивнула, но Аррела и Ласиль также попытались возражать. – «Молчите и делайте, что вам сказано», – твердо сказала она им. Гром грохотал вновь и вновь. Буря, породившая подобный гром, могла принести целый потоп, а не просто ливень.
Ролан засмеялся. Как этот мужчина может смеяться в подобный момент? Он прекратил только, когда от его сотрясений под ним вновь заскрипели головешки. – «Ты все еще носишь белое, женщина. Поэтому молчи и делай, как я сказал». – Когда он говорил это, в его голосе промелькнули нотки иронии, но потом он стал абсолютно серьезен: – «Никто не уйдет отсюда раньше тебя». – На сей раз, в его голосе прозвучала сталь.
«Миледи», – тихо и хрипло прошептала Аллиандре, – «Я уверена, что он именно это имеет в виду. Я отправлю остальных вслед за вами в том порядке, как вы сказали».
«Прекрати дуться и дай мне руку», – скомандовал Ролан.
Она не дуется! Упрямство этого мужчины было такое же выводящее из себя, как у ее Перрина. Только в Перине она интриговала, а не просто доводила до бешенства. Подняв правую руку так высоко, как только могла, она позволила Ролану ухватиться за нее. Он легко поднял ее так, что ее лицо оказалось лишь немного ниже его лица.
«Хватайся за мою куртку». – В его голосе не было и намека на напряжение, несмотря на неудобный хват руки. – «Ты должна перелезть через меня».
Она закинула левую руку, ухватив полную горсть грубой шерсти, и крепко вцепилась в него. Боль в плече напомнила, что ушиб серьезен, как она и боялась. Освободив другую руку, она задохнулась от боли, и быстро схватилась за его куртку второй рукой. Ухватив ее за талию, он приподнял ее так, что она полностью оказалась на его широкой спине. Гром грохотал снова и снова, без перерыва. Вскоре должен начаться дождь. Это может затруднить спасение остальных.
«Мне нравиться чувствовать твой вес на себе, Фэйли Башир, но может быть ты будешь карабкаться немного быстрее, чтобы я мог достать остальных». – Он ущипнул ее пониже спины, и она неожиданно для самой себя засмеялась. Мужчина никогда не сдавался!
Она взбиралась по нему медленнее, чем хотелось бы. Она не думала, что в плече что-то сломано, но оно причиняло боль. Один раз ей показалось, что она ударила Ролана в голову. Ущипнуть ее, надо же!
Наконец, она оказалась снаружи, миновав Кингуина. Снова на ногах и снова под солнцем. Первый взгляд на здание снаружи заставил ее сглотнуть, и зайтись в сильном кашле, когда в горло попали крупинки песка. Обгоревшие балки наклонились под опасным углом, готовые обвалиться в подвал. Третий Безродный, Джорадин, голубоглазый мужчина с волосами оттенка красного золота и лицом, которое вполне можно было назвать приятным, наблюдал за Кингуином и Роланом, бросая частые взгляды на здание, словно ожидал, что оно вот-вот обрушится. Для Айил он был совсем невысок, не выше Перрина, но в полтора раза шире его. Здесь была как минимум сотня ее людей, с волнением широко раскрытыми глазами наблюдающих за ней. Частично их белая одежда была испачкана сажей после попыток ей помочь. Сотня! Однако, она не смогла найти в себе ни слова упрека. Особенно когда Аравайн сунула ей в руки пухлый бурдюк с водой. Заполнившая рот вода смыла песок и грязь, хотя она и пыталась безрассудно ее проглотить, но после этого, она подняла бурдюк руками и влага потекла по ее горлу. Ее поврежденное плечо протестовало, но она пила и пила, не обращая на него внимания.
Внезапно заинтересовавшись вспышками к востоку от города она опустила бурдюк, чтобы присмотреться повнимательнее. Совсем рядом с городом. Среди ясного неба. И иногда без грома. Многие из этих серебряных молний извергали оглушительные раскаты не достигая поверхности земли. В небе носились огненные шары, временами с громовым грохотом взрываясь в воздухе. Кто-то начал битву с использованием Силы! Но кто? Мог ли Перрин найти достаточно Айз Седай и Аша’манов, чтобы атаковать лагерь? Но было и кое-что странное. Она знала, сколько Хранительниц Мудрости в лагере могут направлять, а здесь было не так много молний и огненных шаров. Возможно, это вообще не Перрин. Это могли быть распри между Хранительницами Мудрости. Не только между теми, кто поддерживал или противостоял Севанне, но и между септами из-за старой вражды. Возможно, одна из этих группировок сражалась с другой. Это казалось крайне неправдоподобным, но более вероятно, чем то, что Перину удалось найти достаточно Айз Седай, чтобы атаковать лагерь, а Хранительницы Мудрости не сопротивляются в полную силу.
«Когда начались вспышки, Ролан сказал, что там идет битва», – ответила на вопрос Фэйли Аравайн. – «Это все, что мы знаем. Никто не захотел уйти узнать больше прежде, чем ты окажешься в безопасности».
Фэйли разочарованно вздохнула. Даже если бы она не была связана уговором с Роланом, то, что происходит за стенами, могло значительно затруднить побег. Если бы только она знала, что там происходит, она могла бы придумать, как этого избежать. Или использовать. – «Никто из нас никуда не идет, Аравайн. Это может быть опасно». – К тому же, возвращаясь, они могли неосмотрительно привести за собой Шайдо. Свет, что же происходит?
Майгдин отшатнулась, когда Кингуин дотронулся до ее бедра. – «Он ущипнул меня!» – Ее голос был хриплым, но возмущение пробивалось наружу. Фэйли почувствовала укол… Нет, не ревности. Конечно же, нет. Проклятый мужчина, щипал всех женщин подряд. Это не Перрин.
Поморщившись, она передала женщине бурдюк, и Майгдин торопливо прополоскала рот, прежде чем начать жадно глотать. Сейчас ее волосы не были такими солнечными как раньше, локоны намокли от пота и покрылись пылью, как и ее лицо. Сейчас ее даже нельзя было назвать милой.
Из руин появилась Аррела, потирая свой зад и выглядевшая грозной как смерть, но она жадно схватила бурдюк, предложенный Алдином. Высокий стройный амадиец с квадратными плечами был похож скорее на солдата, чем на счетовода, которым он являлся на самом деле, и жадно смотрел на нее, пока она пила. Аррелле не любила таких мужчин, но Алдин отказывался признать, что не сумеет убедить ее выйти за него замуж. Вышла Ласиль – потирая бедро! – и Джорадин передал ей другой бурдюк, стирая пальцами грязь с ее щек. Перед тем, как начать пить, она ему улыбнулась. Уже готовит себе путь обратно к нему под одеяло, на случай, если Ролан будет слишком упрямым. По крайней мере, так показалось Фэйли.
Наконец, мимо Кингуина прошла Аллиандре, и, хотя она не потирала свои бедра, выражение ледяной ярости на ее лице говорило о многом. Кингуин развернулся обратно к лазу и подождал, пока Ролан не выберется из опасного нагромождения обломков.
«Миледи», – тревожно позвала Аравайн, и, повернувшись, Фэйли обнаружила круглолицую женщину сидящей на камнях мостовой, и укладывающую голову Майгдин себе на колени. Веки Майгдин трепетали, но глаза не открывались больше, чем наполовину. Ее губы вяло шевелились, издавая лишь невнятное бормотание.
«Что случилось?» – спросила Фэйли, присаживаясь рядом на колени.
«Я не знаю, миледи. Она пила так, будто собиралась полностью опустошить мех с водой, и внезапно пошатнулась. В следующий миг она упала». – Аравайн взмахнула руками, словно показывая, как падают листья.
«Должно быть, она слишком устала», – сказала Фэйли, приглаживая ее испачканные волосы, и стараясь не думать о том, как они будут вытаскивать из лагеря женщину, если та не сможет идти самостоятельно. – «Она спасла нас, Аравайн», – Амадийка с серьезным видом кивнула.
«Я спрячу тебя в каком-нибудь безопасном месте до наступления ночи, Фэйли Башир», – проговорил Ролан, закрепляя последнюю пряжку на перевязи. Его коричневая шуфа уже была обернута вокруг головы. – «Затем я отведу тебя в лес». – Взяв у Джорадина три коротких копья, он просунул их под ремни сзади так, что их длинные наконечники блеснули на солнце, возвышаясь над головой.
Фэйли чуть не упала рядом с Майгдин от облегчения. Не было необходимости скрывать что-либо от Перрина, но сейчас она не должна показывать слабость. – «Наши припасы», – начала она и, словно в ответ на ее слова – будто звук ее голоса был последней соломинкой – здание издало громкий стон и с грохотом обрушилось, на мгновение заглушив взрывы в лагере.
«Я прослежу, чтобы у тебя было все необходимое», – ответил ей Ролан, поднимая на лицо черную вуаль. Джорадин подал ему другое копье и щит, который он повесил на рукоять поясного ножа, перед тем, как схватить ее за руку и поднять на ноги. – «Мы должны торопиться. Я не знаю, с кем мы танцуем танец с копьями, но Мера’дин сегодня станцуют».
«Алдин, ты сможешь нести Майгдин?» – это было все, что она успела сказать, прежде чем Ролан побежал, увлекая ее за собой.
Она обернулась, чтобы убедиться, что Алдин поднял безвольное тело Майгдин на руки. Джорадин схватил за руку Ласиль, также крепко, как Ролан держал ее. Трое Безродных возглавляли вереницу мужчин и женщин в белых одеяниях. И одного мальчика, Тэрила, с угрюмым выражением на лице. Ощупав рукав, что оказалось нелегкой задачей, учитывая могучую руку Ролана на ее запястье, она сомкнула пальцы на заостренной рукоятке своего кинжала. Что бы там ни происходило за стенами, этот клинок ей может пригодиться еще до заката.

* * *

Перрин бежал по улице лагеря, извивающейся между палатками. Никто, насколько он мог видеть вокруг, не двигался, но сквозь рев разрывов огненных шаров и молний, он слышал и другие звуки битвы. Металл звенел о металл. Кричали люди, когда убивали или были убиты. Люди вопили. Кровь из раны на голове стекала по левой стороне его лица, он чувствовал, как она сочится из правого бока, где его задело копье, и как она течет из левого бедра, где рана от копья была глубже. Не вся кровь на нем была его собственной. В проеме низкой темной палатки возникло лицо, но тут же быстро исчезло. Детское лицо, испуганное, и не первое, которое он видел сегодня. Удар по Шайдо оказался столь сильным, что многие дети остались позади. Тем не менее, позднее они создадут проблемы. Из-за палаток, менее чем в сотне шагов, он видел ворота. За ними находилась крепость и Фэйли.
Из-за грязно-коричневой стены палатки, с копьями наперевес выскочили двое Шайдо в вуалях. Но не на него. Они смотрели на что-то слева. Не останавливаясь, он бросился к ним. Оба были выше него, но его мощная атака опрокинула их на землю, он снова почувствовал вкус схватки. Его молот размозжил подбородок одного, пока он колол и колол другого. Лезвие ножа входило глубоко в тело. Молот поднялся и опустился на лицо первого, разбрызгивая кровь, поднялся и опустился вновь, пока он колол. Когда Перрин поднялся, мужчина с размозженным лицом дернулся всего раз. Другой остался лежать неподвижно, уставившись в небо.
Замеченное краем глаза движение, заставило его наклониться вправо. Меч рассек воздух там, где должна была находиться его шея. Меч Айрама. У бывшего Лудильщика тоже были раны. Кровь, словно странная маска, покрывала половину его лица, в его красной полосатой куртке были намокшие от крови прорехи, а его глаза выглядели почти остекленевшими, будто у трупа, но он выглядел готовым продолжать танец с мечом в руках. Его запах был запахом смерти, смерти которую он искал.
«Ты сошел с ума?» – зарычал Перрин. Сталь ударилась о сталь, когда он отразил меч бойком молота. – «Что ты делаешь?» – Он отбил другой удар, попытавшись зацепить противника, и едва успел вовремя отскочить, отделавшись лишь порезом на ребрах.
«Пророк объяснил мне», – Голос Айрама звучал изумленно, хотя его меч двигался с текучей легкостью, в последний момент парируемый либо молотом, либо ножом, заставляя Перрина отступать. Все, что он мог сделать, это надеяться, что не споткнется о трос или не упрется в стену палатки. – «Твои глаза. Ты действительно Отродье Тени. Он объяснил мне все. Эти глаза. Я должен был догадаться, когда увидел тебя в первый раз. Ты и Илайас с такими же глазами – Отродья Тени. Я должен спасти от тебя Леди Фэйли».
Перрин собрался с силами. Он не мог махать десятью фунтами стали с такой же скоростью, как Айрам махал мечом, весившим в три раза меньше. Каким-то образом он должен подобраться поближе, оставаясь в стороне от этого расплывающегося от скорости вращения лезвия. Он не мог этого сделать, не заработав порез или еще хуже, но если он будет ждать, то парень просто убьет его. Его пятка за что-то зацепилась, и он пошатнулся, едва не упав.
Айрам подался вперед, рубанув мечом сверху вниз. Внезапно он остановился, широко раскрыв глаза, и клинок выпал из его рук. Он упал вперед, лицом вниз, из его спины торчали две стрелы. В тридцати шагах впереди двое Шайдо в вуалях уже снова натягивали тетиву луков. Перрин отпрыгнул в сторону, за зеленую остроконечную палатку, быстро перекатившись на ноги. Стрела пробила холст в углу палатки, еще дрожа после полета. Пригнувшись, он перебежал от зеленой палатки к выцветшей низкой синей, держа молот в одной руке и нож в другой. Сегодня он уже не первый раз играл в эту игру. Осторожно, он выглянул за край коричневой палатки. Шайдо нигде не было видно. Они могли подкрадываться к нему, или уйти охотиться на кого-нибудь другого. Игра могла пойти по любому из этих сценариев. Он разглядел лежащего там же, где он упал Айрама. Легкий порыв ветра трепал темные оперения стрел, торчащих из его спины. Элайас был прав. Он не должен был разрешать Айраму брать этот меч. Он должен был отослать его с обозом или отправить назад к Лудильщикам. Так много вещей он был должен сделать. Но теперь слишком поздно.
Ворота звали его. Он оглянулся. Теперь они были так близки. По-прежнему пригнувшись, он снова побежал вдоль по извилистым улочкам, опасаясь и этих двух Шайдо, и других спрятавшихся. Звуки битвы теперь были впереди, доходя и с севера и с юга, но это не значило, что тут не осталось отставших.
Обогнув угол палатки всего в нескольких шагах от широко раскрытых ворот, он обнаружил, что в них стоит толпа людей. Большинство были одеты в грязные белые платья, но трое из них были алгай’д’сисвай в вуалях, и один из них был таким огромным, что Ламгвин рядом с ним выглядел бы карликом. Этот великан сжимал в кулаке руку Фэйли. Она выглядела так, будто вывалялась в грязи.
С ревом, Перрин бросился вперед, поднимая молот. Гигант отбросил Фэйли назад и рванулся ему навстречу, поднимая копье и сдергивая с пояса щит.
«Перрин!» – закричала Фэйли.
Огромный Шайдо, казалось на мгновение заколебался, и Перрин воспользовался этим преимуществом. Его молот ударил мужчину сбоку по голове так, что он почувствовал, как его ноги оторвались от земли. Однако за спиной первого оказался второй с копьями наготове. Внезапно, мужчина хрюкнул и, с удивлением в зеленых глазах за черной вуалью, упал на колени, оглядываясь через плечо на Фэйли, стоявшую неподалеку. Он медленно повалился вперед, открыв торчащую из его спины рукоять кинжала. Перрин быстро повернулся к третьему, и увидел его также лежащим лицом вниз, с двумя деревянными рукоятками, торчащими из спины. Ласиль, плача, склонилась к Арреле. Без сомнения, она поняла, что убить кого-то на самом деле не так-то просто, как кажется.
Аллиандре также была в первых рядах толпы, и Майгдин рядом с ней, на руках у высокого молодого человека в белом, но глаза Перрина смотрели только на Фэйли. Выпустив нож и молот из рук, он переступил через мертвого врага, и сжал ее в объятьях. Ее запах заполнил его нос. Он наполнил его голову. От нее сильно пахло жженым деревом помимо всего прочего, но он все равно различал ее запах.
«Я так долго мечтал об этом мгновении», – выдохнул он.
«Я тоже», – сказала она, уткнувшись ему в грудь, крепко обнимая. Ее запах был наполнен радостью, но она дрожала.
«Они обижали тебя?» – мягко спросил он.
«Нет. Они… Нет, Перрин, они не причинили мне вреда», – Появились другие запахи, смешавшиеся с ее радостью, переплетясь в сложный клубок. Тупой, ноющий запах грусти и скользкий аромат вины. Стыд, колющий, словно тысячи игл. Ладно, мужчина мертв, и женщина имеет право хранить свои тайны, если она того желает.
«Самое главное, что ты жива и мы снова вместе», – сказал он ей. – «И это самое главное на свете».
«Самое главное», – согласилась она, прижимаясь к нему еще сильнее. Так сильно, что застонала от усилия. Но в следующий миг, она отодвинулась и осмотрела его раны, ощупывая пальцами прорехи в куртке, чтобы осмотреть внимательнее. – «Они выглядят не слишком опасными», – живо сказала она, хотя все ее эмоции оставались смешанными с радостью. Она добралась до головы, разделяя и разрывая слипшиеся волосы, пока не притянула голову вниз, чтобы могла осмотреть порез на голове. – «Тебе потребуется Исцеление, конечно же. Сколько Айз Седай ты привел? Как ты… Нет, сейчас это не важно. Их достаточно, чтобы сокрушить Шайдо, остальное – не важно».
«Здесь много Шайдо»,– сказал он, выпрямляясь, чтобы посмотреть на нее. Свет, не смотря на грязь, она была так прекрасна. – «Здесь должно быть еще шесть или семь сотен копий через…», – он взглянул на солнце; вроде бы оно должно было быть выше: – «менее чем, через два часа, кажется. Мы должны закончить здесь и уйти, если сможем. Что случилось с Майгдин?» – Она лежала без чувств словно пуховая подушка на руках у юноши. Ее веки дергались, не открываясь полностью.
«Она переутомилась, спасая наши жизни»,– сказала Фэйли, отвлекаясь от его ран и поворачиваясь к другим людям в белом. – «Аравайн, все вы, начинайте собирать вместе гай’шайн. Не только тех, кто предан мне. Всех, кто носит белое. Мы не должны никого оставлять. Перрин, какое направление безопаснее всего?»
«Север», – ответил он. – «Север безопасен».
«Скажите им двигаться на север», – продолжила Фэйли. – «Соберите телеги, фургоны, запрягите лошадей и погрузите на них все, что покажется вам нужным. Быстрее!» – Люди начали двигаться. Бегом. – «Нет, ты останешься здесь, Алдин. Майгдин все еще нуждается в помощи. Ты тоже остаешься, Аллиандре. И Аррела – Ласиль нужно плечо, на котором можно немного поплакать».
Перрин усмехнулся. Оставь его жену посреди охваченного пламенем дома, и она хладнокровно начнет командовать тушением пожара. И она его потушит. Склонившись, он вытер свой нож о куртку зеленоглазого мужчины, перед тем как убрать его обратно в ножны. Его молот также нуждался в чистке. Он старался не думать об этом, вытирая его о куртку мужчины. Огонь в его крови потух. От возбуждения не осталось и следа, одна усталость. Его раны начали болеть. – «Вы можете отправить кого-нибудь в крепость, чтобы сказать Бану и Сеонид, что они уже могут выйти?» – сказал он, когда рукоятка молота скользнула назад в петлю на поясе.
Фэйле уставилась на него в изумлении. – «Она в крепости? Как? Почему?»
«Разве Элис не сказала тебе?» – до пленения Фэйли, он начинал злиться куда медленнее. Сейчас же ярость в нем просто кипела. Так кипит расплавленный металл. – «Она сказала, что возьмет тебя с собой, когда будет уходить, но она обещала передать тебе, что надо идти в крепость, если увидите туман на склонах и услышите вой волков среди белого дня. Я клянусь, она прямо так и сказала. Будь я проклят, можно ли хоть на каплю верить Айз Седай?»
Фэйли взглянула на западный хребет, где все еще держался туман, и сморщилась. – «Не Эллис, Перрин. Галина. Если только это не еще одна ложь. Это должна быть она. И она должна быть Черной Айя. О, как я хочу узнать ее настоящее имя». – Она согнула левую руку и содрогнулась. Рука была повреждена. Перрин понял, что готов убить гиганта Шайдо снова. Однако, Фэйли не позволила ушибу себя остановить. – «Тэрил, выходи оттуда. Я видела, как ты выглядывал из-за ворот».
Худой юноша осторожно вышел из-за угла ворот. – «Мой отец приказал остаться и наблюдать за вами, миледи», – сказал он с таким грубым акцентом, что Перрин не сразу все понял.
«Может быть и так», – твердо сказала Фэйли, – «но ты побежишь в крепость так быстро, как только можешь, и скажешь всем кого ты там найдешь, что Лорд Перрин разрешил выйти. Беги. Скорее». – Мальчик приложил руку ко лбу и побежал.
Через четверть часа или около того, он появился снова, снова бегом. За ним следовали Сеонид, Бан и все остальные. Бан склонился перед Фэйли и тихо пробормотал, как он рад снова ее видеть, а затем отдал приказ Двуреченцам установить кольцо охраны вокруг ворот, с луками наготове и алебардами, воткнутыми в землю. При этом он отдавал команды своим обычным голосом. Он был одним из тех, кто тоже пытался отточить манеры. Селанда и прочие прихвостни Фэйли столпились вокруг нее, возбужденно тараторя, как они волновались, когда Фэйли не появилась после воя волков.
«Я собираюсь к Масури», – вызывающим тоном заявил Кирклин. Однако он не стал дожидаться ответа, а просто, схватив свой меч, побежал вдоль стены на север.
Увидев безвольную Майгдин на руках у высокого молодого человека, Талланвор взвыл, но его убедили, что она просто очень утомлена. Он взял ее на руки и отнес подальше, шепча ей что-то по дороге.
«Где Чиад?» – спросил Гаул. Узнав, что ее не было с ними, он закрыл лицо вуалью. – «Девы обманули меня», – сказал он решительно, – «но я найду ее раньше, чем они».
Перрин ухватил его за руку: – «Вокруг полно людей, которые могут принять тебя за Шайдо».
«Я должен найти ее первым, Перрин Айбара». – Было что-то в голосе Айильца, что-то в его запахе, что мог понять только Перрин. Он почувствовал скорбь по любимой женщине, которая может быть потеряна навсегда. Он отпустил рукав Гаула, и мужчина бросился прочь сквозь линию лучников, с копьем и щитом в руках.
«Я пойду с ним», – усмехнулся Илайас. – «Возможно, я смогу уберечь его от неприятностей». – Сжав длинный нож, послуживший ему именем среди волков – Длинный Клык, он побежал вслед за высоким Айильцем. Если эти двое не смогут благополучно выбраться, этого не сможет никто.
«Если вы закончили болтать, может быть вы немного постоите неподвижно чтобы я могла вас Исцелить?» – сказала Перрину Сеонид. – «Похоже, это вам необходимо». – Фурен и Терил охраняли ее, держа руки на рукоятях мечей и стараясь смотреть во все стороны одновременно. Всем видом они как бы говорили, двуреченцы – неплохая защита, но безопасность Сеонид зависит полностью от них. Они были похожи на пару леопардов, охраняющих домашнюю кошку. Вот только домашней кошкой та не являлась.
«Сначала осмотрите Фэйли», – ответил он. – «Ее рука повреждена». – Фэйли разговаривала с Аллиандре, обе были разозлены настолько, что будь у них хвосты, они бы стояли дыбом. Без сомнения, они были злы на Элис, или на Галину, как бы ее ни звали на самом деле.
«Я не вижу, чтобы она истекала кровью, словно резанная свинья», – Сеонид положила руки ему на голову, он почувствовал знакомый холод, словно зимой его внезапно бросили в прорубь. Перехватило дыхание, он дернулся, руки безвольно повисли, выйдя из-под контроля, но, когда она отпустила его, ничто, кроме запачканных кровью лица, куртки и штанов, не напоминало о его ранах. Он также почувствовал, что готов в одиночку съесть целого оленя.
«Что ты сказала?» – Миниатюрная Зеленая повернулась к Фэйли. – «Ты упомянула Галину Касбан?»
«Я не знаю ее полного имени», – сказала Фэйли. – «Круглолицая Айз Седай с пухлыми губами, черными волосами и большими глазами. Симпатичная, в некотором роде, но неприятная женщина. Вы знаете ее? Я думаю, что она должна принадлежать к Черной Айя».
Сеонид напряглась, вцепившись руками в юбку. – «Описание похоже на Галину. Красную, и определенно неприятную. Но что привело тебя к подобным выводам? Не стоит необдуманно выдвигать подобные обвинения против Сестры, даже против столь неприятной, вроде Галины».
Когда Фэйли объясняла, начав со своей первой встречи с Галиной, в Перрине снова вскипела ярость. Женщина шантажировала ее, угрожала ей, лгала ей и, наконец, пыталась ее убить. Его кулаки сжались так сильно, что его руки затряслись. – «Я сверну ей шею, попадись она мне в руки», – прорычал он, когда она замолкла.
«Это не твое дело», – резко сказала Сеонид. – «Галина должна быть допрошена в присутствии трех сестер, а при таком обвинении они должны быть Восседающими. Может даже весь Совет Башни. Если она будет признана виновной, ее усмирят и казнят, но право на это принадлежит Айз Седай.»
«Если?» – недоверчиво переспросил он. – «Ты слышала, что сказала Фэйли. Разве остались сомнения?» – Должно быть он выглядел угрожающе, так как Фурен и Терил выросли по бокам от Сеонид, их руки лежали на рукоятях мечей, а глаза впились в лицо Перрина.
«Она права, Перрин», – мягко сказала Фэйли. – «Когда Джака Коплина и Лена Конгара обвинили в краже коровы, ты знал, что они воры, но ты заставил Мастера Тэйна доказать их вину, прежде чем позволить Старейшинам Деревни их выпороть. В случае с Галиной это не менее важно».
«Старейшины не стали бы их пороть без суда, что бы я им ни наговорил», – пробормотал он. Фэйли засмеялась. Она засмеялась! Свет, как хорошо снова слышать это. – «Ох, ладно. Галина принадлежит Айз Седай. Но если они не позаботятся о ней, то я позабочусь о ней сам, если когда-нибудь увижу ее снова. Не люблю людей, причиняющих тебе боль».
Сеонид фыркнула, в ее запахе послышалось неодобрение. – «Ваша рука повреждена, миледи?»
«Осмотрите сначала Аррелу, пожалуйста», – сказала Фэйли. Айз Седай демонстративно закатила глаза и сжала голову Фэйли руками. Фэйли вздрогнула и выдохнула, а затем еще тяжелее вдохнула. Рана была не очень серьезная, но в любом случае, теперь она исчезла. Она поблагодарила Айз Седай, направив ее к Арреле.
Внезапно Перрин осознал, что больше не слышит разрывов. Действительно, он не мог припомнить за последнее время, чтобы слышал хоть один. Это должно быть хорошим знаком. – «Я должен выяснить, что происходит. Бан, держись поближе к Фэйли и охраняй ее».
Фэйли возражала против его ухода в одиночку, и, спустя некоторое время, он согласился взять с собой десяток двуреченцев. У северного угла городской стены появился всадник в лакированных доспехах. Три тонких синих пера позволили определить, что это Тайли. Когда она подъехала ближе, он увидел обнаженную женщину, перекинутую поперек седла ее гнедой. Лодыжки, колени, запястья и локти женщины были связаны. Ее длинные золотистые волосы, с запутавшимися в них ожерельями и нитками жемчуга, почти касались земли. Когда Тайли натянула поводья, одно из ожерелий с крупными зелеными камнями в золотой оправе соскользнуло и упало в грязь. Сняв свой необычный шлем руками в латных рукавицах, она положила его на торчащий зад женщины.
«Замечательное оружие ваши луки», – произнесла она, растягивая слова, поглядывая на двуреченцев. – «Хотела бы я, чтобы у нас были такие же. Кирклин сказал мне, где вас найти, милорд. Они начали сдаваться. Люди Масимы держались почти до полного уничтожения – думаю, что большинство из них или уже погибло или умирает – и дамани превратили склон в смертельный капкан так, что только сумасшедший решиться в него сунуться. Самое главное, сул’дам уже надели ошейники более, чем на двести женщин. Вашего холодного чая было достаточно, чтобы большинство из них не смогли даже стоять без посторонней помощи. Мне придется послать за то’ракеном, чтобы вывезти их всех».
Звук вырвался из горла Сеонид. Ее лицо оставалось спокойным, но ее запах источал острую как кинжал ярость. Она уставилась на Тайли, словно собиралась прожечь в ней дыру. Тайли не обратила на нее ни малейшего внимания, лишь немного качнув головой.
«После того, как я вместе с моими людьми уйду», – сказал Перрин. У них было соглашение. Он не хотел рисковать, испытывать честность кого-нибудь другого. – «Каковы наши потери, кроме людей Масимы?»
«Свет», – ответила Тайли. – «Зажатые между вашими стрелками и дамани, они даже не смогли подойти близко. Я не помню, чтобы когда-либо план битвы осуществлялся столь гладко. Если мы на двоих потеряли хотя бы сотню, я очень удивлюсь».
Перрин вздрогнул. Он понимал, что это небольшие потери, учитывая обстоятельства, но среди них могли быть двуреченцы. И знал ли он их лично или нет, он был за них в ответе. – «Вы знаете, где сейчас Масима?»
«С остатками своей армии. Он не трус, скажу вам. Он и его две сотни – хотя, скорее, теперь уже одна – преградили дорогу Шайдо к склону».
У Перрина сжал зубы. Он снова вернулся к своему сброду. Его слово будет против слова Масимы о том, почему Айрам пытался его убить, но в любом случае маловероятно, что последователи Масимы выдали его для суда. – «Мы должны начать выдвигаться, пока не явились остальные. Если Шайдо решат, что спасенье близко, они могут забыть о сдаче. Кто эта пленница?»
«Севанна»,– холодно сказала Фэйли. Запах ее ненависти был почти так же силен, как когда она говорила о Галине.
Златовласая женщина изогнулась, стряхнув волосы с лица, потеряв при этом еще несколько ожерелий. Ее глаза, впившиеся в Фэйли, были зеленым пламенем над кусочком одежды, служившим ей кляпом. От нее воняло гневом.
«Севанна из Джумай Шайдо». – В голосе Тайли прозвучало удовлетворение. – «Гордо сказала она мне. Она тоже не из робкого десятка. Встретив нас в одном шелковом халате и украшениях, она ухитрилась проткнуть копьем двоих моих алтаранцев, прежде чем я смогла его отобрать». – Севанна зарычала сквозь кляп и начала брыкаться, словно хотела скатиться с лошади. По крайне мере, пока Тайли не шлепнула ее по заду. После этого, ей пришлось ограничиться свирепыми взглядами в сторону присутствующих. У нее были прелестные округлости, хотя он не должен был замечать подобных вещей в присутствии жены. Однако, Илайас говорил ему, что она будет ждать от него подобной реакции, поэтому он заставил себя изучать ее в открытую.
«Я предъявляю права на содержимое ее палатки», – заявила Фэйли, бросая в его сторону острый взгляд. Возможно, ему не нужно было делать это столь откровенно. – «У нее огромный сундук с украшениями, и я желаю получить его. Не смотри на меня как полоумный, Перрин. Мы должны накормить, одеть и вернуть домой сотню тысяч людей. Как минимум сотню тысяч».
«Я буду рад пойти с вами, миледи, если вы возьмете меня», – проговорил парень, несший Майгдин. – «Если вы не возьмете нас, я останусь совсем один.»
«Полагаю, это ваша жена, милорд?», – спросила Тайли, посмотрев на Фэйли.
«Да, это она. Фэйли, позволь тебе представить Генерала Знамени Тайли Кирган, верную слугу Императрицы Шончан». – Кажется, он сам приобрел немного изысканности. – «Генерал Знамени, моя жена – леди Фэйли д’Башир т’Айбара». – Тайли склонилась в седле. Фэйли сделала небольшой реверанс, слегка наклонив голову. Несмотря на испачканное лицо, она выглядела величественно. Это заставило его задуматься о Сломанной Короне. Позднее его еще ждут споры на эту тему. Без сомнений, это будут продолжительные споры. Он решил, что на этот раз ему будет не сложно повысить голос до нужного уровня, как ей вероятно хотелось. – «А это Аллиандре Марита Кигарин. Королева Гаэлдана. Благословленная Светом, Защитница Стены Гарена. И мой вассал. Гаэлдан находится под моей защитой». – Абсолютно глупая вещь, но это нужно было сказать.
«Наше соглашение к этому не относится, милорд», – осторожно уточнила Тайли. – «Не я выбираю, куда пойдет Непобедимая Армия».
«Просто, чтобы вы знали, Генерал Знамени. И передали тем, кто стоит над вами, что они не смогут захватить Гаэлдан». – Аллиандре улыбнулась ему так широко, так благодарно, что он был почти готов рассмеяться. Свет, Фэйли тоже улыбалась. Гордой улыбкой. Он потер сбоку нос. – «Нам действительно необходимо убраться раньше, чем прибудут остальные Шайдо. Я не хочу столкнуться с ними лицом к лицу, в то время как за спиной у меня будут пленники, раздумывающие: а не взяться ли снова за копья?»
Тайли захихикала. – «У меня немного больше опыта обращения с этими людьми, чем у вас, милорд. Если они сдались, они не начнут драться снова или пытаться бежать как минимум три дня. Однако, на всякий случай, я прикажу моим алтаранцам разжечь костры из их копий и луков. У нас достаточно времени, чтобы собраться. Милорд, я надеюсь, что никогда не столкнусь с вами на поле битвы», – сказала она, стягивая обшитую металлом рукавицу с правой руки. – «Я буду польщена, если вы будете звать меня Тайли». – Она перегнулась через Севанну и протянула ему руку.
На мгновение, Перрин остолбенел. Странный мир. Отправляясь на встречу с ней, он думал, что заключает сделку с Темным, и Свет свидетель, некоторые Шончан были просто отвратительны, но эта женщина была решительна и верна своему слову.
«Зови меня Перрин, Тайли», – сказал он, пожимая руку. Очень странный мир.

* * *

Скинув нижнюю рубашку, Галина бросила ее поверх шелкового платья и наклонилась, чтобы поднять платье для верховой езды, которое она достала из седельных сумок Стремительной. Платье было скроено для слегка более крупной женщины, но и оно сойдет, пока она не сможет продать одну из этих вещиц.
«Стой там, где стоишь, Лина», – услышала она голос Теравы, и внезапно Галина поняла, что не смогла бы разогнуться, даже если бы окружающий лес был объят пожаром. Однако, она могла выть. – «Тихо». – У нее перехватило дыхание, когда крик застрял в ее глотке. Она еще могла плакать, безмолвно, и ее слезы начали падать на покрытую полусгнившими листьями лесную почву. Ее грубо шлепнула чья-то рука. – «Ты каким-то образом добыла жезл», – сказала Терава. – «В противном случае тебя бы здесь не было. Отдай его мне, Лина».
Не возникло и мысли о неподчинении. Выпрямившись, Галина выдернула жезл из седельной сумки, и отдала его женщине с ястребиными глазами, слезы текли по ее лицу.
«Прекрати хныкать, Лина. И одень свои ошейник с поясом. Я должна буду наказать тебя за то, что ты их сняла».
Галина вздрогнула. Даже приказ Теравы не мог остановить ее слезы, и она знала, что получит наказание и за это. Золотой ошейник и пояс были извлечены из седельных сумок и надеты. Она осталась в светлых шерстяных чулках и мягких белых шнурованных ботинках, но веса усеянного огневиками пояса и ожерелья оказалось достаточно, чтобы пригнуть ее к земле. Ее глаза сами собой впились в белый жезл в руках Теравы.
«Твоя лошадь пригодиться как вьючное животное, Лина. Тебе же отныне запрещается когда-либо ездить верхом». – Должен быть способ как-то снова заполучить жезл. Должен быть! Терава крутила жезл в руках, насмехаясь над ней.
«Хватит играться со своей собачонкой, Терава. Что мы будем делать?» – Белинда, стройная Хранительница Мудрости с почти выбеленными солнцем волосами, шагала навстречу Тераве, уставившись на нее голубыми глазами. Она была костлявой, ее лицо хорошо подходило для свирепых взглядов.
В этот момент Галина впервые осознала, что Терава не одна. Среди деревьев прятались несколько сотен мужчин, женщин и детей, часть мужчин помимо вещей несла перекинутых через плечо женщин. Она прикрылась руками, ее лицо начало краснеть. Принужденная долгое время ходить обнаженной, она так и не разучилась стыдиться мужских взглядов. Еще одна странность: только несколько из них были алгай’д’сисвай, с луками за спиной и колчанами на боку, но все мужчины и все женщины, за исключением Хранительниц Мудрости, держали в руках как минимум одно копье. Кроме того, они закрыли свои лица, кто шарфами, кто просто клочками одежды. Что это могло значить?
«Мы вернемся в Трехкратную Землю», – сказала Терава. – «Мы отправим гонцов разыскать все септы, которые можно найти, чтобы сказать им бросить гай’шайн-мокроземцев, бросить все, что можно, и незаметно возвращаться в Трехкратную Землю. Мы возродим наш клан. Шайдо преодолеют все несчастья, в которые нас втянула Севанна».
«На это уйдут поколения!» – возразила Модарра. Стройная и даже хорошенькая, но выше, чем даже Терава, такая же высокая, как и большинство мужчин Айил, она решительно шагнула к Тераве. Галина не могла понять, как ей это удается. Женщина заставила ее содрогнуться от одного взгляда.
«Значит, мы будем ждать поколения», – твердо сказала Терава. – «Мы будем ждать столько, сколько необходимо. И мы никогда больше не покинем Трехкратную Землю». – Ее взгляд переместился на Галину, которая вздрогнула. – «Ты больше никогда не коснешься его», – сказала она, резко подняв вверх жезл. – «И ты никогда больше не попытаешься сбежать от меня. У нее сильная спина. Нагрузите ее, и продолжим наш путь. Они могут попытаться нас преследовать».
Нагруженная мехами с водой, горшками и чайниками с ног до головы так, что она едва могла идти не падая, Галина плелась по лесу следом за Теравой. Она не думала о жезле или побеге. Внутри нее что-то сломалось. Она была Галиной Касбан, Высшей из Красной Айя, входившей в Высший Совет Черной Айя, а теперь она станет игрушкой Теравы на всю оставшуюся жизнь. Она будет для Теравы маленькой Линой. Всю оставшуюся жизнь. Она знала это до мозга костей. Слезы тихо стекали по ее лицу.

Глава 31. ДОМ НА УЛИЦЕ ПОЛНОЛУНИЯ

«Они должны держаться вместе», – твердо произнесла Илэйн, – «Конкретно это значит, что вам двоим не стоит удаляться друг от друга. А лучше в любом месте Кэймлина быть втроем или вчетвером. Это – единственный способ себя обезопасить». – Были зажжены только два напольных зеркальных светильника, однако потрескивающий в камине огонь начинал прогонять прохладу раннего часа. Шесть огоньков наполняли гостиную тусклым светом и ароматом лилий. Поскольку большая часть запасов лампового масла испортилась, теперь его приходилось ароматизировать.
«Иногда женщине требуется уединение», – спокойно отозвалась Сумеко, словно это не очередная женщина из Родни только что погибла от желания уединиться. По крайней мере, голос ее был спокоен, в то время как пухлые руки разглаживали темно-синие юбки.
«Если ты не желаешь внушить им страх во имя Света, то я – да», – сказала Алис, ее обычно мягкое лицо было сурово. Из них двоих она казалась старше из-за тронутых сединой волос на фоне блестящих черных локонов Сумеко, ниспадавших ниже плеч. На самом деле, она была моложе ее более чем на двести лет. Алис проявила столько бесстрашия, когда пал Эбу Дар, и Родня была вынуждена бежать от Шончан, однако сейчас ее руки тоже передвинулись к коричневым юбкам.
Племянница Эссанды, акушерка Мелфани, определила ей для сна достаточно долгое время, однако Илэйн все время ощущала усталость, поскольку стоило ей проснуться, заснуть снова никак не удавалось – не помогало даже теплое козье молоко. На вкус теплое козье молоко было еще хуже холодного. Она заставит Ранда – проклятого ал’Тора! – глотать проклятое теплое козье молоко до тех пор, пока оно не польется у него из ушей! Она узнала, что он довольно серьезно ранен в тот же миг, как ощутила мгновенную вспышку боли, тогда как все прочее в маленьком клубке в районе затылка, который был им, осталось столь же невыразительным, как камень. С тех пор он снова полностью превратился в камень, стало быть Ранд был в полном порядке, и все же было что-то, причинившее ему столь сильную боль, раз она вообще что-то почувствовала. И почему он так часто Перемещается? То он был далеко на юго-востоке, на следующий день – еще дальше на северо-западе, еще через день – где-то в другом месте. Он бежал от того, кто ранил его? Однако в данный момент ей хватало и своих проблем.
Не сумевшая заснуть и встревоженная, она самостоятельно оделась в первое, что попало под руку – это оказалось темно-серое платье для верховой езды. Она вышла прогуляться, желая насладиться безмолвием дворца в эти короткие утренние часы, когда даже слуги еще находились в своих постелях, а блики от мерцающих огоньков светильников были единственным, что двигалось помимо нее в коридорах. Кроме нее и телохранителей, но она научилась не замечать их присутствие. Илэйн наслаждалась одиночеством, пока с ней не столкнулись женщины и не поделились печальными новостями, которые при других обстоятельствах могли подождать до восхода солнца. Она отвела их в малую гостиную, чтобы обсудить случившееся без лишних ушей.
Сумеко развернулась в своем кресле и пристально посмотрела на Алис. – «Реанне позволяла тебе выходить за рамки, однако как Старейшая, я ожидаю…»
«Ты не Старейшая, Сумеко», – холодно перебила ее невысокая женщина. – «Здесь ты пользуешься авторитетом, но по Правилам Объединяющий Круг состоит из тринадцати старейших среди нас в Эбу Дар. Мы же уже давно не в Эбу Дар, так что нет никакого Объединяющего Круга».
Круглое лицо Сумеко стало твердым, как гранит. – «По крайней мере, ты признаешь, что я пользуюсь авторитетом».
«И я ожидаю, что ты воспользуешься им, чтобы раз и навсегда предотвратить среди нас убийства. Одних предложений недостаточно, Сумеко. Не имеет значения, насколько решительно ты говоришь. Ты – предлагаешь. А этого не достаточно».
«Спорить и уговаривать бессмысленно», – сказала Илэйн, – «Я знаю, вы на пределе. Я тоже». – Свет, за последние десять дней три женщины были убиты с помощью Единой Силы, и весьма похоже, что ранее – еще семеро. Этого достаточно, чтобы даже наковальню довести до предела. – «Однако огрызаться друг на друга – худшее, что мы можем предпринять. Сумеко, тебе необходимо поступиться своими принципами. Мне абсолютно неважно, насколько сильно кому-то хочется уединения, однако ни одна из вас ни на минуту не должна оставаться в одиночестве. Алис, воспользуйся своим умением убеждать». – «Убеждать» было не совсем точным словом. Алис не убеждала. Она просто ждала от людей, что они сделают то, что она им сказала, и те почти всегда так и поступали. – «Убеди остальных, что Сумеко права. Что касается вас двоих, вы должны…»
Дверь открылась, пропуская Дени, которая закрыла ее за собой и поклонилась. Одна ее рука лежала на рукояти меча, другая – на длинной дубинке. Красные лакированные нагрудники с белыми вставками и шлемы доставили только вчера, и коренастая женщина не переставала улыбаться с тех пор, как надела их, однако сейчас ее лицо за забралом было серьезно. – «Прошу прощения, что прервала вас, миледи, но там Айз Седай, которая требует встречи с вами. Красная, судя по шали. Я сказала ей, что вы, скорее всего, спите, однако она готова была войти и лично вас разбудить».
Красная. Время от времени доходили слухи о присутствии в городе Красных, хотя и не так часто, как прежде – большинство Айз Седай в городе ходили без шалей, скрывая свои Айя. И все же, что от нее понадобилось Красной? Несомненно, все они уже знали, что она поддерживает Эгвейн в борьбе против Элайды. Если только кто-то, наконец, не попытается обвинить ее в Сделке с Морским Народом.
«Скажи ей, что я…»
Дверь снова распахнулась, ударившись о спину Дени, откинув ее с дороги. Вошедшая женщина была высокой, стройной и меднокожей. Ее расшитая виноградными лозами шаль была наброшена ей на руки так, чтобы выставить на показ длинную красную бахрому по краям. Она могла показаться хорошенькой, если бы не плотно сжатый рот – ее полные губы казались совсем тонкими. Платье для верховой езды было настолько темным, что казалось почти черным, однако даже при таком тусклом освещении слабо отливало красным, а в разрезах юбок виднелись ярко-красные вставки. Духара Басахин никогда не скрывала свою Айя. В прежние времена Сумеко и Алис мгновенно вскочили бы на ноги и принялись приседать перед Айз Седай, но теперь они остались сидеть, изучая вошедшую. Дени, обычно спокойная, по крайней мере, внешне, нахмурилась и сжала свою дубинку.
«Как я вижу, рассказы о собранных тобой дичках – правда», – произнесла Духара. – «Что ж, очень жаль. Вы двое, оставьте нас. Я желаю переговорить с Илэйн наедине. Если у вас достанет мудрости, вечером вы покинете это место, разойдетесь в разные стороны и скажете остальным вам подобным сделать то же самое. Белая Башня не одобряет сборища дичков. А как известно, когда Башня что-либо не одобряет, даже правители трепещут на своих тронах». – Ни Сумеко, ни Алис не пошевелились. Как ни удивительно, Алис даже выгнула бровь.
«Они могут остаться», – холодно промолвила Илэйн. С Силой внутри себя ей удалось сдержать эмоции. Они застыли в ледяном гневе. – «Они – желанные гости здесь. С другой стороны, ты… Элайда пыталась похитить меня, Духара. Похитить! Ты можешь уходить».
«Скверный прием, Илэйн, тогда как я явилась во дворец сразу же после прибытия. К тому же после столь мучительной поездки, что даже описывать ее было бы невыносимо. Андор всегда поддерживал с Башней добрые отношения. Башня желает, чтобы они такими и оставались. Ты уверена, что хочешь, чтобы эти дички услышали все, о чем я буду с тобой разговаривать? Очень хорошо. Если ты настаиваешь». – Скользнув к одному из резных буфетов, она сморщила нос при виде серебряного кувшина с козьим молоком и плеснула в свой кубок темного вина, прежде чем устроиться на стуле напротив Илэйн. Дени дернулась, будто собираясь стащить ее оттуда, но Илэйн покачала головой. Сестра-доманийка игнорировала женщин из Родни, словно их вообще не существовало. – «Женщина, одурманившая тебя, Илэйн, была наказана. Ее выпороли прямо перед собственной лавкой, и за этим наблюдала вся деревня», – ожидая ответа Илэйн, Духара отпила вино.
Та молчала. Она прекрасно знала, что Ронде Макуру выпороли не за то, что та опоила ее тем мерзким чаем, а за то, что опоила неудачно. Однако если Илэйн расскажет об этом, Духара захочет узнать, откуда ей это известно, что может вывести на то, что должно оставаться в тайне.
Молчание затягивалось, наконец, Духара продолжила: – «Ты должна знать о том, что Белая Башня желает, чтобы ты взошла на Львиный Трон. Чтобы довести начатое до конца, Элайда направила меня сюда, чтобы я заняла место твоей советницы».
К своей досаде, Илэйн рассмеялась. Элайда отправила к ней советницу? Это было нелепо! – «У меня уже есть Айз Седай, которые советуют мне, когда я в этом нуждаюсь, Духара. Ты должна знать, что я – не сторонница Элайды. Я не приняла бы даже пару чулок от этой женщины».
«Твои так называемые советницы – мятежницы, дитя», – ворчливо произнесла Духара, с сильным отвращением при слове «мятежницы». Она взмахнула серебряным кубком с вином. – «Почему, как ты думаешь, против тебя выступило так много Домов, и так много держатся в стороне? Несомненно, им известно, что в действительности у тебя нет поддержки Белой Башни. Со мной в качестве твоей советницы положение вещей изменится. Я вполне способна возложить на твою голову корону в течение недели. Самое большее, через месяц или два».
Илэйн спокойно встретила пристальный взгляд Красной. Ей хотелось сжать кулаки, однако усилием воли она удержала руки на коленях. – «Даже если это и так, я тебе отказываю. Со дня на день я ожидаю известия о свержении Элайды. Белая Башня вновь станет едина, и тогда никто не посмеет утверждать, будто я испытываю недостаток в ее поддержке».
Духара мгновение изучала свое вино, а ее лицо было безмятежной маской Айз Седай. – «Этот путь окажется для тебя не самым гладким», – произнесла она, словно Илэйн ничего не говорила. – «Мне кажется, ты не захочешь, чтобы эту часть нашего разговора слышали дички. И эта охранница. Неужели ей кажется, будто я собираюсь напасть на тебя? Не важно. Как только корона будет твердо лежать на твоей голове, ты должна будешь назначить регента, потому что затем тебе надлежит вернуться в Белую Башню, окончить обучение и, наконец, пройти испытание на шаль. Ты можешь не бояться, что тебя высекут за побег. Элайда признает, что Суан Санчей приказала тебе покинуть Башню. Другое дело – твои попытки выдать себя за Айз Седай. За это тебе придется заплатить слезами», – Сумеко и Алис зашевелились, и Духара вновь обратила на них внимание. – «Ах, вы не знали, что Илэйн – на самом деле всего лишь Принятая?»
Илэйн вскочила и сверху вниз уставилась на Духару. Обычно тот, кто остается сидеть, имеет преимущество перед стоящим, однако она добавила твердости в свой взгляд и голос. Ей хотелось отхлестать эту женщину по лицу! – «Я была возвышена до Айз Седай Эгвейн ал’Вир в тот же день, когда ее саму возвысили до Амерлин. Я избрала Зеленую Айя и была принята. Не смей больше никогда говорить, что я – не Айз Седай, Духара. Чтоб мне сгореть, если я потерплю такое!»
Рот Духары с крепко сжатыми губами казался глубокой раной. «Подумай и ты увидишь свое реальное положение», – наконец произнесла она. – «Крепко подумай, Илэйн. Даже слепой увидит, как сильно ты нуждаешься во мне и благословении Белой Башни. Мы поговорим позднее. Пускай кто-то покажет мне мои комнаты. Я уже готова отправляться отдыхать».
«Тебе придется поискать комнату в гостинице, Духара. Каждую кровать в этом дворце уже занимают по три или четыре человека». – Будь даже дюжина кроватей свободна, она бы не предложила Духаре ни одной. Повернувшись к ней спиной, она подошла к камину и остановилась, грея руки. Позолоченные часы с маятником на покрытой резьбой мраморной каминной доске прозвонили три раза. Возможно, до рассвета осталось столько же времени. – «Дени, распорядись, чтобы кто-нибудь проводил Духару до ворот».
«Тебе не удастся так легко отделаться от меня, дитя. Никому не удается отделаться от Белой Башни. Подумай, и ты увидишь, что я – твоя единственная надежда». – Шелк зашуршал о шелк, пока она покидала комнату, и дверь, щелкнув, захлопнулась за ней. Было весьма вероятно, что Духара принесет одни неприятности, пытаясь доказать свою необходимость, однако каждой проблеме – свое время.
«Ей удалось посеять сомнения в ваших умах?» – спросила Илэйн, отворачиваясь от огня.
«Никаких», – ответила Сумеко. – «Вандене и остальные принимают вас как Айз Седай, значит, так оно и есть». – Ее голос был полон твердой уверенности, однако у нее имелись причины хотеть в это верить. Если бы Илэйн оказалась лгуньей, ее мечты о возвращении в Башню и о вступлении в Желтую Айя можно было похоронить.
«Однако эта Духара верит в то, что говорит правду», – сказала Алис, разводя руками. – «Я не говорю, что сомневаюсь в тебе. Нет. Однако эта женщина верит».
Илэйн вздохнула. – «Ситуация… запутанная», – Это было все равно, что сказать, будто вода мокрая. – «Я – Айз Седай, но Духара в это не верит. Да она и не может, иначе это будет означать, что она признает Эгвейн ал’Вир истинной Престол Амерлин, а Духара никогда не сделает этого, пока Элайда не будет низложена». – Она надеялась, что тогда Духара поверит. По крайней мере, смирится. Башня должна быть едина. – «Сумеко, ты распорядишься, чтобы женщины из Родни держались группами? Постоянно?» – Тучная женщина пробормотала, что распорядится. В отличие от Реанне, Сумеко не обладала склонностью к лидерству, да ей это и не нравилось. Жаль, что среди Родни не оказалось никого старше, чтобы принять у нее это бремя. – «Алис, ты проследишь, чтобы они послушались?» – Согласие Алис было быстрым и твердым. Она была бы идеальным кандидатом, если бы Родня не определяла свою иерархию в зависимости от возраста. – «Тогда мы сделали все, что могли. Прошло много времени с тех пор, как вы были в своих кроватях».
«Много времени прошло и для тебя тоже», – поднимаясь, ответила Алис. – «Я могу послать за Мелфани».
«Нет никакой необходимости еще и ее лишать сна», – торопливо отозвалась Илэйн. И твердо. Мелфани была коренастой веселой женщиной, всегда готовой рассмеяться, и сильно отличалась от своей тетушки и в других отношениях. И все же повитуха была сущим тираном, и ей вряд ли понравится, что ее разбудили среди ночи. – «Я посплю, когда смогу».
Как только они ушли, она отпустила саидар и взяла книгу с одного из нескольких сервантов, очередной том с историей Андора, однако сосредоточиться никак не удавалось. Лишившись Силы, она ощущала себя раздражительной. Чтоб ей сгореть, если она не была так сильно утомлена, что глаза вот-вот закроются. Но Илэйн знала, что если приляжет, то будет таращиться в потолок, пока не взойдет солнце. В любом случае на страницу она глядела всего несколько минут, потом снова появилась Дени.
«Пришел Мастер Норри, миледи, вместе с парнем по имени Харк. Говорит, что слышал, что вы поднялись, и спрашивает, не могли бы вы уделить ему несколько минут».
Он слышал, что она поднялась? Если он за ней следил!.. Важность сказанного дошла до нее сквозь раздражение. Харк. Он не приводил Харка с того первого визита десять дней назад. Нет, уже одиннадцать. Возбуждение сменило раздражение. Велев Дени звать их входить, она проследовала за женщиной в приемную, где богато украшенный ковер закрывал большую часть красно-белых плит пола. Здесь также горели только два светильника, испуская неяркий, дрожащий свет и аромат роз.
Своими редкими короткими пучками белых волос, торчащих за ушами, Норри более чем всегда походил на птицу, однако на этот раз он казался взволнованным. Он чуть ли не потирал руки. Сегодня с ним не было его кожаной папки, тем не менее, даже при тусклом свете были видны чернильные пятна на его алой ливрее. Одно совсем перекрасило кисточку на хвосте Белого Льва. Он сдержанно поклонился, и Харк последовал его примеру, затем поднес кулак ко лбу для лучшего впечатления. Он был одет в более темную коричневую одежду, чем в прошлый раз, однако пояс и пряжка были теми же. – «Простите за столь необычное время, миледи», – начал Норри своим сухим голосом.
«Откуда вы узнали, что я проснулась?» – требовательно спросила она, переполненная эмоциями.
Норри моргнул, удивленный вопросом. – «Одна из поварих распорядилась отправить наверх подогретое козье молоко для вас, когда я пришел за своим, Миледи. Я считаю, что козье молоко очень успокаивает, когда не можешь заснуть. Но она также упомянула и вино, так что я предположил, что у вас посетители, а значит, вы должны были проснуться».
Илэйн фыркнула. Ей все еще хотелось кого-то отчитать. Заставить голос звучать спокойно, потребовало некоторых усилий. – «Полагаю, у вас хорошие новости, Мастер Харк?»
«Я проследил за ним, как вы и велели, миледи, и он три ночи подряд, считая и эту, посещал один и тот же дом. Он находится на улице Полнолуния в Новом Городе. Единственное место, куда он заходит, не считая таверн и общих залов гостиниц. В некоторых выпивает. Еще много играет в кости», – Мужчина заколебался, нервно потирая чисто вымытые руки. – «Теперь я могу уйти, миледи? Вы освободите меня от той штуки, что наложили на меня?»
«Согласно налоговым спискам», – начал Норри, – «Недвижимость принадлежит Леди Шиайн Авархин. Кажется, она последняя в своем роду».
«Что еще вы можете рассказать мне об этом месте, Харк? Кто еще живет там, помимо Леди Шиайн?»
Харк встревожено потер нос. – «Ну, я не знаю, живут ли они там, миледи, однако сегодня вечером там были две Айз Седай. Я видел, как одна из них провожала Меллара до выхода, а вторая вошла со словами: «Жаль, что только двое из нас, Фалион, работают вместе с Леди Шиайн». Только, она сказала «Леди», словно совсем не это имела в виду. Забавно. Она несла беспризорного кота, худющего, костлявее, чем она сама». – Внезапно он отвесил взволнованный поклон. – «Прошу прощения, миледи. Я не хотел никого обидеть, сказав такое о тех Айз Седай, и все же мне потребовалось некоторое время, чтобы признать в ней Айз Седай. Из коридора проникало достаточно света, однако она была так худа и непримечательна, с крупным носом, что никому бы не пришло в голову принять ее за Айз Седай».
Илэйн накрыла его руку своей. Волнение проскальзывало в ее голосе, и она не скрывала этого. – «Какой у них был акцент?»
«Их акцент, Миледи? Ну, та, что с котом, я бы сказал, что она прямо отсюда, из Кэймлина. Другая… Ну, она не произнесла и пары фраз, но я бы сказал, что она из Кандора. Она назвала другую Мариллин, если это вам поможет, Миледи».
Рассмеявшись, Илэйн проскакала несколько шагов. Теперь ей стало почти все известно об этом Мелларе, и правда оказалась еще хуже, чем она ожидала. Мариллин Гемалфин и Фалион Бода, две Черные Сестры, которые бежали из Башни, совершив убийства, чтобы скрыть свою кражу, однако это были убийства, которые могли стоить им головы. Это на их поиски, а также остальных их товарок она, Эгвейн и Найнив были отправлены из Белой Башни. Черные Айя, похоже, приставили к ней Меллара, чтобы за ней шпионить – леденящая душу мысль. Все даже хуже, чем она предполагала, и все же на этой парочке круг замкнулся.
Харк уставился на нее с широко открытым ртом. Мастер Норри старательно изучал пятно на хвосте Льва. Она прекратила приплясывать и сложила руки. Глупые мужчины! – «Где сейчас Меллар?»
«В своей комнате, я полагаю», – ответил Норри.
«Это все, миледи?» – сказал Харк. – «Теперь я могу уйти? Я выполнил все, о чем вы просили».
«Сперва вы должны провести нас к этому дому», – сказала она, отрезав ему путь к отступлению. – «Потом мы поговорим». – Выглянув в коридор, она обнаружила Дени и еще семерых телохранителей, стоявших на страже по обеим сторонам двери. – «Дени, отправь кого-нибудь как можно скорее разыскать Леди Бергитте и еще кого-то, чтобы разбудить Айз Седай и пригласить ко мне вместе со Стражами, а также подготовить все необходимое для отъезда. Затем ты пойдешь и разбудишь столько телохранителей, сколько сочтешь нужным для ареста Меллара. Не надо с ним нежничать. Его обвиняют в убийстве и приверженности Тьме. Заприте его в одной из кладовок в подвале и приставьте надежную охрану». – Коренастая женщина широко улыбнулась и начала раздавать указания, как только Илэйн вернулась обратно.
Харк заламывал руки и тревожно метался из угла в угол. – «Миледи, что вы подразумевали, сказав, что мы поговорим? Вы обещали освободить меня от этой штуки, если я прослежу за этим человеком. Вы обещали. И я выполнил ваше поручение, так что теперь вы сдержите свое слово».
«Я никогда не обещала, что удалю Искатель, Мастер Харк. Я сказала, что вы будете сосланы в Байрлон вместо того, чтобы быть повешенным. Но не лучше ли вам остаться в Кэймлине?»
Мужчина пучил глаза, пытаясь выглядеть искренним. Не удалось. Он даже улыбнулся. – «О, нет, Миледи. Я мечтаю о свежем воздухе Байрлона. Держу пари, там мне не придется волноваться о том, что положенное мне мясо протухло. Здесь же необходимо соблюдать осторожность, чтобы не отравиться. Я с нетерпением ожидаю своей ссылки».
Илэйн сделала строгое лицо, как всегда поступала ее мать в похожих случаях: «Если после того, как вас под конвоем Гвардейцев доставят в Байрлон, вы уже через две минуты оттуда скроетесь, то вас повесят, не успеете вы оглянуться, за нарушение условий ссылки. Для вас же куда лучше остаться в Кэймлине и сменить род занятий. Мастер Норри, вы бы могли найти применение человеку с талантами Мастера Харка?»
«Нашел бы, миледи», – не задумываясь, отозвался Норри. Довольная улыбка тронула его губы, и Илэйн поняла, что должна сделать. Только что она дала ему возможность потеснить Госпожу Харфор на ее излюбленной территории. Но теперь было поздно отступать.
«Естественно, эта работа не будет приносить столько же барышей, как ваше прежнее «ремесло», Мастер Харк, однако за него вас никто не повесит».
«А если нет, так что, миледи?» – сказал Харк, почесав затылок.
«Вам не будут платить столь же щедро. Вы это хотели узнать? Выбирайте: Байрлон, где вы, несомненно, возьметесь за старое и будете рано или поздно повешены, или Кэймлин, где у вас будет постоянная работа без угрозы виселицы. Конечно, если вы не предпочтете снова срезать кошельки».
Харк переступал с ноги на ногу, вытирая рот тыльной стороной ладони. – «Мне необходимо выпить», – хрипло пробормотал он. Вероятно, он полагал, будто Искатель даст Илэйн знать, если он снова начнет срезать кошельки. Если так, то она не собирается его разуверять.
Мастер Норри нахмурился, но стоило ему открыть рот, как она его перебила. – «В малой гостиной есть вино. Позвольте ему выпить кубок, а затем присоединяйтесь ко мне в большой гостиной».
Большая гостиная, когда Илэйн вошла туда, была погружена во мрак. Однако она направила саидар и зажгла пару зеркальных напольных светильников у стены, обитой темными панелями. Затем она опустилась на один из стульев с низкой спинкой, расположенных вокруг украшенного завитками стола, и снова отпустила саидар. Со времени ее попытки удерживать саидар целый день она не пыталась обнимать Источник дольше, чем необходимо. Ее настроение колебалось между радостным волнением и угрюмым беспокойством. С одной стороны, она сделала все необходимое в отношении Меллара, и скоро она схватит двух Черных Сестер. Допросив их, можно было выйти на остальных или, по крайней мере, разузнать их планы. Если не выйдет, то у Шиайн есть и собственные секреты. Любой, на кого «работали» две Черный Сестры, имеет ценные секреты. С другой стороны, оставалась Духара. Что она предпримет, добиваясь своего утверждения в качестве советницы Илэйн? Духара обязательно проявит себя, так или иначе. Однако Илэйн не могла представить себе, как именно. Чтоб она сгорела! Ей не нужны дополнительные препятствия на пути к трону. Если удача будет ей сопутствовать, сегодня вечером она не просто поймает двух Черных Сестер, это может привести к разгадке десятка убийств. Ее мысли перескакивали с Фалион и Мариллин на Духару, даже после того как снова появились Мастер Норри и Харк.
Харк, с серебряным кубком в руке, пытался усесться за стол, однако Мастер Норри оттащил его за плечо и указал на угол комнаты. Молча Харк направился туда, куда ему указали. Похоже, он начал пить, как только кубок был наполнен, потому что тот опустел сразу после одного длинного глотка, после чего Харк начал вертеть кубок в руках, уставившись в него. Внезапно он послал ей улыбку, в надежде сыскать ее расположение. Чтобы он ни прочел на ее лице, это заставило его вздрогнуть. Вернувшись обратно к столу, он с преувеличенной осторожностью поставил кубок, а затем вернулся в свой угол.
Опередив остальных, вошла Бергитте. Узы были наполнены озабоченным беспокойством. – «Поездка?» – Когда Илэйн закончила с пояснениями, она начала возражать. Впрочем, в основном она не спорила, а сыпала ругательствами.
«О каком опрометчивом и безрассудном плане, втемяшившемся в вывихнутые гусиные мозги, ты говоришь, Бергитте?» – спросила Вандене, входя в комнату. Она была одета в платье для верховой езды, свободно болтавшееся на ней. Одно из платьев ее сестры, оно неплохо сидело на ней, покуда Аделис была жива, однако сейчас женщина сильно потеряла в весе. Ее Страж Джаэм, угловатый и жилистый, бросил взгляд на Харка, и встал там, откуда мог беспрепятственно за ним наблюдать. Харк пробовал улыбнуться, однако улыбка пропала, поскольку лицо Джаэма осталось твердым, как железо. В нем не было ничего мягкого, кроме редких седых волос.
«Она вознамерилась сегодня схватить двух Черных Сестер», – ответила Бергитте, стрельнув в Илэйн взглядом.
«Двух Черных?» – воскликнула Сарейта, входя в дверь. Она куталась в темный плащ, словно ей стало холодно от этих слов. – «Кого?» – Ее Страж Нэд, широкоплечий молодой человек с соломенными волосами, взглянул на Харка и дотронулся до рукояти меча. Он тоже выбрал такое место, откуда мог наблюдать за этим человеком. Харк переступил с ноги на ногу. Возможно, он подумывал, как бы удрать отсюда.
«Фалион Бода и Мариллин Гемалфин», – ответила Илэйн. Сарейта сжала губы.
«Что насчет Фалион и Мариллин?» – спросила Кареане, скользнув в комнату. Ее Стражи сильно отличались друг от друга: высокий крепкий тайренец, гибкий стройный салдэйец и широкоплечий кайриэнец. Обменявшись взглядами, Таван, кайриэнец, прислонился к стене, наблюдая за Харком, тогда как Кайрил и Венр застыли у дверей. Рот Харка болезненно скривился.
Ничего не оставалось, как начать объяснять все сначала. Растущее нетерпение Илэйн не имело никакого отношения к ее капризам. Чем дольше это тянулось, тем больше шансов у Фалион и Мариллин исчезнуть, пока она доберется до улицы Полнолуния. Они были ей нужны. Она намеревалась захватить их! Она должна была убедить Бергитте дождаться, пока не соберутся остальные.
«Я полагаю, план хороший», – произнесла Вандене, когда Илэйн умолкла. – «Да, он прекрасно сработает».
«Это не план, это проклятое безумие!» – резко отозвалась Бергитте. Ее руки были сложены на груди, и она хмурилась, глядя на Илэйн. Узы наполняла такая неразбериха эмоций, что девушка не могла разобрать, что к чему. – «Вы вчетвером войдете в этот дом одни. Одни! Это – не план. Это – чистое безумие! Предполагается, что Стражи прикрывают спину своих Айз Седай. Позволь нам пойти с вами». – Остальные Стражи решительно закивали, но, по крайней мере, больше она не пыталась их остановить.
«Нас четверо», – Ответила ей Илэйн. – «Мы сами можем присмотреть за своими спинами. К тому же Сестры не просят своих Стражей сражаться против других Сестер». – Лицо Бергитте потемнело. – «Если ты мне понадобишься, я закричу так, что ты услышишь меня, даже если вернешься обратно во Дворец. Стражи останутся снаружи!» – добавила она, увидев, что Бергитте открыла рот. Узы переполняло разочарование, тем не менее, Бергитте закрыла рот, заиграв желваками.
«Возможно, этому человеку можно доверять», – сказала Сарейта, рассматривая Харка без малейшего проблеска доверия, – «однако, даже если он все правильно расслышал, ничто не говорит о том, что две Сестры по-прежнему находятся в этом доме. Или кто-то другой. Если они ушли, нет никакой опасности, однако если к ним присоединились остальные… с тем же успехом мы можем самостоятельно всунуть головы в петлю и захлопнуть ловушку».
Кареане сложила руки и кивнула. – «Опасность слишком велика. Ты сама говорила нам, что при побеге из Башни, они украли множество тер’ангриалов, среди которых есть и весьма опасные. Никто не может назвать меня трусихой, однако меня вовсе не радует перспектива подкрадываться к кому-то, у кого есть штуковина для создания погибельного огня».
«Трудно представить, что он что-то напутал в столь простой фразе вроде: „здесь только двое из нас“», – твердо сказала Илэйн. – «И они разговаривали так, словно не ожидали остальных». Чтоб ей сгореть, даже принимая во внимание ее уважительное к ним отношение, ее положение подразумевало, что они должны были скакать по малейшему ее слову. – «В любом случае, это не обсуждается». – Жаль, что возражали обе. Если бы это сделала только одна, возможно это могло послужить ключом к разгадке, конечно, если только они обе не были Черными Айя. При этой мысли мороз пробрал ее до костей, однако ей казалось, что в ее плане предусмотрены любые неожиданности. – «Фалион и Мариллин не догадаются о нашем присутствии, пока не станет слишком поздно. Если они уже ушли, мы схватим эту Шиайн, но мы идем в любом случае».
Их отряд, выехавший из Королевских Конюшен следом за Илэйн и Харком, оказался больше, чем она ожидала. Бергитте настояла на эскорте из пятидесяти женщин-гвардейцев, хотя все, что они делали – это потеряли шанс выспаться. Они следовали позади Айз Седай со Стражами, растянувшись вдоль дворца в колонне по двое в красных лакированных шлемах и нагрудниках, темнеющих в ночи. Добравшись до фасада дворца, они обогнули угол овальной Королевской Площади, переполненной сейчас наскоро сооруженными бараками, в которых размещались спящие Гвардейцы и ополченцы знати. Люди были расквартированы повсюду, где только нашлось место, тем не менее, по близости от дворца было недостаточно пустующих комнат, подвалов, чердаков, а также парков, откуда объединенные в круги женщины из Родни могли доставлять людей туда, где они могут понадобиться. Бои, в которых они участвовали происходило в пешем строю, на стенах, поэтому их все их лошади были собраны в близлежащих парках и просторных садах дворца. Несколько часовых шевельнулось, когда они проезжали мимо, проводив их взглядами, однако благодаря капюшону Илэйн все, в чем они могли быть уверены так это в том, что большой отряд женщин-гвардейцев сопровождал в ночи группу людей. Небо на востоке все еще было темным, однако до первых проблесков света должно было оставаться менее дух часов. Если на то будет воля Света, то уже на рассвете они увидят Фалион и Мариллин в плену. И не только их. По крайней мере, на одного больше.
Узкие извивающиеся улочки огибали холмы, крытые черепицей башни, на восходе переливающиеся сотнями цветов, слабо сверкали в неярком лунном свете. Они проезжали тихие лавки и слабо освещенные гостиницы, простые здания с крытыми шифером крышами и небольшие особняки, которые были бы уместны и в самом Тар Валоне. Звон подков о булыжники мостовой и легкое поскрипывание седел отчетливо громко разносились в тишине. Кроме бродячей собаки, поспешившей укрыться подальше в темных переулках, ничто не шевелилось. В такое время улицы были полны опасностей, однако ни один разбойник не осмелится напасть на столь большой отряд. Спустя полчаса, как они покинули Королевский Дворец, Илэйн верхом на Сердцееде миновала Мондельские Врата, широкую арку в высокой белой стене Старого Города высотой в двадцать футов. Прежде здесь находились при исполнении Гвардейцы, следя за порядком, однако сейчас Гвардия Королевы была для этого недостаточно велика.
Почти сразу, как только они въехали в Новый Город, Харк свернул на восток в лабиринт улочек, разбегавшихся в разных направлениях между городскими холмами. Он неловко держался в седле подобранной для него гнедой кобылы. Карманники редко ездили верхом. Некоторые улицы местами были очень узки. В одной из таких узких улиц он, наконец, натянул поводья. Они находились в окружении каменных строений, некоторые из которых имели по два, три, а то и по четыре этажа. Бергитте подняла руку, останавливая колонну. Внезапно наступившая тишина казалась оглушающей.
«Это сразу за углом, на другой стороне улицы, миледи», – шепотом произнес Харк. – «Однако если мы поедем туда, они смогут услышать или увидеть нас. Прощу прощения, миледи, но если эти Айз Седай именно те, о ком вы говорили, то я бы не хотел, чтобы они меня заметили». – Он неуклюже сполз с седла и смотрел на нее, заламывая руки, в лунном свете его лицо выглядело обеспокоено.
Спешившись, Илэйн провела Сердцееда в проулок и выглянула из-за угла узкого трехэтажного строения. Дома с другой стороны улицы стояли, погруженные во тьму, кроме одного, четырехэтажного каменного здания с закрытыми воротами и конюшней возле них. Дом не был богато украшен, однако вполне мог сгодиться для преуспевающего торговца или банкира. И все же банкиры и торговцы вряд ли бодрствуют в такое время.
«Там», – хрипло прошептал Харк, указывая пальцем. Он стоял далеко позади, так что наугад махнул рукой вперед. Он действительно боялся, что его заметят. – «Тот дом, где горит свет на втором этаже».
«Хорошо бы узнать, есть ли там кто-нибудь, кто еще не спит», – сказала Вандене, глядя мимо Илэйн. – «Джаэм? Не заходи внутрь дома».
Илэйн ожидала, что худой старый Страж прокрадется через улицу, однако он просто прошел вперед прогулочным шагом, сильнее кутаясь в свой плащ от утренней прохлады. Казалось, даже пугающая грация Стража покинула его походку. Вандене, похоже, заметила ее удивление.
«Крадущаяся походка притягивает взгляды и выглядит подозрительно», – сказала она. – «Джаэм – просто прогуливающийся мужчина, и если кто-то в такую рань выйдет на улицу и увидит его, то не станет задумываться о причинах такого поведения».
Добравшись до ворот конюшни, Джаэм толкнул их, открывая, и прошел внутрь, словно имел полное на то право. Потянулись долгие минуты ожидания его возвращения, пока он не показался вновь, аккуратно прикрыв за собой ворота, и неспешно двинулся назад вдоль улицы. Стоило ему свернуть за угол, как кошачья грация вновь появилась в его походке.
«Все окна темны, кроме одного», – тихо доложил он Вандене. – «Дверь кухни не заперта. Кажется, это черный ход. Она выходит в переулок. Для Приспешников Тени – хозяева весьма доверчивы. Или слишком опасны, раз они не беспокоятся насчет грабителей. На чердаке сарая спит здоровый малый. Достаточно здоровый, чтобы отпугнуть любого грабителя, однако он настолько пьян, что даже не проснулся, пока я его связывал», – Вандене вопросительно приподняла бровь. – «Я подумал, так будет безопаснее. Пьяницы иногда просыпаются, когда вы этого меньше всего ожидаете. Вы же не хотите, чтобы он заметил, как вы пытаетесь войти, и поднял шум». – Она одобрительно кивнула.
«Пришло время подготовиться», – сказала Илэйн. Попятившись за угол и вручив поводья Бергитте, она попыталась обнять Источник. Это напоминало попытку поймать пальцами дым. Нахлынули расстройство и гнев, именно те чувства, которые необходимо подавить, если вы желаете направлять. Она предприняла еще одну попытку и снова безуспешно. Фалион и Мариллин наверняка уже собрались уходить. Они были так близко… Должно быть, они находятся в той освещенной комнате. Она знала это. И они собираются сбежать. Печаль сменила гнев, и внезапно саидар хлынула в нее. Она подавила готовый сорваться вздох облегчения. – «Мы объединим потоки, Сарейта. Вандене, ты соединишься с Кареане».
«Не понимаю, почему мы должны соединяться?» – пробормотала Коричневая тайренка, однако подготовилась, удерживая себя на грани соприкосновения с Источником. – «Их двое, а нас четверо, мы превосходим их числом, однако, соединившись, нас будет два на два». Зацепка? Возможно, она желает, чтобы их было три на три?
«Двое будут достаточно сильны, чтобы сокрушить их, Сарейта, даже если они будут удерживать Источник», – Илэйн потянулась через нее, словно использовала ангриал, и свечение саидар окружило другую женщину, так как соединение завершилось. По правде говоря, свечение окружало их обеих, однако ей была видна лишь его часть вокруг Сарейты пока она сплетала вокруг нее потоки Духа. Затем свечение исчезло. Она окружила себя таким же плетением и приготовила четыре щита, а также другие плетения, все они были инвертированы. От волнения у нее закружилась голова, однако, она не хотела быть застигнутой врасплох. Расстройство все еще пульсировало в узах, но в остальном Бергитте напоминала натянутую тетиву. Илэйн дотронулась до ее руки. – «Все будет хорошо». – Бергитте фыркнула и перебросила свою толстую косу за плечо. – «Не спускай глаз с Мастера Харка, Бергитте. Будет очень стыдно повесить его за попытку побега». – Харк что-то пропищал.
Она обменялась взглядом с Вандене, которая ответила: «Мы в похожем положении».
Вчетвером они медленным прогулочным шагом пошли вдоль улицы Полнолуния и проскользнули в окутанную полумраком конюшню. Илэйн осторожно приоткрыла дверь кухни, но петли были достаточно хорошо смазаны и не заскрипели. Кирпичные стены кухни освещались крошечным огоньком широкого каменного камина, над которым висел дымящийся чайник, однако этого было достаточно, чтобы они смогли миновать кухню, не врезавшись в стол или стулья. Кто-то вздохнул, и она предупреждающе прижала палец к губам. Вандене, нахмурившись, взглянула на Кареане, выглядевшую обеспокоено, и взмахнула руками.
Короткий коридор привел в лестнице в передней части дома. Подобрав юбки, Илэйн стала подниматься наверх, стараясь ступать потише. Она позаботилась о том, чтобы не упускать Сарейту из вида. Вандене точно также держалась с Кареане. Они не могли использовать Силу, однако вряд ли это означало, что они совсем беспомощны. На втором этаже она начала улавливать гул голосов.
«… не важно, что ты думаешь», – произнес женский голос из той комнаты. – «Оставь раздумья мне и делай, что тебе велят».
Илэйн направилась к двери. Это была гостиная с золочеными светильниками, богатыми коврами, устилавшими пол, и высоким камином из голубого мрамора, однако она смотрела только на трех женщин, находящихся внутри. Только одна из них, остролицая, сидела. Должно быть, это была Шиайн. Две другие стояли спиной к двери, словно в раскаянии склонив головы. Глаза остролицей расширились, когда она увидела ее в дверях, однако Илэйн не оставила ей времени раскрыть рот. Обе Черных Сестры вскрикнули, когда их оградили щитами, а потоки Воздуха сомкнулись вокруг них, прижав руки к бокам и обмотав вокруг ног их юбки. Еще больше потоков Воздуха привязало Шиайн к позолоченному креслу.
Илэйн втащила за собой в комнату Сарейту и расположилась так, что смогла наблюдать за ее лицом. Сарейта попыталась отступить. Это была всего лишь попытка, однако Илэйн снова удержала ее за рукав, держа ее в поле зрения. К ним присоединились Вандене с Кареане. Узкое лицо Мариллин было преисполнено спокойствием Айз Седай, однако Фалион тихонько ворчала.
«Что все это значит?» – требовательно спросила Шиайн. – «Я узнала вас. Вы – Илэйн Траканд, Дочь-Наследница. Но это не дает вам никакого права вторгаться в мой дом и нападать на меня».
«Фалион Бода», – спокойно начала Илэйн, – «Мариллин Гемалфин, Шиайн Авархин, я арестовываю вас, как Приспешников Темного». – Хорошо хоть ее голос оставался спокойным. Внутри же ей хотелось прыгать от радости. А Бергитте думала, что это будет опасно!
«Что за нелепость», – ледяным тоном отозвалась Шиайн. – «Я иду в Свете».
«Нет, если ты идешь вместе с этими двумя», – ответила Илэйн. – «По моим сведениям они – одни из тех Черных Айя, кто заявил о себе в Тар Валлоне, Тире и Танчико. Ты же не слышишь их отрицаний, не так ли? Это потому, что они знают, я…»
Внезапно ее окутали искры с головы до кончиков пальцев. Она беспомощно дернулась, напрягая мускулы, саидар ускользнула от нее. Она могла видеть дергающихся Вандене, Кареане и Сарейту, также окруженных искрами. Это продолжалось всего мгновение, однако когда искры исчезли, Илэйн ощущала себя так, будто побывала под прессом. Ей пришлось опереться на Сарейту, чтобы удержаться на ногах. Сарейта также тяжело вцепилась в нее. Вандене и Кареане поддерживали друг друга, шатаясь, каждая из них склонила голову на плечо другой. Фалион и Мариллин тоже казались пораженными, однако, их в одно мгновение окружило свечение Силы. Илэйн видела, как к ней устремился щит, видела, как они закрепили щиты и над остальными тремя. Не было никакой необходимости закреплять плетения. Любая из них рухнула бы на пол, окажись она без опоры. Если бы она могла, она бы закричала. Если бы она все хорошенько обдумала, то Бергитте и остальным не грозила бы смерть.
Четыре знакомых женщины вошли в комнату. Асне Зерамене и Тимэйл Киндероде, Чесмал Эмри и Элдрит Джондар. Четверо Черных Сестер. Ей хотелось зарыдать. Сарейта тихонько застонала.
«Почему вы ждали так долго?» – требовательно осведомилась Асне у Фалион и Мариллин. Темные раскосые глаза салдэйки были сердиты. – «Я воспользовалась этим, чтобы они не почувствовали, как мы обнимаем саидар, однако почему вы просто стояли на месте столбом?» – Она взмахнула маленьким изогнутым черным жезлом, примерно с дюйм в диаметре, который имел странно тусклый вид. Вещица словно завораживала ее. – «„Подарок“ от Могидин. Оружие из Эпохи Легенд. Я могу убить человека за сто шагов отсюда, или просто оглушить его, если желаю его допросить».
«Я могу убить человека, если я вижу его», – презрительно сказала Чесмал. Высокая и привлекательная она была образцом ледяного высокомерия.
Асне фыркнула. – «Тем не менее, моя цель может быть окружена сотнями Сестер, и ни одна не сможет понять, что его убило».
«Полагаю, у этой штуки есть свои преимущества», – признала Чесмал сдержанным тоном. – «Так почему вы просто стояли столбом?»
«Они оградили нас щитами», – с горечью сказала Фалион.
Элдрит затаила дыхание, прижав пухлую руку в округлой щеке. – «Это невозможно. Если только…» – взгляд ее темных глаз стал острым. – «Они открыли способ, как скрыть свечение, чтобы скрыть свои плетения. Сейчас это может оказаться полезным».
«Примите благодарность за вашу своевременную помощь», – поднимаясь, сказала Шиайн. – «Однако чтобы явиться сюда, у вас должна была быть причина? Вас послал Моридин?»
Асне направила поток Воздуха, хлестнувший Шиайн по щеке, заставив ту покачнуться. – «Попридержи свой язык за зубами, и, возможно, мы позволим тебе уйти вместе с нами. Или мы можем оставить тебя тут, мертвую». – Щека Шиайн покраснела, однако ее руки оставались прижаты к бокам. Ее лицо было лишено всякого выражения.
«Нам нужна только одна Илэйн», – произнесла Тимэйл. Ее лисье личико, да и вся внешность напоминала хрупкого подростка, несмотря на лишенное признаков возраста лицо, однако ее голубые глаза мерцали нездоровым светом. Она облизала губы кончиком языка. – «Я бы с удовольствием поиграла и с остальными, но они будут лишней обузой, в которой мы не нуждаемся».
«Если ты собираешься убить их», – произнесла Мариллин, словно обсуждая цены на хлеб, – «оставь Кареане. Она – одна из нас».
«Подарок от Аделис», – пробормотала Вандене, и глаза Кареане широко распахнулись. Ее рот открылся, однако из него не вылетело ни одного звука. Обе женщины стали оседать, упав на ковер. Вандене попыталась подняться, однако Кареане осталась лежать, уставившись в потолок, из ее груди торчала рукоятка поясного ножа Вандене.
Сияние окружило Чесмал, и она дотронулась до Вандене сложным плетением Огня, Земли и Воды. Седовласая женщина осела, будто у нее расплавились кости. То же самое плетение коснулось Сарейты, и она потянула Илэйн вниз, упав на нее сверху. Глаза Сарейты уже остекленели.
«Их Стражи скоро явятся сюда», – произнесла Чесмал. – «Несколькими смертями больше».
«Беги, Бергитте», – подумала Илэйн, жалея, что узы не могут передать ее слова. – «Беги!»

Предыдущая страница 23 Следующая страница


Нож сновидений 24

Глава 32. ВЫПОЛНИТЬ СДЕЛКУ

Бергитте прислонилась к каменной стене трехэтажного дома, с грустью размышляя о Гайдале, как вдруг узел эмоций и ощущений в ее затылке, ее восприятие Илэйн, внезапно конвульсивно дрогнул. Это было единственное подходящее слово. Что бы это ни было, длилось оно всего мгновение, однако затем узы наполнились… вялостью. Она чувствовала Илэйн, однако как-то размыто. Тем не менее, испуганной она не казалась. И все же Бергитте отбросила за спину плащ и двинулась к углу, чтобы осмотреть улицу Полнолуния. По ее мнению, Илэйн была слишком отчаянной. Самым тяжелым в ее обязанностях Стража, было удерживать девушку от опасностей, которым та себя подвергала, порой без особой надобности. Неуязвимых не бывает, однако треклятая женщина полагала, что к ней, проклятой, это не относится. Ее гербом нужно сделать железного льва, а не золотую лилию. Свет в том окне по-прежнему горел, заливая узкую улицу бледным светом, не было слышно ни единого звука, кроме завывающего где-то в ночи кота.
«Сарейта ощущается как-то… расплывчато». – Пробормотал рядом Нэд Иарман. Юное лицо высокого молодого Стража, затемненное капюшоном плаща, казалось мрачной маской. – «Она чувствует слабость».
Бергитте перевела взгляд на другого, поспешно приближавшегося к ним Стража с каменным лицом и жестким выражением глаз. Это можно было разглядеть довольно ясно даже при лунном свете. Очень похоже, со всеми Айз Седай что-то случилось. Но что? – «Леди Илэйн обещала, что закричит, если мы им понадобимся», – обратилась она к ним, в большей степени стараясь убедить саму себя. Даже если обе, и Кареане, и Сарейта, окажутся Приспешницами Темного, то они будут неспособны что-либо предпринять, находясь в соединении, и, очевидно, если что-то случилось, то и с ними тоже. Чтоб ей сгореть, она обязана была настоять на том, чтобы с ними вместе отправились Стражи.
«Кареане не понравится, если мы вмешаемся понапрасну», – тихо сказал Венр Косаан. Гибкий и темный, точно отточенный клинок, с проблесками седины в сильно вьющихся черных волосах и короткой бороде, он выглядел спокойным. – «Я утверждаю – надо ждать. Что бы там ни происходило, она чувствует уверенность».
«И даже больше, чем когда они входили», – добавил Кайрил Арджуна, заработав этим пристальный взгляд Венра. Немного моложе средних лет, Кайрил казался костлявым при довольно широких плечах.
Бергитте кивнула. Илэйн тоже ощущала уверенность. Однако, она бы сохраняла самоуверенность даже если пришлось бы пройти по канату, натянутому над пропастью, в которой полно острых кольев. Вдалеке залаяла собака, и завывания кота стихли, однако ее лай подхватили другие псы, он распространился по округе, стихнув так же внезапно, как начался.
Они принялись ждать вместе с Бергитте в мучительном молчании. Внезапно Венр прорычал проклятие и сбросил свой плащ. В следующий миг в его руке сверкнул меч, и он помчался по улице, сопровождаемый Кайрилом и Таваном в развивающихся плащах с обнаженными мечами. Прежде чем они успели отойти на пару шагов, Джаэм издал истошный крик. Вытащив из ножен свой меч, он сбросил на мостовую свой плащ, и погнался за остальными тремя со скоростью, казавшейся невероятной для его возраста. Гневно взревев, Нэд тоже пустился бежать, сжав в руке меч, блеснувший в лунном свете. Через узы нахлынула ярость, подобная ярости, охватывающей некоторых мужчин в сражении. И вместе с ней печаль, однако, никакого страха.
Бергитте услышала, как позади нее звякнули доставаемые из ножен мечи, и быстро обернулась, откидывая за спину свой плащ. – «Спрячьте их! Здесь от них не будет никакого толка».
«Я так же хорошо, как и вы знаю, что означает, когда Стражи так бегут, миледи», – с причудливым акцентом произнесла Юрит, спокойно подчиняясь. Однако с явным нежеланием. Худощавая и рослая, как большинство мужчин, салдэйка отрицала свое благородное происхождение, всякий раз, как беседа возвращалась к тому, чем она занималась до того, как принесла клятву Охотника за Рогом, она улыбалась одной из своих редких улыбок и меняла тему разговора. Тем не менее, она прекрасно управлялась с мечом. – «Если Айз Седай погибает…»
«Илэйн жива», – отрезала Бергитте. Жива и попала в беду. – «Теперь мы должны позаботиться о ней, однако чтобы ее спасти нам понадобится куда больше мечей». – И нечто большее, чем обычные мечи.
«Кто-нибудь, задержите этого человека!» – Две женщины-гвардейца ухватили Харка за куртку прежде, чем он успел скрыться в темноте. Вероятно, у него не было ни малейшего желания оставаться рядом с местом, где умерла Айз Седай. Как и у нее. – «Соберите… свободных лошадей и следуйте за мной», – сказала она, усаживаясь в седло Стрелы. – «И скачите, словно спасаетесь от пожара!» – Она подтвердила свои слова, без промедления вонзив пятки в бока мускулистой серой лошади.
Это была бешеная скачка по извивающимся улочкам, на которых только-только стали появляться прохожие. Она умело правила Стрелой, стремительно объезжая телеги и фургоны, но мужчины и женщины отскакивали с ее пути, частенько потрясая кулаками и выкрикивая проклятия. Однако она еще сильнее нахлестывала скакуна. Ее плащ развивался далеко позади. Еще до того, как она добралась до Мондельских Врат, Илэйн передвинулась. Вначале она не была уверена, однако теперь возможность ошибки была исключена. Илэйн двигалась на северо-восток со скоростью обычного пешехода. Узы донесли, что она была слишком слаба для дальнего перехода, возможно вообще для того, чтобы идти, однако с такой скоростью мог бы передвигаться и фургон. Небо постепенно серело. Сколько понадобится времени, чтобы успеть собрать все необходимое? В Старом городе улицы закручивались спиралью, опоясывая башни, сверкающие сотнями оттенков, тянулись до золотых куполов и бледных шпилей Королевского Дворца, расположенного на самом высоком холме Кэймлина. Когда она мчалась по Королевской Площади, на нее во все глаза пялились солдаты. Они как раз собирались перекусить у походных кухонь, установленных на телегах, повара накладывали в оловянные тарелки тушеное мясо. На каждом, кто ей повстречался она видела надетый нагрудник, а на рукояти меча висел шлем. Хорошо. Каждое сэкономленное мгновение было шагом к спасению Илэйн.
Когда она влетела в Королевские Конюшни, во дворе упражнялись на мечах две шеренги женщин-гвардейцев, однако едва она спрыгнула с лошади, бросив поводья Стрелы, и бросилась к колоннаде, звон клинков стих. – «Хадора, беги, скажи Ищущим Ветер, что я встречусь с ними в Зале Карт прямо сейчас!» – На ходу прокричала она. – «Зови всех! Санетре, ты передашь то же самое Капитану Гайбону! И оседлайте для меня другого коня!» – Стрела на сегодня уже исполнила свою роль. Она уже неслась мимо колонн, ни разу не оглянувшись проверить, выполняются ли ее приказы. Они будут выполнены.
Она мчалась по увешанным гобеленами коридорам, взлетела по широкой мраморной лестнице, поняла, что заблудилась и, бормоча проклятия, вернулась назад той же дорогой. Слуги, одетые в ливреи, мужчины и женщины, шарахаясь прочь с дороги, провожали ее изумленными взглядами. Наконец она добралась до дверей, украшенных резными изображениями львов, ведущих в Зал Карт, где задержалась только для того, чтобы приказать двум рослым гвардейцам, несущим караул, впустить Ищущих Ветер сразу же, как только они появятся, а затем вошла в зал. Гайбон был уже внутри, в своем сверкающем нагруднике с тремя золотыми узлами на плече, и Дайлин, изящно придерживающая свои синие шелковые юбки при ходьбе. Эти двое хмуро разглядывали огромную мозаичную карту, на которой больше дюжины красных кружочков усеивали северную городскую стену. Никогда прежде не было сразу столько нападений, даже десятка, однако Бергитте удостоила кружочки лишь мимолетным взглядом.
«Гайбон, мне нужна каждая лошадь и каждая алебарда, которую ты сможешь разыскать», – Сказала она, отстегнув плащ и отшвырнув его на длинный письменный стол. – «Арбалетчики и лучники должны самостоятельно справиться со всем этим за несколько часов. Илэйн захватили Айз Седай – Приспешницы Темного, и они попытаются вывезти ее из города». – Какие-то клерки и курьеры начали было роптать, однако Госпожа Анфорд шикнула на них, коротко приказав им вернуться к работе. Бергитте перевела взгляд на красочную карту на полу, оценивая расстояние. Похоже, что Илэйн движется в сторону Врат Восхода по дороге к реке Эринин, но, даже если они воспользуются самыми маленькими воротами, то достать их можно будет не раньше, чем у восточной стены. – «Вероятно, к тому времени, как мы будем готовы, они уже доберутся до ворот. Мы Переместимся прямо на эту сторону холмов на востоке от города». – И сделаем то, что необходимо, подальше от заполненных людьми улиц и их домов. В любом случае, лучше это предпринять на открытой местности. В этом проклятом лабиринте всадникам и алебардщикам не развернуться, слишком много людей в узком месте – большая вероятность несчастных случаев.
Гайбон кивнул, уже начав отдавать короткие распоряжения, которые торопливо дублировали одетые в коричневую форму секретари, протягивали на подпись и передавали юным курьерам в красно-белой форме, которые бросались бежать, едва бумага оказывалась в их руках. Лица юношей были испуганными. У Бергитте просто не было времени для страха. Илэйн не испытывала ни капли страха, хоть и была пленницей. Уныние – да, но никак не страх.
«Несомненно, мы обязаны спасти Илэйн», – спокойно произнесла Дайлин. – «Однако, она едва ли будет тебе благодарна, если пытаясь ее спасти, ты сдашь город Аримилле. Не считая людей на башнях и стражи на воротах, почти половина обученных солдат и ополченцев находятся на северной стене. Если ты заберешь остальных, то при следующей атаке мы отдадим им стену. Арбалеты и луки сами по себе не остановят штурм. Как только это случится, войска Аримиллы хлынут в город, и они легко сокрушат остальных защитников, что ты предлагаешь оставить. Этим ты добьешься лишь того, что с точностью до наоборот изменишь наше положение и ухудшишь свое. Аримилла станет удерживать Кэймлин, а Илэйн окажется снаружи, не имея достаточно сил, чтобы вернуть его назад. Если эти Приспешники Тени не сумели тайно провести в Кэймлин армию, то пара сотен мечей с ними справятся так же быстро, что и тысяча».
Бергитте хмуро уставилась на нее. Ей никогда не нравилась Дайлин. Она не знала точно почему, но Дайлин заставила ее насторожиться с первого взгляда. И она была абсолютно уверена, что другая женщина придерживается такого же мнения о ней самой. Не было ни одного случая, когда бы Дайлин не сказала «черное», когда Бергитте говорила «белое». – «Ты беспокоишься о том, как бы закрепить за Илэйн трон, Дайлин. Я же – о том, чтобы она осталась жива, чтобы занять этот самый трон. Или не занять, но остаться живой. Я обязана ей жизнью, и не позволю, чтобы эти Приспешники Темного ускользнули с ней в руках». – Дайлин фыркнула и вернулась к изучению красных кружков, будто могла видеть сражающихся солдат. Хмурое выражение лица углубило морщинки в уголках ее глаз.
Сцепив за спиной руки, Бергитте заставила себя стоять на месте. Ей не терпелось немедленно приступить к делу. Илэйн все еще двигалась в сторону Ворот Восхода. – «Есть еще кое-что, о чем вам следует знать, Гайбон. Мы столкнемся как минимум с двумя Айз Седай, возможно их будет больше, и у них есть оружие, тер’ангриал, который создает Погибельный Огонь. Вы когда-нибудь слышали о чем-то подобном?»
«Никогда. Хотя это звучит опасно».
«О, так и есть. Он настолько опасен, что запрещен к использованию даже среди Айз Седай. Во времена Войны Тени даже Приспешники Темного прекратили его использовать». – Она рассмеялась лающим смехом. Сейчас все ее познания о Погибельном Огне сводились к тому, что рассказывала ей Илэйн. Изначально именно она рассказала об этом девушке, но с тех пор дела обстояли все хуже. Все ли ее воспоминания исчезнут? Она не думала, что совсем недавно позабыла о чем-то, однако если это произошло, как она об этом узнает? Она помнила куски, относившиеся к основанию Белой Башни, кое-что из того, что она и Гайдал сделали, чтобы помочь ее основать, однако совершенно ничего до этих событий. Все ее более ранние воспоминания растаяли как вчерашний дым.
«Что ж, по крайней мере, у нас есть свои собственные Айз Седай», – произнес Гайбон, подписывая очередной приказ.
«Они все мертвы, за исключением Илэйн», – уныло ответила она ему. Не было никаких причин это скрывать. Дайлин охнула, ее лицо побледнело. Одна из писарей прижала руки ко рту, и другой писарь перевернул чернильницу. Чернила черным потоком разлились по столу и начали капать на пол. Вместо того чтобы отчитать мужчину, Госпожа Анфорд сама оперлась рукой о другой письменный стол. – «Я надеюсь восполнить эту потерю», – продолжала Бергитте, – «Однако не могу точно пообещать ничего, кроме того, что сегодня мы потеряем людей. Может быть, очень многих».
Гайбон выпрямился. Выражение его лица было задумчивым, а взгляд ореховых глаз твердым. – «Нам предстоит чрезвычайно интересный день», – наконец сказал он. – «Однако мы вернем Дочь-Наследницу обратно, неважно, что нам это будет стоить». – Крепкий парень, этот Чарлз Гайбон, и отважный. Он частенько проявлял это качество на стене. Но, правда, на ее вкус он был чересчур симпатичный.
Бергитте поняла, что ходит взад-вперед по мозаике, и остановилась. Она представления не имела, как быть генералом, что бы там ни навыдумывала Илэйн, одно она знала точно – показывать свое волнение на людях, значит рисковать заразить им окружающих. Илэйн – жива. Это было единственным, что имеет значение. Жива, и с каждой минутой удалялась все дальше. Левая створка двери отворилась, и один из рослых гвардейцев доложил о том, что вернулись Джулания Фоут и Керейлле Суртовни. Гайбон неуверенно повернулся к ней, но, так как она промолчала, то он велел мужчине их пропустить.
Это были две абсолютно разные женщины, по крайней мере, внешне, хотя каждая опиралась на деревянный дорожный посох. Джулания была хорошенькой и слегка полноватой, с чуть тронутыми сединой темными волосами. В то время как Керейлле была худой низкорослой женщиной с раскосыми зелеными глазами и огненно-рыжими кудрями. Бергитте не раз задавалась вопросом – настоящие ли их имена. Женщины из Родни меняли имена так же легко, как другие женщины меняли чулки. Они были одеты в простую шерстяную одежду, какую носят купцы той страны, откуда они были родом, и каждая обладала проницательным взглядом человека, привыкшего самостоятельно заботиться о себе. Они могли порассказать о том, как им не раз удавалось выпутаться из различных ситуаций, и их простые поясные ножи были далеко не единственным оружием, что они носили при себе. К тому же они могли весьма удивить даже сильного мужчину тем, что могли проделывать со своими дорожными посохами. Обе присели в реверансе. Юбки и плащ Джулании насквозь промокли и снизу были заляпаны грязью.
«Эллориен, Луан и Абель покинули лагерь сегодня рано утром, Миледи», – произнесла она. – «Я задержалась равно настолько, чтобы убедиться, что они двинулись в северном направлении, прежде чем прибыть с докладом».
«Тоже самое относится и к Аймлин, Арателле и Пеливару, миледи», – добавила Керейлле. – «Они направляются к Кэймлину».
Бергитте не надо было смотреть на карту с отметками, разложенную на столе. Они могли бы добраться до города к полудню, в зависимости от того, сколько выпало дождя и сколько сейчас грязи на дорогах. – «Вы обе замечательно справились. Идите, примите горячие ванны. Как считаешь, могли они изменить свое мнение?» – спросила она Дайлин, как только обе женщины ушли.
«Нет», – без колебаний отозвалась та, потом вздохнула, покачав головой. – «Боюсь, это больше походит на то, что Эллориен убедила остальных поддержать ее притязания на Львиный Трон. Возможно, они считают, что смогут разгромить Аримиллу и продолжить осаду. У них вдвое меньше людей, чем у нее, и почти вдвое больше, чем у нас», – она не закончила мысль. Не было необходимости продолжать. Даже используя Родню, чтобы перемещать людей, им было бы крайне тяжело удерживать стены против такого количества.
«Сначала вернем Илэйн, а затем будем волноваться об остальных», – сказала Бергитте. Где же эти проклятые Ищущие Ветер?
Едва у нее мелькнула эта мысль, как они появились в комнате следом за Шайлин в ворохе радужных шелков. За исключением Ренейлле, последней в своем ряду, хотя ее красная блуза, зеленых брюки и сочный желтый пояс, делали ее достаточно яркой, но даже цепочка самой молодой из них – круглолицей Райнин – с которой ей на щеку свисало лишь полдюжины золотых медальонов, заставляла цепь Ренейлле выглядеть пустой. Лицо Ренейлле было полно стоической терпимости.
«Мне не нравится, когда мне угрожают!» – сердито заявила Шайлин, понюхав золотую коробочку с благовониям, свисавшую с золотой цепочки на ее шее. Ее темные щеки вспыхнули. – «Та телохранительницы сказала, что если мы не поторопимся, она станет нас подгонять!.. Не имеет значения, как в точности она выразилась. Это была угроза, и я не собираюсь!..»
«Илэйн захвачена Айз Седай – Приспешницами Темного», – отрезала Бергитте. – «Вы нужны мне, чтобы сделать Переходные Врата для людей, которые отправятся ее спасать». – Среди остальных Ищущих Ветер раздался ропот. Шайлин сделала резкий жест, однако только Ренейлле замолчала. Остальные, к ее явному недовольству, всего лишь перешли на шепот. По количеству медальонов, висевших на цепочках, некоторые из них не уступали в ранге Шайлин.
«Значит, ты вызвала всех нас ради создания одних единственных Врат?» – требовательно спросила она. – «Я выполняю условия сделки, как видишь. Я привела всех, как ты и распорядилась. Тем не менее, для чего тебе понадобились все?»
«Потому что все вы должны будете соединиться и образовать Круг, а затем создать такие Врата, чтобы через них можно было пропустить тысячи верховых и пеших.» – Это была не единственная причина.
Шайлин напряглась, и не одна она. Курин, чье лицо напоминало черный камень, едва не затрепетала от оскорбления, а Рисэль, обычно очень уравновешенная женщина, и в самом деле задрожала. Сенин, со своим обветренным лицом и старыми отметинами, указывавшими, что некогда она носила более шести серег в каждом ухе и более широких, теребила украшенную драгоценными камнями рукоять кинжала, торчащего из-за ее зеленого пояса.
«Солдат?» – с негодованием сказала Чанелле. – «Это запрещено! Наша сделка гласит, что мы не примем никакого участия в вашей войне. Зайда дин Парид Черное Крыло так распорядилась, и пока она – Госпожа Кораблей, это распоряжение имеет огромный вес. Используйте Родню. Используйте Айз Седай».
Бергитте подошла вплотную к темнокожей женщине, глядя ей прямо в глаза. Родня была абсолютно бесполезна в этой ситуации. Никто из них ни разу не использовал Силу как оружие. Они могли даже не знать, как это делается. – «Остальные Айз Седай мертвы», – тихо сказала она. Кто-то позади нее застонал, вероятно, один из писарей. – «Чего будет стоить твоя сделка, если исчезнет Илэйн? Аримилла, естественно не будет ее соблюдать». – Заставить свой голос звучать спокойно, было так же трудно, как взять крепость. Лишь отчаянным усилием воли удавалось сдержать гнев и страх. Она нуждалась в этих женщинах, однако не могла позволить им этого узнать, иначе Илэйн пропадет. – «Что скажет Зайда, если ты нарушишь ее сделку с Илэйн?»
Татуированной рукой Шайлин снова поднесла к проколотому носу коробочку с благовониями, а затем уронила ее на грудь к многочисленным украшенным драгоценными камнями ожерельям. Из того, что Бергитте знала о Зайде дин Парид следовало, она очень рассердится на любого, кто нарушит сделку, и без сомнения, Шайлин не желала сталкиваться с гневом этой женщины. Тем не менее, она казалась всего лишь задумчивой. – «Очень хорошо», – через мгновение сказала она. – «Однако только для доставки. Договорились?» Она поцеловала кончики пальцев своей правой руки, намереваясь скрепить сделку.
«Вам всего лишь нужно сделать то, что вы захотите», – сказала Бергитте, отворачиваясь. – «Гайбон, пора. Они должны были к этому времени доставить ее к воротам».
Гайбон застегнул пояс с мечом, надел шлем и стальные рукавицы, и последовал за ней и Дайлин прочь из Зала Карт. Следом потянулись Ищущие Ветер во главе с Шайлин, громко настаивающей на том, что их участие ограничится лишь созданием Врат. Бергитте прошептала Гайбону последние наставления, прежде чем покинуть его, поспешившего к фасаду дворца, в то время как сама она двинулась к Королевским Конюшням, где обнаружила оседланного для нее плосконосого буланого жеребца, поводья которого удерживала молодая служанка с волосами заплетенными в косу, не намного отличавшуюся от ее собственной. Там же она обнаружила сто двадцать одну женщину – все телохранительницы были облачены в доспехи и готовы к отъезду. Усевшись в седло, она сделала им знак следовать за ней. Посреди ясного неба, на котором виднелось только несколько облачков в вышине, золотым шаром висело солнце. По крайней мере, им не придется в придачу сражаться с дождем. Если бы пошел один из тех затяжных ливней, обрушившихся на Кэймлин за последнее время, то под его прикрытием смог бы скрыться не один фургон.
Широкая людская змея по десять и двенадцать человек в ряд, заполняла сейчас Королевскую Площадь с обеих сторон. Всадники, в шлемах и нагрудниках, чередовались с людьми в разномастных шлемах с алебардами на плечах. Большинство из них были облачены в кольчуги или обшитые стальными пластинами безрукавки, и лишь у некоторых были кирасы. Над каждым отрядом, большим или маленьким, развивалось знамя их Дома. Или стяги наемных отрядов. За продажными мечами сегодня будет следить слишком много глаз, чтобы они вздумали отлынивать от работы. Без арбалетчиков и лучников колонна насчитывала примерно двенадцать тысяч человек, две трети из них – верховые. Сколько из них не доживет до полудня? Она выбросила эту мысль из головы. Ей необходим был каждый из них, чтобы убедить Морской Народ. Каждый, кто может сегодня умереть, точно также мог завтра погибнуть на стене. Каждый из них прибыл в Кэймлин, чтобы отдать за Илэйн свою жизнь.
Колонну возглавляло больше тысячи Гвардейцев: их шлемы и нагрудники сверкали на солнце, стальные пики были наклонены под одинаковым углом. Первая шеренга стояла сразу позади знамен Андора, изображавшего вставшего на задние лапы Белого Льва на фоне алого поля, и личного Илэйн – Золотой Лилии на голубом. Она располагалась на краю одного из многочисленных парков Кэймлина. В любом случае, когда-то это был парк, хотя столетние дубы были срублены и оттащены подальше вместе со всеми остальными деревьями и цветущими кустами, их корни выкорчеваны, чтобы расчистить площадь в сто шагов шириной. Посыпанные гравием дорожки и покрытая травой земля были давно превращены копытами и сапогами в грязное месиво. Три других дворцовых парка прошли такую же обработку, чтобы создать места для плетения Переходных Врат.
Гайбон и Дайлин были уже на месте вместе с остальными дворянами, которые откликнулись на призыв Илэйн, начиная с молодого Пэривала Мантира и заканчивая Браннином Мартаном с супругой, все верхом. Пэривал был облачен в шлем и нагрудник, как и другие присутствующие мужчины. Нагрудник Браннина был прост, неярок и слегка помят в том месте, куда пришелся удар молота оружейника – непременный атрибут торговли, показывающий надежность товара. Доспех был такой же надежный, как и простой вложенный в ножны меч на его боку. Доспех Пэривала как и у Конэйла и Бранлета был покрыт позолотой. На кирасах красовались посеребренная Наковальня Мантиров, покрытый лаком Черный Орел Нортанов и Красный Леопард Гильярдов. Симпатичные доспехи, сразу бросаются в глаза. Бергитте надеялась, что у женщин хватит здравого смысла держать этих мальчиков подальше от боя. Глядя на лица некоторых женщин, мрачные и решительные, она надеялась, что у них хватит здравого смысла и на то, чтобы уцелеть самим. По крайней мере, ни у одной не было меча. Простая правда заключалась в том, что женщина должна быть куда искуснее в обращении с мечом, чем мужчина, чтобы столкнуться с ним лицом к лицу. Иначе более сильные руки не оставят ей никаких шансов. Куда как лучше пользоваться луком.
Ищущие Ветер скривились, едва их босые ноги коснулись грязной после вчерашнего ливня земли. К влаге они были более чем привычны, но не к грязи.
«Этот мужчина не сказал мне куда вас должны доставить Переходные Врата», – взбешенно сказала Шайлин, указывая пальцем на Гайбона, едва Бергитте спешилась. – «Я хочу поскорее с этим покончить, чтобы поскорее вымыть ноги».
«Миледи!» – позвал женский голос откуда-то с конца улицы. – «Миледи Бергитте!» – Вдоль линии Гвардейцев бежала Рин Харфор, она так высоко приподняла юбки, что до колен были видны ее ноги в чулках. Бергитте подумала, что никогда раньше не видела, чтобы эта женщина так неслась. Госпожа Харфор была из тех женщин, которые все всегда делают безупречно. При каждой их встрече она заставляла Бергитте вспоминать обо всех промахах, которые недавно совершила. Двое мужчин в красно-белых ливреях бежали за ней, неся между собой носилки. Когда они приблизились, Бергитте увидела, что они несли долговязого, потерявшего шлем гвардейца с одной стрелой, торчащей из его правой руки, и еще одной в правом бедре. Из обеих ран сочилась кровь, оставляя тонкий след на мостовой. – «Он настаивал на том, чтобы его доставили к вам или к Капитану Гайбону, миледи», – сказала Госпожа Харфор, пытаясь отдышаться и обмахиваясь одной рукой.
Молодой гвардеец изо всех сил пытался сесть, пока Бергитте не надавила на него, заставив опуститься обратно. – «Три или четыре отряда наемников атаковали Фармэддингские Ворота, миледи», – произнес он, скривившись от боли, которая изменила его голос. – «Изнутри, я имею в виду. Они расставили лучников, чтобы те стреляли в любого, кто попытается с помощью флагов подать сигнал о помощи, но мне удалось ускользнуть, и моя лошадь продержалась достаточно долго».
Бергитте прорычала проклятия. Она была готова поспорить на что угодно, что среди них были Кордвин, Гомайзен и Бакувун. Она обязана была заставить Илэйн выпроводить их из города, едва они выдвинули свои требования. Она не осознавала, что говорит вслух, пока раненный гвардеец не заговорил.
«Нет, Миледи. По крайней мере, не Бакувун. Он приблизительно с дюжиной своих людей как раз играли в кос… ох, чтобы убить время, и лейтенант полагает, что если б не они – то мы б не сумели удержаться. Если они еще держатся. Когда я оглядывался, мятежники воспользовались таранами, чтобы проломить двери в башню. Но есть еще кое-что, миледи. За воротами в Нижнем Кэймлине собираются войска. Тысяч десять, возможно, вдвое больше. Трудно точнее определить на этих извилистых улицах».
Бергитте поморщилась. Десяти тысяч человек было достаточно, чтобы довести атаку до конца, даже без измены наемников внутри, если она не бросит туда все свои силы. А она не могла. Что, во имя Света, ей делать? Чтоб ей сгореть, она могла спланировать налет, чтобы освободить кого-нибудь из крепости, или провести тайную вылазку на территории, захваченной врагом – это было то, с чем, как она знала, ей под силу справиться. Однако в данном случае происходит решающая битва за судьбу Кэймлина, а, возможно, и за обладание троном. Тем не менее, она должна это сделать. – «Госпожа Харфор, заберите этого человека обратно во дворец и проследите, чтобы ему обработали раны, пожалуйста». – Не имело смысла просить Ищущих Ветер об Исцелении. Они уже объяснили, в чем, на их взгляд, заключается их участие в войне. – «Дайлин, оставь мне всех верховых и тысячу алебардщиков. Сама же бери остальных, а также всех наличных стрелков. А также каждого, способного держать меч, кого сможешь найти. Если ворота продержатся до тех пор, когда женщины из Родни доставят вас туда, убедись, что они будут удержаны и дальше. Если же они пали, отбери назад. И держи эту проклятущую стену, пока я не вернусь».
«Очень хорошо», – отозвалась Дайлин, будто эти поручения было выполнить легче всего на свете. – «Конэйл, Кэйтлин, Бранлет, Пэривал, вы отправляетесь со мной. Ваша пехота будет сражаться лучше, если вы будете рядом и на виду». – Конэйл, несомненно, выглядел разочарованным – он уже видел себя скачущим в яростной атаке, однако он подобрал поводья и что-то прошептал, что заставило двух юношей помоложе захихикать.
«Так пусть и мои верховые сражаются лучше», – возразила Кэйтлин. – «Я хочу помочь в спасении Илэйн».
«Вы прибыли сюда, чтобы помочь ей защитить трон», – резко отозвалась Дайлин, – «и вы отправитесь туда, где вам это удастся лучше всего, или нам с вами позднее предстоит другой разговор». – Чтобы это ни означало, пухлое лицо Кэйтлин покраснело, тем не менее, когда они поехали прочь, она молча последовала за остальными.
Гайбон взглянул на Бергитте, но промолчал, хотя, вероятно, задавался вопросом, почему она не послала больше людей. Однако он не стал оспаривать ее решение на людях. Проблема была в том, что она не знала, сколько Черных Сестер будет с Илэйн. Она нуждалась в каждой Ищущей Ветер, нуждалась в них, веря, что все они непременно пригодятся. Если б было достаточно времени, она бы сняла часовых со всех башен и даже с ворот.
«Создавайте Переходные Врата», – сказала она Шайлин. – «Прямо на холме к востоку от города, на самую вершину, где проходит Эрининская Дорога, но они должны быть обращены в противоположную от города сторону».
Ищущие Ветер собрались в круг, делая все необходимое, чтобы создать соединение. Это заняло у них еще часть проклятого времени. Внезапно появилась серебристо-голубая вертикальная вспышка Переходных Врат, развернувшись в проем пяти шагов высотой, растянувшийся во всю ширину расчищенного участка земли, с другой его стороны виднелась широкая дорога из плотно утрамбованной глины, поднимавшаяся на пологий склон в десять спанов высотой. Это была дорога к реке Эринин. Лагеря Аримиллы находились по ту сторону склона. Учитывая последние события, они могли быть пусты – если повезло, то так и есть – однако в данный момент ее они совершенно не интересовали.
«Вперед, и рассредоточьтесь, как приказано!» – прокричал Гайбон и послал своего рослого гнедого сквозь проход, сопровождаемый оставшимися дворянами и Гвардейцами. Гвардейцы свернули куда-то влево и исчезли из поля зрения, тогда как благородные вельможи заняли позицию немного повыше по склону. Некоторые принялись рассматривать город в зрительные трубы. Гайбон спешился и, пригибаясь, побежал наверх осмотреться. Бергитте почти физически ощущала нетерпение телохранительниц за спиной.
«Тебе не были нужны такие огромные врата», – сказала Шайлин, хмуро оглядывая колонну верховых, проезжавших сквозь врата. – «Почему…?»
«Пойдем со мной», – сказала Бергитте, беря Ищущую Ветер за руку. – «Я хочу кое-что тебе показать». – Хлестнув буланого поводьями, она стала тянуть женщину на другую сторону от Врат. – «Ты сможешь вернуться обратно сразу же, как все увидишь». – Если она хоть чуть-чуть разбиралась в этой женщине, Шайлин была той, кто принял на себя руководство Кругом. Что до остального, то она рассчитывала на ее характер. Хотя она и заставила себя не оглядываться, все же ей с трудом удалось сдержать вздох облегчения, когда она услышала, как позади Ищущие Ветер зашептались о чем-то между собой. Но последовали за ними.
Что бы Гайбон там ни увидел, это были хорошие новости, потому что прежде чем спуститься вниз к своей лошади он выпрямился во весь рост. Должно быть, Аримилла выскребла свои лагеря до самого дна, отправив все двадцать тысяч, если не больше, к Фармэддингским Воротам. Если на то будет воля Света, они продержатся. Если на то будет воля Света, удастся продержаться повсюду. Однако, сначала – Илэйн. Сначала и прежде всего прочего.
Когда она добралась до Гайбона, который уже был в седле своего гнедого, телохранительницы строились за Касейлле в колонну по трое. Переходные Врата во всю ширину в добрую сотню шагов были заполнены пешими и конными, быстро выбирающимися направо и налево, и спешащими присоединиться к остальным, уже выстроившимся в шеренги, которые быстро вырастали по обе стороны от дороги. Хорошо. Ищущим Ветер не удастся быстро и легко ускользнуть обратно.
Запряженный четверкой лошадей фургон с парусиновой крышей в окружении небольшого отряда всадников остановился на небольшом расстоянии от последних строений окраины Нижнего Кэймлина, возможно, в миле от холмов. Позади, в расположенных вдоль дороги открытых кирпичных рынках суетились люди, как могли, занимаясь своими повседневными делами, однако это было не существенно. Илэйн находилась в том фургоне. Бергитте протянула руку, не отрывая взгляда от фургона, и Гайбон вложил в нее оправленную медью зрительную трубу. Как только она подняла трубу к глазам, фургон и всадники приблизились.
«Что ты хотела мне показать?» – потребовала Шайлин.
«Секундочку», – отозвалась Бергитте. Там находилось четверо мужчин, трое из них верхом, однако намного важнее были сидящие на лошадях семеро женщин. Это была замечательная зрительная труба, но только не для нее, потому что она не могла на таком расстоянии разглядеть лица. Тем не менее, она предположила, что все семеро были Айз Седай. Исход схватки восемь против семерых мог иметь неопределенный результат, но не тогда, когда эти восемь находились в соединении. Только в этом случае, если ей удастся убедить этих восьмерых ей помочь.
О чем подумали Приспешники Темного, увидев тысячи солдат, появившихся из-за того, что могло показаться туманным маревом от жара, витающим в воздухе? Она опустила зрительную трубу. Дворяне начинали спускаться вниз следом за своими появившимися ополченцами, направляясь к строившимся порядкам.
Но, как бы ни были удивлены Приспешники Темного, долго они не колебались. Вниз с ясного неба начали бить молнии, серебристо-синие зигзаги, ударявшие в землю с громовыми раскатами, разбрасывая людей и лошадей в стороны, словно комья грязи. Лошади взлетали в воздух и падали вниз с пронзительным ржанием, однако люди изо всех сил боролись с поводьями, стараясь удержать их на месте. Никто не побежал. Раскаты грома, сопровождавшие эти взрывы, сотрясали Бергитте подобно ударам, заставляя ее пошатываться. Она чувствовала, как ее волосы встали дыбом, норовя повыскакивать из косы. Воздух стал… острым. Казалось, он даже покалывал кожу. Вновь сверкнула разветвленная молния. В Нижнем Кэймлине люди бросились бежать, однако некоторые глупцы устремились туда, откуда все было видно получше. На окраине узких улочек, выходящих за пределы города, начали собираться зеваки.
«Если мы собираемся что-то предпринять, то лучше двигаться, чтобы усложнить им задачу», – произнес Гайбон, подбирая поводья. – «С вашего разрешения, миледи?»
«Мы понесем меньше потерь, если вы будете перемещаться», – согласилась Бергитте, и он поспешил вниз по склону.
Касейлле остановила свою лошадь перед Бергитте и отсалютовала рукой, прижав ее к груди. Ее узкое лицо за лицевыми пластинами шлема выглядело мрачным. – «Разрешите Телохранителям присоединиться к строю, миледи?» – в этих словах была не просто просьба. Они были не какие-то обычные телохранители, а Телохранители Дочери-Наследницы, а вскоре станут Телохранителями Королевы.
«Разрешаю», – ответила Бергитте. Если кто и имел на это право то именно эти женщины.
Арафелка развернула коня и в сопровождении остальных галопом поскакала вниз по склону, чтобы занять свое место в разрываемом молниями строю. Отряд наемников, примерно из двухсот человек в окрашенных в черный цвет шлемах и нагрудниках, скакавших под красным знаменем с бегущим черным волком, замер, когда они увидели, куда именно скачут, однако люди под знаменами дюжины Домов напирали на них, и им не оставалось ничего иного, кроме как продолжить путь. Большинство дворян направились вниз, возглавив своих людей; в их числе были Браннин, Келвин, Лаэрид, Барел, и другие. Ни один не колебался, завидев появившееся собственное знамя. Сергас была не единственной женщиной, пославшей свою лошадь на несколько шагов вперед, словно она тоже хотела присоединиться к своим ополченцам, когда ее знамя появилось из-за Врат.
«Шагом! Марш!» – закричал Гайбон, стараясь перекричать взрывы. На протяжении всего строя ему вторили другие голоса. – «Прибавь!» – Повернув гнедого, он медленно двинулся навстречу Приспешницам Темного, а молнии продолжали грохотать, сбивая на землю людей и лошадей, вздымая фонтаны земли.
«Что ты хотела мне показать?» – потребовала ответа Шайлин. – «Я хочу убраться подальше от этого места». – Подразумевалось, где не так опасно. Люди продолжали выходить из Врат, пуская лошадей в галоп или бегом, чтобы догнать остальных. Теперь в шеренги полетели огненные шары, добавляя все новые взрывы грязи, отрывая руки и ноги. В воздух медленно взлетела лошадиная голова.
«Вот это», – сказала Бергитте, обводя широким жестом происходящее перед ними. Гайбон перешел в галоп, потянув за собой остальных, первые три шеренги развернутым строем слаженно двигались вперед, остальные изо всех сил поспевали за ними, чтобы присоединиться. Внезапно от одной из женщин подле фургона выстрелила струя огня толщиной с ногу, похожая на жидкое белое пламя. Она практически вырезала дыру в пятнадцать шагов шириной посреди строя. Мгновение, равное одному удару сердца, в воздухе висели мерцающие частицы, повторяя очертания людей и лошадей, а затем все исчезло. Струя внезапно отклонилась вверх в воздух, выше и выше, затем мигнула, оставив тусклые пурпурные линии, пронизывающие зрение Бергитте. Погибельный Огонь выжигал людей из Узора так, что они оказывались мертвы прежде, чем он ударил в них. Она прижала к глазам зрительную трубу как раз вовремя, чтобы разглядеть женщину, держащую тонкий черный жезл, который, казалось, был длиной в один шаг.
Гайбон начал атаку. Для этого было слишком рано, однако его единственная надежда была в том, чтобы оказаться как можно ближе, пока у него еще были люди. Его единственная надежда. Сквозь грозовые раскаты и взрывы разнесся нестройный крик: «Илэйн и Андор!» – Нестройный, но звучный. Взметнулись все знамена. Красивое зрелище, если не замечать, сколько полегло людей. Лошадей и всадников, в которых попадали огненные шары, просто разрывало на части, людей и лошадей, находящихся поблизости, сбрасывало на землю. Некоторым удавалось подняться снова. Лошадь без всадника поднялась на трех ногах, попыталась ускакать, но упала поверх сраженных.
«Это?» – недоверчиво протянула Шайлин. – «У меня нет никого желания наблюдать, как гибнут люди». – Очередная струя Погибельного Огня прорезала брешь примерно в двадцать шагов шириной в шеренгах атакующих, прежде чем уткнуться вниз, в землю, прорезав борозды на полпути к фургону, пока не иссякла. Оставив очень много мертвых, хотя и не так много, как, казалось, должно было быть. Бергитте уже видела подобное в битвах Троллоковых Войн, когда использовали Силу. На каждого лежащего неподвижно человека приходилось двое или трое, шатавшихся на ногах или пытавшихся остановить кровь. На каждую мертвую лошадь – две, поднимавшихся на дрожащие ноги. Град огня и молний не прерывался ни на мгновение.
«Тогда останови это», – произнесла Бергитте. – «Если они убьют всех солдат, или хотя бы заставят отступить остальных, мы потеряем Илэйн». – Не навсегда. Чтоб ей сгореть, она готова была выслеживать ее всю свою оставшуюся жизнь, лишь бы увидеть ее свободной, однако одному Свету ведомо, что они могли с ней сотворить за это время. – «Сделка Зайды будет сорвана. Вы ее потеряете».
Утро не было теплым, тем не менее, на лбу Шайлин выступили бусинки пота. Огненные шары и молнии взрывались теперь среди всадников Гайбона. Женщина, сжимающая жезл, вновь подняла руку. Даже не прибегая к зрительной трубе, Бергитте была уверена, что она указывает прямо на Гайбона. Он тоже должен был видеть это, однако он не отклонился ни на волосок.
Внезапно с неба вниз хлестнул другой зигзаг молнии. И поразил женщину, державшую жезл. Она отлетела в одном направлении, а ее лошадь – в другом. Одна из запряженных в фургон лошадей осела на землю, тогда как другие гарцевали на месте, вставая на дыбы. Они ускакали бы прочь, если бы не мертвый пристяжной. Остальные лошади также пытались вырваться, поднимаясь на дыбы. Огненный дождь и молнии прекратились, поскольку Айз Седай пришлось бороться с обезумевшими животными и пытаться удержаться в седле. Вместо того чтобы пытаться успокоить упряжку, возница спрыгнул вниз с козел и обнажил меч, бросившись навстречу атакующим. Зеваки в Нижнем Кэймлине тоже бросились бежать, на сей раз, в обратном направлении.
«Захватите остальных живьем!» – поспешно вставила Бергитте. Ее не слишком заботило, сколько из них выживет – так или иначе, они все равно будут казнены как Приспешники Темного и убийцы, однако Илэйн находилась в том проклятущем фургоне!
Шайлин натянуто кивнула, и вокруг фургона всадники начали вываливаться из седел, в беспорядке падая на землю, словно им связали руки и ноги. Что, конечно же, и произошло. Сбежавший мужчина упал лицом вниз и остался лежать, извиваясь. – «Я также оградила женщин щитами», – произнесла Шайлин. Даже удерживая Силу, они не могли тягаться с Кругом из восьми женщин.
Гайбон вскинул руку, переводя атакующих на шаг. Было удивительно, как мало времени все это заняло. Он преодолел менее половины пути к фургону. Верховые и пешие, люди все еще вливались сквозь Врата. Качнувшись в седле, Бергитте галопом поскакала к Илэйн. – «Проклятая девчонка!» – подумала она. Узы не донесли ни намека на страх.

Глава 33. ДЕВЯТЬ ИЗ ДЕСЯТИ

Приспешницы Темного решили не рисковать. Помимо того, что Илэйн держали огражденной, Тимэйл, по-видимому, получила извращенное удовольствие, скрутив ее в тугой узел, так что голова оказалась зажатой между коленей. Ее мускулы давно уже ныли от неудобного положения. Рот ей заткнули куском грязной тряпки с мерзким масляным привкусом, туго завязав так, что она врезалась в уголки рта, чтобы она не могла позвать на помощь у ворот. Она и не собиралась: это только означало бы гибель для солдат, охранявших ворота. Она могла ощущать, что шестеро Черных Сестер удерживали саидар, пока они не миновали ворота. Тем не менее, завязывать глаза ей было вовсе необязательно. Илэйн решила, что этим они хотели заставить ее почувствовать себя еще беспомощней, однако ни капли беспомощности она не чувствовала. В конце концов, до рождения малышей она была в полной безопасности, так же как и они. Так сказала Мин.
Она поняла, что находится в фургоне или телеге, судя по грохоту упряжи и шершавым доскам под ней. Они не потрудились постелить на дощатый пол даже одеяла. Фургон, решила она. Было похоже, что в него была впряжена не одна лошадь. Внутри так сильно пахло прелым сеном, что ей хотелось чихнуть. Ее положение выглядело безнадежным, однако Бергитте ее не бросит.
Она почувствовала, как переместилась Бергитте: только что она находилась в нескольких милях позади, а в следующий момент очутилась примерно на милю впереди, и ей захотелось рассмеяться. Узы донесли, что Бергитте нацелилась прямиком на нее, а Бергитте Серебряный Лук никогда не промахивалась. Когда с обеих сторон фургона принялись направлять, желание смеяться пропало. Узы переполняла твердокаменная решимость, однако теперь там также было и кое-что еще, сильное отвращение и закипающий… нет, не гнев, но что-то очень близкое к нему. Должно быть, там гибли люди. Вместо смеха, Илэйн захотелось плакать. Они заслужили, чтобы их оплакали, и они умирали за нее. Как Вандене и Сарейта. Ее снова охватила печаль. Хотя вины она не чувствовала. Можно было пожалеть лишь о том, что Фалион и Мариллин удалось остаться на свободе, что никому не понравится. Не было никаких оснований ожидать появления остальных или того странного оружия в руке Асне.
Громовые разряды становились все ближе, и ее повозка сотрясалась столь яростно, что она подпрыгивала на дощатом полу. От этого на ее коленях и голенях наверняка останутся синяки. Из-за пыли, которую подняла сама, она чихнула снова и снова. Она почувствовала, как волоски, которые не попали под повязку и кляп, начали вставать дыбом. В воздухе разлился неповторимый запах. Он говорил об ударах молний. Она надеялась, что Бергитте удалось привлечь Ищущих Ветер, хотя сейчас так не казалось. Пришло время Родне научиться использовать Силу как оружие – никому не удастся остаться в стороне от Тармон Гай’дон – однако, хотелось сохранить им их невинность немного подольше. В следующий миг щит над ней исчез.
Неспособная видеть, она не могла направить по-настоящему успешно, однако она могла ощущать плетения вокруг: немного Духа, немного Воздуха. Не видя самих плетений, она не могла понять, что они из себя представляли, могла лишь догадываться. Теперь ее тюремщицы сами оказались пленницами, связанными и огражденными. И все, что ей оставалось – нетерпеливо ждать. Бергитте стремительно приближалась, но теперь она почувствовала себя неуютно во всей этой проклятой паутине веревок.
Фургон заскрипел, под тяжестью поднимающегося человека. Бергитте. Узы донесли вспышку радости. Через мгновение она освободилась от веревок, а руки Бергитте переместились к узлу кляпа. Двигаясь немного скованно, Илэйн сама развязала повязку на глазах. Свет, ей придется стонать, как сварливой тетке, пока она не сможет попросить об Исцелении. Это напомнило ей, что ей придется попросить Ищущих Ветер, и ее снова охватила печаль по Вандене и Сарейте.
Как только ей удалось выплюнуть кляп, она хотела было попросить воды, чтобы смыть масляный привкус, однако вместо этого произнесла: «Что тебя так задержало?». – Ее смех над внезапным испугом другой женщины пришлось оборвать, из-за очередного чиха. – «Давай выбираться отсюда, Бергитте. Родня?»
«Ищущие Ветер», – ответила Бергитте, откидывая парусиновую створку в задней части фургона. – «Шайлин решила, что для нее будет лучше не сообщать Зайде о том, что ее сделка провалилась».
Илэйн презрительно фыркнула, подумаешь, ошиблась. Непрерывно чихая, она спустилась с фургона так быстро, как была способна. Ее ноги, как и руки, отказывались ей служить. Чтоб ей сгореть, ей потребуется горячая ванна. И расческа. Красный с белым воротником кафтан Бергитте выглядел слегка помятым, однако Илэйн подозревала, что заставила своего Стража выхватить его прямо из гардеробной.
Едва ее ноги коснулись земли, окружавшие фургон плотным кольцом Гвардейцы принялись громко выкрикивать приветствия, потрясая в воздухе копьями. Телохранительницы, вплоть до самой последней, тоже кричали. Двое мужчин несли Белого Льва Андора и ее Золотую Лилию. Это вызвало у нее улыбку. Королевская Гвардия давала клятву защищать Андор, Королеву и Дочь-Наследницу, тогда как решение поднять ее личное знамя, должно быть, принадлежало Чарлзу Гайбону. Сидя на высоком гнедом жеребце с висящим на луке седла шлемом, он поклонился ей, на его губах играла широкая улыбка. Смотреть на него было одним удовольствием. Возможно, стоит сделать его своим третьим Стражем. Позади Гвардейцев развивались знамена Домов и знамена отрядов наемников, знамя за знаменем. Свет, сколько людей привела с собой Бергитте? Впрочем, ответ на это можно было получить и позднее. Вначале Илэйн хотелось увидеть пленников.
Асне лежала, распластавшись на дороге. Ее невидящие глаза уставились в небо – щит ей был не нужен. Остальные все еще лежали, связанные потоками Воздуха, прижимавшими их руки к бокам, с обмотавшимися вокруг ног раздельными юбками. Они лежали куда удобнее, нежели то положение, в каком недавно находилась она. Удивительным, учитывая, в какой ситуации они находились, было то, что Тимэйл смотрела на нее, нахмурившись, а Фалион казалась раздосадованной. Измазанное грязью лицо Шиайн сделало бы честь любой Айз Седай. Трое мужчин, связанных Воздухом, были ей незнакомы, однако они никак не могли успокоиться. Они корчились и судорожно напрягались, впиваясь взглядами в окружавших их всадников, словно единственным их желанием было на них наброситься. Этого было достаточно, чтобы угадать в них Стражей Асне, хотя и не обязательно, что они были Друзьями Темного. Так оно или нет, все равно они будут посажены в тюрьму, чтобы уберечь остальных от смертельного гнева, которым наполняет их гибель Айз Седай. Они сделают все, что угодно, лишь бы отомстить тем, кого сочтут в ней ответственным.
«Как они нашли нас?» – удивилась Чесмал. Словно вовсе не она лежала на дороге с перепачканным лицом, и не считала себя пленницей.
«Среди них», – сказала Илэйн, улыбнувшись Бергитте, – «мой Страж».
«Женщина-Страж?» – презрительно бросила Чесмал.
Мариллин на мгновение дернулась в своих путах, тихо рассмеявшись: – «Я слышала об этом», – успокоившись, сказала она, – «однако это казалось слишком невероятным, чтобы быть правдой».
«Ты слышала об этом и ни разу не упомянула?» – сказала Тимэйл, развернувшись чтобы сердито посмотреть на Мариллин. – «Ну, ты и дура!»
«Ты забываешься», – резко отозвалась Мариллин, и в следующее мгновение они начали спорить о том, должна ли Тимэйл ей подчиняться! По правде говоря, Тимэйл была обязана. Илэйн могла ощущать разницу в их силе, но все же трудно было назвать это подходящей темой для обсуждения в их нынешнем положении!
«Кто-нибудь, заставьте их заткнуться», – приказала Илэйн. Касейлле спешилась, вручив поводья своего коня другой женщине-гвардейцу, и шагнула, чтобы отрезать кинжалом полоску от юбок Тимэйл. – «Погрузите их в фургон, и отрежьте из упряжи ту мертвую лошадь. Я хочу вернуться обратно за стены, пока люди Аримиллы за холмом не обрадовались моему присутствию». – Последней вещью, которой ей сейчас не хватало, было генеральное сражение. Чем бы оно ни кончилось, Аримилла могла позволить себе потерять больше людей, чем она. – «Где Ищущие Ветер, Бергитте?»
«Все еще на холме. Я полагаю, они верят, что могут отрицать свое участие в битве, поскольку не приближались к резне слишком близко. Однако ты можешь не бояться быть атакованной. Лагеря на той стороне пусты». – Касейлле взвалила Тимэйл на плечо и стала подниматься по ступенькам, собираясь бросить ее внутрь фургона, словно мешок зерна. Женщины-гвардейцы подняли остальных женщин. Они предусмотрительно оставили сопротивляющихся Стражей Гвардейцам. Потребовалось два человека, чтобы справиться с каждым из них. Пара рослых гвардейцев отстегивала мертвую лошадь от упряжки.
«Я заметил только конюхов и тому подобное», – вставил Чарлз.
«Думаю, что все ее лагеря сейчас стоят пустые», – продолжала Бергитте. – «Этим утром она предприняла серьезную атаку на северную стену, чтобы оттянуть как можно больше наших людей. У нее двадцать тысяч, а может и больше, в Нижнем Кэймлине у Фармэддингских Ворот. Некоторые наемники сменили масть и штурмуют ворота изнутри, однако я отправила туда Дайлин и всех, от кого смогла отказаться. Как только ты окажешься в безопасности за стеной, я отправлюсь с остальными к ней на подмогу. Есть и другие хорошие новости. Луан с остальными движутся на север. Они могут оказаться здесь к полудню».
Илэйн затаила дыхание. С Луаном можно было бы разобраться, когда они явятся. Однако, сперва другие хорошие новости… – «Ты помнишь, о чем сообщала Госпожа Харфор, Бергитте? Аримилла и все остальные, кто был с ней, штурмуют Кэймлин. Они тоже должны быть возле Фармэддингских Ворот. Сколько у тебя здесь людей?»
«Какие потери в мясорубке, Гайбон?» – спросила Бергитте, осторожно посматривая на Илэйн. Узы тоже донесли настороженность. Большую настороженность.
«Я все еще не произвел полный подсчет, миледи. Некоторые тела…», – Чарлз скривился. – «Я бы сказал, примерно пять или шесть сотен, хотя, возможно, несколько больше. Вдвое больше ранено легко и тяжело. Самые жуткие мгновения, которые я когда-либо пережил».
«Считай, здесь десять тысяч, Илэйн», – сказала Бергитте, ее толстая коса качнулась, когда она покачала головой. Она заткнула большие пальцы рук за пояс, и узы заполнила решительность. – «Аримилла имеет, по крайней мере, вдвое больше возле Фармэддингских Ворот, возможно, втрое, если она выскребла свои лагеря до дна. Если ты думаешь о том, о чем, мне кажется, ты думаешь… Я приказала Дайлин отбить ворота, если они падут, однако, вполне вероятно, что она уже бьется с Аримиллой в городе. Если, каким-то чудом, ворота еще держатся, ты можешь говорить самое лучшее о двух против одного не в нашу пользу».
«Если они прорвались за ворота», – упрямо сказала Илэйн, – «то маловероятно, что они закрыли их за собой. Мы нападем с тыла». – Это было не просто упрямство. Не совсем. Она не обучалась обращению с оружием, однако изучила все остальные уроки, которым обучал Гавина Гарет Брин. Королева обязана разбираться в планах сражений, которые предоставляют ей ее генералы, а не просто соглашаться с ними вслепую. – «Если ворота держатся, мы захлопнем ловушку, зажав их между нами и стеной. В Нижнем Кэймлине количество не играет большой роли. Аримилла будет не способна развернуть на улице большие силы, чем под силу нам. Мы отправляемся, Бергитте. А теперь, пусть кто-нибудь найдет для меня лошадь».
Мгновение ей показалось, что вторая женщина собирается отказаться, заразившись ее упрямством, однако Бергитте тяжело вздохнула: – «Цигэн, поймай ту высокую серую кобылу для Леди Илэйн».
Казалось, что все вокруг нее, кроме Приспешников Темного, вздохнули. Должно быть, они решили, что видят проявление легендарного темперамента Илэйн Траканд. Она понимала, что слишком возбуждена. Чтоб ему сгореть, ее скачущему настроению!
Придвинувшись ближе, Бергитте понизила голос: – «Но ты поедешь в окружении своих телохранителей. Это тебе не одна из тех глупых историй про королеву, несущую свое знамя в гущу сражения, чтобы увлечь за собой войска. Мне известно, что одна из твоих предшественниц сделала это, однако ты – не она, и у тебя нет разбитой армии, которую необходимо воодушевить».
«Почему? Это как раз и был мой план», – сладко пропела Илэйн. – «Как ты смогла догадаться?»
Бергитте, усмехнувшись, фыркнула и пробормотала: «Проклятая женщина», – недостаточно тихо, чтобы не быть услышанной. Хотя через узы доносилась нежность.
Конечно, все было не так-то просто. Мужчинам было велено помочь раненным. Некоторые могли идти, однако большинство – нет. У слишком многих были жгуты, затянутые вокруг обрубков рук и ног. Чарлз и дворяне собрались вокруг Илэйн и Бергитте, чтобы выслушать план атаки, который из-за срочности был прост, однако потом Шайлин отказалась изменить Переходные Врата, пока Илэйн не согласилась, что на этот раз им придется всего лишь обеспечить транспортировку людей и только, на чем обе и согласились, поцеловав кончики пальцев, прижав их к губам друг друга. Только после этого Врата истончились до вертикальной серебристой вспышки, а затем снова развернулись на сто шагов в ширину, явив панораму Кэймлина с юга.
В рынках, сложенных из кирпича, протянувшихся вдоль убегающей на север от Переходных Врат в сторону Фармэддингских Ворот дороги людей не оказалось, однако на расстоянии полета стрелы от стен на дороге теснилась огромная масса людей, верховых и пеших. Первые из них находились всего в нескольких сотнях шагов от Переходных Врат. Казалось, что они заполнили и все переулки в том числе. Впереди остальных находились всадники со множеством знамен, однако все – и кавалерия, и пехота – были развернуты в сторону ворот Кэймлина. Закрытых ворот. Илэйн хотелось завопить от радости.
Она ринулась вперед, однако Бергитте не оставила ей никаких шансов. Ее окружили телохранители, сомкнувшись со всех сторон. Бергитте оказалась справа от нее. Тем не менее, это не выглядело будто они столпились вокруг нее. К счастью, никто не пытался ей возразить, когда она начала проталкиваться на своей серой кобыле вперед, пока между ней и дорогой не осталась одна единственная шеренга женщин. Но эта шеренга была крепка как каменная стена. В любом случае, ее серая кобыла оказалась достаточно высокой, чтобы ей было все видно без необходимости подниматься в стременах. Она должна была их удлинить, так как для нее они были немного коротки. Должно быть, это была лошадь Чесмал, поскольку та была единственной приблизительно равной ей по росту. Лошадь не могла заразиться от наездницы. То, что Чесмал была из Черной Айя, не могло никак извратить лошадь – однако она чувствовала себя довольно неуютно на этом животном, и не только из-за коротких стремян. Серую надо будет продать, как и всех остальных лошадей Приспешников Темного, а деньги раздать бедным.
Следом за Чарлзом из Врат показалась кавалерия и пехота. Их было столько, что они заполнили Врата от края до края. Следуя за Белым Львом и Золотой Лилией, он устремился к дороге, за ним рысью последовали пять сотен Гвардейцев, рассредоточиваясь, чтобы занять всю ширину дороги. Остальные отряды примерно такой же численности, отделялись, исчезая среди улочек Нижнего Кэймлина. Когда из Врат вышли последние люди, они истончились и исчезли. Теперь если что-то пойдет не так, быстро отступить не получится. Они обязаны или победить, или Аримилла получит трон независимо от того, возьмет ли она Кэймлин штурмом.
«Сегодня нам потребуется вся проклятая удача Мэта Коутона», – пробормотала Бергитте.
«Ты говорила нечто похожее и раньше», – сказала Илэйн. – «Что ты имеешь в виду?»
Бергитте одарила ее многозначительным взглядом. Узы донесли… веселье! – «Ты когда-нибудь видела, как он кидает кости?»
«Едва ли я провожу много времени в заведениях, где играют в эту игру, Бергитте».
«Позволь сказать проще: он удачливее всех, кого мне когда-либо доводилось встречать раньше».
Покачав головой, Илэйн выбросила Мэта Коутона прочь из головы. Люди Чарлза, выехав вперед, перекрыли ей обзор. Они еще не атаковали, и пытались не шуметь больше, чем это было необходимо. С каплей удачи, ее людям удастся окружить армию Аримиллы прежде, чем они поймут, что случилось. А затем они ударят со всех сторон. Мэт был удачливее всех, кого встречала Бергитте? В таком случае, он действительно очень удачлив.
Внезапно Гвардейцы Чарлза двинулись вперед, опуская стальные пики. Должно быть кто-то оглянулся назад. Разнесся крик тревоги и один, громовой, клич, который подхватили с разных сторон: «Илэйн и Андор!»
Были и другие: «Луны!» и «Лиса!», «Тройной Ключ!» и «Молот!», и «Черный Стяг!» И другие – кличи мелких Домов. Однако с ее стороны раздавался только один, повторяясь снова и снова: «Илэйн и Андор!»
Внезапно она затряслась, наполовину от смеха, наполовину от рыданий. Свет свидетель, она не хотела отправлять этих людей погибать ни за что.
Крики стихли, по большей степени уступив место звону стали о сталь, возгласам и крикам убиваемых и убивающих. Внезапно она поняла, что ворота открываются. А ей ничего не было видно! Рывком освободив ноги от стремян, она начала карабкаться вверх, чтобы взобраться на высокую луку седла. Кобыла нервно сдвинулась с места, непривычная к таким действиям, однако не достаточно сильно, чтобы нарушить ее равновесие. Бергитте пробормотала особенно крепкое ругательство, однако в следующее мгновение она тоже оказалась стоя на седле. Из Фармэддингских Ворот хлынули сотни лучников и арбалетчиков. Однако были это ее люди или изменники?
Словно в ответ, стрелки принялись стрелять по многочисленной коннице Аримиллы, настолько быстро, сколько им было необходимо, чтобы наложить стрелу и натянуть тетиву. Первые арбалеты взметнулись и дали залп. В тот же миг они начали работать взводными механизмами, взводя арбалеты, однако следующая шеренга бросилась вперед, чтобы выпустить второй залп болтов, которые скосили людей и лошадей, словно косы, пожинающие ячмень. Из ворот хлынуло еще больше лучников, стреляя со всей возможной скоростью. Третья шеренга арбалетчиков вышла вперед, изготовившись к выстрелу, за ней четвертая, пятая, а затем мимо рядов арбалетчиков, все еще выбегающих из Ворот, протолкались люди с алебардами в руках. Алебарда была внушающим страх оружием, объединявшим острие копья и лезвие топора с крюком, чтобы стягивать всадника из седла. У кавалеристов не было места, чтобы пустить в ход свои копья, а мечи не доставали даже до середины древка алебарды, поэтому они быстро начали проигрывать. Теперь из Ворот галопом устремились люди в красных мундирах и нагрудниках. Гвардейцы рванулись влево и вправо, чтобы отыскать путь к войскам Аримиллы. Их поток все нарастал и нарастал, и был непрерывным. Как, во имя Света, Дайлин удалось собрать так много Гвардейцев? Если только… Чтоб ей сгореть, этой женщине, она, должно быть забрала всех новобранцев! Что ж, несмотря на то, что они еще зелены, сегодня они отведают вкус крови.
Внезапно сквозь ворота проехали три фигуры в золоченных доспехах с мечами наготове. Две из них казались очень маленькими. Когда они появились, стали нарастать новые крики, отдаленные, однако различимые сквозь шум битвы: «Черные Орлы! Наковальня!», и «Красный Леопард!» В Воротах также появились двое женщин верхом. Казалось они боролись, пока более высокой не удалось оттеснить лошадь второй из поля зрения.
«Кровь и проклятый пепел!» – прорычала Илэйн. – «Думаю, Конэйл уже достаточно взрослый, но Бранлет и Пэривал еще совсем мальчишки! Кто-то должен был удержать их подальше от всего этого!»
«Дайлин удерживала их достаточно долго», – спокойно отозвалась Бергитте. Узы донесли глубокое спокойствие. – «Дольше, чем мне казалось, она сможет удержать Конэйла. И ей действительно удалось удержать Кэйтлин. В любом случае, у мальчиков есть несколько сотен людей между ними и противником, и я не вижу никого, кто пытался бы расчистить им дорогу вперед». – Это правда. Эти трое бессмысленно размахивали мечами, по крайней мере, в пятидесяти шагах от того места, где гибли люди. Однако пятьдесят шагов слишком близко для лука или арбалета.
На крышах начали появляться люди, первые дюжины из сотен, лучники и арбалетчики, карабкающиеся на коньки крыш, прокладывая себе путь по черепице словно пауки, пока не могли выстрелить в плотную массу людей внизу. Один поскользнулся и упал, его тело рухнуло на людей на улице и дергалось, словно по нему неоднократно наносили удары. Другого, внезапно выпрямившегося, пронзило в бок копье, сбрасывая с крыши. Он также приземлился на головы людей на улице, содрогаясь, так как по нему снова и снова наносили удары.
«Они слишком сильно зажаты», – взволнованно сказала Бергитте. – «Сейчас они не могут поднять лук, тем более натянуть его. Держу пари, мертвым даже некуда падать. Теперь это не продлится долго».
Тем не менее, резня продолжалась еще добрых полчаса, прежде чем раздался первый крик: «Сдаемся!» – Люди начали срывать с голов шлемы, надевая их на рукояти мечей, и поднимая их над головой, рискуя умереть, в надежде выжить. Пехотинцы сбрасывали шлемы и стояли с пустыми руками. Всадники, побросав вниз копья, шлемы и мечи, поднимая руки. Он распространялся подобно лихорадке, крик, рвущийся из тысяч глоток. «Сдаемся!»
Илэйн уселась в седло. Дело сделано. Теперь надо узнать, насколько хорошо это удалось.
Конечно же, сражение не прекратилось внезапно. Некоторые еще пытались сопротивляться, однако они сражались в одиночку и умирали, или оказывались сброшенными на землю окружающими, теми, кто больше не желал умирать. Наконец, даже самые закаленные вояки начали опускать оружие, и даже если не все кричали о сдаче, все равно рев стоял оглушающий. Безоружные люди, без шлемов и нагрудников, и остальных доспехов, если они были, потянулись сквозь ряды гвардейцев с поднятыми над головой руками. Алебардщики пасли их, словно стадо овец. Да и в ошеломленных взглядах проскальзывало нечто, словно у овец на скотобойне. То же самое, должно быть, творилось и на окружающих узких улочках Нижнего Кэймлина и у ворот, потому что единственные крики, которые она слышала, были о пощаде, да и те стали стихать, как только все поняли, что все уже кончено.
Солнце еще не добралось до зенита, когда дворян уже отделили от остальных. Менее знатных препроводили в город, где их будут удерживать до получения выкупа. Раз уплатив его, они не будут представлять опасности для трона. Первыми из наиболее могущественных вельмож, подъехавших к ней в сопровождении Чарлза и дюжины Гвардейцев, были Аримилла, Ниан и Эления. Снизу на левом рукаве Чарлза была глубокая кровоточащая рана, а на его светлом нагруднике виднелась вмятина, которая, должно быть, была нанесена мощным ударом, однако черты его лица за забралом шлема были спокойны. Она издала громкий вздох облегчения, увидев этих женщин. Остальных найдут – среди мертвых или раненных. Ей удалось обезглавить оппозицию. По крайней мере, до прибытия Луана и остальных. Телохранительницы, наконец, расступились перед ней, так что она смогла встретить своих пленниц лицом к лицу.
Все трое были наряжены так, словно собрались в этот же день присутствовать на коронации Аримиллы. Ее красное шелковое платье на груди было расшито россыпью жемчуга, а рукава украшены вышитыми белыми львами, стоящими на задних лапах. Она пошатывалась в седле, и в ее глазах угадывалось то же ошеломленное выражение, как и у ее солдат. Ниан, хрупкая, с прямой спиной, в синем платье с серебряными Тройными Ключами Араунов, украшавших ее рукава, и серебряным орнаментом поперек груди, с блестящими черными волосами, собранными в серебряную сетку с сапфирами, выглядела подавленной, а не ошеломленной. Она даже ухитрилась улыбнуться, хоть и слабо. Медововолосая Эления, в зеленом наряде, тщательно расшитом золотом, бросала свирепые взгляды то на Аримиллу, то на Илэйн. Узы донесли равную долю триумфа и отвращения. Неприязнь Бергитте к этим женщинам была такой же личной, как собственная неприязнь Илэйн.
«Некоторое время вы побудете моими гостями во Дворце», – сказала им Илэйн. – «Надеюсь, ваша казна достаточно глубока. Выкупы, которые я получу за вас, будут платой за эту затеянную вами войну». – Подобное было слишком недоброжелательно с ее стороны, однако она внезапно почувствовала, как ее переполнила злоба. Их казна никогда не была глубока. Они назанимали куда больше, чем могли отдать, чтобы нанять наемников. И подкупить других наемников. Они и без выкупа проиграли. А вдобавок еще и разорены.
«Не думай, что на этом все закончилось», – хрипло проговорила Аримилла. Она говорила так, словно старалась убедить в этом себя. – «Джарид все еще на свободе со значительными силами. Джарид и остальные. Скажи ей, Эления».
«Джарид постарается уберечь Дом Саранд, насколько сможет от этого бедствия, в которое ты нас втянула», – прорычала Эления. Они принялись кричать друг на друга, однако Илэйн не обращала на них внимания. Она попыталась представить себе, как они «обрадуются», что им придется делить кровать с Ниан.
Следующим под конвоем появился Лир Бэрин, а мгновением позже Каринд Аншар. Гибкий, как клинок, и такой же крепкий, Лир выглядел задумчиво, а вовсе не угрюмо или непокорно. Его зеленый кафтан с вышитым серебром Крылатым Молотом Дома Бэрин на высоком воротнике хранил следы от нагрудника, которого на нем больше не было. Его черные волосы блестели от пота. Еще более потным было его лицо. Вспотел он не только от наблюдения за тем, как сражаются другие. Каринд была одета так же изысканно, как и остальные женщины: ее серебристая коса свисала на синий шелк платья, а в ее припорошенных сединой волосах виднелись жемчуга. Ее квадратное лицо выглядело покорным, особенно после того, как Илэйн сообщила им о выкупах. Никто из этих двоих, насколько ей было известно, не погряз в долгах так сильно, как другие три женщины, однако этот выкуп сильно их подкосит.
Затем показалось двое гвардейцев вместе с женщиной немногим моложе Илэйн в простом синем платье. С женщиной, которую она, кажется, узнала. Одинокая эмалированная брошь, красная звезда с серебряным мечом на сверкавшем черном фоне, казалось, была ее единственным украшением. Но почему Салвейс Кирен доставили к ней? Эта симпатичная женщина с настороженным взглядом синих глаз, которые не отрывались от лица Илэйн, была наследницей Лорда Насина, а вовсе не Верховной Опорой Дома Кирен.
«Кирен объявляет о поддержке Траканд», – ошеломив всех, объявила Салвейс, едва натянула поводья. Узы эхом отразили недоумение Илэйн. Аримилла уставилась на Салвейс, как на сумасшедшую. – «У моего деда случился удар, Аримилла», – спокойно произнесла молодая женщина, – «и мои кузены уступили мне место Верховной Опоры. Я обнародую это заявление, Илэйн, если ты пожелаешь».
«Это было бы наилучшим решением», – медленно произнесла Илэйн. Обнародование окончательно подтвердило бы эту поддержку. Не в первый раз Дома меняли свое предпочтение, даже без смерти Верховной Опоры, однако лучше быть в этом уверенной. – «Траканд тепло приветствует Кирен, Салвейс». – Тем не менее, лучше с этим не затягивать. Она немного знала Салвейс Кирен.
Кирен кивнула, соглашаясь. Что ж, по крайней мере, она была понятлива. Она понимала, что ей не будут доверять полностью, покуда она не продемонстрирует свою лояльность, не затягивая, объявив о своей поддержке. – «Если вы хоть немного доверяете мне, позвольте мне позаботиться об Аримилле, Ниан и Элении? Конечно же, в Королевском Дворце, либо в любом другом месте, которое вы выберете для меня. Я верю, мой новый секретарь, Мастер Лоуно, возможно сможет убедить их оказать вам поддержку».
По какой-то причине Ниан издала громкий возглас и вывалилась бы из седла, если бы Гвардеец не ухватил ее, поддерживая за руку. Обе, и Аримилла, и Эления, выглядели так, словно внезапно заболели.
«Думаю, не стоит», – ответила Илэйн. Такую реакцию не могло вызвать простое предложение побеседовать с секретарем. Похоже, Салвейс довольно жесткий человек. – «Ниан и Эления оказали поддержку Аримилле. Отрекшись от нее, они уничтожат себя». – Это действительно уничтожило бы их. Меньшие Дома, присягнувшие им, начали бы отделяться, что привело бы к потери влияния их собственного Дома. Сами они долго не протянут в качестве Верховных Опор, если не встанут за Траканд. Что же касается Аримиллы… Илэйн не позволит Аримилле сменить цвет. Если понадобится, она готова отказаться от поддержки этой женщины!
Что-то мрачное появилось во взгляде Салвейс, когда она взглянула в сторону пленниц. – «А ведь, если их как следует попросить, то они могли бы». – О да, очень жесткий! – «Что ж, как пожелаешь, Илэйн. Впрочем, будь с ними осторожна. Предательство у них в крови».
«Бэрин встает за Траканд», – внезапно заявил Лир, – «я тоже это обнародую, Илэйн».
«Аншар стоит за Траканд», – уверенным голосом произнесла Каринд.– «Я сегодня же разошлю официальное объявление».
«Предатели!» – закричала Аримилла. – «Вы все за это умрете!» – Она ощупывала свой пояс, на котором висели ножны от кинжала, украшенные драгоценными камнями, но совершенно пустые, будто собиралась лично осуществить свою угрозу. Эления рассмеялась, однако смех ее звучал отнюдь не удивленно. Он напоминал рыдания.
Илэйн позволила себе глубоко вздохнуть. Теперь у нее было девять из десяти столь необходимых ей голосов Домов. Она не тешила себя иллюзиями. Что бы ни вынудило выступить в ее поддержку Салвейс, Лир и Каринд, переметнувшись от проигравших к победителю, пытались спасти все, что еще можно. Они ожидали, что получат привилегии за то, что поддержали ее до того, как она получит трон, совершенно позабыв, что они когда-либо поддерживали Аримиллу. Такого они не дождутся. Ни один. Однако она не могла отказаться от их протянутых рук. – «Траканд приветствует Бэрин», – сказала она, без лишней сердечности. Ее они не дождутся. – «Траканд приветствует Аншар. Капитан Гайбон, доставьте пленников в город, как можно скорее. Ополченцам Кирен, Бэрина и Ашнар вернут их доспехи и оружие, как только будут разосланы официальные объявления. Однако их знамена верните им немедленно». – Он отсалютовал ей и развернул гнедого, уже отдавая приказы.
Как только она развернула серую и направилась к Дайлин, выезжавшей из переулка в сопровождении Кэйтлин и трех молодых глупцов в раззолоченных доспехах, Салвейс, Лира и Каринд, последовали за ней и Бергитте. Она не боялась повернуться к ним спиной, особенно когда ее охраняет сотня телохранительниц. Они станут внимательно следить за ними, пока не будут разосланы официальные заявления. И за Салвейс тоже. Илэйн уже продумывала дальнейшие шаги.
«Ты неестественно спокойна», – тихо сказала Бергитте. – «Только что ты одержала великую победу».
«А через несколько часов», – отозвалась Илэйн, – «я узнаю, смогу ли победить в другом».

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

Глава 34. ЧАШКА КАФА

Фурик Карид прижал к груди руку в латной перчатке в ответ на салют постового, проигнорировав, что тот сплюнул ему вслед. Карид надеялся, что следующие за ним восемьдесят людей и двадцать-один Огир также как и он проигнорировали плевок. Надеялся ради их же блага. Он прибыл в этот лагерь за информацией, а убийство существенно затруднит её получение. Так как при последнем подобном визите, Аджимбура прирезал знаменосца за предполагаемое оскорбление своего хозяина – честно говоря, это было настоящее оскорбление – то несдержанного дикаря пришлось оставить в лесу вместе с сулдам, дамани и оставшимися Стражами, якобы для охраны лошадей. Он проделал из Эбу Дар долгий путь в погоне за ветром – почти четыре недели преследуя одни лишь слухи, пока новости не направили его в этот лагерь на востоке центральной Алтары.
Опрятные ряды простых палаток и коновязей окружали лесную опушку достаточно большую для взлёта ракена, хотя следов самого ракена, как и его наездников или наземной прислуги не наблюдалось. С другой стороны, уже довольно долго никто не видел ракенов в небе. Ходили слухи, что большую их часть направили на восток. Причины подобного развёртывания его нисколько не интересовали. Верховная Леди – вот его единственная цель и его мир. Лучи восходящего солнца отбрасывали длинную тень от высокого сигнального столба, похоже, что его догадка о присутствии ракена подтвердилась. По его подсчётам, в лагере находилось не меньше тысячи человек, не считая поваров, возниц и прочей прислуги. Интересным было уже то, что каждый встречный солдат носил привычные шончанские пластинные доспехи, а не литые кисары и открытые шлемы. Принятой практикой считалось «разбавление» шончанских войск местными силами. Факт, что каждый воин был полностью облачён в латы, тоже вызывал удивление. Редкий военачальник требовал от солдат носить доспехи, не ожидай он скорого боя. Судя по слухам, дошедшим до Фурика, в этом могло быть все дело.
Три флагштока с вымпелами возле высокой просторной палатки с двумя вентиляционными отверстиями наверху, обозначали командный пункт. Утро выдалось лишь слегка прохладным: дыма из отверстий не подымалось. С одного из флагштоков свисало Имперское Знамя. Провисшее на безветрии полотнище скрывало изображение золотого ястреба, сжимавшего в когтях молнии. Некоторые офицеры предпочитали вертикальным древкам горизонтальные – дабы стяг был всегда полностью развёрнут, но Фурик считал это излишней показухой. Два древка пониже несли вымпелы представленных в лагере военных соединений.
Карид спешился у входа в палатку и снял шлем. Капитан Музенге, сняв шлем следом, продемонстрировал хмурое выражение на обветренном лице. Остальные всадники тоже спешились, чтобы дать передышку лошадям, но остались рядом с ними. Садовники лишь опёрлись на длинные древки своих топоров. Все знали, что долго они здесь не задержатся.
«Позаботься, чтобы не было осложнений», – сказал он Музенге. – «Если это означает выслушивать оскорбления, так тому и быть».
«Было бы меньше оскорблений, убей мы парочку особенно ретивых», – пробормотал Музенге. Несмотря на отсутствие даже намёка на седину, Музенге служил в Страже даже дольше Карида, и готов был выносить даже оскорбления по адресу Императрицы, да живёт она вечно, так же стойко, как и по адресу Стражи.
Харта поскрёб один из своих длинных седых усов пальцем размером с толстую сосиску. Первый Садовник, командующий всеми Огир, охранявшими Верховную Леди Туон, ростом не уступал всаднику, верхом на лошади. На его красно-зелёный лакированный доспех стали ушло не меньше, чем на четыре человеческих. Лицо его было столь же хмурым, как и лицо Музенге, но громыхающий голос поразительно спокоен. Огир всегда оставались спокойны, кроме как в бою. Там они были лютее зимы в Джеранеме. – «После того, как мы вызволим Верховную Леди, мы убьём столько, сколько понадобится, Музенге».
От вынужденного напоминания о долге, лицо Музенге окрасила краска стыда. – «После», – согласился он.
Карид был слишком хорошо вышколен учителями, и самодисциплиной, но не будь он Стражем Последнего Часа, он бы вздохнул. Не только из-за того, что Музенге жаждал крови. Скорее из-за всех тех оставленных без ответа оскорблений, которые ему пришлось вынести за прошедшие недели. Они жгли не меньше чем Музенге. Стража привыкла делать всё возможное для выполнения поставленной задачи: если это означало пройти мимо плюющего на землю, при виде красно-зеленого доспеха, или посмевшего пробормотать об утраченной чести в его присутствии, он пройдёт мимо. Найти и спасти Верховную Леди Туон – лишь это имело значение. Всё остальное – суета сует.
Зайдя вовнутрь со шлемом под мышкой, он обнаружил большинство находившихся в лагере офицеров, склонившимися над большой картой, расстеленной на походном столе посредине шатра. На половине из них была лакированная сегментная броня в горизонтальных красных и голубых полосах, на другой половине – в жёлто-красных. Когда он вошёл, они отвлеклись и следили за ним по мере его приближения: уроженцы Ховила или Даленшара с кожей темнее угля, медово-коричневые представители Н’Кона, курчавые мечоаканцы, светлоглазые алквамцы – люди со всех концов Империи. Устремлённые на него взгляды не выражали обычного восторженного опасения, к которому он привык за прошедшие годы, Карид почувствовал в них почти открытый вызов. Похоже, каждый поверил в эти грязные небылицы о связях Стражи с самозванкой, выдающей себя за Верховную Леди Туон с целью вымогательства золота и драгоценностей из торговцев. Возможно, они поверили в другую историю о девочке, которую произносили лишь шепотом, не менее абсурдную, и просто ужасную. Нет. Сама мысль о том, что Верховная Леди находится в опасности со стороны Непобедимой Армии, ужасающа и даже хуже. Это означало, что сам мир сошёл с ума.
«Фурик Карид», – холодно произнёс он. Рука подсознательно тянулась к рукояти меча. Только благодаря самодисциплине он удержал её на ремне. Дисциплина и Долг. Ему не раз приходилось принимать удары меча во имя долга. Оскорбления ничто по сравнению с этим. – «Я хочу побеседовать с командиром этого лагеря». – На долгие мгновения в шатре воцарилась тишина.
«Все вон», – с тяжёлым даленшарским акцентом «пролаял» высокий худой мужчина. Остальные молча отдали салют, подобрали шлемы с соседнего стола и вышли наружу. Никто не отсалютовал Кариду. Правая рука сжала призрачную рукоять, но осталась на ремне. Пока.
«Гамель Лоуне», – представился оставшийся внутри. Белый рубец рядом с изуродованным правым ухом скрывался под густыми чёрными с проседью прядями. – «Что тебе нужно?» – В голосе не проскользнуло и намёка на опасение. Смелый человек и сдержанный к тому же. Таким и должен быть офицер, заслуживший три красных пера на шлеме, лежащем на перевязи с мечом. Слабаки, неспособные сдерживаться, не дослуживали до звания Генерала Знамени. Карид подозревал, что единственная причина по которой Лоуне согласился с ним разговаривать, была в трёх чёрных перьях, украшавших его собственный шлем.
«Начну с того, что ни коим образом не собираюсь оспаривать твоё командование». – У Луоне были веские причины этого опасаться. Звания в Страже Последнего Часа были на полранга выше привычных. При желании, он мог бы на законном основании забрать у него командование, несмотря на возможные разбирательства, которые потребуют у него аргументации подобных действий. Чтобы сохранить голову на плечах, ему пришлось бы предоставить веские причины. – «Я слышал, что в последнее время вы столкнулись с некоторыми сложностями в этой части Алтары. Хотелось бы знать, что происходит там, куда я направляюсь».
Лоуне хмыкнул. – «Сложности. Думаю, это определение не хуже другого».
Коренастый мужчина в простом коричневом кафтане, с узкой бородкой начинающейся у подбородка, зашёл внутрь, неся в руках резной деревянный поднос с серебряным кувшином и двумя простыми белыми чашами, способными выдержать все превратности долгих походов. Шатёр наполнился запахом свежесваренного кафа.
«Ваш каф, Генерал Знамени», – Поставив поднос на край стола накрытого картой, он, следя краем глаза за Каридом, осторожно наполнил одну из чашек чёрным напитком. Он был приблизительно среднего возраста, на поясе носил два длинных ножа, а его руки наглядно демонстрировали долгие годы «практики» с подобного рода оружием. Карид почувствовал в нём близкое родство с Аджимбурой, но только по духу. Эти тёмно-карие глаза и близко не стояли к Киншадским Холмам. – «Я дождался пока другие не ушли. Оставшихся запасов вряд-ли хватит надолго даже только для вас. Понятия не имею, когда мне удастся достать ещё, да и где здесь искать каф…»
«Не выпьешь ли кафа, Карид?» – Не смотря на открытую враждебность, Луоне не смел отказать в гостеприимстве. За подобное оскорбление, Кариду пришлось бы его убить. По крайней мере, так считал Лоуне.
«С удовольствием», – Ответил Карид. Положив шлем подле подноса, он снял латные перчатки и сложил их рядом. Денщик наполнил вторую чашку и направился было в угол шатра, но Лоуне произнёс: «Пока все. Ты можешь оставить нас, Мантуал». – Крепыш замешкался. Глядя на Карида, он неуверенно поклонился Луоне, коснувшись глаз и губ кончиками пальцев, и неохотно удалился.
«Мантуал излишне меня опекает», – Объяснил Луоне. Он сознательно ничего не добавил, стремясь избежать ситуации, расцениваемой как явное оскорбление. – «Странный малый. Поступив на службу несколько лет назад в Пу-джили, выслужился до должности моего денщика. Иногда я думаю, что он бы остался даже прекрати я ему платить». – Однозначно – родственная душа Аджимбуры. Некоторое время они просто потягивали каф, балансируя чашами на кончиках пальцев и смакуя его пикантную горечь. Если это и в самом деле был урожай с Иджазских Гор, то его цена была просто астрономической. Каридовы запасы чёрных зёрен, однозначно не с Иджазских Гор, истекли еще неделю назад. Неожиданное угощение напомнило, к удивлению Карида, как он сильно соскучился по напитку. Он никогда не имел обыкновение брать с собой что-то сверх потребностей. Вслед за первой чашей, Луоне разлил по второй.
«Вы собирались рассказать мне о сложностях», – напомнил Карид, когда посчитал, что возобновление беседы приличествует моменту. Он всегда старался быть вежливым даже с теми, кого собирался убить, а в данном случае, вежливость способна вызвать откровенность.
Лоуне, не спеша, опустил свою чашу и, упёршись кулаками о стол, угрюмо уставился на карту. Миниатюрные красные кнопки с бумажными флажками, рассыпались по всей её площади, обозначая Шончанские части на марше, тогда как красные звёзды обозначали тех, кто уже вышел на позиции. Обозначавшие отдельные стычки или серьёзные сражения, небольшие чёрные диски, богато «поперчили» всю карту. Белые диски, обозначающие противника, к удивлению Карида, напрочь отсутствовали.
«На протяжении последней недели», – начал Лоуне. – «Наши силы приняли участие в четырёх серьёзных сражениях, а также подвергнулись приблизительно шестидесяти засадам, отдельным стычкам и рейдам, многие из которых довольно серьёзных размеров – все в радиусе трёх сотен миль», – Что означало, почти по всей площади карты. Судя по напряжению в голосе, имей он выбор, вряд ли он вообще что-либо сообщил Кариду. Но и эта полу-новость никак не проясняла ситуацию. – «В распоряжении противника должны находиться от шести до восьми армий. В ночь первого большого столкновения, произошли также девять серьезных рейдов, каждый на расстоянии от сорока до пятидесяти миль от места главного сражения. Однако, речь идёт не о маленьких армиях, если только они временно не объединяются, но мы не в состоянии их обнаружить, и не у кого нет ни малейшего понятия, откуда они появились. Кто бы это ни был, у них есть дамани, эти Айз Седай, а может и эти проклятые Аша’маны. Солдат разрывало на куски взрывами, которые, по словам дамани, не были вызваны Силой».
Карид сделал ещё глоток кафа. Однозначно, Лоуне не размышлял над ситуацией. Имей противник Айз Седай и Аша’манов, они бы воспользовались этим так называемым Перемещением, чтобы передвигаться настолько быстро и далеко, насколько желали за один шаг. Но если они могли Перемещаться, тогда почему сразу не унесли свой «приз» в безопасное место? Может не все Айз Седай и Аша’маны умеют Перемещаться, но тогда сразу же напрашивался вопрос: Почему не отправили тех, кто мог? Хотя, если предположить, что упомянутые Айз Седай были дамани, похищенными из Таразинского Дворца, то согласно официальным данным, Перемещаться они не умели. Звучит правдоподобно.
«Что говорят пленные о том, кто их послал?»
Лоуне горько усмехнулся. – «Чтобы захватить проклятых пленных, нужно сначала одержать хотя бы одну проклятую победу. Мы же имеем череду проклятых поражений!» – Взяв в руки свою чашку, он сделал глоток. Враждебные интонации, наконец, оставили его речь, словно он позабыл о цвете полос на броне Карида. Сейчас он вёл себя как солдат, обсуждающий превратности службы с другим солдатом. – «Два дня назад Гурат решил, что ему удалось прижать ублюдков. Он потерял четыре знамени кавалерии и пять пехоты почти до последнего человека. Не все погибли, но были от ран на шаг от могилы. Все были «нашпигованы» арбалетными болтами. В основном Тарабонцы или части из Амадиции, но от этого, ничуть не легче. Не иначе, у них в строю не меньше двадцати тысяч арбалетчиков, а может и все тридцать. Не смотря на это, им удаётся прятаться от морат’ракена. Я знаю, мы убили нескольких – по крайней мере, так следует из отчётов, но они даже погибших своих не бросают. Некоторые глупцы уже шепчутся, что мы сражаемся с призраками». – Может он и считал их глупцами, но пальцы левой руки, по привычке, сложил в знак, отгоняющий зло. – «Одно нам известно досконально, Карид. Командиры у них хорошие. Даже очень хорошие. Все, кто сражался с ними, просто сбились с ног – либо облапошены, либо наголову разбиты».
Карид задумчиво кивнул. Он и раньше подозревал, что Белая Башня пошлёт своих лучших агентов для похищения Верховной Леди Туон, хотя и не додумался о тех, кого на этой стороне океана называют выдающимися полководцами. Может настоящее имя Тома Меррилина – Агелмар Джагад или Гарет Брин? Он с нетерпением ожидал с ним встречи, и не только ради возможности спросить: откуда тот узнал, что она прибудет в Эбу Дар? Может он скроет участие Сюрот, а может и нет. В высокой политике, нынешний сообщник с лёгкостью превращается в завтрашнего козла отпущения. За исключением Садовников, Стража, как да’ковале Императрицы, да живёт она вечно, также обитала на высоте. – «Стоит предположить, что планы их уничтожения уже разрабатываются. Ты исполнитель?»
«Хвала Свету, нет!» – пылко возразил Лоуне. Он сделал глубокий глоток из чаши, словно надеялся, что в ней окажется бренди. – «Генерал Чизен переправляется к нам со всей своей армией через Малвайдские Теснины. Видимо кто-то в Таразинском Дворце решил, что наша проблема стоит риска неожиданной атаки со стороны Муранди или Андора, хотя из того, что я слышал, ни одна из этих стран не способна на подобную авантюру. Я лишь должен продержаться до его прибытия. Надеюсь, ему удастся добиться лучших результатов. В конце концов, больше половины его армии – это ветераны из дома».
Неожиданно Лоуне вспомнил, с кем он разоткровенничался. Лицо его вновь превратилось в неподвижную маску из тёмного дерева. Ну и не важно. Карид уже знал, что это работа Мерилина или как-его-там-называть. И он знал, почему тот это делал. В других обстоятельствах, он бы поделился с Лоуне своими соображениями, но Верховная Леди не будет в безопасности до публичного возвращения в Таразинский Дворец под охрану преданных слуг. Если не удастся убедить его в своих подозрениях, касавшихся Верховной Леди, опасность для её жизни только возрастёт.
«Спасибо за каф», – произнёс Карид, опустив чашку и подобрав шлем и перчатки. – «Да хранит тебя Свет, Лоуне. Встретимся вновь в Шондаре».
«Да хранит тебя Свет, Карид», – ответил, удивлённый вежливым прощанием, Лоун. – «Встретимся вновь в Шондаре». – Он угостил гостя кафом и не искал ссоры. Отчего же удивляться ответной вежливости?
Карид не сказал Музенге ни слова, пока Стражи не покинули лагерь, вслед за Садовниками. Харта шагал рядом с лошадью Карида, голова Огир возвышалась на уровне людских, а огромный топор «отдыхал» на плече.
«Направляемся на северо-восток», – сказал Карид, – «к Малвидским Теснинам». – Если он точно запомнил карту, а он редко забывал даже те, на которые бросал лишь беглый взгляд, дорога до перевала займёт дня четыре. – «С милостью Света мы опередим похитителей Верховной Леди». – Если они опоздают, погоня продолжиться до самого Тар Валона. Мысль о возвращении без Верховной Леди никогда не рассматривалась. Даже если придётся похитить её из самого Тар Валона.

Глава 35. ВАЖНОСТЬ ДАЙЛИН

«Они хотят охранную грамоту?», – недоверчиво переспросила Илэйн. – «На вход в Кэймлин?» – За окнами вспыхнула молния, и прогремел гром. Снаружи, Кэймлин был скрыт за стеной проливного дождя, стучащего по крышам. Солнце должно было быть высоко над горизонтом, но для спасения от сумрака были зажжены все светильники.
Стройный юноша, стоящий перед ее креслом с низкой спинкой, покраснел от смущения, но не отвел взгляда. На самом деле он был еще почти мальчик, его гладкие щеки выбриты скорее для проформы, нежели им действительно часто требовалась бритва. Сейчас Ханселле Реншар, внук Арателле, не имел при себе ни меча, ни доспехов, но на его зеленой куртке оставались следы ремней от долгого ношения нагрудника. Большое влажное пятно на его левом плече показывало, где его плащ промок насквозь. Странно, что иногда замечаешь подобные вещи. – «У меня инструкции попросить об этом, миледи», – твердо ответил он.
Дайлин, сложив руки на груди, что-то кисло пробормотала. Она вот-вот была готова нахмуриться. Госпожа Харфор, как всегда великолепная в своем красном с белым львом табарде без единого пятнышка на внушительной груди, громко фыркнула. Ханселле вновь покраснел. Они расположились в малой гостиной Илэйн, в которой небольшой огонь в камине из мрамора прогнал утреннюю прохладу, и от лампового масла в воздухе висел аромат роз. Ей бы хотелось, чтобы Биргитте тоже была здесь. По легкому раздражению, передающемуся по узам, было ясно, что Биргитте разбирается с бумагами. Ее досада была не такой большой, чтобы она занималась чем-то более срочным.
Прибытие к городским стенам Луана и прочих с армией в шестьдесят тысяч человек вызвало более чем легкое волнение, и импровизированные празднования горожан на улицах, когда стало ясно, что они не станут занимать лагеря, оставленные Джаридом Сарандом. Который забрал с собой людей из Домов, которые теперь поддерживали Илэйн, но пока не подозревали об этом. Только Свет знает, какие еще неприятности причинит этот человек. Но сообщение Ханселле позволяло взглянуть на гигантский лагерь в миле к югу от Нижнего Кэймлина с другой стороны. Если Арателле, Луан и другие знают о том, что снабжение города идет из Тира и Иллиана через Врата, а об этом наверняка на сегодняшний день знает каждый в Андоре, то, возможно, они пришли к решению, что осада ничего не даст. Охранная грамота была атрибутом военного времени. Возможно, они призовут к сдаче Кэймлина, дабы избежать большого штурма. Воззвания о поддержке, разносимые женщинами Родни дальше, чем всадниками, были развешаны от Арингилла до шахтерских деревушек в Горах Тумана или скоро будут. И даже с учетом того, что Сумеко и остальные женщины Родни, знакомые с Исцелением, работали из последних сил, и учитывая солдат Кирена, Аншара и Бэрина, которых не увел за собой Джарид, у нее и близко не набралось бы шестидесяти тысяч. Небольшие группы воинов начали стекаться в город, как только распространились вести, что проход в Кэймлин безопасен, но этого все равно недостаточно. Пройдет неделя или, возможно, больше, пока появятся крупные отряды. Те, что пока остаются вне города из-за страха перед армией Аримиллы. Штурм еще не очевиден, у людей на стене есть значительное преимущество перед теми, что стараются на нее залезть. Но это было лучшее, на что можно было рассчитывать без надежды на скорую помощь. Дайлин нанесла еще один визит Дэнайн Кандрэд на западе, но та еще колебалась. У Илэйн было девять Домов, в то время как она нуждалась в десяти, все висело на волоске, и Дэнайн, кровь и пепел, не могла решить поддерживать ей Траканд или нет.
«Почему они хотят говорить со мной?» – ей удалось не примешать к своему голосу раздражение Биргитте.
Ханселле вновь покраснел. Кажется, ему это легко удается. Чтоб ей сгореть, они и впрямь послали мальчишку. – «Мне не говорили об этом, миледи. Просто сказали попросить об охранной грамоте». – Он помедлил. – «Без нее они не войдут в Кэймлин, миледи».
Поднявшись, она подошла к письменному столу, взяла гладкий лист белой бумаги из шкатулки розового дерева и погрузила перо в хрустальную с серебром чернильницу. Четкие фразы потекли на бумаги без ее обычных цветистых выражений. Писала лаконично и по делу.

«Лорд Луан Норвелин, Леди Арателле Реншар, Лорд Пеливар Коулан, Леди Аймлин Каранд, Леди Эллориен Тримейн и Лорд Абелль Пендар могут безопасно войти в Кэймлин и могут быть уверены, что они и их свита смогут покинуть город в любое время, когда пожелают. Я приму их сегодня вечером в неформальной обстановке в Большом Зале, приличествующем их положению. Мы должны побеседовать о Приграничниках».

Илэйн Траканд, Дочь-Наследница Андора, Верховная Опора Дома Траканд.

Она постаралась остаться спокойной, но на последних словах перо пронзило бумагу. Охранная грамота. Она направила и зажгла восковую свечу, чтобы запечатать послание, и ее рука дрогнула, когда золотистый воск капал на бумагу. Они подозревали, что она могла бы попытаться удержать их силой. Нет, они не подозревали! Они это открыто утверждали! Она вдавила свою печать в виде цветка лилии в воск с такой силой, словно хотела продавить столешницу.
«Вот», – сказала она, протягивая листок юноше. Голос был ледяным, и она не приложила ни малейшего усилия, чтобы сделать его хоть немного теплее. – «Если и это не заставит их почувствовать себя в безопасности, возможно, они могут попытаться завернуться в пеленки», – Удар грома подчеркнул эти слова.
Он опять покраснел, только на этот раз от гнева, но мудро сдержался и произнес слова благодарности, свертывая листок. Он аккуратно спрятал его под плащ по дороге, пока его провожала Госпожа Харфор. Она будет сопровождать его лично вплоть до лошади. Посланец от таких благородных дворян как Луан и остальные заслуживает определенных почестей.
Внезапно гнев Илэйн обернулся печалью. Она не могла сказать, о чем она загрустила. Ее настроение часто менялось, и казалось, без видимой причины. Быть может, из-за тех, кто погиб или из-за тех, кто еще погибнет. – «Ты уверена, что не хочешь стать королевой, Дайлин? Луан и остальные поддержат тебя в тот же миг, и если я поддержу тебя, то и мои союзники тебя поддержат. Чтоб мне сгореть, даже Дэнайн, наверное, тебя поддержит».
Дайлин села и аккуратно расправила свои голубые юбки прежде, чем ответить. – «Я абсолютно уверена. Управление моим собственным Домом доставляет мне достаточно хлопот, не говоря уж про целый Андор. Кроме того, я против того, чтобы менять Дом на троне без особой на то причины – к примеру, отсутствие Дочери-Наследницы, или, что куда хуже, она глупа, не способна править, жестока или жадная. Ты не такая. Преемственность обеспечивает стабильность, стабильность приносит процветание». – Она кивнула, ей самой понравилась эта фраза. – «Знай, если бы ты умерла до того, как вернулась в Кэймлин и провозгласила свое право наследования, я бы вступила в свое право, но простая истина в том, что ты станешь лучшей правительницей, чем я. Лучшей для Андора. Отчасти, потому что ты как-то связана с Драконом Возрожденным». – Дайлин подняла бровь, приглашая Илэйн дать разъяснения по этому поводу. – «Но в большей степени», – продолжила она, когда Илэйн промолчала, – «это ты сама. Я видела, как ты росла, и к тому моменту, как тебе исполнилось пятнадцать, я уже знала, что ты будешь хорошей королевой. Возможно, лучшей, из тех, что когда-либо были в Андоре».
Щеки Илэйн запылали, а на глаза навернулись слезы. Сожги Свет ее переменчивые настроения! Только в этот раз она знала, что причина не в ее беременности. Похвала Дайлин была как похвала от ее матери, которых было не мало, но все их надо было заслужить.
Все утро было занято, а она пока занималась только Кэймлином и дворцом, а не всем Андором. Госпожа Харфор доложила, что те шпионы во дворце, которые определенно наушничали Аримилле или ее союзникам, притихли, словно мыши, почуявшие, что за ними наблюдает кот.
«По крайней мере, миледи, сейчас их можно спокойно уволить» – сказала Рин с глубоким удовлетворением. Ей также как и Илэйн не нравилось, что во дворце есть шпионы, а может быть, и больше. Дочь-Наследница или Королева могут жить во дворце, но с точки зрения Первой Горничной дворец принадлежал ей. – «Всех до единого». – Остальные шпионы тоже оставались во дворце, чтобы никто не заподозрил, что Рин про них знает.
«Оставь их и продолжай наблюдать», – ответила ей Илэйн. – «Именно они вероятнее всего будут получать деньги от кого-то еще, а их мы уже знаем». – Шпиона, о котором известно, можно держать подальше от важной информации, и можно убедиться, что они узнали именно то, что ты пожелаешь. Это же касается и соглядатаев Айя, которых тоже раскрыла Рин. Айя не имели никакого права за ней шпионить, и если она случайно скормит им ложную информацию, то положившись на нее, это будет целиком их вина. Она не сможет пользоваться этим часто, чтобы они не поняли, что она раскрыла их шпионов, но при необходимости могла.
«Как прикажете, миледи. Мир изменился, не так ли?»
«Боюсь, что так, Госпожа Харфор».
Полная женщина грустно кивнула, но быстро вернулась к делам. – «У одного окна в Большом Зале обнаружилась течь, госпожа. Я бы не стала беспокоить вас по такому незначительному поводу, но это трещина в стекле, что означает вызов…» – Список проблем, которые требовали одобрения Илэйн, и бумаг, которые требовали ее подписи, продолжался.
Мастер Норри сухим тоном докладывал о повозках с зерном, бобами и с прочими товарами, и с удивлением объявил, что число поджогов не сократилось. Ночью сгорело семнадцать зданий. Он был уверен, что захват Аримиллы положит этому конец, и был удручен тем, что оказался неправ. Он принес на подпись приказы о смертных приговорах на имена Риса а`Баламана и Алдреда Гомазейна. Переметнувшиеся наемники не могут рассчитывать на большее, если только их новые хозяева не одерживают верх. Если бы Эвард Кордвин не погиб у ворот, то все равно отправился бы на виселицу. Хафин Бакувун направил ей прошение о вознаграждении за свои действия у Фармэддингских Ворот, но этому было легко отказать. Присутствие доманийского наемника и его людей у ворот до подхода Дайлин возможно и позволило что-то изменить, но все равно они всего лишь отработали свои деньги, не больше того.
«Боюсь, пленники все еще молчат», – проговорил Норри, пряча петицию с отказом обратно в кожаную папку. Казалось, он считает, что если быстро спрятать ее обратно, то будто бы он ее и вовсе не доставал. – «Я имею ввиду, тех Айз Седай – Приспешниц Темного, миледи. И остальные двое тоже. Не говорят ничего, за исключением… ругательств. В этом плане Меллар хуже остальных – он орет о том, что намерен сделать с теми женщинами, которые его арестовали». – Дени буквально поняла свои инструкции. Телохранительницы жестко избили Меллара, не оставив на нем живого места. – «Но и Айз Седай могут быть довольно… свободны со словами. Боюсь, что нам, возможно, придется прибегнуть к допросу, если мы хотим узнать что-нибудь полезное».
«Не называй их Айз Седай», – оборвала его Илэйн. От произносимых слов «Айз Седай» рядом с «Приспешницами Темного» выворачивало желудок. – «У этих женщин нет никакого права называться Айз Седай». – Она забрала их кольца Великого Змея и расплавила их. Это была прерогатива Эгвейн, а не ее, и она, возможно, понесет за это наказание, но она не смогла сдержаться. – «Попроси у леди Салвейс об услугах ее секретаря». – Среди ее людей нет умелых дознавателей, а согласно Авиенде, неумелый дознаватель скорее убьет, чем добьется ответа. Когда ее сестре разрешат с ней повидаться? Свет, она уже соскучилась по Авиенде. – «Подозреваю, он не так прост». – Гостиную осветила молния, оконные переплеты задрожали от раскатов грома.
Норри сцепил пальцы, прижав папку локтями к своей ливрее в чернильных пятнах, и мрачно нахмурился. – «Мало у кого есть свой личный дознаватель, миледи. Это подразумевает нечто… гм… темное. Но тут, как я понимаю, ее дед разогнал от нее всех, кто мог ею заинтересоваться так, что ею больше уже никто не интересовался, и она с момента своего совершеннолетия была фактически пленницей. Подобное кому угодно придаст угрюмости. Возможно, она… гм… не стоит такого доверия, насколько вы могли бы пожелать, миледи».
«Как вы думаете, мы можем подкупить кого-то из ее слуг, чтобы шпионить на меня?» – Как легко теперь было спросить о подобном. Шпионы стали такой же частью ее жизни как каменщики или стекольщики.
«Это скорее всего возможно, миледи. Я узнаю наверняка через день или два». – А когда-то он приходил в ужас от мысли о шпионаже. Кажется, все меняется, в конечном счете. Он приоткрыл папку, но не до конца. – «Боюсь, что состояние канализации в южной части Нижнего Кэймлина срочно требует внимания».
Илэйн вздохнула. Меняется, но не все. Чтоб ей сгореть, она стала подозревать, когда на нее свалится весь Андор, у нее вряд ли найдется для себя хотя бы часок. Чего хотят соратники Луана?
Где-то ближе к обеду появилась Мелфани Доулиш и сказала, чтобы Эссанде и Нэйрис раздели Илэйн догола, чтобы ее можно было взвесить на больших деревянных весах, которые повитуха принесла с собой. Таков был заведенный ежедневный ритуал. Хвала Свету, медная чаша весов была обита тканью! Полная маленькая женщина прослушала ее сердце через полую деревянную трубку, прижав ее к груди и к спине, приподняла ее веки, чтобы осмотреть глаза и понюхала ее дыхание. Она заставила ее помочиться, затем поднесла стеклянный кувшин к свету лампы, чтобы изучить его. Это она тоже понюхала и даже окунула туда палец и лизнула его! Это был еще один ежедневный ритуал. Илэйн закатила глаза, сильнее закутываясь в шелковый расшитый халат, но продолжала дрожать. В этот раз Мелфани заметила.
«Я могу рассказать о некоторых болезнях по изменению вкуса, миледи. В любом случае, есть вещи и похуже. Мой малыш Джаем, который притащил весы, его первой оплачиваемой работой была чистка конюшен. Он заявлял, что все, что он ест, на вкус как…» – Ее кругленький животик затрясся от смеха. – «Ну, вы можете себе представить, миледи» – Илэйн могла, и была рада, что ее не стошнило. Она вновь задрожала. Эссанде с невозмутимым видом, сложив руки на талии с одобрением наблюдала за своей племянницей, но Нерис, казалось, вот-вот стошнит. – «Жаль, он не может научиться моему ремеслу, да и никто не купит травы у мужчины. И не станет иметь дело с мужчиной-повитухой». – Мелфани громко рассмеялась над этой шуткой. – «В общем, он собирается проситься подмастерьем к оружейнику. Уже слишком перерос, но все равно хочет. А сейчас почитайте своей малышке». – Она абсолютно не верила заявлению Илэйн, что у нее будет мальчик и девочка. И не поверит, пока не услышит биение их сердец, а случится это только через несколько недель. – «И пусть для нее поиграют музыканты. Она запомнит звук вашего голоса. Приучайтесь любить чтение и музыку. Это помогает и не только здесь. Делает ребенка умнее».
«Вы повторяете это каждый раз, Госпожа Доулиш». – Ворчливо сказала Илэйн. – «Я знаете ли, не страдаю забывчивостью, и уже делаю это».
Мелфани вновь рассмеялась, ее глаза заблестели. Она принимала меняющиеся настроения Илэйн как дождь или молнию. – «Вы бы удивились, узнав, как много людей не верят, что дитя в утробе может слышать, но я вижу разницу между теми, кому читают, а кому нет. Вы не возражаете, госпожа, если я перед уходом поговорю со своей тетей? Я принесла ей пирог и мази для ее суставов». – Лицо Эссанде покраснело. Ну, теперь, когда ее ложь раскрыта, она примет Исцеление или Илэйн узнает причину отказа.
В конце обеда Илэйн обсудила с Биргитте намерения Луана и компании. Это была чудесная еда, и она уписывала все за обе щеки. Мелфани раскритиковала поваров и всех, до кого смогла добраться за ту щадящую диету, на которой они держали Илэйн. Сегодня подавалась хорошо поджаренная озерная форель, рулетики из капусты, начиненные рассыпчатым сыром из овечьего молока, бобы с кедровыми орехами, и яблочный пирог. Была и еще одна причина называть еду замечательной – у нее не было никакого привкуса порчи. Они выпили отличный черный чай с мятой, который сначала на какой-то момент заставил ее напрячься, пока она не поняла, что это была действительно мята. Единственное, что Мелфани запретила – это вино даже сильно разбавленное. Биргитте даже бросила пить, хотя вряд ли что-то могло повлиять на детей через узы. Илэйн не стала высказывать свою догадку. Биргитте слишком много пила, чтобы притупить боль от потери своего Гайдала. Илэйн понимала ее, хоть и не одобряла. Она не могла себе представить, что бы она делала, если бы Ранд умер.
«Я не знаю», – сказала Биргитте после того, как с жадностью доела остатки своего пирога. – «Все, до чего я смогла додуматься – они собираются просить помощи против Приграничников. Одно ясно точно – они не собираются бросить свою проклятую поддержку к твоим проклятым ногам».
«Я тоже так думаю», – послюнявив палец, Илэйн подобрала крошки сыра и отправила их в рот. Она бы могла съесть еще столько же, сколько было на тарелке, но Мелфани решительно намеревалась ограничить набор ею веса. Столько, сколько нужно и не больше того. Наверное, корова, которую откармливают для продажи на ярмарке, чувствует себя точно также. – «Если только они не решили потребовать от меня сдачи Кэймлина».
«Это всегда так», – ответила Биргитте почти весело. Узы донесли, что на самом деле все не так. – «Мы до сих пор не убрали часовых с башен, несмотря ни на что, и еще Джулания с Керейлле устроились прачками к ним в лагерь, поэтому мы узнаем об их походе на город еще до того, как двинется первый солдат».
Хотелось бы Илэйн не вздыхать так часто. Сожги ее Свет, у нее же под стражей Аримилла, Ниан и Эления, и все явно не рады тому, что приходится делить одну постель. Она знала, что эта мысль не должна доставлять ей удовольствие, но, тем не менее, она его чувствовала. И теперь у нее есть еще трое союзников, возможно, и не самых надежных. По крайней мере, теперь они к ней были крепко привязаны. Она должна чувствовать себя победительницей.
После обеда Эссанде и Сефани одели ее в темно-зеленое платье с изумрудными разрезами на юбке и вышитое серебром на груди, по рукавам и понизу юбки. Из драгоценностей она надела свое кольцо Великого Змея и большую серебряную брошь с Замковым камнем Траканд на голубом эмалированном фоне. Вид броши нагнал на нее угрюмость. Внутри Дома говорили, что Траканд – замковый камень, который скрепляет весь Андор. Пока что она не сделала для этого ничего хорошего.
Они с Биргитте по очереди почитали детям. Из хроник, разумеется. Если Мелфани права, то она не хочет, чтобы они слушали легкомысленные истории. Но было немного скучнова-то. Полный мужчина в красно-белой ливрее играл на флейте, а худая женщина наигрывала на двенадцатиструнном биттерне жизнерадостную быструю мелодию. По крайней мере, пока ее звук не прерывали раскаты грома. Барды не растут на деревьях. А Биргитте не была уверена, стоит ли допускать к Илэйн кого-то извне, но Госпожа Харфор нашла умелых музыкантов, которые с радостью ухватились за предоставленный шанс надеть ливрею. Плата во дворце была значительно лучше, чем в таверне, к тому же бесплатная одежда. Илэйн подумывала не нанять ли менестреля, и это напомнило ей о Томе. Не промок ли он? Жив ли он вообще? Все, что она могла – молиться. Свет, сделай так, чтобы с ним было все хорошо. Пожалуйста.
Вошла Госпожа Харфор чтобы объявить о прибытии Луана, Арателле и остальных, и Илэйн надела диадему Дочери-Наследницы, простой золотой обруч с единственной розой над бровями, которая была окружена шипами. Как только они покинули комнату, Касейлле вместе с другими восемью телохранительницами построились за ней, Биргитте и Эссанде. Их сапоги глухо печатали шаг по плитке пола. Среди погибших при ее спасении от Друзей Темного оказалось девять телохранительниц, и это, казалось, сплотило их еще сильнее. По пути к Большому Залу они дважды заблудились, но сзади слышался только шепот. Что такое меняющиеся коридоры, когда ты лицом к лицу сталкивался с огнем и молниями, созданными с помощью Силы? Внушительные двери арки Большого зала, украшенные с обеих сторон резными львами, стояли открытыми, и Касейлле остановила караул перед ними, пропустив Илэйн, Биргитте и Эссанде внутрь.
За высокими окнами было темно от дождя, не считая всполохов молний, но зеркальные светильники, расставленные вдоль стен и возле колонн, стоявших рядами вдоль стен, были зажжены. Громкое эхо, прокатывающееся по большому помещению, от кап-кап-кап – нескончаемого стука капель в прозаическом деревянном ведре, подставленном под одним из потолочных витражей. В двадцати шагах над головой один из вздыбленных Белых Львов был покрыт бисеринками воды, блестевшими вдоль трещины неподалеку от батальной сцены и портретов прежних королев Андора. Как обычно, находясь в этом зале, Илэйн чувствовала, словно эти женщины оценивают ее, пока она пересекает красно-белые плитки пола. Они строили Андор на остроте своего ума, на крови своих сыновей и мужей, начав с единственного города, и сформировав сильное государство на обломках империи Артура Ястребиное Крыло. У них есть право судить каждую женщину, восседающую на Львином Троне. Она подозревала, что эти портреты были помещены здесь для того, чтобы каждая королева чувствовала, что ее поступки вынесены на суд истории.
Непосредственно сам трон на ножках в виде львиных лап находился на белом мраморном возвышении в дальнем конце зала, резной, покрытый позолотой, сделанный для женщины, но все же довольно массивный. На его высокой спинке красовался Белый Лев, выложенный из лунных камней на поле из сверкающих рубинов, оказывался выше любой самой высокой севшей на него женщины. Дайлин уже стояла у ступеней помоста, наблюдая, как Салвейс беседует с Конейлом и Кейтлин, а Бранлет и Перивал их внимательно слушали. Перивал взъерошил пальцами волосы и кивнул. Размышляла ли Дайлин тоже по поводу Салвейс? Лир и Каринд стояли отдельно друг от друга и от остальных. И даже не смотрели в сторону друг друга. Бывшие союзники в борьбе против Илэйн, они не хотели, чтобы она решила, что они ими остались. Эссанде присоединилась к остальным слугам в ливреях других восьми Великих Домов, собравшихся возле сервировочного столика с кувшинами вина и чая. Это подчеркивало неформальный характер данной встречи. Каждый привел с собой своего личного слугу. Ради формальной встречи Илэйн вызвала бы полный штат слуг, а Большой Зал был бы заполнен каждым дворянином, оказавшимся в Кэймлине или в лагере за городской стеной.
«Эллориен – отличный провокатор», – повторила Дайлин, наверное, уже пятый раз с тех пор, как впервые услышала об охранной грамоте. Ее лицо было спокойным и невозмутимым, хотя она, должно быть, была на нервах. Она без нужды постоянно разглаживала свои покрытые золотым шитьем юбки.
«Я не позволю ей себя провоцировать», – ответила Илэйн. – «И никого другого. Я имею в виду тебя, Конейл, и тебя, Лир». – Конейл в голубом камзоле с золотым шитьем покраснел также быстро, как Ханселле. Он ввязался в драку с наемником, который, как он думал, пренебрежительно высказался об Илэйн, и чуть его не убил. Для него все обернулось неплохо, так как это не он вытащил меч первым. Даже наемники заслуживают справедливости, а Андор не Тир, где дворянин мог безнаказанно убить простолюдина. Ну, пока Ранд не изменил множество их законов. Сожги его Свет, почему он все время перемещается?
«Я поддержал тебя, Илэйн, и это значит, я всегда буду тебя поддерживать», – спокойно сказал Лир. Он выглядел настоящим придворным в зеленом шелковом камзоле расшитым серебром, с серебряным же Крылатым Молотом Дома Бэрин на воротнике, но вел себя чересчур спокойно. – «Но я буду сдерживаться, чтобы ни наговорила мне Эллориен». – По узам проскользнула волна презрения. Пытаясь продемонстрировать, как он предан Илэйн, Лир трижды дрался с наемниками. И это всего за два дня. Чтобы так преуспеть, он должен был специально искать повод подраться.
«Если она будет подстрекать нас, то почему мы должны прикусить языки?» – спросила Кейтлин. Ее красное платье, вышитое по краю подола и рукавов широким золотым шитьем, ей совсем не шло, особенно, когда ее пухлые щечки раскраснелись от гнева. Ее подбородок был вздернут вверх. Наверное, это из-за того, что она носит свою большую эмалированную брошь с Голубым Медведем Дома Хэйвин приколотой очень высоко, поэтому ей приходится задирать подбородок и смотреть на всех сверху вниз. – «Я никому еще не позволяла оскорблять меня и уходить безнаказанным».
«Бык отвечает на понукания, и делает то, что хочет пастух», – сухо сказала Дайлин. – «Вы тоже будете вести себя точно также, если будете отвечать на ее подстрекательства, то станете делать то, что хочет Эллориен». – Щеки Кейтлин остались пунцовыми, но на этот раз, без сомнения, от смущения.
В проходе появилась Рин Харфор. – «Леди», – громко произнесла она, ее голос пронесся эхом в почти пустой зале. – «И Лорды».
Когда встречаются две стороны и неизвестно, как далеки они друг от друга, то требовалась неформальная встреча. Госпожа Харфор объявляла вновь прибывших дворян в строгом соответствии с иерархией, хотя между Домами, которые здесь собрались, и не было большой разницы. Луан Норвелин, с жестким лицом и сильнее поседевший, чем запомнила Илэйн по последней встрече, явился в голубой куртке без украшений за исключением Серебристого Лосося Дома Норвелин на высоком воротнике. Арателле Реншар, с морщинистым лицом и густой сединой в каштановых волосах, в красном расшитым золотом платье для верховой езды и с крупной брошью, усыпанной рубинами, на которой были изображены три Золотые Гончие. У высокого и худого Пеливара Коулана его темная шевелюра поредела настолько, что казалось, он обрил голову на манер кайриенцев. Он был в вышитом серебром голубом камзоле со сдвоенными красными розами – Розами Дома Коулан – на воротнике. Шедшая рядом полная дама в сером шелковом платье с тремя Золотыми Стрелами, взбирающимися по ее рукавами, так густо вышитыми на груди, что она казалась ощетинившимся колчаном со стрелами – была Аймлин Каранд. Осунувшаяся после последней встречи Эллориен Тримейн все еще оставалась привлекательной в голубом платье с зелеными прорезями, украшенном на рукавах Белыми Оленями Тримейн с золотыми рогами. Рядом с узким лицом и седыми волосами шел Абелль Пендар в темно-сером кафтане с тремя Золотыми Звездами на воротнике. Они вошли в Зал вместе, за ними следовали их слуги, но не в том порядке, как их объявляли. Эллориен и Абель держались вместе с Луаном, а Пеливар и Аймлин с Арателле, в двух шагах в стороне от первой группы. Итак. Об охранной грамоте они просили вместе, но на самом деле они не едины. Это делало вопрос о капитуляции чуть менее вероятным. Даже непримиримые враги могут иногда действовать заодно. Юбки и штаны блестели от влаги. Даже самый лучший плащ не в состоянии защитить в такой ливень. Должно быть, они не в лучшем состоянии духа.
«Добро пожаловать», – поприветствовала их она, как только их слуги присоединились к остальным. – «Не желаете ли вина или чая? Вино подогрето и со специями. Сегодня по-зимнему холодный день для весны».
Луан открыл рот, но Эллориен заговорила первой. – «По крайней мере, ты принимаешь нас, не сидя на троне», – Ее лицо было словно высечено из мрамора, а голос холоден. – «Я почти ждала, что так и будет». – Наверху пророкотал гром.
У Луана на лице было написано страдание. Арателле закатила глаза, словно услышала то, к чему уже привыкла. Лир заволновался, но Илэйн твердо посмотрела в его сторону, и он, извиняясь, слегка поклонился в ее сторону.
«У меня нет права сидеть на троне, Эллориен», – спокойно ответила она. Свет, пусть только ее настроение не меняется сейчас. – «Пока нет». – В этом был непреднамеренный выпад. Наверное, она не настолько спокойна, как ей бы хотелось.
Эллориен усмехнулась. – «Если ты надеешься на Дэнайн, чтобы собрать десять голосов, то тебе придется ждать долго. В прошлое Наследование Дэнайн занималась тем, что объезжала свои владения. Она никогда никого не поддерживала».
Илэйн улыбнулась, хотя это и было нелегко. Наследование означало смену на троне одного Великого Дома другим. – «Я буду чай».
Эллориен прищурилась, но это побудило остальных высказать свои предпочтения. Только Илэйн, Биргитте, Бранлет и Перивал заказали чай. Каждый, перед тем как пригубить, сперва принюхался к своей чаше, будь то серебряные кубки с вином или фарфоровые чашки для чая. Илэйн не чувствовала себя оскорбленной. Еда и питье могли быть еще сносными на кухне, и испортиться пока их подавали к столу. Нельзя было предсказать, когда и где что-то испортится. У чая был слабый привкус имбиря, но недостаточный, чтобы перебить вкус отличного черного чая с Тремалкина.
«Как я погляжу, ты набрала себе в поддержку большей частью среди детей и тех, кто перебежал от Аримиллы», – продолжила Эллориен. Кейтлин стала пунцовой как ее платье, а Бранлет резко выпрямился, но Перивал положил руку на его плечо и покачал головой. Хладнокровный юноша, Перивал и умен не по годам. Лиру удалось на этот раз сдержаться, но Конейл уже начал произносить какую-то колкость, когда жесткий взгляд Илэйн заставил его замолчать. Каринд же невозмутимо вернул Эллориен язвительный взгляд. Каринд был не слишком умен, но слегка ее нервировал.
«У вас была причина попросить об этой встрече», – сказала Илэйн. – «Если же вы пришли только затем, чтобы бросаться оскорблениями…» – Она сделала паузу. У нее были свои причины желать этой встречи. Если бы они попросили ее прийти к ним, она бы пришла. И без просьбы об охранной грамоте. Чувствуя волну гнева сквозь узы, она надела на них строгую узду. Биргитте направила на Эллориен хмурый острый взгляд, подобный острию кинжала. Если они начнут подкармливать гнев друг друга… Не стоит думать об этом. Не здесь, и не сейчас.
Эллориен вновь открыла рот, но в этот раз Луан ее оборвал. – «Мы пришли просить о перемирии, Илэйн». – Вспышка молнии осветила северные окна, и купол на потолке, но разрыв между ними и громом, сказал, что это было где-то на расстоянии.
«Перемирие? Разве мы воюем, Луан? Кто-то другой предъявил свои права на трон, о чем я не слышала?» – Шесть пар глаз устремились на Дайлин, и та заворчала.
«Дураки. Я же сказала вам и вам, а вы мне не верили. Но может быть, теперь вы поверите, после того как Салвейс, Каринд и Лир направили свои заявления о поддержке. Я уже отправила свое собственное. Таравин поддерживает Траканд, и весь Андор вскоре об этом узнает».
Эллориен покраснела от гнева, но затем ей удалось вернуть холодное выражение лица. Аймлин сделала долгий глоток и выглядела задумчивой. Арателле позволила легкому разочарованию коснуться своего лица, прежде чем оно вновь превратилось в маску, почти такую же жесткую как у Эллориен.
«Пусть будет так», – сказал Луан, – «Но мы все равно хотим… если не перемирия, то временного соглашения». – Он сделал небольшой глоток из своего бокала с вином и печально покачал головой. – «Даже собрав все, что можем, нам придется нелегко в сражении с Приграничниками, но если нам не удастся действовать сообща, они разделят Андор на части, как только решат двинуться. Если честно, я удивлен, что они так долго находятся на одном месте. Их люди, должно быть, уже хорошо отдохнули даже после марша в тысячу лиг». – Вспышка молнии ярко осветила южную сторону, и гром ударил так громко, что казалось, стекла должны были задребезжать. На этот раз, совсем рядом.
«Я думала, что к этому времени они уже направятся в Муранди», – сказала Илэйн. – «Но полагаю, они остаются на одном месте из-за боязни вызвать войну, если подойдут слишком близко к Кэймлину. Кажется, они ищут способ попасть в Муранди по окружным проселочным дорогам. А вы лучше меня знаете, в каком они состоянии в это время года. Они не хотят войны. Когда я давала им разрешение пересечь Андор, они сказали мне, что ищут Дракона Возрожденного».
Эллориен бессвязно что-то забормотала, и из ее рта словно посыпались осколки льда. – «Когда ты что? Ты болтаешь о том, что не имеешь права сидеть на троне – и все же… присваиваешь себе право!..»
«Право Айз Седай, Эллориен». – Илэйн показала свою правую руку так, чтобы они не смогли пропустить кольцо Великого Змея, опоясывающее ее третий палец. Ее собственный тон стал ледяным, несмотря на все усилия. – «Я говорила с ними ни от лица Дочери-Наследницы, ни даже от лица Верховной Опоры Дома Траканд. Я говорила как Илэйн Седай из Зеленой Айя. И даже если бы я с ними не побеседовала, они все равно бы пришли».
«У них было мало еды и фуража, попытайся я остановить их, или сделай это кто-нибудь другой, случилась бы война. Они твердо намерены разыскать Дракона Возрожденного. Разразилась бы война, выиграть которую у Андора было мало шансов. Ты говоришь о совместных действиях, Луан? Собери все силы Андора, и мы едва наберем столько же воинов, но две трети наших солдат едва умеет держать алебарду или копье. Они провели большую часть своей жизни за плугом. У них – каждый мужчина на всю жизнь воин, и не испугается, завидев троллока. Вместо войны, которая потопила бы Андор в крови и истребила бы его население, Приграничники мирно пересекают его территорию. Я за ними присматриваю. Они платят за необходимую еду и фураж, и платят хорошо». – В другое время, с другими собеседниками, она бы над этим посмеялась. Андорские фермеры постараются вытянуть побольше денег даже из самого Темного. – «Худшее из того, что они сделали – высекли несколько конокрадов, и даже если они должны были передать их магистрату, я не стану их за это винить. А теперь скажи мне, Эллориен. Что бы ты сделала по-другому, и как?»
Эллориен моргнула, ее мрачное лицо вытянулось, затем фыркнула и сделала глоток вина.
«А что ты предпринимаешь по поводу этой Черной Башни?» – спокойно спросил Абелль. – «Я… подозреваю, у тебя и на этот счет есть план». – Подозревает ли он, что у нее есть иная причина позволить повелителям Пограничных Земель пересечь Андор? Ну и пусть! Пока что он молчит. А раз он молчит, ее мотивы в пользу Андора. Пусть это, без сомнения, лицемерно, но такова жизнь. Она честно рассказала о других своих мотивах, но вторая причина, озвученная при всех, может стоить ей всего. Ей все равно нужен еще один Великий Дом, и по всему казалось так, что это должен быть Кандрэд, но Дэнайн никогда не встанет на ее сторону, если будет думать, что Илэйн пытается ее к этому принудить.
«Никакого», – ответила она. – «Я периодически отправляю гвардейцев объезжать земли Черной Башни и напомнить им, что они находятся в Андоре и должны следовать законам Андора, но, не считая этого, ничего больше я предпринять не могу. Словно Белую Башню каким-то образом перенесли в Кэймлин». – Долгое время они смотрели на нее, все шестеро, не моргая.
«Пендар поддерживает Траканд», – внезапно сказал Абелль, и прямо вместе с ним Луан произнес: «Норвелин поддерживает Траканд». – Наверху вспыхнула молния, осветив стеклянный потолок.
Илэйн сдержалась только усилием воли. Лицо Биргитте осталось невозмутимым, но узы принесли изумление. Дело сделано. У нее было одиннадцать, и трон был ее.
«Чем больше встанет в ее поддержку, тем лучше для Андора». – Голос Дайлин звучал немного неестественно, словно она тоже была поражена. – «Встаньте вместе со мной за Траканд».
Повисла вторая пауза, длиннее предыдущей, наполненная обменом взглядами. Потом, один за другим, Арателле, Пеливар и Аймлин объявили о своей поддержке Траканд. Но все же сделали это по большей части ради Дайлин. Илэйн придется это запомнить. Возможно, со временем ей удастся завоевать их преданность, но на данный момент, они поддержали ее из-за Дайлин.
«Она таки получила трон», – сказала Эллориен, холодная, как и прежде. – «Остальное пух и перья».
Илэйн постаралась придать своему голосу тепла. – «Не отобедаешь с нами сегодня, Эллориен? По крайней мере, останься, пока не прекратится дождь».
«У меня есть собственные повара», – ответила Эллориен, поворачиваясь к дверям. Ее служанка подбежала забрать ее бокал и поставить его на стол. – «как только закончится дождь, я отбываю в Шелдин. Меня не было слишком долго».
«Приближается Тармон Гай’дон, Эллориен», – сказала Илэйн. – «Ты не сможешь остаться в стороне у себя дома».
Эллориен задержалась, оглянувшись через плечо. – «Когда наступит Тармон Гай’дон, Тримейн поскачет на Последнюю Битву, и поскачет за Львом Андора». – В тот момент, когда она уверенно выходила из Большого Зала со своей служанкой, грянул гром.
«Вы присоединитесь ко мне в моих покоях?» – спросила Илэйн остальных.
За Львом Андора, но ни слова об Илэйн Траканд. Почти половина ее сторонников ненадежна в том или ином вопросе, Джаринд Саранд неизвестно где с силами, которые нельзя не принимать в расчет, и ей еще предстоят неприятности с Эллориен. В сказаниях такого никогда не бывает. В сказаниях к концу все счастливо разрешается. В реальности жизнь куда… беспокойнее. Но, в конце концов, она получила трон. Осталась еще коронация, но это уже простая формальность. Пока она вела за собой процессию из Большого Зала, беседуя с Луаном и Пеливаром, гром над головой гремел как военные барабаны, отбивающие марш Тармон Гай’дон. Сколько осталось времени до мига, когда флагам Андора придется маршировать на Последнюю Битву?

Предыдущая страница 25 Следующая страница


Нож сновидений 26

Глава 36. ПОД СЕНЬЮ ДУБА

Солнце уже давно перевалило через горы, когда отряд Карида оказался посреди леса приблизительно в двух лигах от Малвайдских Теснин. Горное ущелье не более пяти миль шириной, внутри которого проходил тракт из Эбу Дар в Лугард, лежало в миле к югу. У подножия перевала он рассчитывал найти лагерь, обнаруженный для него Аджимбурой. Аджимбура не был настолько глуп, чтобы самому сунуться в лагерь, поэтому Карид не знал – не направляется ли он в ловушку без приманки. Нет, как бы ни обернулось это предприятие, он идет не напрасно. Ради Верховной Леди Туон! Любой Страж Последнего Часа умрёт за неё с радостью. Их честь являлась долгом, а долг нередко означал смерть. Небо несло на себе лишь волнистую белизну облаков, без какого – либо намёка на дождь. Он всегда мечтал умереть при солнечном свете…
Карид взял с собой немногих. Аджимбура верхом на белоногой гнедой показывал дорогу. В знак своей величайшей жертвы, жилистый коротышка остриг густо поперчённую сединой косу. Горные племена считали отрезанные косы поверженных врагов величайшими трофеями в своих бесконечных сварах – и оказаться без косы было равносильно сознательному признанию в трусости, и потерю чести перед лицом всех кланов и семей. Хотя данная жертва была принесена скорее Кариду, чем Верховной Леди или Хрустальному Трону, но глубина Каридовой преданности направляла его стремления в нужное русло. Скакавшие позади него два Стража, ослепляли сиянием отполированных до блеска красно – зелёных доспехов, не хуже, чем его собственные. Харта и ещё два Садовника, с неразлучными топорами на плечах, легко поспевали за лошадьми. Их доспехи также сияли. Скачущая на быстроногом сером, дер’сул’дам Высокородной Леди, Мелитене, подвязала длинные седые волосы ярко – красной лентой, серебряный поводок ай’дама соединял её левую руку с шеей Майлен. Идея, как сделать эту пару более впечатляющей, так и не пришла к нему в голову. Он надеялся, что ай’дам на пару с украшенным красными вкладками и ветвящимися на груди серебряными молниями платьем, привлечёт внимание. Приняв во внимание общий блеск отряда, вряд ли кто-нибудь обратит внимание на Аджимбуру. Остатки его небольшой армии остались с Музенге, на случай того, если это действительно ловушка.
Сперва Карид думал использовать вместо Майлен другую дамани. Миниатюрная женщина, возраст которой он не смог бы точно определить, буквально подпрыгивала в седле от желания лицезреть Верховную Леди. Она была недостаточно хорошо вымуштрована. Хотя, сделать что либо без приказа Мелитене она всё равно была не способна, и в качестве оружия абсолютно бесполезна. Факт, несказанно её огорчивший, когда он упомянул об этом при ней дер’сул’дам. Сул’дам пришлось спешно её успокаивать, расхваливая её Небесные Огни и чудесное Исцеление. При одной мысли о нём Карида передернуло. В перспективе, мгновенно заживающие раны казались чудом, но позволить прикоснуться к себе Силе он согласился бы только на пороге смерти. Спаси, однако, Сила жизнь его жены Калии… Нет, всё оружие осталось с Музенге. Если сегодня суждено случиться сражению – оно произойдёт по иным правилам.
Услышанная им птичья трель, казалось бы, ничем не отличалась от обычной, не передавайся она словно по цепочке по мере их продвижения. На высоком дубе он заметил человека, следившего за ними сквозь прицел арбалета. Увидеть часового было довольно сложно – покрытые тусклой зелёной краской броня и открытый шлем наблюдателя легко сливались с густой листвой. Но надетая на левую руку красная повязка выдавала его с головой. Для идеальной маскировки следовало от неё избавиться.
Карид придвинулся к Аджимбуре, и жилистый голубоглазый человечек оскалился в своей обычной крысиной усмешке, перед тем как пристроить свою гнедую позади Стражей. Он должен сойти за слугу.
Вскоре их кавалькада въехала непосредственно в лагерь. Палатки или другие укрытия напрочь отсутствовали, в отличие от образцовых коновязей и большого числа солдат в зеленой броне. Его отряд привлёк внимание – их провожали взглядами, но только некоторые воины встали на ноги при их приближении, и лишь единицы держали в руках арбалеты. Большинство солдат, безусловно уставшие от бешеной скачки прошлой ночью, спали укрывшись одеялами. Похоже, что птичья трель предупреждала о его безвредности. Как он и ожидал, все они были похожи на бывалых рубак. Сюрпризом стало их количество. Даже приняв во внимание укрывавшихся за деревьями, в лагере насчитывалось не более семи-восьми тысяч человек. Это было слишком мало для ведения описанной Лоуном компании. Тяжесть отчаянья неожиданно сжала грудь. Где остальные? Неужели Верховную Леди держат с другим отрядом? Оставалось надеяться, что и Аджимбура принял во внимание их численность.
Прежде чем они углубились в лагерь, им преградил дорогу низкорослый всадник на высоком буланом мерине. Его лоб был наголо выбрит и, к удивлению Карида, напудрен. Однако, ни шутом, ни евнухом он отнюдь не казался. Если его тёмная куртка и выглядела шёлковой, то зелёный панцирь ничем не отличался от солдатского. Равнодушным взглядом он «прошёлся» по Мелитене с Майлен, по Огир, и с тем же отсутствующим выражением, повернулся к Кариду.
«Лорд Мэт описал нам схожие с вашими доспехи», – протрещал всадник быстрее и резче любого алтарца. – «Чем мы обязаны визиту Стражей Последнего Часа?»
Лорд Мэт? Кто Света ради, этот лорд Мэт?
«Фурик Карид», – представился Карид. – «Я желаю побеседовать с человеком, называющим себя Томом Меррилином».
«Талманес Деловинде», – ответил, соблюдая приличия, всадник. – «Вы желаете беседовать с Томом? Нет ничего проще. Следуйте за мной».
Карид направил Алдазара вслед за Деловинде. Тот даже не удосужился в этом убедиться, как и упомянуть тот банальный факт, что никто из них не покинет лагерь живым, чтобы сообщить о его расположении. Однозначно, он безупречно воспитан. В любом случае, им не дадут выбраться из лагеря, если только безумный план Карида не сработает. Шансы на успех Музенге оценил лишь как один к десяти, а остаться в живых один к пяти. Карид оценивал свои шансы ещё ниже, но всё же предпочёл рискнуть. Присутствие Меррилина вселяло надежду на присутствие Высокородной Леди.
Деловинде спешился в тени исполинского дуба на глазах у разношёрстной компании, которая выглядела странно по – домашнему. Группа людей устроилась на походных стульях или одеялах вокруг небольшого костерка с греющимся над ним котелком. Карид тоже спешился, подав пример Стражам и Аджимбуре. Мелитене и Майлен остались на лошадях, сохранив преимущество господствующей позиции. Из всех больше всего он удивился присутствию, читавшей книгу сидя на треногом табурете Госпожи Анан – бывшей хозяйки его гостиницы в Эбу Дар. Одетая не в одно из столь любимых им открытых Эбу Дарских нарядов, она, тем не менее, сохранила брачное ожерелье – украшенный драгоценными камнями кинжал опирался на ее внушительную грудь. Отложив книгу в сторону, она удостоила его приветливым кивком, словно поздравляя с возвращением в «Странницу» после часового отсутствия. Взгляд её ореховых глаз остался невозмутим. Возможно, заговор был даже обширнее, чем предполагал Взыскивающий Мор.
Стройный, седой мужчина с усами не короче Хартовых, сидел за игровой доской в камни, скрестив ноги на полосатом одеяле. По другую сторону доски сидела стройная женщина с характерной тарабонской причёской. При виде Карида мужчина выгнул бровь, и, покачав головой, вернулся к клетчатой доске. Во взгляде женщины читалась неприкрытая ненависть. Сидевший на соседнем одеяле скрюченный длинноволосый старикашка, был занят незнакомой игрой с поразительно некрасивым мальчуганом на красном лоскуте, расчерченном чёрной паутиной линий. При виде гостей они привстали. Малыш с интересом разглядывал Огир. Рука старика, словно за кинжалом, незаметно скользнула под кафтан. Опасный и настороженный мужчина. Может, это – Меррилин.
Две сидевшие чуть дальше пары мужчин и женщин непринуждённо беседовали, но стоило Кариду спешиться, как одна из женщин с суровым лицом встала, смерив его вызывающим взглядом голубых глаз. Меч у неё за спиной по-морскому крепился на широком кожаном ремне. Не смотря на коротко остриженные волосы, ничем не напоминавшие причёску Низкородных, и не покрытые лаком ногти на руках, Карид был уверен, что перед ним Эгинин Тамарат. Крупный мужчина с короткой стрижкой и чудной иллианской бородкой встал рядом, накрыв ладонью рукоять короткого меча, и взглядом подтверждая её вызов. Следующей встала красивая длинноволосая женщина с характерными тарабонскими чертами лица. Сперва показалось, что она готова пасть ниц, но в следующее мгновение она гордо выпрямилась и посмотрела ему прямо в глаза. Последним встал, словно вырезанный из тёмной древесины мужчина в смешной красной шапке. Он засмеялся и нежно её обнял. Ухмылка, которой он одарил Карида, сияла торжеством.
«Том», – произнёс Деловинде,– «это Фурик Карид. Он желает побеседовать с человеком, называющим себя Томом Меррилином».
«Со мной?» – Стройный, седой мужчина неуклюже поднялся. Его правая нога выглядела неестественно прямой. Старое боевое ранение?
«Но я не „называю“ себя Томом Меррилином. Это моё настоящее имя, хотя я и удивлен, что вы его знаете. Что вам угодно?»
Карид снял шлем, но прежде, чем он сумел ответить, вперёд, в сопровождении двух товарок, протолкалась красивая большеглазая женщина. У всех троих были лица Айз Седай – на первый взгляд двадцатилетние, на второй вдвое старше, а на третий нечто посредине. Это привело его в совершенное замешательство.
«Это – же Шерайне!» – вскричала красавица, указав на Майлен. – «Освободите её!»
«Ты не понимаешь, Джолин», – со злостью вскричала одна из её подруг. Узкие губы и узкий нос давали впечатление, что ей по силам грызть камни. – «Она теперь не Шерайне. Она бы предала нас, при первой же возможности».
«Теслин права, Джолин», – промолвила третья. Скорее симпатичная, чем красивая с длинными чёрными волосами до талии. – «Она бы предала нас».
«Я не верю, Эдесина», – огрызнулась Джолин. – «Вы немедленно освободите её», – приказала она Мелитене, – «Иначе я…» – неожиданно она глубоко вздохнула.
«Я же тебя предупреждала», – с горечью заметила Теслин.
К группе галопом приблизился молодой мужчина в чёрной широкополой шляпе верхом на широкогрудом гнедом и спешился буквально на скаку.
«Проклятие! Что здесь происходит?» – потребовал он ответа, подойдя к костру.
Карид его просто проигнорировал. Следом верхом на чёрно-белой кобыле неизвестной Кариду масти к костру приблизилась Верховная Леди Туон. Селусия, в скрывающем её голову пурпурном шарфе, ехала рядом на буланом, но для него существовала только Верховная Леди. Несмотря на короткий ёжик на голове, это лицо он узнал бы везде. Она одарила его одним безучастным взглядом, прежде чем вернуться к наблюдению за парнем. Карид призадумался, узнала ли она его. Скорее всего, нет. Прошло довольно много времени с той поры, когда он был её телохранителем. Даже не оглядываясь, он знал, что поводья гнедого коня Аджимбуры теперь находятся в руках одного из Стражей. Предполагалось, что, лишившись выдававшей его косы, коротышка способен не внушая подозрения покинуть лагерь. Постовые вряд ли обратят на него внимание. Аджимбура неплохой бегун, а также мастер маскировки. Пройдёт не много времени, как Музенге будет знать, что Верховная Леди в лагере.
«Она отгородила нас от Источника, Мэт», – сказала Джолин, и парень, сорвав с головы шляпу, направился к Мелитене, словно собираясь схватить поводья её лошади. Выше среднего, но отнюдь не великан, чёрный шёлковый платок на шее – эти черты выдавали в нем того, кого все называли Игрушкой Тайлин, словно это являлось его наивысшим достоинством. Игрушки редко обладают какими-то особенными качествами. Странно, но он был явно недостаточно красив для подобной роли. Хотя и в неплохой форме.
«Убери щит», – произнёс он, словно рассчитывая на подчинение. Брови Кадира поползли вверх. И это – Игрушка? Мелитене и Майлен разом вздохнули, а парень захохотал. – «Я забыл предупредить, на меня это не действует. А сейчас ты либо снимешь проклятые щиты, либо я стащу вас с проклятых лошадей и выпорю на глазах у всех». – Лицо Мелитене потемнело. Мало кто осмелиться обратиться к дер’сулдам подобным тоном.
«Убери щиты, Мелитене», – произнёс Карид.
«Марат’дамани собирались обнять саидар», – ответила она, не подчинившись. – «Если им удастся прикоснуться к Источнику, я не смогу…»
«Сними щиты, Мелитене». – Настоял он. – «И отпусти Источник».
Юноша удовлетворено кивнул, и неожиданно обернулся, направив палец в сторону Айз Седай. – «А вы, сожги вас Свет, даже не начинайте! Она отпустила источник теперь Ваша очередь. Ну же!» – Он вновь кивнул, словно знал, что они подчинились. Судя по тому, как на него уставилась Мелитене, возможно он знал. Может он Аша’ман? Возможно, Аша’маны способны узнавать, когда направляет дамани. Звучит неправдоподобно, но на данный момент, это единственное объяснение. Хотя, вряд ли это сочеталось с тем, как с ним обращалась Тайлин.
«Однажды, Мэт Коутон», – холодно процедила Джолин, – «Кто-нибудь обучит тебя должному уважению к Айз Седай, и я надеюсь при этом присутствовать».
Верховная Леди и Селюсия громко рассмеялись. Приятно сознавать, что она сохранила в плену присутствие духа. Без сомнения, этому способствовало присутствие горничной. Настало время действовать по плану. Пора начать его безумную игру.
«Генерал Меррилин», – приступил Карид, – «Вы провели короткую и впечатляющую кампанию, сотворив чудеса в сокрытии ваших сил от неприятеля, но вашей удаче пришёл конец. Генерал Чизен разгадал ваши намерения. Он развернул свою армию и возвращается к Малвайскому ущелью со всей возможной скоростью. Он прибудет не позже, чем через два дня. Под моим началом неподалеку находится десятитысячная армия – достаточно, чтобы задержать вас до его прибытия. Но жизнь Верховной Леди Туон будет в опасности, и я готов на всё, дабы избежать подобного. Позвольте мне покинуть лагерь вместе с ней, и я позволю вам и вашим людям уйти без боя. В этом случае, вы успеете пройти перевал и уйти в Муранди до прибытия Чизена. Любой другой выбор означает полное уничтожение. У Чизена достаточно людей. Это не будет сражением. Стотысячная армия против восьмитысячной – это бойня».
Они выслушали его с каменными, лишёнными всякого выражения лицами. О, они прошли хорошую школу. Или просто шокированы тем, что план Меррилина провалился в последнюю минуту.
Меррилин поправил свои роскошные усы длинным пальцем. Похоже, он прятал улыбку. – «Боюсь, вы меня с кем-то путаете, Генерал Знамени Карид». – На протяжении фразы его голос приобрёл неожиданную глубину. – «Я – менестрель, что значит не выше придворного барда, но не генерал. Вам стоит побеседовать с Лордом Мэтримом Коутоном». – Он сделал небольшой кивок в сторону парня, вновь надевшего широкополую шляпу.
Карид застыл. Игрушка Тайлин – генерал? Наверное, они шутят?
«С тобой приблизительно сотня бойцов Стражи Последнего Часа и около двадцати Садовников», – спокойно заметил Коутон. – «Судя по тому, что я слышал, по силе это равняется приблизительно пяти сотням обычных солдат. Но Отряд – это не обычные солдаты, и у меня больше шести сотен. Что же касается Чизена, если так зовут парня, который ушёл из Теснин, то даже если он обо всём догадался, то раньше чем через пять дней здесь его не жди. По донесениям моих разведчиков, он вовсю прыть мчался на юго-запад по Эбударскому тракту. Но главный вопрос в другом – удастся ли тебе доставить Туон в целости и сохранности в Таразинский Дворец?»
Карид почувствовал будто Харта пнул его в живот, и не только потому, что этот оборванец назвал Верховную Леди по имени. – «Ты позволишь мне увезти её?» – пробормотал он, не веря своим ушам.
«Если она доверяет тебе. И если ты способен вернуть её живой во дворец. До того момента, жизнь её в опасности. Если ты еще не знаешь – вся твоя проклятая Непобедимая Армия готова перерезать ей глотку либо расколоть её череп булыжником».
«Я знаю», – ответил он спокойнее, чем чувствовал на самом деле. Почему этот человек готов отпустить Верховную Леди после всех усилий, затраченных Белой Башней на её похищение? Почему, после этой короткой, кровавой компании? – «Каждый из нас с радостью отдаст жизнь за благополучие Верховной Леди. Мы готовы отправиться сей же час». – Прежде, чем этот безумец передумает. Прежде, чем этот чудесный сон окончится.
«Не так быстро», – Коутон обернулся к Верховной Леди. – «Туон, ты доверяешь этому человеку свое возвращение во дворец в Эбу Дар?» – С неимоверным усилием Кариду удалось сдержаться. Да будь он трижды лордом и генералом, он не смеет так обращаться к Верховной Леди!
«Я готова доверить свою жизнь Страже Последнего Часа», – сдержанно ответила Верховная Леди. – «А этому, в особенности». – Она одарила Карида улыбкой. Даже в детстве её улыбки были большой редкостью. – «Вы случайно не сохранили мою куклу, Генерал Знамени Карид?»
Он церемониально поклонился. Манера её обращения подразумевала, что она всё ещё под вуалью. – «Мои извинения, Верховная Леди. Я потерял всё во время Великого Пожара в Сохиме».
«Это означает, что вы хранили её десять лет. Примите мои соболезнования по поводу кончины вашей супруги и вашего сына. Он погиб как храбрый воин. Мало кто решиться зайти в горящее здание единожды. Он сумел спасти пятерых».
Горло Карида сжалось. Она интересовалось его жизнью. Всё, на что он был способен – поклониться ещё ниже.
«Ну ладно, хватит», – прервал их Коутон. – «Ты разобьёшь свою голову оземь, если продолжишь в том же духе. Как только они с Селюсией соберут свои пожитки, забирай их и скачи во весь опор. Талманес, подымай Отряд. Не то, чтобы я тебе не доверял, Карид, но я буду спать спокойнее за перевалом».
«Мэтрим Коутон – мой муж», – громко и отчётливо произнесла Верховная Леди. Все буквально застыли на своих местах. – «Мэтрим Коутон – мой муж».
Карид второй раз почувствовал, словно Харта пнул его в живот. Нет, не Харта – Алдазар. Неужели мир сошёл с ума? Коутон выглядел как человек, увидевший летящую ему в голову стрелу, но осознающий, что не успеет пригнуться.
«Проклятый Мэтрим Коутон – мой муж. Это слово ты так любишь повторять, не так ли?»
Подобного просто не может быть.

* * *

Прошло не меньше минуты, прежде чем Мэт смог снова говорить. Чтоб он сгорел, минула целая вечность, прежде чем он смог даже пошевелиться. Восстановив контроль над телом, он, сорвав с головы шляпу, размашистым шагом приблизился к Туон и схватил бритву под узды. Она взглянула на него сверху вниз, словно королева с проклятого трона. Все сражения, все рейды и засады прошли под проклятый перестук проклятых костей в голове, но стоило ей произнести пару слов, и они остановились. В этот раз, по крайней мере, то что для треклятого Мэта Коутона данное событие было судьбоносным не вызывало сомнения.
«Почему? То есть, я знал, что рано или поздно ты это скажешь, но почему именно сейчас? Ты мне нравишься, может быть, даже больше чем просто нравишься, да и целовать тебя одно удовольствие…» – ему послышался рык Карида, – «но на влюблённую ты явно не похожа. Даже когда ты не сидишь у меня в печёнках – ты не теплее ледышки».
«Любовь?» – Удивлённо произнесла Туон. – «Возможно со временем мы и полюбим друг друга, Мэтрим. Но я всегда знала, что моё замужество послужит Империи. Что ты имел в виду, утверждая, что знал, что я произнесу эти слова?»
«Зови меня Мэт». – Только мать называла его Мэтрим, и то когда собиралась наказать, и еще сёстры-ябеды, когда стучали на него матери.
«Но ведь тебя зовут Мэтрим. Так что ты имел в виду?»
Мэт обречённо вздохнул. Эта женщина никогда не изменится. Только безоговорочное исполнение любой её прихоти, впрочем, так ведут себя все женщины. – «Я прошел сквозь один тер’ангриал, и попал в странное место, а может в другой мир. Люди там и не люди вовсе – больше похожи на змей. Они отвечают на три твоих вопроса и их ответы всегда правдивы. На один из моих вопросов, ответом было что я женюсь на Дочери Девяти Лун. Ты не ответила на мой вопрос… Почему сейчас?»
Тень улыбки появилась у неё на губах. Склонившись в седле, Туон врезала ему кулаком по затылку! – «Я готова сносить твои суеверия, Мэтрим, но лжи не потерплю. Занятная ложь, но всё равно, ложь».
«Светом клянусь – это чистая правда», – он с протестом надел шляпу. Реши она вновь его вздуть, будет не так больно. – «Да любая Айз Седай подтвердит мои слова, если ты снизойдёшь до беседы с ними. Они смогли бы поведать тебе об Элфинн и Илфинн».
«Это может быть правдой», – вставила Эдесина в неуклюжей попытке помочь. – «Насколько мне известно, во владения Элфинн можно попасть через тер’ангриал в Тирской Твердыне, и ответы их предположительно правдивы». – Мэт уставился на неё с открытым ртом. Все эти её «насколько мне известно» и «предположительно» ему нисколько не помогли. Туон же глядела на него так, словно Эдесины не существовало на свете.
«Я ответил на твой вопрос, Туон, ответь и ты на мой».
«Знаешь ли ты, что дамани способны предсказывать судьбу?» – Она строго взглянула на Мэта, словно ожидая, что он поднимет её на смех, но тот лишь молча кивнул. Некоторые Айс Седай обладали даром Предсказания. Может, встречаются и дамани с подобным талантом. – «Перед самым прибытием в Эбу Дар я приказала Лидии предсказать мою судьбу. Вот её слова:
«Остерегайся лиса преследующего ворон, потому как он женится на тебе и похитит тебя. Остерегайся того, кто помнит лицо Ястребиного Крыла, потому как он женится на тебе и освободит тебя. Остерегайся мужчины красной руки, ибо он твой суженный и никто иной». Поначалу, я обратила внимание на твоё кольцо».
Мэт бессознательно накрыл кольцо ладонью, и она довольно улыбнулась. – «Лисица посылающая двух воронов в полёт в тени девяти лун. Достаточно ясно, не так ли? Так как ты только что исполнил вторую часть предсказания, мои догадки переросли в уверенность». – Селюсия неожиданно кашлянула, но, повинуясь жесту пальцев Туон, полногрудая женщина замолкла и принялась поправлять шарф. Но взгляд, которым она одарила Мэта, обычно предшествует удару кинжалом в сердце.
Мэт с горечью усмехнулся. Кровь и пепел. Кольцо было лишь образцом работы ювелира, да и купил он никчёмную вещицу только потому, что она застряла у него на пальце. Он бы с удовольствием избавился от воспоминаний об Ястребином Крыле, как и от других, связывавших его с проклятыми змеями; но благодаря им он приобрёл жену. Отряд Красной Руки никогда не возник бы, не будь этих воспоминаний о минувших битвах.
«Похоже, моё та’аверенство, на мне же и отыгралось», – На мгновение, казалось, что она снова ему врежет. Он попытался подкупить её своей лучшей улыбкой. – «Последний поцелуй на дорожку?»
«Сейчас я не в настроении», – её холодный ответ ознаменовал возвращение хорошо знакомого ему «безжалостного судьи» – немедленно казнить всех заключённых. – «Может позже. Ты можешь вернуться со мной в Эбу Дар. Теперь тебе гарантирован почётный пост в Империи».
Он, не задумываясь, отрицательно мотнул головой. Там не было почётных постов ни для Лейлвин, ни для Домона, как и не существовало таковых для Айз Седай и Отряда. – «Следующая моя встреча с Шончан произойдёт на ратном поле, Туон» – Проклятье, так оно и будет. Несмотря на все его усилия, другого будущего не намечалось. – «Ты мне не враг, в отличие от твоей Империи».
«И ты не враг мне, муж мой», – ответила она холодно, – «но я живу ради служения Империи».
«Что ж. Думаю, тебе стоит начать сборы…» – его тирада потонула в стуке копыт приближающейся лошади.
Ванин резко осадил взмыленного серого рядом с Туон, взглянул на Карида и других Стражей Последнего Часа, и, сплюнув сквозь щель в зубах, опёрся на высокую луку седла. – «Порядка десяти тысяч солдат или больше находятся в маленьком городишке, примерно в пяти милях на запад отсюда», – доложил Мэту толстяк. – «Насколько мне удалось выяснить, только один из них шончанин, остальные – алтарцы, тарабонцы или части из амадиции. Все конные. Расспрашивают о солдатах в похожих доспехах», – он указал на доспехи Карида. – «И, если верить слухам, тот из них кто убьёт девушку, похожую по описанию на Верховную Леди, получит сто тысяч золотом. У них аж пена идет изо рта из-за этого золота».
«Я смогу проскользнуть мимо них», – заявил Карид. Лицо его оставалось по-отечески мягким, но голос напоминал звук обнажаемого стального меча.
«А если не сможешь?» – тихо спросил Мэт. – «Неспроста они так близко. Они „почуяли“ твой след. Если они выследят тебя вновь, Туон умрёт».
Лицо Карида потемнело. – «Ты решил отказаться от своих обещаний?»
Похоже, дело принимало крутой оборот. Хуже того, Туон взглянула на Мэта словно настоящий судья. Да чтоб он сгорел, умри она, и часть его души умрёт с ней навеки. Единственной возможностью предотвратить это, единственный способ увериться в её безопасности, был ненавистен ему больше работы. Когда-то, нелюбимая им война, казалась всё же лучше ненавистной работы. Девять тысяч трупов за несколько прошедших дней навсегда изменили его мировоззрение.
«Нет», – сказал он. – «Она уйдёт с тобой. Но ты оставишь дюжину Стражей и несколько Садовников. Если мне придется их отвлекать, то они должны думать, что я – это ты».

* * *

Чтобы путешествовать налегке, Туон пришлось бросить большинство купленной для неё Мэтримом одежды. Подаренный им шёлковый букет алых роз был аккуратно упакован в седельные сумки, с предосторожностями достойными дутого стекла. Она ни с кем не попрощалась, кроме Госпожи Анан – ей в самом деле будет не хватать этих бесед. Их с Селлюсией сборы прошли в рекордные сроки. Майлен так радовалась встрече, что ей пришлось успокаивать миниатюрную дамани. Похоже, вести о событиях последнего часа сумели дойти до самого последнего солдата – на протяжении всей дороги из лагеря её кавалькаду провожали приветствия и низкие поклоны бойцов Отряда. Это напоминало смотр войск в Шондаре.
«Каково ваше мнение о нём?» – спросила она Карида, стоило им удалиться от лагеря и перевести лошадей в кентер. Необходимости в уточнении, о ком идёт речь, не было.
«Я не достоин судить в этом вопросе, Верховная Леди», – ответил он. Глаза его ни на миг не прекращали следить за окружающими отряд деревьями. – «Я служу Империи и Императрице, да живёт она вечно».
«Как и все мы, Генерал Знамени. Но я настаиваю на вашем ответе».
«Он хороший полководец, Верховная Леди», – ответил он без задержки. – «Смел, но не безрассуден. Он не полезет на рожон, чтобы доказать собственную смелость. И он умеет… приспосабливаться. Человек со множеством личин. И, да простит меня Верховная Леди, мужчина искренне вас любящий. Я видел, как он на вас смотрит».
Влюблён в неё? Может быть. Возможно, и она однажды его полюбит. Считалось, что мать любила её отца. Человек со множеством личин? Да по сравнению с Мэтримом Коутоном лук похож на яблоко! Она провела рукой по голове. Носить на голове волосы, всё ещё казалось дикостью. – «На первой же остановке мне понадобится бритва».
«Не лучше ли подождать до Эбу Дар, Верховная Леди?»
«Нет», – ответила она мягко. – «Если мне суждено умереть, я умру той, кто я есть. Я сняла вуаль».
«Как прикажете, Ваше Высочество». – Улыбаясь, он отдал салют: бронированный кулак грохнул о доспех. – «Если нам предстоит умереть, мы умрём теми, кто мы есть».

Глава 37. ПРИНЦ ВОРОНОВ

Положив ашандарей поперек высокой луки седла Типуна, Мэт, нахмурившись, изучал небо. Солнце уже давно миновало зенит. Если Ванин и Стражи Последнего Часа в скором времени не вернутся, то ему придется принимать бой когда солнце будет слепить арбалетчиков, или еще хуже – в сумерках. Хуже всего, что со стороны гор в направлении на восток появились грозовые облака. С севера дул порывистый ветер, но он не сможет помочь. Если будет дождь, то это будет равносильно появлению хорька в курятнике. Тетива и дождь вещи плохо совместимые. Пусть даже спустя пару часов, при удаче, дождь может прекратиться, но он не мог припомнить ни одного случая, когда удача спасала его от ливня. Он не может подождать до завтра. Те парни, охотившиеся за Туон, могут взять след людей Карида, и тогда ему придется их атаковать, или организовывать засаду до того, как они смогут настичь Карида. Лучше уж, чтобы нападали они, и в том месте, где выберет он. Отыскать подходящее место было не трудно, учитывая коллекцию карт мастера Ройделле с одной стороны, и наличие таких разведчиков как Ванин и остальные.
Алудра суетилась вокруг одной из своих высоких окованных металлом пусковых труб. Она осматривала что-то на ее широкой деревянной станине, косички, украшенные бусинками, скрывали лицо. Ему было жаль, что она не согласилась остаться возле вьючных лошадей, как Том или Госпожа Анан. Даже Ноэл согласился, правда только ради того, чтобы помочь Джуилину и Аматере приглядеть за Олвером, который так и норовил сбежать, чтобы посмотреть предстоящий бой. Мальчишка был смертельно нетерпелив, что рано или поздно могло привести к смерти. Даже когда мальчишку баловали только Харнан и трое других Красноруких, ситуация уже была не очень хорошей. Теперь же добрая половина Отряда учила его как следует пользоваться мечом, кинжалом, драться руками и ногами, и, судя по тому, как он напрашивался с Мэтом и остальными в набеги и тому подобные дела, забивали его голову историями про героев. И Алудра была не лучше. Любой мог воспользоваться чиркалками, чтобы зажечь фитиль, после того, как она заложила заряд в трубу, но она настаивала на том, чтобы делать это лично. Она, Алудра, была жуткой женщиной – он бы не позавидовал тому, кто окажется на той же стороне, что и Шончан, каким бы временным не был союз. Ей казалось неправильным, что она не увидит работу своих рук в деле. Лильвин и Домон находились поблизости верхом на своих лошадях, в одинаковой мере, и приглядеть за тем, чтобы она не натворила глупостей, и чтобы в случае чего защитить. Мэт же надеялся, что сама Лильвин не натворит глупостей. Поскольку среди сегодняшних противников, похоже, был только один шончанин, она решила, что она в праве остаться тут, и то как она поглядывала в сторону Музенге и прочих Стражей Последнего Часа, наводило на мысль, что она хочет им что-то доказать.
Трое Айз Седай стояли группой, держа поводья в руках, тоже бросая мрачные взгляды в сторону Шончан, так же как и Блэрик и Фен, которые невольно поглаживали рукояти своих мечей. Джолин и оба ее Стража были единственными, кто отказался смириться с желанием Шерайне вернуться с Туон – понять реакцию Айз Седай на какое-либо событие обычно можно по реакции ее Стражей – но воспоминания о жизни в ошейниках были столь свежи для Эдесины и Теслин, что они не могли чувствовать себя нормально вблизи от шончанских солдат. Бетамин и Сита тихонько стояли чуть поодаль от Сестер, сложив руки на груди. Светло-гнедой Бетамин носом толкнул ее в плечо, и высокая женщина едва не ударила животное, наполовину занеся руку для удара, но спохватившись на полпути, и вновь заняв ту же позу. Они вновь не будут принимать участия. Джолин с Эдесиной все объяснили, но все равно казалось, что больше они хотели, чтобы парочка оставалась у них под присмотром. Шончанки определенно не обращали внимания ни на кого, кроме шончанских солдат. Впрочем, для Музенге и его людей, и Бетамин, и Сита и Лильвин, могли вовсе не существовать на свете. Чтоб ему сгореть, в окружающем воздухе было столько натянутости, что он едва ли снова не чувствовал веревку на шее.
Типун ударил копытом – ему не нравилось долго стоять на одном месте, и Мэт потрепал его по шее, а потом потрогал заживающий шрам у себя на щеке. Мазь Туон, как она и предупреждала, щипала ужасно, но действовала хорошо. Однако, новая порция шрамов ужасно чесалась. Туон – его жена. Он – женат. Он знал, что это случится, уже довольно давно, но одно дело знать… а другое… с другой стороны, он все еще ощущал себя прежним. И собирался оставаться таким же, и чтоб ему сгореть, если все будет не так! Если Туон думает, что Мэт Коутон остепенится, бросит играть в кости и тому подобное, то ей придется передумать. Он решил, что станет меньше ухаживать за женщинами, еще меньше их цеплять, но не перестанет с ними танцевать. Или ими любоваться. Но только, не когда они вместе. Чтоб ему сгореть, если он имеет понятие, когда это может случиться. Он вовсе не собирается ехать куда-то, где всем заправляет она, особенно после всех ее разговоров о виночерпиях, стремянных и браках для служения во славу Империи. Как, интересно, их свадьба может послужить проклятой Империи?
С Музенге остались десять солдат и пять Огир в красно-черных доспехах. Он отъехал от них к Мэту на своем вороном мерине, у которого были неплохие стати, говорящие как о скорости, так и о выносливости, насколько мог судить Мэт, не производя полный осмотр. Сам Музенге тоже казался скроенным, чтобы сносить любые трудности – коренастый, невозмутимый мужчина с обветренным жестким лицом, с блестящими словно полированные камни глазами. – «Прошу прощения, Ваше Высочество», – протянул он, растягивая слова, ударяя кулаком в латной перчатке по нагруднику, – «но разве люди не должны продолжить работу?» – Он сглатывал слова даже хуже Селусии, так что его едва можно было понять. – «Их отдых слишком затянулся. Сомневаюсь, что они успеют закончить вал до того как появится предатель». – А Мэт думал, сколько потребуется времени, чтобы он напомнил. Он ждал этого немного раньше.
Сняв шлемы и оставшись в одних нагрудниках, арбалетчики спокойно сидели прямо на земле за длинным изогнутым валом в треть круга, который был сложен из земли, вынутой из выкопанного перед ним рва глубиной в четыре фута. Перед рвом были вкопаны заостренные колья, линия которых заканчивалась немного дальше в оба конца, чем была длина траншеи. Все было сделано в кратчайшие сроки – пехотинцы должны уметь одинаково ловко управляться с заступом, лопатой и киркой, как и с оружием. Так же как кавалеристы, но их предубеждение сломать было сложнее всего. Пехотинцы же отлично знали, что лучше, чтобы тебя от врага отделяло какое-нибудь укрепление. Инструменты были как попало разбросаны вдоль рва. Кое-кто играл в кости, другие прогуливались вразвалочку вдоль позиций, а кто-то даже дремал. Солдат использует каждый шанс поспать! Очень немногие читали книги. Читали! Между ними ходил Мандеввин, поправляя повязку через глаз, и, время от времени, наклоняясь, чтобы что-то сказать знаменосцу. Единственный присутствующий конный копейщик стоял возле своей лошади, всем своим видом давал понять, что у него не может быть ничего общего с арбалетчиками. Он был без копья. Вместо этого у него было длинное древко со знаменем, зачехленное до половины его длины в кожаный чехол.
Здесь было идеальное место для того, что задумал Мэт. Травяной луг в две мили длиной с несколькими кустиками и вкраплениями полевых цветов на западном конце заканчивался стеной высоких деревьев. С севера находилась трясина с парой дубов и странными деревьями с белыми цветами, толстые корни которых выпирали прямо из воды. На востоке болото плавно переходило в озеро, за которым находилась чаща леса. С южной стороны болота в полмили от того места, где находился Мэт, вытекала небольшая речушка, которая изгибалась на запад слева от него. Речушка была небольшой, но достаточно широкой, чтобы лошадям приходилось преодолевать ее вплавь. Дальний берег лежал в досягаемости полета стрелы. Поэтому для нападающих оставался только один путь для атаки вала. Идти на него в лоб.
«Когда они появятся, я не хочу, чтобы они остановились и стали пересчитывать, сколько с нами солдат в красно-черных доспехах», – ответил он. Музенге по какой-то причине вздрогнул. – «А хочу я, чтобы, увидев незаконченные укрепления, они решили, что мы побросали работу и инструменты, узнав, что они рядом. Обещанные сто тысяч должны распалять их кровь, но по мне лучше, чтобы они оставались такими же перевозбужденными, чтобы размышлять здраво. Они увидят нас, уязвимых и не готовых и, при удаче, ударят не мешкая. Они сообразят, что половина из них погибнет в бою с нами, но это лишь повысит ставки получить золото для остальных. От нас они станут ждать только одного залпа». – Он с хлопком свел руки вместе, и Типун переступил на месте. – «И тогда мы захлопнем нашу ловушку».
«И все же, Ваше Высочество, я хотел бы иметь побольше ваших арбалетчиков. Я слышал, у вас их примерно тридцать тысяч». – Музенге также слышал от Туон о том, что он сражался с Шончан. Парень пытался выудить из него сведения.
«У меня осталось меньше людей, чем раньше», – поморщившись ответил Мэт. Его победы едва ли можно было назвать бескровными, но довольно близкими к этому. В алтарской земле осталось почти четыре сотни арбалетчиков и около пяти сотен кавалеристов. Небольшой счет от мясника, если вдуматься, но он предпочитал вообще не иметь от него подобных счетов. – «Но то, что у меня есть тут – для сегодняшнего дела достаточно».
«Как скажете, Ваше Высочество». – Бесстрастно ответил Музенге, словно рассуждал о ценах на бобы. Странно. Он казался не робкого десятка. – «Я всегда был готов за нее умереть». – Для него не было нужды уточнять – «кого» именно он подразумевал.
«Думаю, что я тоже, Музенге», – Свет! Он на самом деле ощущал то, что высказал. Да, он действительно так думал. Может это и означает, что он влюблен? – «Но лучше ради нее жить, разве не так?»
«А вы не станете надевать ваши доспехи, Ваше Высочество?»
«Я не собирался бросаться в бой, поэтому мне доспехи не потребуются. Генерал, который обнажает меч, откладывает свой жезл и превращается в рядового».
Он снова процитировал Комадрина, похоже, что всякий раз, обсуждая военное дело, он цитировал именно его, но что с того – этот человек был знаменит именно благодаря своему искусству – но это произвело огромное впечатление на обветренного мужчину, который отсалютовал и попросил разрешения удалиться к своим людям. Мэта так и подмывало желание спросить, что это за глупость с «Высочеством». Вероятно, это один из шончанских способов величать его лордом, но в Эбу Дар он ничего подобного не слышал, хотя там шончан окружали его со всех сторон.
Из леса с дальней стороны луга, и ему не нужно было даже доставать зрительную трубу, чтобы узнать, кто это. Даже если бы он не узнал неуклюжую фигуру Ванина, то двое Огир в доспехах с красными и черными полосами на груди, подсказали бы ему, что это он. Верховые шли наметом, но Огир от них не отставали, размахивая руками в которых были зажаты топоры, которые раскачивались словно привод какой-нибудь лесопилки.
«Пращники на изготовку!» – прокричал Мэт. – «Остальные – хватайте лопаты!» – Их замешательство будет выглядеть как нельзя органично.
Большая часть стрелков рассыпалась по укреплению, разбирая свои инструменты и создавая видимость работы, за исключением полусотни человек, которые, одев шлемы, выстроились в очередь перед Алудрой. Это все были рослые ребята, у каждого из них при себе был короткий меч, который они прозвали кошкодером, однако вместо арбалетов они были вооружены пращами на четырех фунтовом древке. Он бы с радостью выделил больше полусотни человек, но у Алудры ее порошка хватило только на столько людей. У каждого из солдат был матерчатый пояс с кармашками поверх кирасы. В каждом кармашке находился короткий кожаный цилиндр чуть крупнее кулака мужчины с коротким темным запальным шнуром с одной стороны. Алудра еще не успела придумать для этой штуки звучное имя. Но обязательно придумает. Ей нравились названия по-заковыристее. Драконы, драконьи яйца.
Один за другим солдаты поджигали от ее чиркалки куски медленно тлеющего фитиля. Она делала это быстро, стараясь максимально использовать каждую чиркалку, пока длинная лучина не догорала, обжигая кончики пальцев, но она даже не вздрагивала, лишь отбрасывала сгоревшую и поджигала новую, приговаривая, чтобы солдаты поторапливались, потому что у нее мало чиркалок. Свет, она была очень прижимиста на счет этих штук. На сколько Мэт был в курсе, у нее было еще пять полных коробок. Как только солдат отходил от нее на свою позицию у вала, он зажимал подожженный фитиль между зубов, и помещал один из цилиндров в ременную петлю в праще. Между пращниками оставались широкие интервалы. Им приходилось прикрывать всю длину укреплений.
«Пришло время расставить ваших людей по местам, Музенге», – громко произнес Мэт.
Стража Последнего Часа выстроилась в шеренгу с Садовниками в конце. Каждый, кто посмотрел бы в зрительную трубу, узнал бы их с первого взгляда. Свет, все, что нужно – это чтобы заметили Огир в сверкающих на солнце красно-черных доспехах. Если противник задержится, чтобы подумать, почему так мало Стражей, то он все равно увидит, что превосходит Мэта численностью, и останется только один способ узнать, не здесь ли Туон.
Ванин заскочил за вал, и, вылетев из седла, немедленно повел свою взмыленную гнедую лошадь шагом, чтобы ее остудить. Как только он преодолел вал, арбалетчики стали бросать свои инструменты и бросились надевать шлемы и разбирать арбалеты. Они были положены таким образом, чтобы сформировались три просторных шеренги с широкими промежутками в тех местах, где стояли пращники. Не имело больше значения, наблюдал ли кто за ними из леса или нет. То, что они увидели бы, показалось бы им логичным.
Мэт подъехал на Типуне к Ванину и спешился. Двое Стражей Последнего Часа и двое Садовников-Огир присоединились к своей команде. Лошади тяжело и устало дышали, раздувая ноздри, но Огир дышали довольно ровно. Один из них был Харта – Огир с каменными глазами, который очевидно занимал пост очень близкий к Музенге.
Ванин хмуро покосился в сторону других, которые не стали прогуливать уставших лошадей. Он может и был конокрадом, бывшим, но терпеть не мог, когда плохо обращались с животными. – «Они распалились, словно один из ее ночных цветков, едва нас завидев», – сказал он, кивнув в сторону Алудры. – «Мы убедились, чтобы они хорошенько рассмотрели наши доспехи, и держались от них в пределах прямой видимости едва они оседлали лошадей. Они идут за нами попятам. И быстрее, чем нужно». – Он сплюнул. – «Я не успел хорошенько рассмотреть их лошадей, но сомневаюсь, что они выдержат подобную скачку. Некоторые падут раньше, чем сюда доберутся».
«Чем больше падет, тем нам лучше», – сказал Мэт. – «Чем меньше их появится, тем лично для меня лучше». – Все, что ему нужно, это дать Туон день или два форы, и если они загонят лошадей, и, появившись из леса, решат, что у него слишком много людей, чтобы атаковать с хода, то ему придется потом сражаться с ними каждый день. После сегодняшнего шестимильного галопа, им придется дать отдых лошадям на несколько дней, прежде чем они будут снова способны куда-либо ехать на любое расстояние. Ванин угрюмо посмотрел ему в глаза. Другие величали его лордом и Высочеством, но только не Чел Ванин.
Мэт расхохотался, хлопнул его по плечу и поднялся обратно в седло Типуна. Приятно осознавать, что поблизости есть кто-то, кто не считает тебя проклятым дворянином, или его, по крайней мере, не беспокоит – дворянин ты или нет. Он направился к Айз Седай, которые уже были в седлах.
Блерик и Фен – один на гнедом мерине, второй на вороном, покосились в его сторону почти столь же мрачно, как и в сторону людей Музенге. Они по-прежнему подозревали, что он имел какое-то отношение к тому, что произошло с Джолин. Он раздумывал, не сообщить ли Фену, что его куцый отрастающий чуб выглядит смешно. Фен передвинулся в седле и положил руку на эфес меча. С другой стороны, может и не надо.
«…что вам сказала», – говорила в этот момент Джолин бывшим сулдам – Бетамин и Сите, покачивая пальцем. Ее темно-гнедой мерин выглядел боевым конем, но на самом деле им не являлся. Животное было довольно быстрым, но темперамент имело тише воды, ниже травы. – «Если вы хотя бы даже подумаете, не обнять ли саидар, то вы горько пожалеете».
Теслин неприятно хмыкнула. Она поглаживала свою светло-гнедую кобылу с белой мордой, которая была куда злее, чем животное, принадлежавшее Джолин, и высказалась ни к кому конкретно не обращаясь куда-то в воздух: «Она учит дичков, и ждет от них подобающего поведения, когда за ними не присматривают. А может она думает, что Башня возьмет к себе перезрелых послушниц?» – На щеках Джолин выступили красные пятна, но она только молча выпрямилась в седле. Как обычно, когда эта парочка начинала спор, Эдесина сосредотачивалась на чем-то своем, в данный момент счищала воображаемую грязь с разделенных юбок. Достаточно натянутости, что можно повеситься.
Внезапно из-за деревьев на дальнем конце луга вылилась волна всадников, которая преобразилась в разлившееся озеро из копий со стальными наконечниками, когда они разом натянули поводья, удивившись открывшемуся им виду. Похоже, не так много лошадей успело пасть, как надеялся Мэт. Вытянув зрительную трубу из футляра, притороченного к седлу, он приставил ее к глазу. Тарабонцев отличить было легко – на них были вуали, скрывавшие лицо почти до самых глаз. Остальные были в разномастных шлемах – округлых и конических, одни с лицевыми щитками, другие – без. Он даже разглядел несколько тайренских шишаков, хотя это вовсе не означало, что среди противника действительно есть тайренцы. Большей частью эти люди пользовались теми доспехами, которые смогли найти. «Не раздумывайте», – подумал он про себя. – «Женщина – здесь. Сто тысяч крон вас ждут. Не будьте проклятыми…»
Раздался пронзительный звук шончанского горна, показавшийся из-за расстояния тонким, и всадники направились в их сторону прибавленным шагом, разворачиваясь во всю ширину вала.
«Расчехли знамя, Маколл!» – приказал Мэт. Стало быть эти проклятые сыновья козлов решили, что убьют Туон, да? – «На этот раз мы покажем им, кто их убивает, Мандеввин. Принимай командование!»
Мандеввин развернул своего гнедого лицом к фронту. – «Приготовиться!» – прокричал он. Капралы и знаменосцы повторили его команду.
Маколл стащил кожаный чехол и аккуратно прикрепил его к седлу, и ветер развернул белое квадратное полотнище с красной бахромой и раскрытой красной рукой по центру. Ниже были вышиты красной нитью слова: «Дови’энди си товайя сагейн». «Время бросить кости», – мысленно перевел Мэт. И в самом деле, пора. Он заметил, что Музенге разглядывает знамя во все глаза. Для парня на которого несутся в атаку десять тысяч всадников, он был очень спокоен.
«Ты готова, Алудра?» – позвал Мэт.
«Разумеется, я готова», – ответила она. – «Мне только немного жаль, что у меня нет моих драконов», – Музенге перевел свой взгляд на нее. Чтоб ей сгореть, лучше бы следила за своим языком! Мэт хотел, чтобы эти драконы оказались неприятным сюрпризом для Шончан, когда они впервые с ними повстречаются.
За тысячу двести шагов до укрепления всадники перешли на рысь, за шестьсот – на галоп, но не такой быстрый, как можно было ожидать. Лошади сильно устали после скачки. Они с шумом приближались. Но пока ни одно копье не было опущено. Это произойдет только на последней сотне шагов. У некоторых из них сзади были прикреплены вымпелы – много красных здесь, зеленые и синие – там. Возможно, это цвета, принадлежавшие различным домам, или это значки нескольких отрядов наемников. Грохот копыт был похож на раскаты далекого грома.
«Алудра!», – прокричал Мэт, не оглядываясь. Глухой удар и резкий запах серы объявили, что пусковая труба отправила в небо ночной цветок. С громким треском наверху распустился ярко-красный огненный шар. Часть всадников с удивлением смотрели в небо. Никто не оглянулся чтобы заметить как с тыла из леса за озером Талманес вывел три знамени кавалерии. Их копья остались в обозе, но у каждого имелся конный лук. Рассыпавшись в линию они направились следом за мчавшимися нападающими, постепенно увеличивая темп. Их лошади вчера прошли длинный путь, но не сильно погоняли, и поэтому до сегодняшнего утра они успели отдохнуть. Расстояние между группами начало сокращаться.
«Первая шеренга!» – выкрикнул Мандеввин, когда всадники оказались в пределах четырехсот шагов. – «Пли!» – В воздухе промелькнули тени больше тысячи арбалетных болтов. Немедленно первая шеренга начала перезаряжать, нагнувшись к арбалетам, а вторая подняла свое оружие. – «Вторая!» – скомандовал Мандеввин. – «Пли!» – Еще тысяча ос полетела жалить приближающихся всадников.
С такого расстояния стрелы не могли бы пробить нагрудник, если только у них не было специального наконечника, но из седел начали падать раненые в ноги, а получившие раны в руки, отчаянно натянули поводья, чтобы остановить кровотечение. И лошади… О, Свет, бедные лошади! Животные падали сотнями, некоторые брыкались и стонали, изо всех сил пытаясь подняться, другие лежали без движения, многие, упав, опрокидывали других. Выброшенные из седел, всадники кувырком летели на траву, попадая под копыта скачущих следом.
«Третья шеренга! Пли!» – прокричал Мандеввин, и едва их стрелы отправились в полет, как выпрямилась первая шеренга: – «Первая шеренга!» – снова крикнул Мандеввин: – «Пли!» – И опять тысяча стрел отправилась на бойню. – «Вторая, пли!»
Конечно огонь не был односторонним, как в обыкновенной засаде. Кое-кто из всадников отбросил копье и достал свой лук. Среди арбалетчиков начали падать стрелы. Прицельный выстрел из лука на мчащейся галопом лошади совсем не легкая задача, и для их легких луков дальность для поражения была еще большой, но все же несколько солдат изо всех сил вращавшие рукояти зарядных механизмов арбалетов получили ранения рук. Вал до некоторой степени защищал ноги от стрел. Дальность велика, только, если удача вашей цели не вся еще вышла. У Мэта прямо на глазах один солдат упал с пробитым стрелой горлом, другой с торчащим из глазницы древком. В шеренгах возникло еще несколько промежутков. Солдаты быстро передвинулись вперед, чтобы их заполнить.
«Присоединяйся в любое время, Джолин», – крикнул Мэт.
«Третья! Пли!»
Айз Седай раздраженно тряхнула головой. – «Я должна чувствовать опасность. Пока, я ее не чувствую». – Теслин кивнула. Она следила за атакой, словно это был парад, вдобавок, чрезвычайно скучный.
«Если вы позволите нам с Ситой…» – начала было Бетамин, но Джолин холодно глянула через плечо, и шончанка прервалась на полуслове, смутившись опустила глаза. Сита нервно улыбнулась, но улыбка сошла с ее лица при виде выражения Джолин.
«Первая шеренга, пли!»
Мэт закатил глаза и пробормотал молитву, которая оказалась наполовину ругательством. Проклятые женщины не чувствуют опасности! А он чувствует, будто его голова уже лежит на плахе и топор занесен!
«Вторая шеренга, пли!»
Талманес уже вышел на дистанцию стрельбы и заявил о себе залпом из четырех тысяч луков с трехсот шагов, мигом очистив седла противника. Еще приблизившись, они выстрелили снова. И снова. По рядам противника словно прошла волна от удара. Кто-то остановился, кружась на месте, кто-то опустив копье, бросился на приближающийся отряд Талманеса, кто-то, обернувшись, начал отвечать на огонь собственными стрелами. Но большая часть нападавших продолжала идти вперед.
«Построиться в каре!» – приказал Мандеввин, на один удар сердца опередив Мэта. Он надеялся, что парень не станет ждать настолько долго.
Но Отряд был отлично вымуштрован. Солдаты, находившиеся на флангах, спокойно побежали, отступая назад, словно вокруг них не свистели стрелы, отскакивая от шлемов и кирас. А иногда и нет. Солдаты падали. Тем не менее, все шеренги, не теряя строя, перестроились в каре с Мэтом в центре. Музенге и остальные люди из Стражи Последнего Часа выхватили мечи, Огир подняли свои длинные секиры.
«Пращники!» – прокричал Мандеввин, – «Огонь – по возможности! Передняя шеренга – запад! Пли!» – Пращники в шеренге на западном фланге поднесли свои пращи к тлеющему фитилю в зубах, и как только арбалетчики разрядили арбалеты и согнулись, начали раскручивать пращи и метать свои заряды. Темные цилиндры летели почти на сто шагов, и приземлялись в рядах нападавших. Пока первый снаряд еще только падал, пращники уже поджигали от фитиля очередной цилиндр. Алудра пометила фитили обрывками ниток, чтобы указать скорость тления, и каждый цилиндр с ревом взрывался то под ногами атакующих лошадей, то на уровне головы всадника. Взрыв не был сам по себе оружием, но, попав в лицо, цилиндр мог оторвать человеку голову. Оставшееся без головы тело еще продолжало некоторое время скакать, но после трех скачков выпадало из седла. Но, нет – Алудра поместила в каждый цилиндр вокруг заряда речные камешки, которые, разлетаясь, глубоко вонзались в плоть. Визжащие лошади падали и бились о землю. Упавшие всадники лежали неподвижно.
Левый рукав Мэта пробила стрела, вторая вошла в правый и только оперение помешало ей пройти насквозь. Третья напрочь разорвала ткань на правом плече. Он просунул палец под шарф и немного ослабил его давление на шею. Проклятая вещь внезапно показалась ужасно тугой. Возможно, ему нужно пересмотреть свое отношение к ношению доспехов. Фланги нападавших сейчас начали заворачиваться, собираясь обойти вал и атаковать арбалетчиков. Люди Талманеса по-прежнему перчили тыл нападавших стрелами, но часть авангарда несколько сот человек уже была вынуждена взяться за мечи для защиты, и маловероятно чтобы все лошади без седоков принадлежали амадийцам и тарабонцам. Талманес оставил разрыв по центру фронта, приглашая любого желающего покинуть поле боя, но никто не воспользовался предложением. Они чуяли запах тысяч золотых.
«По моему», – медленно сказала Джолин. – «Да, сейчас я чувствую себя в опасности». – Теслин просто отвела назад руку и выбросила ее вперед, создав огненный шар размером с голову лошади. Проклятье, уже давно было пора начать!
Развернувшись в три стороны, Айз Седай принялись швыряться огненными шарами с такой скоростью, с какой могли двигаться их руки, но даже то опустошение, которое они создали в рядах противника, не замедлило его атаку. Они уже должны были разглядеть, что здесь не было женщины, подходящей под описание Туон, но, без сомнения, их кровь разгорячилась, а аромат денег кружил головы. Получив сто тысяч золотых, человек мог жить всю оставшуюся жизнь как лорд. Каре было окружено, и они пытались приблизиться к стрелкам вплотную, но арбалетные стрелы и снаряды пращей выбивали ряд за рядом. Вокруг начал подниматься второй вал – из павших тел – мертвых и умирающих, людей и животных, стена, на которую пытались въехать новые атакующие. Вновь они падали, выбитые из седел, и следующие вновь занимали их место. Арбалетные болты отбрасывали их назад. С такого расстояния арбалетный болт как горячий нож масло пронзал кирасу, глубоко вонзаясь в грудь. Появляясь над горой тел, они тут же умирали.
Внезапно вокруг повисла тишина. Точнее не совсем. Воздух был наполнен шумным дыханием солдат, с максимально возможной скоростью взводящих свои арбалеты. И стонами раненых. Где-то кричала лошадь. Но насколько мог видеть Мэт, вокруг от горы мертвых тел до отряда Талманеса не было видно ни одного врага, стоявшего на ногах. Вокруг не было никого кроме солдат в зеленых нагрудниках. Айз Седай сидели в седлах, сложив руки на высокой луке седла. Они тоже тяжело дышали.
«Дело сделано, Мэт!» – донесся крик Талманеса. – «Те, кто еще не мертв, умирают. Ни один глупец и не подумал о бегстве».
Мэт покачал головой. Он думал, что золото затуманит их мысли, но они от него полностью обезумели.
Чтобы выбраться на луг придется растаскивать стену из трупов людей и животных, поэтому Талманес отрядил своих людей на работу, привязав к лошадям веревки, чтобы растаскивать трупы в стороны. Никто не хотел взбираться на нее ногами. Никто, кроме Огир.
«Хочу посмотреть, не сумею ли найти там предателя», – сказал Харта, и он вместе с другими Садовниками, положив топоры на плечи, прошли по валу из тел, словно это была грязь.
«Хорошо, по крайней мере, с этим мы справились», – произнесла Джолин, отирая лицо кружевным платком. На ее лбу пунктиром выступили бусинки пота. – «Ты перед нами в долгу, Мэт. Как правило, Айз Седай не вовлекают в личные войны. Я подумаю, как ты сможешь расплатиться». – Мэт не сомневался, что она быстро что-нибудь придумает. Но она свихнулась, если решила, что он согласится.
«Арбалеты решили дело, марат’дамани», – ответил вместо него Музенге. Он был без шлема, нагрудника и кафтана. Его левый рукав был оторван чтобы один из Стражей смог наложить повязку на сквозную рану от стрелы. Рукав оторвался очень аккуратно, словно специально был пришит слабо. На плече у него красовалась черная как вороново крыло татуировка. – «Арбалеты и смелые люди. Значит у вас никогда не было больше людей, чем сейчас, Ваше Высочество». – Это не было вопросом. – «Только эти и те, что вы потеряли».
«Я же говорил тебе», – ответил Мэт. – «У меня достаточно людей». – Он не собирался открывать ему больше, если мог избежать этого, но Музенге просто кивнул, словно все понял.
К этому времени, когда был расчищен проход, чтобы Мэт с остальными могли выбраться, вернулся Харта с Садовниками. – «Я нашел предателя», – сказал Харта и протянул, держа за волосы, отрубленную голову.
При виде темного лица с ястребиным носом, брови Музенге взметнулись вверх. – «Ей будет очень интересно на это взглянуть», – тихо сказал он. Также тихо шелестит вынимаемый из ножен меч. – «Мы должны доставить ей это».
«Вы его знаете?» – уточнил Мэт.
«Мы знаем его, Ваше Высочество». – По лицу Музенге, внезапно показавшимся вырезанным из камня, было понятно, что больше он ничего не скажет.
«Слушай, почему ты непрестанно меня так называешь? Меня зовут Мэт. После всего, что с нами случилось сегодня, я думаю, у тебя есть право меня так называть». – К удивлению для него самого, Мэт протянул ему руку.
Каменная маска разбилась от удивления. – «Но… я не могу, Ваше Высочество», – ужаснулся Музенге. – «Когда она вышла за вас замуж, вы стали Принцем Воронов. Называть вас по имени – значит навсегда уронить мою честь».
Мэт стащил шляпу и провел пятерней сквозь волосы. Он всем, кто имел уши, твердил, что терпеть не может дворян, что подразумевало, не хотел бы стать одним из них. И по-прежнему так думал. А теперь он сам стал одним из проклятых дворян! Он сделал то единственное, что ему оставалось. Он рассмеялся, и смеялся до тех пор, пока у него не заболели бока.

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

Глава 36. ДРЕВНЯЯ ПОГОВОРКА (ЭПИЛОГ)

В комнате, которая имела по периметру красные стены и потолок расписанный причудливыми птицами и рыбками, выныривающими посреди облаков и волн, в узких проходах между длинными столами сновали писари в коричневых куртках. Ни один, кажется, не пытался подслушать – все были слишком подавлены новостями, но Сюрот все равно не нравилось их присутствие. Они должно быть слышали часть разговора, а это были потенциально разрушительные вести. Но Галган все же настоял. Они должны были продолжать работать, несмотря на сокрушительные вести с родины, и все они были доверенными мужчинами и женщинами. Он настоял! По крайней мере, этим утром седой старик был одет как солдат. Его широкие синие штаны и короткий с очень высоким стоячим воротничком красный кафтан с рядами золотых пуговиц, на которых был выбит его герб, были образцом моды высшего света Синдара, что означало и образцом моды для всей Империи. Когда он облачался в доспехи, и даже когда просто надевал свой красный мундир, то смотрел на нее сверху вниз, словно она была одним из его солдат!
Пусть. Как только Эльбар доставит весть о том, что Туон мертва, она прикажет его убить. Как и у нее, его щеки были натерты пеплом. Корабль, как и было обещано Семираг, доставил новость о смерти Императрицы, и о начале гражданской войны в Империи, все сражались со всеми. Не было ни Императрицы, ни Дочери Девяти Лун. Черни должно быть показалось, что мир оказался на грани крушения. Для какой-то части благородных тоже. Если Галган и кое-кто вместе с ним умрут, то мало кто сможет возразить против провозглашения Сюрот Сабелле Мелдарат новой Императрицей. Она старалась не мечтать о новом имени, которое она примет. Размышление о новом имени заранее вело к неудаче.
Хмурость исказила ее лицо. Взгляд Галгана был направлен вниз на развернутую перед ним карту, он вел покрытым красным лаком ногтем поверх гор на южном побережье Арад Домана. Сюрот понятия не имела, как назывались эти горы. На карте был показан весь Арад Доман, и на ней были помечены три маркера: один красный клин и два белых круга, протянувшиеся в линию от севера к югу. – «Ямада, Туран уже получил точный подсчет сил противника, прошедших через эти горы на соединение с Итуралде, после того, как он пересек Арад Доман?»
На лице Эфраима Ямады, как и у всех Благородных, был пепел, хотя он и был низкородным. Его волосы были подстрижены под горшок, оставив сзади хвостик и узкий гребень поперек иначе выбритой макушки. Только у простолюдинов за столами, вне зависимости от их звания, не было знаков траура. Седой, высокий мужчина с широкими плечами и узкими бедрами в золоченом синем нагруднике все еще сохранил часть своей юношеской красоты. – «Он сообщает о по меньшей мере ста тысячах копий, Капитан-Генерал. Приблизительно вполовину меньше его сил».
«А сколько вышло после того, как Туран пересек границу?»
«Приблизительно двести тысяч, Капитан-Генерал».
Галган вздохнул и выпрямился. – «Стало быть Туран оказался между двух армий, возможно всей армии Арад Домана – одна впереди, другая позади, а он между ними в меньшинстве». – Вот дурак! Это же и так очевидно.
«Туран должен был выгрести Тарабон до последнего меча и копья!» – рявкнула Сюрот. – «Если он выживет после разгрома, я отрублю ему голову!»
Галган выгнул седую бровь. – «Едва ли Тарабон уже достаточно покорен, чтобы рассчитывать на такую помощь», – сухо заметил он. – «Кроме того, у него есть дамани и ракены. Они должны возместить ему перевес в численности противника. Кстати о дамани и ракенах. Я подписал приказы о повышении Тайли Кирган до Лейтенант-Генерала и о возвышении ее до низкородной, так как вы отклонили их, а также приказ о возвращении большей части ракен в Амадицию и Алтару. Чизен до сих пор не нашел того, кто создал этот переполох на севере, а мне не нравится сознавать, что кто-то, кто бы там ни был, сидит в засаде, ожидая, пока Чизен вернется к Молвайнскому Ущелью».
Сюрот зашипела, и сжала в кулаках плиссированную ткань юбки, прежде чем смогла справиться с собой и расслабить руки. Она не позволит этому мужчине увидеть свои эмоции! – «Ты забываешься, Галган», – холодно произнесла она. – «Это я командую Предвестниками. И в данный момент я командую всем Возвращением. Ты не смеешь подписывать никаких приказов без моего одобрения!»
«Вы командовали Предвестниками, которые были переподчинены Возвращению», – ответил он спокойно, и Сюрот почувствовала привкус горечи. Новости из дома вселили в него уверенность. После смерти Императрицы Галган может попробовать стать первым Императором за девять веков. Похоже, сегодня ночью он должен будет умереть. – «А что до вашего командования Возвращением…» – Он прервался на полуслове при тяжелом звуке грохота сапог в коридоре.
Внезапно в дверном проеме в полном облачении с руками на мечах, появились Стражи Последнего Часа. Острые глаза из-под красно-зеленых шлемов внимательно обшарили комнату. Только после того как они убедились, что внутри безопасно, они расступились, открыв коридор, забитый Стражами – людьми и Огир. Сюрот почти не обратила на них внимания. Ее взгляд был прикован к маленькой темнокожей женщине с обритой головой и пеплом на щеках в плиссированном синем платье. Новости уже распространились по городу. Должно быть, даже еще не добравшись до Дворца она уже знала о смерти матери и всей своей семьи, но ее лицо было неподвижной суровой маской. Колени Сюрот непроизвольно подкосились. Вокруг нее все Благородные становились на колени, простолюдины пали ниц.
«Благодарим Свет за ваше безопасное возвращение, Ваше Высочество», – произнесла она хором вместе с остальными Благородными. Значит Эльбар потерпел неудачу. Не важно. Туон не примет новое имя и не станет Императрицей, пока траур не будет закончен. За это время она даже могла умереть, расчистив дорогу новой Императрице.
«Генерал Знамени Карид, покажите им, какой подарок привез мне Капитан Музенге», – сказала Туон.
Высокий мужчина с тремя черными перьями на шлеме что-то аккуратно вытряхнул на зеленые плитки пола из холщового мешка. По комнате распространился запах тлена. Бросив мешок, он прошел через комнату и встал возле Сюрот.
Потребовалось всего лишь мгновение чтобы узнать лицо Эльбара с ястребиным носом в этой разлагающейся массе, но как только она его узнала, она упала ниц, целуя плитки пола. Но, не впадая в отчаяние. Она сумеет все исправить. Если только они не успели его допросить. – «Моя честь принижена, раз кто-то из моих людей оскорбил вас, Ваше Высочество, так сильно, что вы забрали его голову».
«Оскорбил», – Туон казалось взвешивала произнесенное слово. – «Можно сказать и так, что он оскорбил меня. Он пытался меня убить».
Вздох ужаса пронесся по комнате, и прежде чем Сюрот смогла открыть рот, Генерал Знамени Стражи наступил ей на зад сапогом, и схватив за гребень волос приподнял ее лицо от пола. Она не сопротивлялась. Это только добавило бы оскорбления.
«Моя честь сильно посрамлена, раз один из моих людей оказался предателем, Ваше Высочество». – Прохрипела она. Она пожалела, что не может говорить более естественно, но проклятый мужлан согнул ее так сильно, что едва не сломал ей спину. Удивительно, что она вообще смогла говорить. – «Если бы я только могла подозревать, то сама бы отправила его на допрос. Но если он указал на меня, Ваше Высочество, то это ложь, чтобы защитить своего истинного хозяина. У меня есть кое-какие мысли на сей счет, которые я буду рада с Вами разделить наедине, если Вы позволите». – Если получится, она свалит всю вину на Галгана. Узурпация им ее власти в этом поможет.
Туон посмотрела поверх головы Сюрот. Она встретилась взглядом с Галганом, Абалдаром и Ямадой, и обвела взглядом всех благородных, кроме Сюрот. – «Всем известно, что Зайред Эльбар всей душой принадлежал Сюрот. Он не предпринимал ничего, если бы она не приказала. Поэтому больше нет Сюрот Сабелле Мелдарат. Эта да’ковале будет во всем прислуживать Страже Последнего Часа, пока ее волосы не отрастут настолько, чтобы было приличным отправить ее для продажи».
Сюрот даже не вспомнила о ноже, которым она собиралась вскрыть себе вены, к тому же нож остался вне ее досягаемости в ее апартаментах. Она вообще не могла думать. Она начала кричать, выть что-то без слов, еще до того как с нее начали срывать одежду.

* * *

Андорское солнце по сравнению с Тар Валоном было очень теплым. Певара сняла плащ и начала привязывать его за седлом, едва в короткой вспышке исчезли Переходные Врата за спиной, скрыв из глаз вид на Огирскую Рощу Тар Валона. Никто из них не хотел, чтобы видели их отъезд. По той же причине они вернутся в рощу, если дела не будут слишком ужасны. В противном случае, они могут совсем не вернуться. Она решила, что данная задача может быть поручена только тем, кто соединяет в себе дипломатические способности с львиной храбростью. Она хоть никогда не была трусихой. Это все, что она могла сказать о себе.
«Откуда ты узнала плетение для связывания Стража?» – внезапно задала вопрос Джавиндра, точно также сворачивая собственный плащ.
«Ты должно быть помнишь, что я как-то уже говорила, что Красные Сестры будут служить Башне лучше, если заведут себе Стражей». – Певара подтянула свои красные перчатки, не проявляя беспокойства по поводу заданного вопроса. Она ждала, что его зададут раньше. – «Почему ты удивилась тому, что я знаю это плетение?» – По правде говоря, ей пришлось упрашивать Юкири, и выдержать сильный натиск, чтобы скрыть причину своего интереса. Но она сомневалась, что Юкири сумеет догадаться. Красная, связавшая себя со Стражем звучит также маловероятно, как летающая женщина. Но именно по этой причине она явилась в Андор. Они все явились.
Джавиндра была единственная из команды Тсутамы, которая была передана им, когда Певара и Тарна не смогли предоставить достаточно имен, чтобы удовлетворить Высшую. Угловатая Восседающая и не пыталась скрыть своего неудовольствия по этому поводу, хотя она постаралась спрятать его подальше, когда была рядом с Тсутамой. Тарна тоже была тут, светловолосая и жгуче холодная. Ее палантин Хранительницы Летописей остался в Тар Валоне, но раздвоенные юбки были до самых колен украшены красной вышивкой. Для Хранительницы Летописей Элайды будет трудно иметь Стража, хотя мужчин можно будет разместить в городе, подальше от Башни, но прежде всего, это была ее затея. И хоть она и не проявляла рвения, но все же твердо настояла на своем участии в этом эксперименте. Кроме того, им остро не хватало людей, потому что они нашли еще только трех Сестер, которых воодушевила подобная затея. Долгое время предназначение Красных – выискивать мужчин, способных направлять, и доставлять их в Башню для укрощения, делало этих женщин менее терпимыми ко всем мужчинам сразу, поэтому причин для выбора было мало, и все они сильно различались. Джезраил – тайренка с квадратным лицом – хранила у себя миниатюру с портретом юноши, за которого едва не вышла замуж, вместо того чтобы отправляться в Башню. Его внуки к этому времени уже должно быть обзавелись собственными, но она все еще упоминала о нем с большой нежностью. А Десала – симпатичная кайриэнка с большими карими глазами и непоседливым характером – при любой возможности перетанцует со всеми мужчинами и будет танцевать до самого утра. У пухленькой остроумной Мелари, которая всегда была рада поболтать о том, о сем, в Андоре были внучатые племянники и племянницы, на учебу которым она регулярно отправляла деньги.
Устав от поиска крохотных подсказок, от осторожного зондирования, кто что подразумевает или что готов предпринять, Певара убедила Тсутаму, что для первого шага шестерых Сестер будет вполне достаточно. Слишком большая группа может вызвать неожиданную или обратную реакцию. В конце концов, если в этой так называемой Черной Башне внезапно появится Красная Айя в полном составе, или даже в половинном, то мужчины могут решить, что это нападение. Нет никаких сообщений о том, насколько они еще нормальны. Это было одним из пунктов их соглашения за спиной Тсутамы. Они не станут соединяться узами ни с одним мужчиной, проявляющим любые признаки безумия. Это в том случае, если им вообще позволят с кем-либо соединиться.
Глаза и уши Айя в Кэймлине отправляли обширные доклады о Черной Башне, и кто-то даже сумел наняться внутрь на работу, поэтому им не составило труда отыскать разбитую хорошо наезженную дорогу, которая вела из города к грандиозным двойным черным воротам почти пятидесяти футов высотой и в десять спанов шириной. Центральная башня венчалась каменными зубцами и прикрывалась с флангов парой башенок из черного камня поуже по меньшей мере пятнадцати футов высотой, также с зубцами наверху. Самих ворот, прикрывающих арочные проемы на месте не оказалось, а черная стена, растянувшаяся за пределы видимости на запад и восток, отмеченная промежутками фундаментов башен и бастионов, насколько она могла заметить, нигде не превышала четырех-пяти спанов в высоту. Неровная стена поверху поросла травой и сорняками, которые шевелились на ветру. Незаконченные стены выглядели так, словно их никто не собирался достраивать, поэтому стоящие в чистом поле ворота выглядели смехотворно.
Чего, однако, не скажешь о трех мужчинах, появившихся в проеме ворот. Они отнюдь не выглядели смешно. На них были длиннополые черные кафтаны и мечи на боку. Один из них – худой парень с лихо закрученными усами – на высоком воротнике имел серебряный значок в виде меча. Один из Посвященных. Певара изо всех сил старалась сопротивляться инстинкту считать его эквивалентом Принятой, а остальных кем-то вроде Послушниц. В отличие от Послушниц и Принятых, которых оберегали и бережно направляли, пока они не узнают о Силе достаточно, чтобы стать Айз Седай, Солдаты и Посвященные рассматривались готовыми к бою с того момента, как их научили направлять. И с первого, судя по докладам, их заставляли непрерывно использовать как можно большее количество саидин, где только можно. Мужчины гибли, и они называли это «неизбежными потерями процесса обучения», словно могли скрыть за округлыми фразами их смертельную сущность. Одна мысль о возможной потери подобным способом послушниц или Принятых скрутила Певаре живот, но, кажется, так мужчины обучались быстрее.
«Доброго утра вам, Айз Седай», – с небольшим поклоном произнес Посвященный, едва они, подъехав ближе, натянули поводья. Поклон был очень небольшой, и он ни разу не отвел от них взгляда. Судя по его акценту, он был родом из Муранди. – «Что могло понадобиться шестерым Сестрам в Черной Башне в такую рань?»
«Повидать М’Хаэля», – ответила Певара, стараясь не закашляться на этом слове. На Древнем Наречье это означало «лидер», но применение его отдельно от определяющего дополнения – в качестве титула – придавало ему особую силу, подразумевая, что он был предводителем всех и вся.
«Ах, повидать М’Хаэля, не так ли? И от какой Айя мне вас представить?»
«От Красной», – ответила Певара и увидела, как он моргнул. Весьма удовлетворяюще. Но не слишком к месту.
«Значит, Красные», – повторил он решительно. Он довольно быстро оправился. – «Отлично. Тогда Энказин, ал’Син – вы остаетесь приглядывать, пока я не узнаю, что на это скажет М’Хаэль».
Он развернулся спиной и перед ним возникла вертикальная серебристая вспышка, которая развернулась в проем не больше дверного. Это был максимальный размер, на который он способен? Было множество дискуссий на тему, кого было лучше связывать узами – самых сильных, или слабых. Тех, что послабее, возможно, было бы легче контролировать, с другой стороны мощь Силы, определенно, могла оказаться очень полезной. Они так и не достигли консенсуса. Каждая Сестра будет решать для себя на месте. Он прошел сквозь проход и закрыл его прежде, чем она сумела разглядеть что-то больше белой каменной платформы со ступенями ведущими наверх с одной стороны, и прямоугольного черного камня с другой, который выглядел похожим на заготовку для укладки в стену, но отполированный до блеска, так что даже сиял на палящем сверху солнце.
Пара оставшихся встали посреди сдвоенной арки, словно пытались воспрепятствовать проезду. Один был явно салдэйцем – худосочный широконосый парень приблизительно средних лет, в облике которого было что-то неуловимое от образа клерка. Возможно, его сутулость была как раз от долгого сидения за письменным столом. Второй парень был почти совсем еще ребенком, постоянно откидывающим рукой длинную темную челку с лица, но ветерок моментально возвращал ее назад. Но никто из них не проявил ни капли страха перед лицом шести Сестер. Может, в этих башнях был кто-то еще? Певара едва сдержалась, чтобы не посмотреть на верхушки башен.
«Эй, вы там! Юноша!» – мелодичным голосом позвала Десала. В мелодичном перезвоне ее голоса прозвучал отголосок гнева. Лучший способ вывести ее из себя – причинить вред ребенку. – «Вам бы сидеть дома, с вашей мамой, учиться. Что вы делаете в подобном месте?» – Парень стал пунцовым и снова смахнул с лица волосы.
«Сэмл в полном порядке, Айз Седай», – ответил салдэйец, потрепав юношу по плечу. – «Он шустро учится, и ему не нужно показывать что-то дважды. Он все схватывает на лету». – Парень выпрямился, на его лице читалась гордость. Он засунул большие пальцы рук за перевязь меча. Это в его-то возрасте меч! Правда детишек дворян к возрасту Сэмла уже несколько лет обучают обращению с оружием, но им все равно не позволили бы носить меч.
«Певара», – холодно произнесла Тарна. – «Никаких детей. Я знаю, тут есть и детишки, но – только не дети».
«Свет!» – вздохнула Мелари. Ее белая кобыла почувствовала ее беспокойство, и затрясла головой. – «Конечно же никаких детей!»
«Подобное было бы просто отвратительно», – заметила Джезраил.
«Никаких детей», – быстро согласилась Певара. – «Думаю, нам нужно подождать, пока мы не увидимся с мастером… М’Хаэлем». – Джавиндра фыркнула.
«Никаких детей – что? Айз Седай?» – нахмурившись, спросил Энказин. – «Никаких детей – что?» – еще раз переспросил он, когда ему никто не ответил.
Больше он не был похож на клерка. Сутулость никуда не исчезла, но что-то в его раскосых глазах внезапно показалось… опасным. Он уже удерживал мужскую половину Силы? От подобной возможности по спине Певары пробежал холодок, но она изо всех сил сопротивлялась желанию обнять саидар. Кажется, некоторые способные направлять мужчины способны определять, когда женщина удерживает Силу. Похоже, Энказин был довольно вспыльчивым.
Дальше ждали в тишине, если не считать случайного перестука копыт. Певара пыталась успокоиться, Джавиндра в полголоса материлась себе под нос. Певара не смогла разобрать слова, но она сразу могла узнать, если рядом кто-то ругался. Тарна и Джезраил вытащили из своих седельных сумок книжки и принялись за чтение. Отлично. Пусть эти Аша’маны видят, что им все нипочем. Правда, им не удалось впечатлить даже этого мальчика. Они с салдэйцем так и стояли посреди ворот, наблюдая за ними практически не моргая.
Приблизительно после получаса ожидания открылся проход побольше, и из него шагнул мурандиец: – «М’Хаэль примет вас во Дворце, Айз Седай. Проходите». – Он кивнул в сторону Врат.
«Вы нас не проводите?» – спускаясь с лошади, спросила Певара. Проем был больше, но ей пришлось бы нагнуться, чтобы проехать верхом.
«С той стороны обязательно кто-нибудь встретит вас, чтобы проводить», – рассмеялся он лающим смехом. – «М’Хаэль даже не разговаривает с такими как я». – Певара приняла это к сведению, чтобы обдумать позже.
Как только последняя из Сестер прошла сквозь проход возле белой платформы и черного каменного блока, как Врата позади, мигнув, закрылись, но они не остались в одиночестве. Четверо мужчин и две женщины в грубой шерстяной одежде приняли у них поводья лошадей, и рядом, с небольшим поклоном, возник темный крупный мужчина с серебристым мечом и извивающейся красно-золотой фигуркой – драконом – на высоком стоячем воротнике черного кафтана.
«Следуйте за мной», – кратко произнес он с тайренским акцентом. Его глаза были похожи на два буравчика.
Это и был дворец, о котором говорил мурандиец. Перед ними возвышались два крыла из белого мрамора, увенчанные остроконечными куполами и шпилями в салдэйском стиле, отделенные от остального пространства хорошо утрамбованной местами голой земли белой платформой. Если сравнивать его с другими дворцами, то он был не самым большим, но многие великие лорды живут в домах куда скромнее и меньше. Широкая каменная лестница вела к широкой площадке перед высокими двойными дверями. На каждой створке был вырезан крупная позолоченная рука в перчатке, сжимающая по три молнии. Двери распахнулись перед тайренцем еще до того как он к ним подошел, но нигде не было видно ни одного слуги. Должно быть мужчина направлял Силу. Певара снова почувствовала холодок. Джавиндра что-то пробормотала себе под нос. На этот раз это звучало как молитва.
Такой дворец мог принадлежать любому дворянину, которому нравятся воинственные гобелены и красно-черные плитки на полу, за исключением полного отсутствия слуг в приделах видимости. Здесь были слуги, но к сожалению среди них не было никого из соглядатаев Красной Айя. Только вопрос – было ли это его пожеланием, чтобы они держались вне поля зрения, когда в них не было необходимости, или он приказал всем убраться из коридора? Возможно, чтобы никто не видел прибытие шести Айз Седай? Цепочка рассуждений привела ее к таким мыслям, которые она никогда бы не стала рассматривать. Она знала об опасности еще до отправления из Башни. Поэтому нет смысла на этом зацикливаться.
Просторная палата, в которую их привел тайренец, оказалась тронным залом, в котором кольцо из черных спиралевидных колонн поддерживало, по всей видимости, больший из куполов дворца. Изнутри купол был позолочен, и почти половину его объема занимали позолоченные светильники, свисающие с позолоченных цепей. Вдоль украшенных резьбой стен тоже стояли зеркальные светильники. С каждой стороны зала выстроились приблизительно сотня мужчин в черных кафтанах. У каждого, кого она смогла разглядеть, были знаки меча и дракона, мужчины с мрачными лицами, скривившимися лицами и с жестокими лицами. Все взгляды были прикованы к ней и другим Сестрам.
Тайренец не стал их объявлять, а просто присоединился к остальной массе Аша’ман, предложив им самостоятельно проделать оставшийся путь через центр зала. Здесь плитки пола тоже чередовались красные с черными. Должно быть Таим очень любит эти цвета. Сам мужчина восседал на том, что можно было назвать троном – массивное богато украшенное резьбой кресло на белом мраморном возвышении, покрытое, как и любой трон, который ей довелось повидать, обильной позолотой. Певара сконцентрировалась на нем, и не только затем, чтобы перестать ощущать на себе все эти взгляды мужчин, способных направлять. А Мазрим Таим притягивал взгляд. Он был высок, с сильно выраженным крючковатым носом, и исходящей от него аурой силы. И еще с ощущением присутствия в нем темноты. Он сидел скрестив лодыжки, положив одну руку на золоченый подлокотник, и все же, казалось, что в любую секунду он был готов взорваться насилием. Интересно, что его черный кафтан был расшит золотисто-синими драконами, которые обвивались вокруг его рукавов от локтей до манжет. Никаких знаков на его высоком стоячем воротнике не было.
«Шесть Сестер из Красной Айя», – произнес он, когда они остановились неподалеку от возвышения. Его глаза… Ей казалось, что это у тайренца они были похожи на буравчики. – «Очевидно, вы явились не для того, чтобы всех нас укротить». – По залу пронеслись смешки. – «Зачем вы явились просить со мной встречи?»
«Я – Певара Тазановни, Восседающая от Красных», – сказала она. – «Это – Джавиндра Дорайлле, так же Восседающая Красных. Остальные – Тарна Фейр, Десала Неванчи…»
«Я не спрашивал ваши имена», – холодно прервал ее Таим. – «Я спросил, зачем вы явились?»
Все шло не так. Она постаралась вздохнуть не так тяжело, как хотелось. Внешне она была спокойна и собрана. Внутри – задавалась вопросом, не закончится ли для нее день насильственным связыванием узами. Или гибелью. – «Мы хотели обсудить соединение с Аша’манами в качестве наших Стражей. В конце концов, вы связали узами пятьдесят одну Сестру. И против их желания». – Лучше с самого начала поставить его в известность, что они об этом знают. – «Однако, мы не собираемся никого связывать против его воли».
Высокий светловолосый мужчина, стоявший неподалеку от возвышения, рассмеялся над ее словами: «Чего ради мы должны позволять какой-либо Айз Седай забирать кого-то ещ…» – что-то невидимое ударило его в голову так сильно, что его ноги оторвались от пола, и он рухнул навзничь, закатив глаза. Из его носа потекла кровь.
Худой мужчина с редкими седыми волосами и раздвоенной бородкой наклонился к упавшему и прикоснулся к нему кончиками пальцев. – «Он жив», – констатировал он, выпрямляясь. – «Но в его черепе трещина и челюсть сломана». – Подобным тоном более пристало говорить о погоде. Никто не проявил и тени намерения предложить Исцеление. Никто!
«У меня есть небольшие способности к Исцелению…» – начала Мелари, подбирая свои юбки, и уже направляясь к лежавшему. – «Но, думаю, что этого должно хватить. С вашего разрешения».
Таим тряхнул головой. – «Я вам не разрешаю. Если Мишраиль выживет до сумерек, то его исцелят. Возможно, боль сумеет его научить сдерживать свой язык. Так вы сказали, что вы хотите соединиться узами со Стражами? Красные?»
В последнее слово он вложил все свое презрение, которое Певара предпочла проигнорировать. Взгляд же Тарны был способен превратить солнце в сосульку. Начав говорить, Певара предостерегающе положила руку на плечо второй женщины: – «У Красных есть опыт общения со способными направлять мужчинами». – Среди Аша’манов послышался ропот. Сердитый. Это она тоже проигнорировала. – «Мы их не боимся. Порой менять обычаи также тяжело как законы, а иногда и сложнее, но мы пришли к решению начать их менять. Впредь Красные Сестры смогут соединяться узами Стража с мужчинами, но только с теми, которые способны направлять. Каждая Сестра в праве соединиться с таким числом мужчин, с каким чувствует себя в состоянии справиться. Если рассматривать в качестве примера Зеленых, то вряд ли это будет больше трех-четырех».
«Очень хорошо».
Певара помимо воли моргнула. – «Очень хорошо?» – Должно быть она неправильно его поняла. Он не мог позволить так просто себя уговорить.
Казалось глаза Таима ворвались внутрь ее головы. Он развел руками, и это было явной насмешкой. – «А что мне остается еще сказать? Око за око? Сравняем силы? Довольствуйтесь „очень хорошо“ и ищите желающих с вами соединиться. Но помните старую поговорку: Пусть правит Властелин Хаоса». Зал взорвался от мужского смеха.
Никогда прежде Певара не слышала подобной поговорки. Но от этого смеха ее волосы едва не встали дыбом.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • УГЛИ, ПАДАЮЩИЕ В СУХУЮ ТРАВУ (ПРОЛОГ) (Страница 1)
  • Глава 1. КОГДА ПРОЗВУЧИТ ПОСЛЕДНИЙ КОЛОКОЛ (Страница 4)
  • Глава 2. КАСАНИЕ ТЕМНОГО (Страница 5)
  • Глава 3. В САДАХ (Страница 6)
  • Глава 4. СДЕЛКА (Страница 6)
  • Глава 5. НЕЧТО... СТРАННОЕ (Страница 7)
  • Глава 6. ДРЕВКО И БРИТВА (Страница 7)
  • Глава 7. ХОЛОДНЫЙ МЕДАЛЬОН (Страница 8)
  • Глава 8. ЯЙЦА ДЛЯ ДРАКОНОВ (Страница 8)
  • Глава 9. КОРОТКИЙ ПУТЬ (Страница 9)
  • Глава 10. ДЕРЕВНЯ В ШИОТЕ (Страница 9)
  • Глава 11. НОЖ СНОВИДЕНИЙ (Страница 10)
  • Глава 12. ФАКТОРИЯ (Страница 11)
  • Глава 13. ШТУРМ (Страница 11)
  • Глава 14. МОКРЫЕ ВЕЩИ (Страница 12)
  • Глава 15. ЕЩЕ ОДИН ТАЛАНТ (Страница 12)
  • Глава 16. НОВЫЙ СТОРОННИК (Страница 13)
  • Глава 17. БРОНЗОВЫЙ МЕДВЕДЬ (Страница 13)
  • Глава 18. НОВОСТИ ДЛЯ ДРАКОНА (Страница 14)
  • Глава 19. ТРЕВОГА (Страница 14)
  • Глава 20. ЗОЛОТОЙ ЖУРАВЛЬ (Страница 15)
  • Глава 21. В ТВЕРДЫНЕ (Страница 16)
  • Глава 22. ЧТО ЗАСТАВИТ ЯКОРЬ РЫДАТЬ (Страница 17)
  • Глава 23. СОЗЫВ СОВЕТА (Страница 17)
  • Глава 24. МЕД К ЧАЮ (Страница 18)
  • Глава 25. ПРИСЛУГА ЭЛАЙДЫ (Страница 19)
  • Глава 26. ЕСЛИ БЫ МИР БЫЛ ТУМАНОМ (Страница 19)
  • Глава 27. ПРОСТАЯ ДЕРЕВЯННАЯ КОРОБКА (Страница 20)
  • Глава 28. В МАЙДЕНЕ (Страница 21)
  • Глава 29. ПОСЛЕДНИЙ УЗЕЛ (Страница 22)
  • Глава 30. ЗА ВОРОТАМИ (Страница 23)
  • Глава 31. ДОМ НА УЛИЦЕ ПОЛНОЛУНИЯ (Страница 23)
  • Глава 32. ВЫПОЛНИТЬ СДЕЛКУ (Страница 24)
  • Глава 33. ДЕВЯТЬ ИЗ ДЕСЯТИ (Страница 24)
  • Глава 34. ЧАШКА КАФА (Страница 25)
  • Глава 35. ВАЖНОСТЬ ДАЙЛИН (Страница 25)
  • Глава 36. ПОД СЕНЬЮ ДУБА (Страница 26)
  • Глава 37. ПРИНЦ ВОРОНОВ (Страница 26)
  • Глава 36. ДРЕВНЯЯ ПОГОВОРКА (ЭПИЛОГ) (Страница 27)


Роберт Джордан

Нож сновидений

Цикл: "Колесо времени" - 11

 Читать книгу

Аннотация

Снова повернулось Колесо Времени, и Роберт Джордан готов представить нам свой одиннадцатый том знаменитой саги. Перевод сделан командой переводчиков сайта "Цитадель Детей Света".

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан (наст. имя Джеймс Оливер Ригни-младший) родился 17 октября 1948 в Чарлстоне, штат Южная Каролина.
Другие псевдонимы автора: Риган О`Нил, Джексон О`Рейли, Чан Лунь.
В четыре года самостоятельно научился читать, к пяти годам уже одолел Марка Твена и Жюля Верна. Окончил Военный колледж штата Южная Каролина со степенью бакалавра физики С 1968 по 1970 Джеймс служил во Вьетнаме (сначала стрелком вертолета, затем сержантом, обучающим новобранцев). Во время службы он был награжден Почетным Крестом и Бронзовой Звездой, плюс ко всему вьетнамцы дважды наградили его Крестом За Мужество.
После войны Оливер продолжил свою карьеру в "Цитадели", военном колледже Южной Каролины. Там он получил научную степень в ядерной физике. Окончив колледж, служил во флоте инженером-ядерщиком, где был травмирован. На этом его военная карьера закончилась. В результате у Джеймса появилось много свободного времени, которое он посвещал чтению, а потом рискнул написать сам, чем и собирается заниматься "до гробовой доски"... Когда Джеймс понял, что может писать, и даже очень неплохо, он начал создавать свой мир, Мир Колеса Времени. По собственным словам писателя, когда ему исполнилось тридцать лет, он "просто сел за стол и начал писать, не понимая, откуда что берется".
На сегодняшний день самое знаменитое произведение Джордана - многотомная эпопея "Колесо времени". Кроме того, он пишет исторические романы (под псевдонимом Джеймс Риган), а также отдал дань "Конаниане" - подобно многим американским авторам, сочинял романы о благородном варваре Конане. Своими литературными учителями Джордан называет Роберта Хайнлайна, Джона Д. Макдональда, Луиса Ламура, Джейн Остен, Чарльза Диккенса, Марка Твена и Мишеля Монтеня. Живет Роберт Джордан в Южной Каролине, в доме, построенном в 1797 г.
Популярность цикла эпопея "Колесо времени" настолько велика, что Джордана критики сравнивают с такими творцами миров, как Толкин и Херберт. На данный момент цикл состоит из одинадцати частей. Но писатель на этом останавливаться не собирается и говорит, что в цикле будет еще три-четыре книги. Cреди увлечений писателя значатся рыбалка, покер, шахматы, бильярд и военная история.
Женат на выпускающем редакторе издательства Tor Гарриет Макдугал.