Роберт Джордан - Новая весна

1 Роберт Джордан

Глава 1
Западня

Всю ночь на заснеженной равнине, где в течение последних трех дней убивали друг друга люди, бушевал холодный ветер. Воздух был бодрящим, но не такой ледяной, какой Лан привык испытывать в это время года. Но все же было настолько холодно, что стальной нагрудник обжигал сквозь кафтан, а от дыхания перед лицом появлялся пар, если его сразу же не уносил ветер. Чернота в небе едва только начала исчезать, и тысячи звезд, похожих на густо-рассыпанную алмазную пыль, стали медленно тускнеть. Толстый серп низко висевшей луны позволял различать силуэты мужчин, которые, не разводя костра, охраняли лагерь, расположившийся в редкой роще из дубов и кожелиста. Огонь выдал бы их положение Айил. Он сражался с ними и до того, как началась эта война, еще на Шайнарской границе, отдавая долг верности друзьям. С айильцами и при дневном свете было не просто справиться. А ночная схватка с ними была равносильна ставке собственной жизни на бросок костей. Никакого различия. Конечно, частенько им не требуется костер, чтобы кого-то отыскать.
Положив руку в перчатке на меч в ножнах, он поддернул плащ и продолжил обход часовых, утопая в глубоком снегу. Это был очень древний меч, созданный с помощью Единой Силы еще до Разлома Мира, во время Войны Тени, когда к Миру какое-то время прикасался Темный. О той эпохе помнили только легенды, кроме, возможно, еще Айз Седай, которые могли что-то знать. Но все же клинок был достаточно веским подтверждением прошлого. Его невозможно было сломать, и он не нуждался в заточке. Рукоять меняли несчетное число раз за долгие столетия, но лезвие не утратило первоначального блеска. Когда-то, он был мечом королей Малкир. В прошлом.
Следующий часовой к которому он подошел оказался низким коренастым парнем в длинном темном плаще. Он опирался спиной на ствол искривленного дуба. Его голова свесилась на грудь. Лан коснулся его плеча, и мужчина резко выпрямился, чуть не уронив из рук в перчатках короткий конный лук, сделанный из рога и перевитый сухожилиями. Прежде чем он поправил капюшон, тот упал, обнажив стальной конический шлем. В бледном лунном свете, Лан не смог разобрать лицо мужчины за решеткой защитной маски, но он его узнал. Собственный шлем Лана был сделан открытым, с полумесяцем на лбу. Так когда-то ковали шлемы в погибшем государстве Малкир.
"Я не спал, милорд", - быстро пробормотал парень. - "Только на мгновение отвлекся". Его голос с доманийским акцентом звучал обеспокоено, и не напрасно. Это была не первая его битва, и даже не первая война.
"Айил разбудит тебя, перерезав твое горло или проткнув копьем сердце, Башрам", - тихо ответил Лан. Мужчины лучше слушают, когда говоришь тихо, чем к самому громкому крику, до тех пор, пока в голосе есть твердость и уверенность. - "Возможно, было бы лучше встать подальше от искушающего дерева, не так ли?" Он не стал добавлять, что даже если его не убьют айил, то он рисковал заработать обморожение, простояв на одном месте слишком долго. Башрам знал об этом. В Арад Домане зимы были почти столь же холодны как в Пограничных землях.
Бормоча извинения, доманиец с уважением дотронулся до шлема и отошел на три шага от дерева. Теперь он стоял, выпрямившись, вглядываясь в темноту. При этом он переминался с ноги на ногу, чтобы уберечь их от обморожения. Ходили слухи, что ближе к реке находились Айз Седай и Исцеляли раны и болезни, так словно их и не было вовсе. Без них ампутация была простейшим способом предотвратить потерю ступни от гангрены, а, возможно, и всей ноги целиком. В любом случае, лучше избегать любых дел с участием Айз Седай, если это возможно. Спустя много лет можно обнаружить, что она, на всякий случай, привязала к вам веревочки, чтобы при необходимости за них подергать. Айз Седай думают далеко вперед, и похоже редко беспокоятся о том, кого они используют в своих махинациях и как. Это было одной из причин, по которой Лан старался их избегать.
Как долго продлится подстегнутая осторожность Башрама? Лан хотел бы знать ответ, но не было смысла винить доманийца. Все солдаты, находившиеся под его командой, до смерти устали. Наверное, любой из солдат армии Великой Коалиции, как ее величаво назвали, а иногда даже Величайшей Коалицией, или Величайшим Союзом, и еще полудюжиной других названий, некоторые из которых были уже не столь лестными, любой мужчина в этой армии был на грани истощения. Сражение само по себе довольно тяжелая работа, по пояс в снегу или нет, и очень утомительная. Ваши мускулы не могут расслабиться от напряжения, даже если у вас была возможность на какое-то время остановиться для передышки, а за последние несколько дней шансов на отдых выпадало очень мало.
В лагере находилось больше трехсот мужчин, и почти четверть из них всегда находилась начеку, опасаясь вылазок айильцев. Лан выделил для охраны столько людей, скольких мог контролировать, и прежде, чем он прошел еще двести шагов, ему пришлось разбудить еще троих. Один спал стоя не утруждая себя вообще никакой опорой. У Джэйма даже голова не опускалась, и глаза оставались открытыми. Это был трюк, которому обучились некоторые уставшие солдаты, особенно такие опытные солдаты как Джэйм. Прервав возмущенные протесты седобородого мужчины о том, что он вовсе не спал, потому что никто кроме лошади не может спать стоя, Лан пообещал рассказать его друзьям, если снова найдет его спящим.
Джэйм открыл было рот, но выдавил только: "Это не повториться, милорд. Пусть Свет испепелит мне душу, если такое случиться!" Прозвучало очень искренне. Многие мужчины боялись, что их собственные друзья сильно их поколотят за то, что они подвергали их жизнь подобной опасности во время отдыха. Но в данном случае Джэйм скорее боялся быть униженным в их глазах из-за того, что его застукали.
Едва Лан отошел, как поймал себя на мысли, что ухмыляется. Он редко смеялся. Это было глупо, но смех все же лучше, чем постоянное беспокойство о том, что он не мог исправить. Вроде уставших солдат, спящих на посту. Или мысли о смерти. Что нельзя исправить, нужно принять.
Он замер и громко спросил: "Букама, почему ты крадешься? Ты идешь за мной с тех пор, как я проснулся". Из-за спины раздалось удивленное ворчание. Несомненно Букама думал, что он был самой тишиной, и по правде говоря, очень немногие мужчины смогли бы расслышать слабый хруст его сапог на снегу. Но кому же как не ему знать, что Лан на такое способен. В конце концов, он сам был одним из его учителей, и одним из первых уроков было постоянное внимание к окружающему миру, даже во время сна. Не простое задание для мальчишки, но спокойный сон могут позволить себе только мертвые. В Запустении, у Пограничных Земель спящий скоро становится мертвым.
"Я прикрывал тебе спину", - грубым голосом заявил Букама, выходя из темноты. - "Кто-нибудь из этих Приспешников Тьмы айил в своих черных вуалях, мог подкрасться и перерезать тебе горло, несмотря на всю твою осторожность. Ты что позабыл все, чему я тебя учил?" - Простодушный врун Букама был почти такого же роста как он, и гораздо выше большинства мужчин. Он тоже носил малкирский шлем, но без гребня, хотя имел право на один. Но он больше волновался о своем долге, чем о правах, хотя Лану не хотелось, чтобы он полностью отказывался от всех своих прав.
Когда королевство Малкир погибло, двадцати воинам дали поручение вывезти младенца Лана Мандрагорана в безопасное место. Эту поездку пережили только пятеро. Они заботились о Лане с колыбели и обучали его разным премудростям. Букама был последним из оставшихся в живых. Его волосы, обрезанные на уровне плеч, как того требует традиция, теперь были совсем седы, однако его спина была пряма, а руки сильны. Его синие глаза как прежде ясны и остры. Жизнь Букамы поддерживали традиции. Тонкий плетеный шнур из кожи удерживал волосы, оставаясь в привычном углублении поперек лба, которое образовалось за эти годы. Немногие теперь носили хадори. Вроде Лана. Умирая, он не снимет его, и войдет в землю, надев его и ничего больше. Если найдется кто-нибудь, чтобы похоронить его там, где он умрет. Он поглядел на север, туда, где остался его далекий дом. Многие решили бы, что это довольно странное место, чтобы называть его домом, но с тех пор как он отправился на юг, он чувствовал странную тоску.
"Я помню достаточно, чтобы тебя услышать", - ответил он. Света было слишком мало, чтобы разобрать выражение лица Букамы, но все же он знал, что тот хмурится. Он не мог припомнить иное выражения на лице своего друга и учителя, даже когда он хвалил Лана. Букама был сталью, одетой в плоть. Сталь это его воля, а долг - его душа. - "Ты по-прежнему считаешь, что Айил служат Темному?"
Мужчина сделал знак отрицания зла, словно Лан произнес истинное имя Темного. Шаи'тан. Они оба видели, сколько несчастий обычно следовали за тем, кто произносит это имя вслух, а Букама был из тех, кто полагал, что даже мысли об этом могут привлечь внимание Темного. Темный и все до единого Отрекшиеся запечатаны Создателем в Шайол Гул, в миг Сотворения, - повторил Лан про себя как молитву. - Мы найдем защиту под Светом руки Создателя. Он не верил в то, что думы могли чем-то ему навредить, но лучше сейчас быть осторожным, чем жалеть потом, когда придет Тень.
"Если нет, то тогда почему мы здесь?" - ворчливо сказал Букама. И удивленно. Он любил поворчать, но всегда о несущественных вещах или перспективах на будущее. Но никогда о настоящем.
"Я дал слово, что останусь до конца", - тихо ответил Лан.
Букама потер нос. На сей раз его ворчание, по всей видимости, означало смущение. Очень на то похоже. Еще одним из его уроков было то, что слово мужчины должно быть столь же крепким как клятва засвидетельствованная Светом, или вообще не имеет смысла давать свое слово.
Когда Айил внезапно перевалили через огромную горную цепь, названную Хребтом Мира, они были похожи на орду Приспешников Тьмы. Они сожгли великий город Кайриэн, ограбили государство, и за прошедшие с тех пор два года сражались в Тире и затем в Андоре, пока не добрались до этих полей смерти, перед огромным городом на острове - Тар Валоном. Никогда прежде, со времен распада Империи Артура Ястребиного Крыла, Айил не оставляли свои пустынные земли названные Трехкратной землей. Возможно, они приходили прежде. Никто не знал точно, кроме Айз Седай в Тар Валоне, но как это часто бывает с женщинами из Белой Башни, они никому ничего не рассказывали. Свои знания Айз Седай держат при себе, и скупо выжимают по капле, когда сами того пожелают. Тем не менее, за стенами Тар Валона, многие мужчины утверждали, что видели узор. Между Разломом Мира и Троллоковыми войнами прошла тысяча лет, как говорят большинство историков. Эти войны разрушили многие государства прежних времен, и никто не сомневался, что за всем этим видна рука Темного. Несмотря на свое заточение, это он, конечно, являлся причиной Войны Тени, и Разлома, и конца Эпохи Легенд. От конца Троллоковых войн до создания Империи Ястребиного Крыла прошло еще тысяча лет, и когда она распалась после его смерти, еще сто лет пролетели в войнах Ста Лет. Некоторые историки утверждали, что и за этой войной была видна рука Темного. И теперь, спустя почти тысячу лет со дня гибели империи Ястребиного Крыла, пришли Айил, все сжигая и убивая на своем пути. Вот он узор. Конечно же, их направляет Темный. Лан никогда бы не отправился на юг, если бы не верил в это. Но он больше не верит. Однако, он дал свое слово.
Он пошевелил пальцами в сапогах. Хотя мороз не так уж и силен, однако, если слишком долго стоять на одном месте в снегу, то ноги рано или поздно замерзнут. "Пойдем", - сказал он. - "Думаю, что мне нужно разбудить еще дюжину другую часовых". - И потом сделать еще один обход, чтобы разбудить остальных.
Однако, прежде чем они стронулисьс места, их внимание привлек короткий и тревожный звук. Лошадь, идущая по снегу. Рука Лана переместилась на рукоять меча, и он неосознанно слегка ослабил клинок в ножнах. Едва слышный шелест стали о кожу подсказал, что Букам сделал то же самое. Они не опасались нападения. Айил садились верхом только в случае огромной необходимости, и даже тогда неохотно. Но в такое время одинокий всадник наверняка должен быть посыльным, а посыльные в эти дни редко приносили хорошие новости. Особенно ночью.
Из темноты появился всадник, сопровождаемый пешим часовым с конным луком. У лошади была выгнутая шея, указывавшая на происхождение из Тира, и наездник тоже был явно тайренцем. С одной стороны, ветер донес впереди него аромат розового масла, блестевшего в его острой бородке, а только тайренцы были настолько глупы, чтобы пользоваться духами, словно у айил нет носов. Кроме того, больше никто не носил таких шлемов с высоким ребром на макушке, и широкими полями, из-за которых узкое лицо мужчины оставалось в тени. Судя по единственному короткому белому перу на шлеме, он был явно офицер. Весьма странный случай для посыльного, даже если он в низком звании. Он сжался в седле с высокой лукой, старательно закутавшись в темный плащ. И похоже дрожал. Тир находится далеко к югу. На побережье Тира снег никогда не идет сильнее одной снежинки в час. Лан никогда бы в такое не поверил, несмотря на то, что читал о таком, если бы не видел собственными глазами.
"Он здесь, милорд", - сообщил хриплым голосом часовой. Седой салдейец по имени Раким заработал этот голос с год назад, вместе с рваным шрамом, которым он любил хвастаться во время попоек, оставшимся на память от айильской стрелы в горле. Раким считал, что ему очень повезло, что он выжил, и это было правдой. К сожалению, еще он полагал, что однажды обманув смерть, он сможет сделать это снова. Он рисковал, и хвастался своей удачей даже на трезвую голову. Что уже глупо. Нельзя насмехаться над судьбой.
"Лорд Мандрагоран?" - Наездник натянул поводья, останавливаясь перед Ланом и Букамой. Оставаясь в седле, он старался разглядеть их лица в темноте. На их доспехах не было украшений, а их кафтаны и плащи были из обычной шерсти, и несколько поношенными. Небольшая вышивка никогда не помещает, но некоторые южане украшали словно гобелены. Вероятно, под плащом тайренец носил позолоченный нагрудник и один из тех кафтанов из яркого атласа с огромными рукавами в полоску. Его высокие сапоги были расшиты узором, который сиял в лунном свете серебром. В любом случае, мужчина прервался только для того, чтобы набрать побольше воздуха: "Чтоб мне сгореть, я был уверен, что вы к нам ближе всех, но начинал уже думать, что никогда вас не найду. Лорд Эмарес с шестью сотнями своих воинов преследует отряд из приблизительно пятьсот-шестьсот айил". Он слегка покачал головой. - "Странно, но они направляются на восток. В сторону от реки. Во всяком случае, снег сдерживает их скорость также, как и нашу, поэтому Лорд Эмарес считает, если вы сможете создать наковальню на той горе, которую здесь называют Крюк, то он сможет ударить их сзади молотом. Лорд Эмарес сомневается, что они могут добраться туда раньше рассвета".
Лан сжал зубы. У кое-кого из этих южан были странные понятия о вежливости. К примеру, разговаривать не слезая с лошади, и не назвавшись. Как гость, он должен был сначала назвать свое имя. А теперь Лан не мог бы назваться сам, не показавшись хвастуном. А теперь парень оказался в таком положении, что оставил своего лорда без поздравлений и пожеланий удачи. И, похоже, он думал, что они не знали, в какую сторону от Эринин находится восток. Возможно, это было просто из-за необдуманной речи, но остальное являлось просто грубостью. Букама не сдвинулся с места, но Лан все же придержал его руку на меча. Его старый друг порой бывал раздражительным.
Скала Крюк находилась в доброй лигу от лагеря, а ночь подходила к концу, но он кивнул: "Сообщите Лорду Эмаресу, что я буду там с первым светом", - сказал всаднику он. Имя Эмареса было незнакомо, но армия была огромной, около двухсот тысяч мужчин, представляющих больше дюжины государств, плюс Гвардия Башни Тар Валона и даже корпус Детей Света, поэтому было невозможно знать более пары-тройки имен: "Букама, поднимай людей!"
Букама зарычал, на этот раз грозно, и жестом показал Ракиму следовать за ним. Удаляясь в сторону лагеря звучал его голос: "Всем подъем! Мы в деле! Седлай!"
"Скачите во весь опор", - с намеком на приказ в голосе сказал неназвавшийся тайренец. - "Лорд Эмарес не ударит, если наковальни не будет на месте". - Похоже, он подразумевал, что Лан потом пожалеет, если этот Эмарес отступит.
Лан мысленно представил язычок пламени и скормил ему свой гнев, но не остановившись только на нем, отправил ему в пищу все эмоции, пока не показалось, что он плывет в пустоте. Благодаря многим годам практики в достижении состояния ко'ди, отрешенности, на это потребовалось не более одного удара сердца. Мысли и собственное тело казались далекими, но в подобном состоянии он стал един с землей под ногам, един с ночью, с мечом, и он не будет пробовать его остроту на этом невежливом дураке. - "Я сказал, что я буду там", - сказал он спокойно. - "А я выполняю то, что обещаю". - Больше он не желал знать имя этого мужчины.
Тайренец коротко поклонился в седле, и развернул лошадь, и пришпорил ее чтобы животное ехало побыстрее.
Лан задержал ко'ди на мгновение дольше, чтобы убедиться, что его эмоции остались под контролем. Пускаться в бой рассерженным очень неблагоразумно. Гнев сужает зрение и диктует глупые поступки. Как этот парень смог прожить так долго? В Пограничных Землях, его за один день вызвали бы на дюжину поединков. Только, когда Лан удостоверился в том, что остыл и спокоен, словно все еще окутан отрешенностью, он повернулся. Воспоминание о скрытом в тени лице тайренца не вызвало новой вспышки гнева. Очень хорошо.
Ко времени, когда он добрался до центра лагеря, он больше был похож на муравейник, который кто-то пнул ногой. Но эта суета была целенаправленной, для тех, кто знал толк в таких вещах, и почти что тихой. Ни одного движения или дыхания потраченного впустую. Не было палаток, о которые можно споткнуться, и вьючных животных, которые могут быть обузой в сражении. Кое-кто уже был в седле, в доспехах, затянутых на все пряжки, нахлобучивали шлемы и подхватывали свои на фут окованные сталью копья. Остальные уже сжимали луку седла или закрепляли возле него свои луки в кожаных футлярах и колчаны полные стрел. Все медлительные погибли в первый же год войны с Айил. Теперь здесь преобладалисалдейцы и кандорцы, остальными были доманийцы. Кое-кто из малкири отправился на юг, но Лан ими не командовал, даже здесь. Букама ехал с ним, но он не подчинялся ему.
Букама встретил его с копьем, ведя в поводу своего желтого мерина по кличке Копье Солнца. Его сопровождал безбородый молодец по имени Канидрин, который осторожно вел Танцующего Кота. Гнедой жеребец Лана был обучен только наполовину, но Канидрин хорошо знал, как нужно с ним обращаться. Даже наполовину обученный боевой конь был страшным оружием. Естественно, кандорец был не столь невинен, как его молодое лицо. Очень опытный и способный солдат, редкостный стрелок, он был задорным убийцей, который часто смеялся во время схватки. Он улыбался и сейчас, предчувствуя предстоящий бой. Танцующий Кот нетерпеливо вскинул голову.
Несмотря на опыт Канидрина, Лан тщательно проверил подпругу Танцующего перед тем как перехватить поводья. Ослабшая подпруга способна убить не хуже копья.
"Я объяснил им, где мы должны быть поутру", - пробормотал Букама после того, как Канидрин бросился к своему коню, - "но, знаешь, с айил наша наковальня легко может превратиться в подушечку для булавок, если молот окажется не очень расторопным". Он никогда не ворчал при посторонних, только при Лане.
"И молот тоже, если наковальни не будет на месте", - ответил Лан, качнувшись в седле. Небо явно стало серее. Пока еще темно серым, но на нем осталась только редкая горстка звезд. - "Нам придется гнать изо всех сил, чтобы добраться до Крюка до начала рассвета". - Он повысил голос. "По коням!"
Они двигались в максимальном темпе, половину мили мчась галопом, затем рысью, потом, ведя животное под уздцы быстрым шагом, перед тем как снова подняться в седло, и начать все заново. В легендах воины могли скакать по десять миль без остановки, даже двадцать, но даже если бы не было снега, от непрерывного галопа на четыре-пять миль половина лошадей охромеет, а остальная выдохнется еще не добравшись до Крюка. Тишина исчезающей ночи была разбита хрустом копыт и сапог по снегу, скрипом кожи седел, и редкими проклятьями мужчин, споткнувшихся о камень, прятавшийся в снегу. Никто не тратил дыхание впустую на жалобы или разговоры. Они так часто уже делали это, и мужчины и лошади, что быстро вошли в тот легкий ритм, благодаря которому расстояние быстро сокращается.
Земли вокруг Тар Валона главным образом представляли собой равнину, усыпанную широко раскинувшимися рощицами, не очень большими, но в темноте казавшимися одинаково густыми. Несмотря на размеры Лан внимательно вглядывался в гущу деревьев, проводя своих людей мимо них, и старался держать колонну на приличном расстоянии. Айильцы отлично умели прятаться даже в чистом поле, там, где большинство считает, что даже зайцу негде спрятаться, и особенно хорошо умели устраивать внезапные засады. Но пока не было ничего подозрительного. Он мог видеть весь свой отряд, и можно было подумать, что они были единственными живыми во всем мире. Крик совы был единственным звуком посторонним звуком, который он слышал, помимо шума от отряда.
Небо на востоке стало заметно бледнее, когда показалась низкая гора, прозванная Крюком. Над равниной возвышалась ее лишенный растительности гребень, меньше мили в длину и едва сорок шагов в высоту. Но на равнине любое возвышение дает в обороне небольшое преимущество. Имя горе дал ее северный склон, загнутый назад к югу. Особенность, бросавшаяся в глаза, поскольку он направил своих людей по длинной стороне хребта к его противоположному склону. Рассвет определенно наступал. Он решил, что, обернувшись на запад, уже смог бы разглядеть бледный остов самой Белой Башни, по центру Тар Валона. А она находилась в десяти милях отсюда.
Башня была самой высокой постройкой в мире, но даже терялась перед тенью одинокой горы, которая возвышалась посреди равнины за городскими стенами, по другую сторону реки. Это было хорошо видно, когда был хоть какой-нибудь свет. Самой же глубокой ночью можно было увидеть, что она закрывает звезды. Гора Дракона была гигантом даже по сравнению с Хребтом Мира, но там на равнине, она была просто чудовищна, протыкая облака и устремляясь выше. Гораздо выше облаков. Большинство гор были гораздо ниже. Ее сломанный пик всегда испускал столб дыма. Символ надежды и отчаяния. Гора пророчества. Поглядев на нее, Букама сделал еще один знак против зла. Никто не желал исполнения пророчества. Но однажды ему суждено осуществиться.
От перевала до ближайшей из рощ было больше мили ровной поверхности шириной в пол-лиги. Снег между ними пересекали три протоптанных в снегу дорожки следов. Не подойдя ближе, невозможно было сказать, кто их оставил, лошади или пешие люди, айил или солдаты так называемой Коалиции. Одно было ясно, они прошли после того, как прекратился снегопад, не ранее двух дней назад.
Не было никаких признаков айил, но если они не изменили направление, что всегда возможно, то они в любой момент могли появиться из-за тех деревьев. Не ожидая приказа Лана, солдаты воткнули копья в землю, где их легко можно было подхватить при необходимости. Достав свои луки, они вынули из колчанов стрелы и наложили их на тетиву, но не натягивали. Только новобранцы считают, что смогут долго удержать лук в натянутом состоянии. У Лана единственного не было лука. Его обязанность была в том, чтобы координировать общие усилия, а не выбирать цели. Лук был лучшим оружием против айил, хотя большинство южан его презирали. Эмарес и его тайренцы броислись бы прямо на айильцев с копьями и мечами наперевес. Было время, когда только так и поступали, но глупо терять солдат понапрасну, раньше, чем понадобится. Можно с равной уверенностью сказать, что в рукопашной схватке с Айил потеряешь людей, и что персики - чистая отрава.
Он не боялся, что заметив их Айил свернут в сторону. Они не были дикарями, несмотря на то, что про них болтали некоторые, и они обычно уклонялись от битвы, когда шансы были слишком неравны. Но шестьсот айил не смутило бы чуть меньше четырехсот солдат, даже забравшихся на высокий холм. Они мчались бы вперед, чтобы напасть, и встретят приветствие в виде тучи стрел. Хороший конный лук мог убить человека за три сотни шагов и ранить за четыреста, если у стрелка был опыт обращения с ним. Для Айил это была бы очень длинная дорога. К большому сожалению, у них тоже имелись луки из рога, перетянутые сухожилиями. А они почти столь же эффективны как конные. Хуже всего было бы, если бы Айил встали, и принялись обмениваться с ними стрелами. В итоге обе стороны потеряли бы людей, как бы быстро не прибыл Эмарес. Лучший вариант, если они решат приблизиться. Бегущий не может стрелять из лука очень точно. По крайней мере, лучший из всех вариантов, если Эмарес не опоздает. Тогда Айил могут попытаться обойти их с флангов, особенно если они знают, что их преследуют. Это означает пнуть гнездо шершней. В противном случае, когда Эмарес ударит с тыла, Лан соберет свои копья и ударит вниз.
В сущности, это и было молотом и наковальней. Одна сила, чтобы удержать Айил на месте, пока другая не ударит, а затем обе схлопываются. Простая тактика, но эффективная. Самая эффективная тактика обычно самая простая. Даже упрямые кайриенцы научились ее использовать. И очень много алтаранцев и мурандийцев погибли, потому что отказались учиться.
Серость сменилась светом. Уже скоро позади них, обрисовывая их на горном хребте, появится солнце. Порыв ветра подхватил плащ Лана, но он уже был в ко'ди, и не замечал холода. Он мог расслышать дыхание Букамы и остальных мужчин рядом с собственным. Лошади, стоявшие в линию, нетерпеливо перебирали ногами в снегу. Над равниной взмыл ястреб, охотясь на краю чащи.
Внезапно ястреб умчался прочь, и из-за деревьев появилась колонна айильцев, бегущих быстрой рысью, по двадцать человек в ряд. Казалось, что снег никак не препятствовал их движению. Поднимая высоко колени, они двигались столь же быстро, как обычные мужчины бежали бы по чистой земле. Лан вынул свою подзорную трубу из кожаного футляра, привязанного к седлу. Это была отличная труба кайриенской работы, и когда он поднес ее к глазам, Айил, все еще находясь в миле от него, казалось, прыгнули ближе. Они были высокими мужчинами, многие ростом с него, а кое-кто и выше, в куртках и штанах коричневого и серых оттенков, которые были хорошо видны на снегу. У каждого вокруг головы была обернута ткань, и темная вуаль, скрывающая все лицо, кроме глаз. Некоторые могли оказаться женщинами. Женщины Айил иногда сражались наравне с мужчинами, но большинство скорее всего мужчины. Каждый нес короткое копье в одной руке, и круглый щит, обитый бычьей кожей в другой вместе с парой других копий. Их луки были в чехлах за спиной. Этими копьями они были способны снять кровавую жатву. Как и луками.
Айил должны были быть слепыми, чтобы не заметить ожидающих их всадников, но они не задерживаясь продолжали движение. Их колонна была похожа на толстую змею, скользящую из-за деревьев к горному хребту. Далеко на западе прозвучала труба, очень тонко из-за расстояния, а затем другая. Чтобы звук был таким слабым, они должны были находиться у реки, или даже на другом берегу. Айил продолжали движение. Прозвучала третья труба, тоже далеко, и еще одна - четвертая, потом пятая. Кое-кто среди айил повернул голову, оглядываясь назад. На самом деле эти трубы привлекли их внимание, или они знали, что их преследует Эмарес?
Айил продолжали появляться из-за деревьев. Кто-то ужасно ошибся, либо к первой группе присоединилась другая. Из-за деревьев уже вышло больше тысячи, и все еще продолжали появляться. Полторы тысячи, и продолжали прибывать. Он убрал трубу обратно в футляр.
"Примем смерть в объятья", - пробормотал Букама. Его голос прозвучал как холодная сталь, и Лан услышал, что остальные Приграничники повторили его слова. Он просто подумал, этого было достаточно. Смерть, в конечном счете, найдет каждого, и редко там или тогда, когда ее ждешь. Конечно, кое-кто умирает в собственной постели, но Лан с детства знал, что с ним так не будет.
Спокойно он оглядел левый и правый фланги своего отряда. Салдейцы и кандорцы стояли твердо, но он был рад увидеть, что никто из доманийцев тоже не проявлял никаких признаков страха. Никто не посматривал через плечо в поисках путей для бегства. Не то чтобы спустя два года непрерывных сражений плечо к плечу он ожидал чего-то подобного, но он всегда больше доверял Приграничникам, чем остальным. Те, по крайней мере знали, что иногда приходится принять твердое решение. Это было у них в крови.
Последний айил вышел из-за деревьев, и их стало почти две тысячи, число, которое изменило все, и ничего. Двух тысяч айил были достаточно, чтобы смять его отряд и разобраться с Эмаресом, если только им не будет сопутствовать удача самого Темного. Мысль об отходе не возникала. Если Эмарес ударит без наковальни, тайренцов просто вырежут, но если он продержится до прибытия Эмареса, то и молот и наковальня смогли бы спастись. Кроме того, он дал слово. Однако, он не хотел здесь ни сам умирать бесцельно, ни позволить умереть своим людям. Если Эмарес не сможет прибыть вовремя, когда айил окажутся в двухстах шагах, то он развернет свой отряд и обойдя их по хребту, пробует соединиться с тайренцами. Вынув из ножен меч, он спокойно опустил его рядом. Теперь это был просто меч, ничем не отличающихся от остальных. И никогда не будет ничем большим, только обычным мечом. Но сейчас он сжимал в руке свое прошлое, и будущее. Трубы на западе звучали почти непрерывно.
Внезапно, один из айил впереди колонны поднял копье кверху, подняв его на высоту трех шагов. Когда он опустил его, вся колонна остановилась. От вершины их отделяли добрые пятьсот шагов, как раз вне дальности полета стрелы. Свет, почему? Как только они остановились, задняя часть колонны развернулась лицом в сторону, откуда они появились. Простая осторожность? Гораздо безопаснее думать, что они знают про Эмареса.
Снова вынув трубу левой рукой он посмотрел на айил. Мужчины в переднем ряду прикрыли глаза руками с копьем, изучая всадников на вершине хребта. Это было бессмысленно. В лучшем случае они были способны различить темные силуэты напротив восходящего солнца, возможно, гребень на шлеме. Не больше. Айильцы, казалось совещались. Один из мужчин из головы колонны внезапно поднял руку с копьем кверху, и остальные сделали то же самое. Лан опустил трубу. Теперь все Айил развернулись вперед, и каждый из них держал копье поднятым вверх. Прежде он никогда не видел ничего подобного.
Как один они опустили копья, и прокричали единственное слово, которое быстро пронеслось через открытое пространство между ними, заглушив далекие звуки труб: "Аан'аллейн!"
Лан обменялся с Букамой озадаченными взглядами. Это было Древнее наречие. Язык, на которым говорили в Эпоху Легенд, и перед Троллоковыми войнами. Лучший перевод, который Лан мог придумать, был: один человек в одиночестве. Но что это могло означать? Почему айильцы стали кричать подобные вещи?
"Они двигаются", - пробормотал Букама, и айильцы действительно пошли.
Но не к горе. Развернувшись на север, колонна айил, закрытых вуалями, быстро набрала скорость и как только ее голова добралась до хребта, снова развернулась на восток. Одно безумнее другого. И это был не фланговый маневр.
"Похоже, они возвращаются в Пустыню", - заявил Канидрин. Его голос прозвучал разочарованным. Остальные громко рассмеялись над его предположением. Общее мнение было таково, что айил никогда сами не уйдут, пока их всех не убьют.
"Мы будем их преследовать?" - спокойно спросил Букама.
Через мгновение Лан покачал головой. - "Мы разыщем Лорда Эмареса, и, только вежливо, расспросим его на счет молотов и наковален", - сказал он. Еще ему хотелось узнать, что это за трубы. Этот день начался очень странно, и у него было предчувствие, что прежде чем он закончится, случится еще много всего необычного.

Глава 2
Исполненное желание

Несмотря на разведенный в мраморном камине огонь в гостиной Амерлин было настолько холодно, что Морейн била дрожь, и только благодаря тому, что она крепко стиснула зубы, они не стучали. Это также помогало справляться с зевотой, которая никак не прекращалась, независимо от того, что ей удалось немного поспасть. Вероятно яркие гобелены с красочными сценами цветущих садов, развешенные по стенам, должны были защищать от холода, но с резных карнизов свисали сосульки. С одной стороны, камин был на противоположной стороне комнаты, и его тепло до нее просто не доходило. А с другой - высокие арочные дверцы за ее спиной, ведущие на балкон с видом на личный сад Амерлин, были подогнаны не очень плотно, и пропускали холод через образовавшиеся щели. При каждом порыве ветра ей в спину устремлялся ледяной воздух, проникавший сквозь шерстяное платье. А также платье ее самой близкой подруги. Но несмотря на то, что Суан была родом из Тира, она не подавала вида, что замерзла чуть ли не до смерти. Во Дворце Солнца, что находится в Кайриэне, и в котором выросла Морейн, зимой частенько было столь же холодно. Но там ей все же никогда не приходилось стоять на сквозняке. Холод от мраморных плит пола проникал сквозь иллианский ковер с цветочным узором в туфли Морейн. Кольцо Великого Змея на левой руке, змея, кусающая собственный хвост, символизирующее вечность, начало и непрерывность связи с Башней, казалось кусочком льда. Если Амерлин сказала Принятой стоять на месте и не мешать, то Принятая стоит там, где ей указала Амерлин и старается не беспокоить ее своим посиневшим лицом. На самом деле, хуже холода, был тяжелый едкий дым, который не могли развеять даже самые сильные сквозняки. И это был не просто дым из дымохода, а гарь пожарищ от сожженных окрестных деревень.
Сконцентрировавшись на холоде, она постаралась забыть о дыме. И о сражении. Сейчас небо за окном уже посерело, предвещая начало утра. Скоро бой, если еще не начался, начнется снова. Ей хотелось бы знать, как продвигается битва. Она имела право знать. Ее дядя начал эту войну. Она, конечно, ни в малейшей степени не извиняла Айил за вред и разрушения, которые они причинили Кайриэну. И городу и стране, но она знала - на ком лежит основная вина. Тем не менее, с самого появления Айил, свобода Принятых была ограничена территорией Башни, почти так же строго, как Послушниц. Возможно, мир за стеной уже перестал существовать.
Сообщения от Азил Марида - Верховного Капитана Гвардии Башни - доставлялись регулярно, но их содержанием ни с кем, кроме полноправных Сестер, не делись. И даже с Сестрами не со всеми. Вопросы о ходе битвы, заданные Айз Седай, обычно возвращались с пожеланием уделять больше внимания учебе. Словно самая большая битва со времен Артура Ястребиного Крыла, проходившая прямо под носом, просто какое-нибудь досадное недоразумение! Морейн знала, что она не могла бы принять в ней никакого значительного участия. В самом деле, никакого, но ей очень хотелось. Только бы знать, что происходит. Это могло показаться нелогичным, но раньше она никогда не думала, получив шаль, присоединиться к Белой Айя.
За маленьким письменным столом друг напротив друга сидели две женщины в шелковых платьях синих оттенков, не подавая вида, что их беспокоит дым или холод, хотя они тоже находились далеко от камина. Конечно, они были Айз Седай с нестареющими лицами. Что им какой-то дым, когда они, безусловно, видели последствия такого количества битв, сколько не видел ни один генерал. Они останутся невозмутимыми, стоя перед тысячью горящих деревень. Никто не становится Айз Седай, не научившись управлять собственными эмоциями, внешне и внутри. Тамра и Гайтара не выглядели уставшими, хотя с первого дня битвы спали только урывками. Поэтому им всю ночь требовались Принятые, на случай, если им захочется отправить их с поручением, или кто-то принесет им послание. Что же касается холода, то ни холод, ни жара не влияют на Сестер, как это происходит с обычными людьми. Они всегда выглядят не замечающими ни жары, ни холода. Морейн пробовала узнать, как добиться того же. Каждая Принятая рано или поздно пытается. Однако, как бы это ни работало, но этот эффект достигался без привлечения Единой Силы, иначе она бы заметила плетение, или, по крайней мере, почувствовала.
Тамра была не просто Айз Седай. Она была Престолом Амерлин, правительницей всех Айз Седай. Она была избрана из Голубой Айя, но длинный палантин на ее плечах, конечно же, был отмечен полосами всех семи цветов Айя, показывая, что Амерлин представляет все Айя. Время от времени, кое-кто из Амерлин понимали это слишком буквально, чем другие. Юбки Тамры были украшены всеми семью цветами, хотя этого не требовалось. Быть вне Айя одновременно и преимущество и недостаток. За стенами Башни, когда говорила Тамра Оспения, короли и королевы слушали ее, независимо от того, были у них советницы Айз Седай или они ненавидели Башню. В этом была силы Престол Амерлин. Они могли не принимать ее советов или повиноваться ее инструкциям, но они слушали, и внимательно. Даже Высокие Лорды Тира и Лорд Капитан-Командор Детей Света поступали также. Ее длинные волосы, слегка тронутые сединой, были собраны под украшенной драгоценными камнями серебряной сеткой, добавляя ее квадратному лицу решительности. Обычно она справлялась с правителями, но не использовала свое влияние налево и направо без разбора, как за пределами Башни, так и внутри. Тамра была справедливой и беспристрастной, что не всегда означало одно и тоже. И она часто была доброй. Морейн ею восхищалась.
Вторая женщина, Хранительница Летописей Тамры, была ее полной противоположностью. Она, возможно, была второй самой могущественной женщиной в Башне. По крайней мере, была ровней Восседающим. Гайтара Моросо всегда была беспристрастна и вежлива, но доброта, казалось, никогда ее не посещала. Она была также достаточно вспыльчива, что больше подходило бы для Зеленой или Желтой. Высокая и даже пышная, она носила широкое ожерелье из огневиков, серьги с рубинами, размером с голубиное яйцо, и три украшенных драгоценными камнями кольца рядом с кольцом Великого Змея. Ее платье было более густого оттенка синего, чем у Тамры, и у Хранительницы на плечах был голубой, поскольку она также была выбрана из Голубой Айя, палантин, однако такой ширины, его можно было скорее назвать шалью. Морейн слыхала, что Гайтара по прежнему считает себя Голубой, что будь это правдой, было бы шокирующим. Ширина ее палантина, безусловно, говорила в пользу подобных слухов. Однако, это было вопросом собственного вкуса.
Как и у всех Айз Седай, которые достаточно долго работали с Единой Силой, по лицу Гайтары невозможно было определить точный возраст. На первый взгляд вы могли бы решить, что ей не больше двадцати пяти, а, возможно, и меньше. Затем, со второго взгляда сказали бы, что ей меньше сорока пяти - пятидесяти, но все еще красива. А с третьего - опять изменили бы свое мнение. Это гладкое, нестареющее лицо Айз Седай было отметиной для тех, кто об этом знал.
Для тех же, кто не знал, как многие на свете, ее волосы добавили бы замешательства. Они, скрепленные резными гребнями из кости, были белы, как снег. По слухам, ей было больше трехсот лет, что даже для Айз Седай было очень много. Обсуждать возраст Сестры было чрезвычайно неприлично. Даже другой Сестре назначили бы наказание за подобные вещи. А Послушница или Принятая оказались бы на ковре у Наставницы Послушниц. Но, конечно, думать на эту тему не возбраняется.
Еще кое-что выделяло Гайтару из прочих. У нее был дар Пророчества. Талант предсказывать то, чему предстоит случиться в будущем.
Это был очень редкий Талант, и проявлялся у нее случайно, но капля по капле наводнявшие комнаты Принятых сплетни утверждали, что за прошлые несколько месяцев у Гайтары было не одно единственное Предсказание. А кое-кто утверждал, что причиной тому, что армии, окружившие город, оказались на месте, когда прибыли Айил, являлось одно из Пророчеств Гайтары. Конечно, никто из Принятых не знал наверняка. Возможно, кое-кто из Сестер знал. Возможно. Даже когда факт того, что у Гайтары было Пророчество, становился общим достоянием, иногда никто кроме Тамры не знал, о чем оно было. Было глупо надеяться застать Гайтару во время Предсказания, но Морейн все же надеялась. Но за эти четыре часа, с тех пор как она и Суан сменили Тимэйл и Брендас, Гайтара только и делала, что сидела и писала письмо.
Внезапно ее поразило, что четыре часа это очень много времени, чтобы потратить его на единственное письмо. А Гайтара даже не исписала еще и половины одного листа бумаги. Она сидела с ручкой, замершей над страницей бежевого цвета. Словно уловив мысли Морейн, Гайтара посмотрела на ручку и, раздраженно буркнув, погрузила стальное перо в маленькую чашу со спиртом из красного стекла, чтобы очистить давно высохшие, причем не однажды, чернила. Жидкость в чаше была почти столь же черна, как чернила в серебряной чернильнице. Перед Тамрой лежала открытая, отделанная золотом на углах кожаная папка полная бумаг, и она, казалось, пристально их изучала. Но Морейн не могла не видеть, что Амерлин крутит в руках один и тот же лист. Лица двух Айз Седай были образцом холодного спокойствия, но они явно волновались, и их волнение передалось ей тоже. Она слегка прикусила нижнюю губу, что должно было остановить рождавшийся зевок. Укусить и не думать.
Что-то серьезное должно было случиться сегодня, чтобы заставить их так нервничать. Она видела Тамру вчера в коридоре, и если она когда-либо встречала женщину, из которой так и пышет уверенность, то это была она. Так, стало быть. Это - сражение, которое длится уже три дня.
Если Гайтара действительно предсказала это сражение, и если у нее действительно были другие Предсказания, то о чем они были? Гадание не приносит пользы, однако, рассуждение может. О том, что Айил переберутся через мосты и ворвутся в город? Невозможно. За три тысячи лет, за которое возникали и угасали государства, и даже империя Ястребиного Крыла исчезла в пожаре и хаосе, ни одна армия не сумела сломать стены Тар Валона или его ворота, а за это время пробовали многие. Возможно, битва каким-то другим способом приведет к поражению? Или чего-то неприятного необходимо избежать? Фактически Тамра и Гайтара на этот момент были двумя единственными полноправными Айз Седай в Башне, не считая тех, кто мог вернуться ночью. Говорили о таком количестве раненных, что потребовались все Сестры, даже с минимальной способностью Исцеления, но никто не говорил прямо, что они действительно туда ушли. Айз Седай не могли лгать, но часто они говорили обиняками, хотя и не могли избежать правильного направления. Сестры также могли использовать Силу как оружие, но только если они или их Стражи были в опасности. Ни одна Айз Седай не принимала участие в сражениях, с окончания Троллоковых Войн, когда они столкнулись с Созданиями Тени и армиями Приспешников Тьмы. Но, возможно, Гайтара предсказала общее поражение, если Айз Седай не вступят в битву. Но зачем тогда ждать три дня? Возможно ли, чтобы в Пророчестве упоминалось подобное? Возможно, если бы Сестры вступили в битву раньше, то это привело бы....
Краем глаза Морейн заметила, что Суан ей улыбнулась. Эта улыбка превратила ее лицо из приятного в симпатичное, а ее ярко-синие глаза заблестели. Она была почти на ладонь выше Морейн. Сама Морейн уже перестала раздражаться из-за того, что ниже почти всех окружающих женщин, но пока еще не перестала обращать внимания на тех, кто выше нее. Она была выше и бледная почти как сама Морейн, и Суан носила свое платье Принятой с таким чувством уверенности в себе, которое для Морейн было не достижимо. Платья с высоким воротом были чисто белого цвета, за исключением каймы по низу юбки и манжет, которые копировали семицветный палантин Амерлин. Ей никак не удавалось понять, как такое количество Белых Сестер могут все время носить белое, словно они постоянно находятся в трауре. Для нее самым худшим было время послушничества, когда ей день за днем приходилось носить белое платье. Кроме еще худшего времени, которое потребовалось на изучение как справляться с собственным темпераментом. Еще все еще бросало в жар время от времени, но уже не так часто, как в самый первый год.
"Мы узнаем тогда, когда узнаем", - прошептала Суан, быстро взглянув в сторону Тамры с Гайтарой. Никто не двинулся ни на дюйм. Ручка Гайтары снова была занесена над письмом, и снова высыхали чернила.
Морейн не смогла сдержать улыбки. У Суан имелся свой дар заставлять ее улыбаться, когда ей хотелось хмуриться, и смеяться, даже когда хотелось плакать. Улыбка превратилась в зевок, и она торопливо посмотрела, не заметила ли этого Амерлин или Хранительница. Они были поглощены собственными мыслями. Когда она обернулась, Суан смотрела на нее, зажимая рот ладонью. Это было очень похоже на смех.
Поначалу это ее удивило, она и Суан стали подругами, но среди Послушниц и Принятых близкими друзьями, кажется, всегда были либо очень схожие, либо очень различные люди. Кое в чем она и Суан были похожи. Обе они были сиротами. Их матери умерли, когда они были маленькими, после чего их отцы редко бывали дома. И обе были рождены с необыкновенной искрой. В конечном счете, они начали бы направлять Силу, вне зависимости стали бы их обучать или нет. Не каждая женщина способна на такое.
Здесь начинались различия. До их прибытия в Тар Валон, и не только потому, что Суан была рождена бедной, а она - богатой. В Кайриэне Айз Седай уважают, и в честь отбытия Морейн в Башню во Дворце Солнца дали великолепный бал. В Тире способность направлять Силу вне закона, и Айз Седай не популярны. Суан посадили на корабль, отправлявшийся вверх по реке в Тар Валон в тот же день, когда ее сестра обнаружила, что она может научиться направлять. Было много различий, хотя ни одно из них не имело значения. Помимо прочего Суан очутилась в Башне уже умея себя контролировать. Она быстро решала задачки, с которыми Морейн не могла справиться, она терпеть не могла лошадей, которых Морейн обожала, и она училась с таким рвением, которое оставляло Морейн только удивляться.
И речь идет не о направлении Единой Силы. Их вписали в Книгу Послушниц в один день, и обучались работать с Силой они одинаково. И даже к экзамену на ступень Принятых они отправились в один и тот же день. Тем не менее, Морейн получила образование подобающее дворянке: все, начиная от истории до Древнего Наречия, на котором она говорила и достаточно хорошо читала, поэтому была освобождена от занятий. Дочь тайренского рыбака Суан прибыла едва способной читать или решать самые простые арифметические задачки. Но она впитывала знания как песок, впитывает воду. И теперь, она преподавала Древнее Наречие Послушницам. По крайней мере, в начальных классах.
Суан Санчей была примером для Послушниц к которому необходимо стремиться. Хорошо, пускай они обе являлись примером для остальных. Потому, что только всего одна другая женщина за всю историю заканчивала курс для Послушниц всего за три года. Элайда а'Ройхан - отвратительная женщина. Она и обучение в качестве Принятой завершила за три года, это был еще один рекорд. И по крайней мере, возможно, что они тоже могли бы добиться подобного успеха. Морейн слишком хорошо знала собственные недостатки, но она была уверена, что из Суан получится прекрасная Айз Седай.
Она открыла было рот, чтобы прошептать пословицу о терпеливых камнях, но тут ветер с грохотом ударил в окно, и ее пронзил порыв ледяного воздуха. Возможно, она так бы и стояла дальше, дрожа и стараясь сохранить то тепло, которое давало ей платье. Но вместо шепота, она громко закашлялась.
Тамра повернула голову к окнам, но не из-за Морейн. Внезапно до всех ветер донес звук нескольких далеких труб. Нет, не нескольких. Сотен! Чтобы их услышали здесь в Башне, их должно было быть сотни. И звук не прекращался, возобновляясь сигнал за сигналом. Чем бы он ни был вызван, он явно означал нечто важное. Амерлин с хлопком закрыла папку.
"Пойди, узнай, есть ли вести с поля боя, Морейн", - ровно сказала Тамра, однако ее голос балансировал на невидимом краю... резкости. - "Суан, сделай чаю. Быстрее, дитя!"
Морейн захлопала глазами. Амерлин волновалась. Но ей оставалось делать только одно.
"Как прикажете, Мать", - хором решительно ответили они вместе с Суан с глубоким реверансом, и метнулись к двери в приемную, которая располагалась возле камина. Украшенный золотом серебряный заварочный чайник стоял на плетеной салфетке около этой двери, рядом с банкой для заварки, горшком меда, маленьким молочным кувшинчиком, и большим кувшином для воды. Все они были сделаны из серебра в едином стиле с чайником. На второй салфетке стояли чашки тонкого зеленого фарфора Морского Народа. Морейн почувствовала слабое покалывание, когда Суан открыла себя Источнику и ее окружило свечение саидар, женской половины Силы. Свечение было заметно только другой такой же способной направлять Силу женщине. Обычно, направлять выполняя хозяйственные работы строго запрещалось, однако Амерлин приказала "быстрее". Суан уже приготовила тонкий поток Огня, чтобы вскипятить воду для чая. Ни Тамра, ни Гайтара не сказали ни слова, чтобы ее остановить.
Приемная Амерлин была не большой, поскольку от нее требовалось всего лишь служить местом, где могли бы подождать несколько посетителей, пока о них объявят. Делегации посещали Амерлин в одном из залов для аудиенций либо в ее кабинете, расположенном по соседству, а не в ее личных покоях. Расположившийся прямо за стеной в гостиную очаг нагрел эту комнату почти до теплого состояния. Здесь находился только один стул. С простой резьбой, но большой, и не смотря на свой вес, его подтянули поближе к одному из позолоченных светильников, так у Элин Варфел, стройной Послушницы, оставленной здесь для поручений, было бы больше света для чтения. Отвернувшись от двери в гостиную, и увлеченная чтением, девушка не слышала, как Морейн пересекла комнату по украшенному бахромой ковру.
Элин должна была почувствовать ее присутствие прежде, чем она подошла бы к ней достаточно близко, чтобы дотронуться до ее детского плечика. На самом деле она уже не была ребенком, проведя в Башне семь лет Послушницей после того, как прибыла сюда в восемнадцать. Но Послушниц называли "дитя" независимо от их возраста. В этом отношении, Айз Седай всех Принятых тоже называли "дитя". Морейн почувствовала ее способность направлять сразу, как только вошла в комнату. Элин, конечно же, должна была ощутить нечто подобное. Женщина, способная направлять, не смогла бы подкрасться к другой такой же, если только вторая обратит на первую внимание.
Заглянув через плечо Элин, она сразу же узнала книгу. Пламенные Сердца, собрание любовных рассказов. Библиотека Башни была самой большой в известном мире. В ней находились копии почти всех, когда-либо издававшихся книг, но эта была явно неподходящей для Послушницы. Принятым давали небольшое послабление. К этому времени они уже знали, что будут наблюдать, как постепенно стареет и умирает муж, и дети, и внуки, и правнуки. А вы в это время нисколько не изменитесь. Но Послушницам не давали предаваться мыслям о любви и мужчинах, полностью изолируя их от мужского внимания. И лучше Послушницам не пытаться сбежать, чтобы выйти замуж, или - еще хуже - родить ребенка. Обучение Послушниц очень тяжелое дело, и если кто-то решает его бросить, то делают это будучи Послушницей, а не Сестрой. Жизнь Айз Седай по-настоящему тяжела, а ребенок только добавит трудностей.
"Тебе следует подыскать более подобающее чтение, Элин", - спокойно сказала Морейн. - "И уделять больше внимания к собственным обязанностям".
Прежде, чем Морейн закончила говорить, Элин со сдавленным вскриком вскочила на ноги. Книга, кувыркаясь, упала на пол. Для уроженки Андорра она была невысока, но Морейн приходилось смотреть на нее снизу вверх, чтобы видеть ее глаза. Когда она узнала Морейн, то вздохнула с облегчением. С очень небольшим. Для Послушниц, Принятые были только на крошечный шаг ниже Айз Седай. Элин взмахнула белой юбкой в поспешном реверансе. - "Никто бы не вошел без моего ведома, Морейн. Мериан Седай сказала, что я могу читать". - Она склонила голову набок, теребя широкую белую ленту, которая удерживала ее волосы. Все, что носили Послушницы было белого цвета, даже их туфли. "Почему эту книгу изъяли из свободного доступа, Морейн?" - Она была на три года старше Морейн, но кольцо Великого Змея и полоски на юбке прибавляли ей знаний в глазах Послушниц. К сожалению, были вопросы, которые Морейн считала неуместным обсуждать с кем-то посторонним. Это называется этикет.
Подобрав с пола книгу, она вручила ее Послушнице. - "Библиотекари очень расстроятся, если ты вернешь им одну из их книг рваной". - Она почувствовала удовлетворение от сказанного. Такого рода ответ могла бы дать полноправная Сестра, когда не хотела бы отвечать прямо на заданный вопрос. Принятые старались поступать как Айз Седай в ожидании дня, когда они получат шаль, но единственные, на ком можно было безопасно попрактиковаться, были Послушницы. Некоторые пытались поступать так же со слугами, но этим вызывали только ответные улыбки. Слуги очень хорошо знали, что в глазах Айз Седай Принятые были не на крохотный шаг ниже Сестер, а на маленький шажок выше Послушниц.
Как она и надеялась, Элин с тревогой принялась осматривать книгу в поисках повреждений, а Морейн продолжила прежде, чем Послушница смогла вернуться к ее смущающему вопросу. - "Были какие-либо сообщения о битве, дитя?"
Глаза Элин расширились с негодованием. - "Вы же знаете, что будь что-либо новое, я бы тут же его принесла, Морейн. Сразу же!"
Она действительно знала. И Тамра знала тоже. Но если Хранительница или Восседающая могли бы заметить Амерлин, что приказ был глупый, по крайней мере, она думала, что те могли бы это сделать, то Принятой оставалось только повиноваться. И в этом отношении Послушницам, не полагалось указывать Принятым, что те задали глупый вопрос. - "Это подобающий ответ, Элин?"
"Нет, Морейн", - сокрушенно сказала Элин, сделав еще один реверанс. - "Не было никаких сообщений за все время, пока я была здесь". Ее голова снова склонилась набок. - "У Гайтары Седай было пророчество?"
"Возвращайся к своему чтению, дитя". - Едва слова слетели с губ, Морейн поняла, что поступила неверно, потому что это противоречило тому, что она сказала до этого. Но теперь было поздно что-то исправлять. Быстро повернувшись, надеясь, что Элин не заметила румянец моментально распаливший лицо, она выскользнула из приемной, сохраняя максимум достоинства, которое смогла собрать. Хорошо, Наставница Послушниц сказала этой девушке, что та может читать, а библиотекари позволили ей взять книгу, если только кто-то из Принятых не дал на время. Однако, Морейн испытала крайне неприятное чувство, выставив себя дурой.
Когда Морей снова появилась в гостиной и закрыла дверь, из заварочного чайника и от большого кувшина поднималась слабая струйка пара. Сияние саидар больше не окружало Суан. Когда используется Единая Сила вода нагревается очень быстро. Задача при этом не упустить момент, чтобы она не выкипела полностью. Суан наполнила две зеленых чашки и уже размешивала мед в одной из них. Во второй было молоко.
Суан подтолкнула чашку ближе к Морейн. "Для Гайтары", - сказала она тихо. И потом шепотом, сопровождая фразу легкой гримасой, - "Она любит, когда меда побольше, чтобы было похоже на сироп. Она сказала мне не жадничать!" Фарфор обжег пальцы Морейн, но чай остынет до приемлемой температуры, как раз когда она подойдет к письменному столу, где, нетерпеливо барабаня пальцами по столешнице, сидела Гайтара. Часы из полированного черного дерева на каминной полке прозвонили час Первого Луча. Трубы по прежнему трубили. Их игра казалась неистовой, хотя Морейн понимала, что это было только в ее воображении.
Тамра стояла у окна, глядя на небо, которое становилось все светлее. Она продолжала задумчиво стоять даже после того, как Суан с реверансом предложила ей чашку. Тогда наконец она обернулась и заметила Морейн. Вместо того чтобы взять предложенный чай, она спросила, - "Есть новости, Морейн? Почему ты задержалась?" - О, у нее были основания спрашивать. Она-то знала, что Морейн немедленно сообщила бы, если появилось что-нибудь новое.
Морейн едва только передала Гайтаре ее чашку, но прежде, чем она смогла ответить, как Хранительница вскочила на ноги, натолкнувшись на стол, и так сильно, что опрокинулась чернильница, залив всю столешницу. Содрогаясь, она стояла, разведя руками в стороны, и глядя куда-то поверх головы Морейн широко раскрытыми от ужаса глазами. Это был действительно ужас - чистый и очевидный.
"Он возродился!" - закричала Гайтара. - "Я чувствую его! Дракон сделал свой первый вздох на склоне Горы! Он идет! Он идет! Спаси нас, Свет! Спаси этот мир! Он лежит в снегу и кричит словно гром! Он сияет как солнце!"
На последнем слове она задохнулась, издав тонкий звук, и упала вперед прямо на руки Морейн. Та уронила чашку и попыталась ее подхватить, но более крупная женщина увлекла их обоих на ковер. Все, что могла сделать Морейн, это упасть на колени, придерживая голову Хранительницы, чтобы не оказаться погребенной под ней.
Тотчас Тамра оказалась рядом, встав на колени, не беспокоясь о чернилах, капающих со стола. Ее уже окружил Свет саидар, и она уже готовила плетение из Духа, Воздуха и Воды. Зажав голову Гайтары между руками, она позволила плетению принять форму. Однако, плетение ощупывания используемое, чтобы проверить здоровье, так и не стало Исцелением. Беспомощно глядя в распахнутые глаза Гайтары, Морейн знала почему. Она еще надеялась, что теплился хотя бы крохотный уголек жизни, что-то, с чем могла бы поработать Тамра. Исцеление могло излечить любую болезнь, любую рану. Но не возможно Исцелить смерть. Пятно чернил на столе уже добралось до текста, который написала Хранительница. Странно, что в такой момент вы обращаете внимание на подобные вещи.
"Только не сейчас, Гайтара", - тихо прошептала Тамра. В ее голосе прозвучало крайняя усталость. - " Только не сейчас, когда ты нужна мне больше всего".
Медленно она подняла глаза и встретилась взглядом с Морейн, и та отпрянула назад. Говорили, что взгляд Тамры мог замораживать на месте, и в этот миг Морейн поверила этим слухам. Амерлин перевела свой пристальный взгляд на Суан, по прежнему стоящую у окна. Суан поднесла обе руки, ко рту. Чашке, которую она держала, лежала на ковре под ногами. Она тоже дернулась под этим пристальным взглядом.
Глаза Морейн отыскали чашку, которую она несла. "От хорошей жизни", - подумала она. - "чашки не бьются. Фарфор Морского Народа очень дорог". Да, когда стараешься не думать о чем-то плохом, разум выкидывает странные фортели.
"Вы обе умные девушки", - наконец произнесла Тамра. - "И, к сожалению, отнюдь не глухие. Вы знаете, о чем только что было пророчество Гайтары". Это не было вопросом, хотя обе тут же кивнули. Тамра вздохнула, словно всем сердцем ожидала иного ответа.
Приняв голову Гайтары из рук Морейн, Амерлин мягко опустила ее на ковер, и пригладила ее волосы. Через мгновение она стянула палантин с плеч Гайтары, тщательно свернула, и накрыла лицо Хранительницы.
"С вашего разрешения, Мать", - сказала Суан моментально охрипшим голосом, - "я отправлю Элин за прислугой Хранительницы, чтобы сделать то, что необходимо".
"Стой!" - выкрикнула Тамра. Этот стальной голос пригвоздил их на месте. - "Вы не станете рассказывать об этом никому, ни при каких обстоятельствах. Если необходимо - лгите. Даже Сестрам. Гайтара умерла не произнеся ни слова. Вы поняли?"
Морейн поспешно кивнула, и она знала, что Суан сделала то же самое. Они пока еще не были Айз Седай, и могли пока еще солгать, и иногда так и делали, несмотря на все усилия вести себя как полноправные Сестры. Но все же она никогда не ожидала, что ей прикажут лгать! Даже Айз Седай! И сама Престол Амерлин!
"Хорошо", - устало сказала Тамра. - "Позовите Послушницу... Как там ее зовут, Элин? Позовите Элин ко мне. Я скажу ей, где найти прислугу Гайтары". - И, похоже, чтобы удостоверится, что Элин ничего не слышала через дверь. Иначе бы она отправила кого-то из них - Суан или Морейн. - "Когда девушка придет, вы обе можете идти. И помните! Ни слова! Ни звука!" Это напоминание только прибавило недоумения. Приказу Престол Амерлин нужно повиноваться как клятве. Не было необходимости об этом напоминать.
"Я хотела услышать пророчество", - подумала Морейн, делая реверанс перед тем как уйти, - "и получила пророчество о близком конце света". Теперь она сожалела, что была так неосторожна со своими желаниями.

1 Следующая страница


Новая весна 2

Глава 3
Упражнения

В широком коридоре за дверями покоев Амерлин было также холодно как в ее гостиной, и тоже полно сквозняков. И некоторые были такими сильными, что из-за них шевелились тяжелые гобелены, которыми были увешаны белые мраморные стены. Светильники, находившиеся наверху в проемах между гобеленами, мерцали от порывов воздуха, иногда почти полностью затухая. Все Послушницы в этот час должны были быть на завтраке, да и большая часть Принятых тоже. Сейчас в коридоре кроме Морейн и Суан не было ни души. Они шли по ковровой дорожке синего цвета, пользуясь тем, что ковер давал частичную защиту от холодных плиток, украшающих пол повторяющимися цветами всех Айя. Морейн была слишком подавлена случившимся чтобы о чем-то говорить. Она все еще слышала приглушенный звук труб.
Они завернули за угол, где пол был однотонного белого цвета, а дорожка - зеленой. Справа, занавешенный еще одним гобеленом, широкий коридор со светильниками на подставках мягко изгибаясь уходил выше к жилым помещениям, в которых располагались Айя. Можно было разглядеть кусочек пола с чередующимися желтыми и синими плитками, и с дорожкой из серых, коричневых и красных полос. В помещениях конкретной Айя преобладали их собственные цвета, а остальные могли полностью отсутствовать, однако в местах общего пользования Башни в равной пропорции встречались цвета всех семи. В ее голове бродили совершенно бессвязные мысли. Почему же цвета встречаются в равном количестве, если некоторые Айя численно превосходят прочие? Раньше Айя были одного размера? Каким образом достигалось подобное равновесие? Ведь новоиспеченная Айз Седай самостоятельно избирает себе Айя. Хотя, жилые помещения у всех одинакового размера. Бессвязные мысли лучше, чем...
"Хочешь завтракать?" - спросила Суан.
Это слегка удивило Морейн. Завтракать? "Суан , я не смогу проглотить ни кусочка".
Ее подруга пожала плечами. - "У меня тоже нет аппетита. Я просто решила составить тебе компанию, если ты решишь чем-то заняться".
"Я собиралась пойти к себе и постараться вздремнуть, если, конечно, смогу. У меня в два занятия с Послушницами". - И еще много занятий, если Сестры не успеют вернуться. Послушницы не могут пропускать занятия из-за такой малости вроде войны или... Ей не хотелось даже вспоминать об этом "или". Она бы с удовольствием не пошла на занятия, если бы Айз Седай не вернулись вовремя. Принятые большую часть времени занимались самоподготовкой, но у нее были частные занятия с Мейлин Седай и еще факультатив у Ларелле Седай.
"Спать - только тратить время попусту, а его у нас и так не хватает", - твердо заявила Суан. - "Нам надо попрактиковаться перед испытанием на шаль. У нас был почти месяц в запасе, но теперь оно может с легкостью начаться даже завтра".
"Мы не можем знать наверняка, что это будет так скоро. Мериан только сказала, что это произойдет в ближайшее время"
Суан фыркнула. Громко. Пока она была Послушницей Сестры постарались избавить ее речь от крепких выражений, которыми она благоухала как портовая вода, и порой достаточно острых. Однако им не удалось смягчить углов ее характера. Которые были тоже достаточно острые. Углы были частью самой Суан. - "Когда Мериан говорит кому-нибудь, что испытание состоится скоро, то обычно оно бывает через месяц. И ты это прекрасно знаешь, Морейн. Мы идем заниматься".
Морейн кивнула. Она сама не верила, что ей удастся заснуть. Только не сейчас. Однако, еще она сомневалась, что ей удастся должным образом сосредоточиться. Работа с Силой требует концентрации. - "Ну, хорошо, Суан".
Вторым потрясением, извлеченным из факта их дружбы, было то, что среди них дочь рыбака - лидирует, а дочь дворянина - повинуется. Разумеется, титулы имеют значение только за стенами Башни, а не внутри. В истории Башни были две дочери нищих, которые стали Амерлин, а также дочки фермеров, купцов и ремесленников, включая трех дочерей сапожников, и только одна-единственная дочь правителя. Кроме того, Морейн задолго до того, как покинула дом, научилась разбираться в людях. В Солнечном Дворце этому учились едва научившись ходить. Суан была прирожденным лидером. И за ней было удивительно легко следовать.
"Я уверена, ты окажешься в Совете Башни, проносив шаль не дольше ста лет, и сядешь на Престол Амерлин уже лет пятьдесят спустя", - уже не в первый раз сказала она. И получила в ответ тоже, что и всегда.
"Не надо мне подобных пожеланий", - сердито заявила Суан. - "Я собираюсь посмотреть мир. В детстве я наблюдала за кораблями, приходившими в Тир, доверху набитыми шелками и костью из Шары, и мечтала отправиться туда на одном из них с командой, и попытаться выбраться за пределы торгового квартала порта. И я бы так и сделала". - ее лицо выражало уверенность, отчего появилось сходство с Тамрой. - "Однажды мы с отцом на лодке целый день плыли на юг в Море Штормов, и я чуть ли не на мачту залезла, стараясь заглянуть подальше за горизонт. Мне было интересно, что там на юге? И когда-нибудь я обязательно узнаю. А кто знает, что находится на западе за Океаном Арит? Возможно, там диковинные земли с чудными обычаями. Может там есть города больше Тар Валона и горы выше Хребта Мира. Просто представь, Морейн! Подумай!"
Морейн с трудом сдержала улыбку. Суан была неудержима, когда дело доходило до приключений, хотя сама она ни за что бы в этом не призналась. "Приключения" это что-то, о чем пишут в книжках и рассказывают в сказках. В реальной жизни их нет, о чем Суан не уставала заявлять всем, кто посмел бы при ней упомянуть это слово. Несомненно, едва получив шаль, она сорвется с места как стрела, спущенная с тетивы. И потом они станут встречаться не чаще пары раз в десять лет, если не реже. Думать об этом было неприятно, но она не сомневалась, что ее предчувствие обязательно сбудется. И для этого не надо обладать даром Предсказания. Нет. Это направление мыслей опасно.
Едва они завернули за угол и прошли мимо узкой мраморной лестницы, ведущей на нижний ярус, угрюмость Суан пропала, и она принялась изучать Морейн краем глаза. Плитки здесь были ярко-зеленые, а дорожка ярко-желтой. Белые стены были простыми и не прикрыты гобеленами. Светильники в этой части Башни не были позолочены, потому что она чаще использовалась слугами, а не Сестрами.
"Ты пытаешься сменить тему, не так ли?" - внезапно спросила Суан.
"Какую?" - спросила Морейн, усмехнувшись. - "На счет занятий или на счет завтрака?"
"Ты знаешь - какую, Морейн. Что ты думаешь об этом?"
Веселье пропало. Не было необходимости переспрашивать, о чем об "этом" она думает. Это именно то, о чем ей как раз думать не хотелось. Он возродился. Она даже сейчас слышала голос Гайтары в своих ушах. Дракон сделал первый вздох... На сей раз ее дрожь не имела никакого отношения к холоду.
Больше трех тысяч лет мир со страхом ждал исполнения Пророчеств о Драконе, хотя и знал, что они несут ему надежду. И вот теперь, похоже, младенец родился, судя по тому, что сказала Гайтара, чтобы осуществить эти Пророчества. Он должен был родиться на склонах Горы Дракона, возродиться там, где, как было сказано, он когда-то умер. Три тысячи с лишним лет назад Темный едва не вырвался на свободу в мир людей и начал Войну Тени, которая закончилась только с Разломом Мира. Разрушено было все, даже лик земли полностью изменился, а от людского рода осталась только горстка несчастных бродяг. Потребовались столетия прежде, чем на смену ежедневной борьбе за выживание пришли города и снова появились государства. Рождение этого младенца означало, что Темный снова готов вырваться на свободу, потому что ребенку предназначено сразиться с Темным в Тармон Гай'дон. В Последней Битве человечества. На нем держится судьба мира. Пророчества утверждали, что он является единственным шансом этого мира. Но в них не говорилось, что он победит.
Возможно, хуже поражения, было то, что он станет направлять саидин - мужскую половину Единой Силы. Морейн не просто задрожала при мысли об этом. Она содрогнулась всем телом. Саидин была испорчена Темным. Время от времени мужчины пытались направлять. Кое-кто сумели этому научиться самостоятельно, без преподавателя, и выжить. Что само по себе было нелегко. Только одна из четырех женщин выживает, пытаясь научиться направлять самостоятельно. Некоторые из тех мужчин развязывали войны, объявляя себя Возрожденными Драконами. Но они все были лже-Драконами. Другие пытались спрятаться и жить обычной жизнью, но рано или поздно их находили и привозили в Тар Валон, где неизменно укрощали - навсегда отрезая их от Источника Силы. Потому что все они сходили с ума. На это могли уйти годы, или пара месяцев, но это было неизбежно. Безумцы, которые могли направлять Единую Силу, что вращала Колесо Времени и Вселенную. Прошлое было битком набито ужасных историй про подобных мужчин. И в Пророчествах было сказано, что Дракон Возрожденный начнет новый Разлом Мира. Будет ли его победа лучше, победы Темного? Да! Должна быть лучше. Даже после Разлома люди смогли выжить, чтобы в конечном счете возродиться. После Темного останутся одни могилы. В любом случае, Пророчества не спрашивают мнения Принятой. И не прислушиваются к мольбам народов.
"Я думаю, что Амерлин говорила нам не разговаривать об этом", - сказала она.
Суан покачала головой. - "Она говорила никому не рассказывать. А так как мы уже знаем, то нас это не касается, поэтому между собой мы можем это обсуждать..." - Она резко замолчала заметив коренастую служанку с белым Пламенем Тар Валона на груди, которая прямо перед ними появилась из-за поворота.
Обходя их, женщина подозрительно покосилась в их сторону через свой длинный нос. Может быть, у них был слишком виноватый вид. Слуги-мужчины часто не обращали внимания на Принятых, и даже на Послушниц, стараясь иметь дело с Айз Седай не чаще, чем этого требовала работа. Женщины же, с другой стороны, старались сами подражать Сестрам, поэтому держались поближе.
"... пока будем осторожны", - выдохнула Суан, едва служанка вышла за пределы слышимости. Однако, убедив себя, что наедине между собой они могут обсуждать случившееся, она, кажется, решила больше не говорить на эту тему, пока не доберутся до комнат Принятых, которые находились в западном крыле Башни.
Здесь каменные галереи с перилами окружали находившийся на три уровня ниже крохотный садик. В нем росли только несколько вечнозеленых кустиков, выглядывающих сейчас из снега.
Провинившиеся Принятые обычно должны были расчищать этот снег лопатой. Сестры почему-то были сторонниками мысли о том, что физический труд воспитывает характер, но в последнее время никто не был наказан. Опустив руки на перила, Морейн посмотрела в посветлевшее утреннее небо, видневшееся шестью ярусами выше. Пар от ее дыхания появлялся перед лицом белым туманом. Здесь трубы было слышно лучше, чем в коридорах, и сильнее пахло гарью.
В этом колодце располагались комнаты для сотни с лишним Принятых, и в соседнем было столько же. Раньше она не задумывалась об их количестве, но сейчас эта мысль появилась, подстегнутая Предсказанием Гайтары. Цифра засела в мозгу, словно ее выжгло кислотой. Здесь было достаточно места для вышеупомянутых двухсот Принятых, но второй колодец был всегда закрыт, сколько помнили нынешние Айз Седай, а в этом были заняты чуть больше шестидесяти комнат. В секции, где проживали Послушницы, тоже было два колодца, с комнатами на четыреста девушек. Но один из них уже долгое время был закрыт, а в другом были заняты не больше ста комнат. Она читала, что когда-то в каждой комнате и Послушницы и Принятые были вынуждены размещаться по двое. Когда-то половина девушек, вписанных в книгу Послушниц, проходили испытания на кольцо. Сегодня же его смогут получить меньше двадцати из текущих Послушниц. Башню построили как дом для трех тысяч Сестер, однако, сегодня здесь проживали только четыреста двадцать три Сестры, и, приблизительно, еще два раза по столько было рассеяно по миру. Еще одна цифра, которая тоже обжигала как кислота. Никто из Айз Седай не скажет об этом в слух, и она никогда не посмеет сказать подобное при Сестрах, но Белая Башня умирает. Башня умирает, а скоро грядет Последняя Битва.
"Ты слишком обеспокоена", - мягко сказала Суан. - "Мой отец обычно говорил: "Если необходимо - измени то, что можешь, а с тем, что не можешь изменить - научись уживаться". Иначе наживешь себе язву. Это уже тебе говорю я, а не мой отец". - фыркнув, она преувеличенно поежилась и обняла плечи руками. - "Теперь мы можем пойти внутрь? Я совсем околела. Моя комната ближе всех. Пойдем".
Морейн кивнула. Башня тоже приучала своих учениц уживаться с тем, что они не могли изменить. Но кое-что на свете было настолько важно, что необходимо пытаться, даже если ты уверен, чтобы потерпишь неудачу. Это было одним из первых ее уроков, выученных еще ребенком.
У всех Принятых комнаты были совершенно одинаковы, кроме каких-то мелочей. Они немного расширялись к задней стене, сужаясь к двери, и стены у всех были из темного дерева. Нигде не было приличной обстановки, или чего-то, что было запрещено Сестрами. Посредине лежал скромный квадратный коврик из Тарабона, сотканный из блеклых синих и зеленых полосок. В зеркале над умывальником, находившемся в углу, отражался белый треснувший кувшин, стоявший в тазике. Принятая обязана была уметь аккуратно обращаться с вещами, чтобы они не ломались, а если они сломались, то лучше всего придумать хорошее объяснение, почему. Еще здесь был маленький столик, на котором были сложены стопкой три книги в кожаных переплетах, два стула со спинками из перекладин, который можно было бы найти у какого-нибудь бедного фермера, однако кровать, на которой спала Суан, была такой ширины, которая больше подходила бы преуспевающему сельскому дому. Небольшой шкаф завершал обстановку. Нигде не было и следа резьбы или каких-либо украшений. Когда Морейн перебралась из маленькой комнатушки Послушницы, у нее было такое чувство, что она попала во дворец, хотя ее комната была в половину меньше самой маленькой комнаты из ее апартаментов во Дворце Солнца. Но в данный момент лучшей вещью на свете был камин из серого камня. В такой морозный день любая комната с приличным камином показалась бы дворцом, если вам позволяют занять место поблизости от него.
Суан торопливо бросила три полена в очаг. Ящик для дров был почти пуст. Слуги приносят дрова только Айз Седай, а Принятые должны обслуживать себя сами. Суан хмыкнула, увидев, что сохранить угли с прошлой ночи не удалось. Несомненно, покидая второпях комнату, чтобы успеть добраться до приемной Амерлин, она плохо прикрыла их пеплом, чтобы уберечь от полного выгорания. Она хмуро наморщила лоб, а затем Морейн снова почувствовала легкое покалывание, и женщину на мгновение снова окружил свет саидар. Любая способная направлять женщина, находившаяся неподалеку могла бы почувствовать, как другая направляет Силу, но покалывание было необычно. Только женщины, которые много времени проводили вместе во время учебы иногда чувствовали что-то подобное, однако со временем эти ощущения пропадали. А у нее и Суан нет. Порой Морейн думала, что это своего рода знак того, насколько они сблизились. Когда сияние пропало, дрова уже весело горели.
Морейн ничего не сказала, однако Суан посмотрела на нее, и словно оправдываясь сказала: "Я слишком замерзла, чтобы ждать пока разгорится, Морейн. Кроме того, помнишь, что говорила Акаррин на лекции две недели назад. "Вы должны знать законы и жить с ними пока не поймете, когда и какие из них можно обойти". Иначе говоря, иногда можно и не следовать правилам".
Акаррин, стройная Коричневая всегда подмечавшая, кто из класса не слушает, то, что она говорит, в тот раз читала лекцию о том, как быть Айз Седай, а не Принятой, но Морейн прикусила язык. Суан не нужно слушать лекции, чтобы додуматься до того, как нарушать правила. О, она никогда не нарушала основных - никогда не пыталась убежать, всегда была почтительна к Сестрам и все такое, вроде краж чужих вещей. Но она всегда имела склонность к различным шалостям и проказам. Хорошо, пускай Морейн тоже не подарок. И большинство Принятых шалили время от времени, и некоторые Послушницы тоже. Различные розыгрыши были хорошим способом снять напряжение после тяжелой учебы практически без выходных. У Принятых не было обязательных хозяйственных работ, кроме необходимых для поддержания своей одежды и комнаты в чистоте, по крайней мере, пока они не придут в негодность, но от них ожидали упорной учебы, более напряженной, чем у Послушниц. Расслабляться было необходимо, иначе сломаешься как скорлупа яйца при ударе об камень.
Конечно, ни одна из их с Суан проделок не была злой. Постирать с травкой-чесоткой ночнушку Принятой, которую не жалуешь, не считается. В их первый год послушничества они всякого натерпелись от Элайды, которая установила для них такие высокие требования, которые никто на свете, наверное, не смог бы выполнить. Но она настаивала на их выполнении. А второй год, уже после того, как она получила шаль и пока не покинула Башню, был еще хуже. Остальная часть их шуток было куда добрее, хотя даже за самую невинную из них можно было получить строгое взыскание, особенно если целью розыгрыша была Айз Седай. Вершиной их славы стала жирная зеленая форель, которую прошлым летом в одну из ночей они запустили в самый больший фонтан в Водяном Садике. Частично из-за сложности задуманного, а еще потому, что им удалось избежать разоблачения. Несколько Сестер подозрительно косились в их сторону, но к счастью никто не смог доказать, что это сделали они. К счастью, до допроса Принятых дело не дошло. Запустить форель в фонтан, это, возможно, не слишком большой проступок и за него не вызывают к Наставнице Послушниц, однако покидать Башню без разрешения чтобы ее купить, и что еще хуже - ночью, безусловно не закончилось бы ничем хорошим. Морейн надеялась, что Суан, произнося свою тираду на счет правил, она не замышляла еще одной подобной шутки. Она слишком устала, их могут поймать.
"Кто начнет - ты или я?" - спросила она. Возможно, упражнения слегка отвлекут Суан от мыслей о проделках.
"Тебе нужно больше практиковаться. На этом мы и концентрируемся этим утром. И днем. И вечером".
Морейн поморщилась, но это было правдой. Во время Испытания на шаль необходимо было точно воспроизводить сотню различных плетений согласно отданному приказу. При этом вам старательно мешали и отвлекали, а вам необходимо было все время сохранять полное спокойствие. При этом, как именно будут отвлекать, никто точно не знал, за исключением того, что будут пытаться отвлечь и нарушить самообладание. Поэтому они практиковались отвлекать друг друга, и у Суан получалось лучше отстраняться от происходящего вокруг и не поддаваться на провокации, несмотря на непростой характер. Если перевозбудишься, то вообще не сможешь удержаться за саидар, несмотря на шесть лет опыта работы. Чтобы направлять Силу, по крайней мере, требовалось спокойствие. Суан с трудом можно было назвать нерешительной, и она держала свой характер в ежовых рукавицах.
Обняв Истинный Источник, Морейн позволила саидар наполнить себя. Не столько, сколько она могла, но вполне достаточно для упражнения. Направлять Силы было тяжелой работой. Чем больше Силы направляешь, тем больше устаешь. Но даже этот крошечный поток силы, текущей через нее наполнил ее восторгом, жизнью и ликованием. Ощущение этого было близко к мучительному. В первый раз, когда ей удалось обнять саидар, она не знала, плакать ей или смеяться. Она почувствовала желание захватить Силы побольше, но тут же задавила его в себе. Все ее чувства стали острее и ярче. Она решила, что постаравшись смогла бы расслышать биение сердца Суан. Она чувствовала потоки воздуха, пролетавшие мимо лица и рук. Цветные полоски на платье ее подруги были ярче, а белая шерсть стала еще белее. Она могла разглядеть самую крошечную трещинку на стене, которую не заметила бы даже ткнувшись в нее носом, если бы не Сила, залившая ее с головой. Это было великолепно. Она чувствовала себя... более живой. Часть ее желала всегда удерживать саидар, но подобное поведение было строго запрещено. Такое желание могло привести к желанию направлять все больше и больше Силы, пока, в конечном счете, женщина не набрала бы ее больше, чем смогла бы справиться. И это ее либо убьет, либо полностью выжжет способность направлять. А потерять это... счастье... было хуже, чем смерть.
Суан взяла один из стульев, и ее тоже окутало сияние. Конечно, Морейн не могла бы увидеть подобный свет вокруг себя. Соткав стража от подслушивания внутри комнаты, защитив стены, пол и потолок, Суан завязала плетение, чтобы не нужно было его поддерживать. Работать с двумя потоками кряду было в два раза тяжелее, чем с одним. А с тремя потоками в два раза труднее, чем работать с двумя. Подобное описание не соответствует реальной сложности процесса, хотя с этой работой можно было справиться. Она направила поток на Морейн и развернула ее к себе лицом.
Нахмурившись, заметив стража, Морейн подчинилась. Избегать помех легче, видя, какое плетение для нее готовит Суан. Но зачем нужен страж от подслушивания? Даже прижавшись ухом к двери, никто не услышит, если она станет кричать в полный голос. Конечно, Суан не станет делать что-то, что заставит ее так кричать. Нет. Должно быть это первая попытка вывести ее из себя, заставив удивиться. Она почувствовала, что Суан сплетает потоки Земли, Воздуха, затем Огня, Воды и Духа, затем опять Земля и Дух поменялись местами. Не видя невозможно было определить, что другая женщина делает - плетение или только готовит какую-то провокацию. Глубоко вздохнув, она постаралась максимально успокоиться.
Большая часть плетений для прохождения испытания были чрезвычайно сложны, и создавались исключительно для испытания. Как ни странно, но ни одно не требовало дополнительных жестов, которые очень часто употреблялись при создании плетений. Подобное действие на самом деле и не являлось частью плетения, за исключением случаев, когда при отсутствии жеста плетение бы не сработало, или сработало не так как надо. Возможно, жесты помогали вашему разуму точнее осознать собственные действия. Хотя исключение жестов во время испытания наталкивало на неприятные мысли о том, что во время экзамена какое-то время вы не сможете шевелить руками. Еще одним моментом было то, что любое из этих невероятно сложных плетений на самом деле фактически не делало ничего, и даже выполненное не правильно оно не нанесет никакого вреда. Или не слишком много. А с большинством плетений это было реально возможно. Даже часть самых простых, выполненная не правильно могла оказаться разрушительной. Порой женщины умирали во время испытания, но, очевидно, это происходило не из-за путаницы в потоках. Однако, например, с первым из них из-за подобной ошибки можно оглохнуть от раската грома.
Она направила очень тонкие потоки Воздуха, только чуточку их сплетя. Это было довольно простое плетение, но нельзя заставлять саидар независимо от того, насколько тонкой являлся поток. Сила была похожа на широкую реку, текущую только вперед. Только попробуй надавить посильнее, и тебя вышвырнет вон, как река Эринин хворостинку. Нужно использовать ее подавляющую силу, чтобы направить ее туда, куда нужно вам. В любом случае, сила потока не имела значения, а маленьким сил нужно тратить меньше, и грохот от него будет меньше, если у Суан получится...
"Морейн, как ты думаешь, Красные смогут попытаться оставить его в покое?"
Морейн дернулась и плетение, которое она упустила, исчезло с грохотом подобно литаврам. Любая Сестра была готова к тому, что когда-нибудь одна столкнется с мужчиной, который будет способен направлять, однако Красные занимались выслеживанием таких мужчин. А Суан имела в виду младенца. Этим и объяснялся установленный страж. И, похоже, намек на нарушение правил. Возможно, Суан не была так уж уверенна, как утверждала, что Тамра нет дела, станут ли они обсуждать ребенка между собой. Морейн оглянулась через плечо.
"Не останавливайся", - спокойно сказала Суан. Она по-прежнему удерживала Источник, но не сплетала потоки. - "Тебе действительно нужно практиковаться, если ты не справилась дежа с этим. Итак, что ты думаешь? О Красных?"
На сей раз из плетения получился серебристо-синий диск, размером с мелкую монету, который опустился в протянутую ладонь Морейн. Форма заранее не оговаривалась, еще одна странность, но диски и шары были самыми простыми. Получившееся плетение Воздуха было прочным как сталь, и она даже почувствовала легкий холодок. Она распустила плетение, и "монетка" исчезла, оставив после себя только след Силы, который скоро тоже исчезнет.
Следующее плетение, одно из самых сложных и бесполезных, требовало участия всех Пяти Стихий, но тем не менее Морейн ответила пока управлялась с ним. В конце концов, она могла говорить и направлять одновременно. Воздух и Огонь так, а Земля вот так. Теперь Дух, и еще раз Воздух. Она сплетала потоки, не останавливаясь. По определенным причинам эти потоки нельзя было удержать долго незаконченными. Они моментально распадались, превращаясь во что-то другое. Снова Дух, затем вместе Огонь и Земля. - "У них будет на размышление двадцать лет. Или в худшем случае, немного поменьше. А в лучшем случае, больше". - Девочки иногда, очень редко, начинали направлять в возрасте двенадцати-тринадцати лет, если у них был талант от рождения, однако мальчики даже с искрой таланта никогда не начинали направлять раньше восемнадцати-девятнадцати, если их не пытались научить раньше. А у некоторых мужчин искра не проявлялась до тридцати лет. Снова Воздух, потом Дух и Вода, которые нужно поместить сюда очень аккуратно. - "Кроме того, он будет Драконом Возрожденным. Даже Красные поймут, что его нельзя укрощать, пока он не сразится в Последней Битве". - Незавидная судьба - практически без шансов на успех спасать мир, а затем вместо награды быть отрезанным от этого чуда. Пророчества не знали милосердия, и не уступали мольбам. И снова Земля, затем Огонь, и еще Воздух. Штука стала напоминать собой самый безнадежный узел в мире.
"Но будет ли этого достаточно? Я слышала, что некоторые Красные не сильно стараются сохранить жизнь этим бедным мужчинам".
Она тоже слышала что-то подобное, но это были только слухи. И нарушение закона Башни. Сестру могли высечь за подобный проступок и сослать на отдаленную ферму, чтобы она какое-то время могла подумать нал своим преступлением. Это могло бы считаться убийством, но заранее известно, что такие мужчины будут сопротивляться укрощению, и ей было предельно ясно, почему. Добавить еще Духа, и протянуть поток Земли сквозь получившееся плетение. Невидимые пальцы защекотали подмышками. Она боялась щекотки, и Суан это было хорошо известно, но ей придется придумать что-то другое. Морейн только вздрогнула. - "Как кто-то сказал мне совсем недавно - научись уживаться с тем, что не можешь изменить", - постаралась она изобразить манеру говорить подруги. - "Колесо плетет так, как захочет Колесо, а все Айя делают то, что должны". Больше Воздуха, и столько же Огня, затем добавим Воду, Землю и Дух. И еще раз, но уже все пять сразу. Свет, какая ужасный клубок! И он пока еще не закончен.
"А вот я думаю", - начала Суан, но в этот момент стукнула открывшаяся входная дверь, впустив волну морозного воздуха, который моментально убил все тепло от камина. Из-за чувств, обостренных саидар, Морейн показалось, что она мгновенно покрылась льдом с головы до ног.
В проеме показалась Мирелле Беренгари, Принятая из Алтары, которая получила кольцо в один год с ними. Смуглая, очень красивая и довольно высокая, почти как Суан, Мирелле была очень общительной и подвижной девушкой со взрывным чувством юмора и с характером еще хуже, чем у Морейн, если она разрешала ему вырваться наружу. Свое знакомство, будучи Послушницами, они начали с того, что поругались, за что обе были наказаны, и исполняя наказание быстро подружились.
Но не так сильно как с Суан, но стали друзьями. И это была единственная причина, по которой она не накричала на другую Принятую за то, что она вошла без стука. Правда, они все равно ничего бы не услышали из-за установленного стража... Но это не имело значения. Это принцип!
"Как считаете, скоро начнется Последняя Битва?" - прямо с порога спросила Мирелле, прикрывая за собой дверь. Она заметила незаконченное плетение Морейн и стража, и на ее губах появилась усмешка. - "Ага, я вижу, вы готовитесь к экзаменам. Ну что, Суан, ты уже заставила ее визжать? Я могу помочь, если хочешь. Я знаю верный способ заставить ее визжать как поросенка, попавшего в сеть".
Морейн поспешно подхватила потоки прежде, чем оно смогло разрушиться, и обменялась озадаченными взглядами с Суан. Откуда могла узнать Мирелле?
"Я никогда не визжала как поросенок", - с достоинством сказала она, выигрывая время. Большинство проделок Принятых было направлено на других Принятых, а по изобретательности Мирелле могла сравниться с Суан. Та, про что она напомнила, была связана с кусочком льда, который оказался под одеждой во время ужасной полуденной жары, когда она чувствовала себя словно курица, попавшая в духовку. Но она никогда не визжала как поросенок!
"Ты кого имела в виду, Мирелле?" - осторожно спросила Суан.
"Айил, конечно. Кого же еще?"
Морейн обменялась разочарованными взглядами с Суан. Часть Сестер утверждали, что в Пророчествах о Драконе многие куски были посвящены именно Айил. И естественно, у них нашлось примерно столько же противниц. В самом начале войны на эту тему разгорелись оживленные дискуссии. Все бы ничего, если бы горячившиеся и выкрикивавшие во время спора свои доказательства женщины не называли себя Айз Седай. Однако, с открывшимся Суан и Морейн новым знанием, все это как-то выскочило у них из головы. Сохранение тайн требует постоянной бдительности.
"Вы тут секретничали, не так ли?" - спросила Мирелле. - "Не знаю больше никого, кто бы еще столько секретничал, как вы. Ладно, не думайте, что я стараюсь узнать, о чем вы тут шептались". - Однако, судя по ее лицу, она просто умирала от любопытства.
"Это не наша тайна. Мы не можем тебе ничего сказать", - ответила Суан, и брови Морейн удивленно взлетели вверх прежде, чем она смогла справиться с собой. Что это Суан задумала? Она, что - пытается играть в Даэсс Дей'мар? Морейн старалась как-то научить ее механике Игры Домов. В Кайриэне даже слуги и фермеры знали, как поступать, чтобы получить выгоду для себя и не дать другим проведать об их планах и секретах. Знать и простолюдины там жили Даэсс Дей'мар. В Кайриэне она была распространена больше, чем где бы то ни было еще. А Игра шла повсюду, даже в тех странах, которые это отрицали. Не смотря на все усилия Морейн, Суан, тем не менее, никогда не показывала больших результатов. Она была слишком прямолинейна. - "Но ты можешь помочь мне справиться с Морейн", - к ее удивлению продолжила женщина. Обычно они тренировались вдвоем. - "Она уже хорошо знает все мои уловки".
Радостно рассмеявшись, Мирелле потерла руки и взяла второй стул. Вокруг нее вспыхнуло сияние Силы.
Помрачнев, Морейн вернулась к своему плетению и подхватила новый поток, но Суан покачала головой:
- "Сначала, Морейн. Ты же знаешь. Тебе надо прочно усвоить точный порядок действий, чтобы ничто не могло тебя сбить".
Вздохнув, Морейн снова вызвала серебристый диск из Воздуха, затем продолжила дальше.
В каком-то смысле Суан была права, она знала ее уловки. Суан любила пощекотать в самый неподходящий момент, или ткнуть в неподходящее место, ущипнуть или громко бухнуть чем-нибудь над ухом. Это и еще высказывание самых отвратительных вещей, которые она могла выдумать, а у нее было богатое воображение, несмотря на воспитательную работу, проведенную Сестрами. Однако, это знание не сильно помогало сохранять самообладание и выдерживать ее выходки. Из-за Суан ей пришлось дважды начать с начала. Мирелле оказалась хуже. Ей нравился лед. Лед было легко сделать. Просто немного помудрить с потоками Воды и Огня, чтобы получить его прямо из воздуха. Но Морейн хотела бы посмотреть, как у Мирелле получается материализовать его прямо под платьем, в самых укромных местах. Мирелле также умела сплетать потоки так, что получались хитрые щипки и щелчки, от которых Морейн приходилось вздрагивать и подскакивать, а иногда ощущала на попе удар, похожий на удар ремня. И уколы и щипки, и удары были вполне реальными. По крайней мере от них оставались настоящие синяки. А один раз Мирелле подняла ее за ноги над полом с помощью веревок из Воздуха. Она была уверена, что это была она. Суан никогда не делала ничего подобного. И перевернула ее вверх ногами, так что юбки упали вниз на голову. Сердце забилось очень часто близко к панике, и она прижала юбки к телу руками. Это не из скромности. Ей нужно было продолжать. Плетение можно поддерживать не глядя на него, но не сплести. А если это специфическое переплетение всех Пяти Стихий распадется, то она получит весьма болезненный удар. Едва она об этом подумала, как грохнулась на ковер, а затем ее укололи чем-то железным, только в три больнее, чем было до того. Она сумела-таки закончить это плетение успешно, но в конечном счете, Мирелле удалось нарушил ее концентрацию четыре раза подряд!
Она чувствовала растущее раздражение, но не на Мирелле, а на себя саму. Было кое-что, о чем знали все Принятые. Какие бы уловки не придумали ваши подруги, Сестры на испытании придумают что-нибудь еще хуже. И если подруги настоящие, то до каких бы мерзких гадостей они не додумались, за исключением настоящих ран, все это поможет лучше подготовиться к экзамену. Свет, если Мирелле и Суан смогли шесть раз за столь короткое время потерпеть неудачу, то на что ей надеяться на реальном испытании? Но старалась сохранять уверенность. Она должна пройти с первой попытки. Она могла!
Она снова делала все тоже второе плетение, когда еще раз открылась дверь, и она дала потокам исчезнуть, неохотно полностью отпустив саидар. Отпускать очень не хотелось. Сразу показалось, что жизнь ушла, и окружающий мир стал серым. Все равно она бы не успела управиться с плетением до начала занятий. Принятым часы не положены, потому что очень дороги. А гонги, которые в Башне отбивали каждый час, не всегда слышно, поэтому лучше развивать в себе острое чувство времени. Принятым позволено опаздывать не больше, чем Послушницам.
Женщина, которая стояла в открытых дверях, не была ее подругой. Выше Суан, Тарна Фейр тоже была родом из Алтары, но откуда-то из северной части, граничившей с Андором. Однако ее различие с Мирелле не заканчивались русым цветом волос. У Принятых не поощрялось высокомерие, однако, с первого взгляда в эти холодные синие глаза сразу становилось все понятно. У нее напрочь отсутствовало чувство юмора, и насколько было известно, она не была замешана ни в каких проделках. Тарна получила кольцо на год раньше Суан и Морейн, пробыв девять лет Послушницей, но и тогда, как и сейчас у нее было мало подруг. Похоже, она не видела в этом какого-то недостатка. Прямая противоположность Мирелле.
"Я должна была сразу догадаться, что найду вас вместе", - сказала она холодно. Но, похоже, в ней вообще было мало огня и страсти. - "Не могу только понять, почему вы до сих пор не перебрались в одну комнату? Мирелле, а ты теперь присоединилась к кружку Суан?" - Она сказала это походя, но у Мирелле сразу вспыхнули глаза. Свечение вокруг Суан уже исчезло, но Мирелле все еще удерживала Силу. Морейн надеялась, что у той хватит ума не воспользоваться ею против Тарны.
"Отвали, Тарна", - отмахнулась от нее Суан. - "Мы заняты. И закрой дверь с той стороны".
Тарна не шелохнулась.
"Мне нужно спешить, чтобы успеть на занятия с Послушницами", - сказала Морейн Суан. Тарну она проигнорировала. - "Они сейчас изучают как создавать огненный шар, и если меня не будет, кто-нибудь обязательно попробует создать его самостоятельно". Послушницам запрещали направлять и даже прикасаться к Источнику без присмотра Сестры или одной из Принятых. Но они все равно при малейшей возможности так поступали. Новички никогда не верили в реальность опасности, а девушки постарше всегда были уверены, что хорошо знают, как ее избежать.
"Послушницам дали выходной", - сказала Тарна, - "поэтому сегодня не будет занятий". - Ее ни сколько не смущало то, что ее игнорируют. И вообще ничто на свете. Определенно Тарна с первой попытки легко пройдет испытание. - "Всех Принятых позвали в Овальной зал. Амерлин собирается сделать к нам обращение. И еще одно, что вам нужно узнать. Гайтара Моросо умерла несколько часов назад".
Свечение, окружавшее Мирелле моргнуло. - "Так вот, что за секрет вы скрывали!" - воскликнула она. Ее глаза вспыхнули еще ярче.
"Я же сказала тебе, что тайна была не наша, и мы не могли тебе сказать", - ответила Суан. Ответ достойный Айз Седай. Мирелле кивнула, согласившись, но с явной неохотой. Но огонь в глазах не погас. Морейн подумала, что им с Суан скоро придется пережить какое-нибудь приключение с участием льда.
Оставив дверь открытой - неужели эта женщина так же нечувствительна к холоду как Сестры - Тарна внимательно изучала Морейн, а затем Суан. - "Ага. Вы же обе были в тот момент у Амерлин. Что случилось? Вся слышали только, что она умерла".
"Я принесла ей чашку чая, а она вдруг вскрикнула и упала замертво мне на руки", - ответила Морейн. Ответ даже лучше, чем у Суан. Каждое слово - правда, однако всей правды удалось избежать.
К ее удивлению, лицо Тарны выразило неподдельную печаль. Оно появилось всего на мгновение, но это было. Тарна никогда в жизни не проявляла никаких эмоций. Она была вырезана из камня. - "Гайтара Седай была великой женщиной", - пробормотала она. - "Нам будет ужасно ее не хватать".
"Почему Амерлин решила сделать заявление?" - спросила Морейн. Похоже, что про смерть Гайтары уже объявили, и по традиции ее похороны начнутся завтра, поэтому необходимости в этом не было. Если только Тамра не собиралась объявить Принятым о Пророчестве?
"Не знаю", - ответила Тарна, снова холодно. - "Но мне некогда стоять тут и болтать. Всех предупредили еще за завтраком. Поэтому, если мы побежим, то можем успеть раньше, чем придет Амерлин".
Принятые были обязаны демонстрировать определенный уровень достоинства, готовясь к получению шали. И, естественно, это не предполагало никаких пробежек, если только не было соответствующего приказа. Такого не было, но они помчались. И Тарна бежала даже быстрее остальных, задрав юбки до колен, и не обращая внимания на пораженные взгляды слуг в коридорах. Даже Айз Седай никогда не заставляют Престол Амерлин себя ждать. А Принятым нечего о таком даже думать.
Овальный зал для лекций с широкой короной в виде витого орнамента, мягко спускавшегося из-под куполообразного потолка, на котором с большим мастерством были нарисованы небо и белые облака, использовался очень редко. Морейн и остальные прибыли последними, но все же ряды отполированных скамей были заняты едва на четверть. Гомон голосов Принятых, высказывающих предположения, почему Амерлин решила к ним обратиться, казалось, подчеркивал, мало их было, по сравнению с тем, для какой аудитории она была построена. Морейн постаралась выкинуть жгущую цифру из головы. Возможно, если сестры... Нет. Она не стала бы рожать.
К счастью, возвышение в передней части зала пока пустовало. Они с Суан нашли себе места на задних рядах. Тарна села рядом, но держалась ясно дав понять, что она не с ними. Женщина использовала отчуждение как какой-нибудь плащ. Мирелле, все еще обиженная на то, что ей не рассказали о Гайтаре, ушла на другой конец скамейки. Половина женщин в зале, казалось, старалась перекричать другую половину. Было практически невозможно разобрать что они говорили, а из того немногого, что услышала Морейн все было полной чепухой. Их всех собираются испытать на шаль? Немедленно? У Аледрин должно быть воспаление мозга, если она мелет подобную бессмыслицу. Она слишком впечатлительна. Брендас еще хуже. Обычно такая благоразумная, сейчас она утверждала, что сейчас из всех отправят по домам, потому что Гайтара перед смертью предсказала конец Белой Башни, а возможно и мира. Вероятно, к полудню появится с дюжину историй о предсказаниях Гайтары, если не больше. Слухи в помещении для Принятых росли как розы в оранжерее, но Морейн терпеть не могла подобных сплетен. Чтобы сохранить их тайну, по крайней мере, на несколько дней, ей придется вывернуться наизнанку. Она надеялась, что что-нибудь придумает.
"Кто-нибудь хоть что-нибудь знает", - спросила Суан Принятую, сидевшую рядом с ней - худую, смуглую женщину с прямыми черными волосами до пояса, с множеством черных татуировок на руках. - "или - это просто ветер?"
Земайлла немного подумала и сказала, - "Думаю, только ветер". - Земайлла всегда думала, прежде чем ответить. В этом отношении, она всегда была трезво мыслящая и рассудительная. Весьма вероятно, что когда она получит шаль, то выберет Коричневую Айя. Или Белую.
В Башне она была диковинкой. Она была родом из Морского Народа, Ата'ан Миэйр. Кроме нее были еще только четверо Айз Седай, все в Коричневой Айя, и двое из них были такими же старыми, как Гайтара. Девушки Ата'ан Миэйр никогда не появлялись в Башне, не проявив искру или начав направлять самостоятельно. Доставив в Башню девушку, делегация Морского Народа моментально удалялась со всей возможной скоростью. Ата'ан Миэйр не любили далеко уходить от моря, а ближайшее море к Тар Валону было в четыреста лиг на юге.
Тем не менее, Земайлла, казалось, хотела побыстрее забыть свое происхождение. По крайней мере, она никогда не говорила о Морском Народе, если на нее не нажимали Айз Седай. Она была прилежна в учебе, и сосредоточена на получении шали с самого первого дня, хотя Морейн слышала, что она училась не так быстро как другие. Не медленнее большинства остальных, но и не быстрее. К настоящему времени она пробыла Принятой уже восемь лет, и до этого еще десять - Послушницей. Морейн видела как она возилась с потоками раз за разом пока, внезапно, плетение не становилось настолько совершенным, что вы задавали себе вопрос, почему раньше у нее ничего не получалось? Но каждый учится в соответствии с собственными способностями, а Башня, никогда не подталкивает в спину сильнее, чем вы можете идти самостоятельно.
Высокая Принятая по имени Айслинг Нун, находившаяся на ряд впереди, обернулась к ним. Она едва не подпрыгивала на скамье от нетерпения. "Это точно пророчество, я вам говорю. У Гайтары перед смертью было Пророчество, и Амерлин собирается сказать нам о чем. Вы же двое были с ней этим утром, не так ли? Вы были там, когда она умерла. Что она сказала?"
Суан напрягалась, и Морейн открыла было рот, чтобы солгать, однако ее спала Тарна. "Морейн сказала мне, что у Гайтары не было Пророчеств, Айслинг. И когда придет Амерлин, мы узнаем то, что она хочет нам сказать". - Ее тон был как всегда холодным, но не резким. Но Айслинг все равно отчаянно покраснела.
Она была еще одной редкостью в Башне. Она родом из народа Туата'ан, Лудильщиков. Туата'ан жили в разноцветных фургонах, постоянно путешествуя от деревни к деревне, и как Морской Народ не любили среди себя дичков. Если кто-то в одной из девочек выявлял талант, то караван фургонов разворачивался и следовал в Тар Валон с такой скоростью, какую могли развить их лошади. Верин, маленькая Коричневая, которая была еще ниже Морейн, как-то сказала, что девушки Лудильщиков никогда не пробовали научиться направлять самостоятельно, и вообще не хотели направлять и становиться Айз Седай. Раз Верин так сказала, значит так и есть, но Айслинг училась с не меньшим рвением, чем Земайлла, и более успешно. Она заработала кольцо за пять лет, одновременно с Морейн и Суан, и Морейн считала, что та могла бы попробовать пройти испытание на шаль уже в следующем году, а, возможно, и раньше.
Одна из дверей на возвышении открылась, и внутрь скользнула Тамра, все в том же синем платье. Палантин Амерлин был обернут вокруг ее шеи. Морейн был одной из первых, кто ее заметил и поднялся на ноги, но через мгновение уже все были на ногах и замолчали. Странно было видеть Амерлин одну. Каждый раз, встречая Тамру в коридорах, ее сопровождали, по крайней мере, несколько Айз Седай. Простые Сестры, подающие прошения или Восседающие, обсуждающие какие-то вопросы, которые были вынесены на Совет. Морейн она показалась очень уставшей. О, ее спина была прямой, а выражение лица говорило, что если захочет, она хоть сейчас могла пройти сквозь стену, но кое-что в глазах говорило об усталости, у которой было мало общего с недостатком сна.
"В ознаменование исчезновения долгой угрозы Тар Валону", - произнесла она, и ее голос легко достиг ушей каждого, - "я решила от имени Башни одарить по сто корон золотом каждую женщину в городе, которая родила, начиная с первого дня прибытия армий, до дня устранения угрозы. В данный момент об этом также объявляют на улицах города".
Все знали, что лучше помолчать пока говорит Амерлин, но все же раздалось тихое бормотание, в том числе, со стороны Суан. Фактически, только одна она и бормотала. Ей никогда прежде не приходилось видеть в одном месте десять золотых, не говоря уж про сто. На сто можно было бы купить очень большую ферму, и кто знает, сколько рыбацких лодок.
Не обращая внимания на нарушение правил приличия, Тамра продолжила без паузы. - "Как могут уже знать некоторые из вас, армию всегда сопровождают люди, которых иногда даже больше, чем солдат. Это и мастеровые, в которых нуждается армия, оружейники и стрельщики, кузнецы и возницы. Но среди них есть также жены солдат и другие женщины. Поскольку союзная армия дала Тар Валону защиту, я решила распространить вознаграждение также и на этих женщин".
Морейн поняла, что закусила губу, и заставила себя остановиться. Это было плохой привычкой, от которой она старалась избавиться. Не было смысла показывать всем, что вы что-то серьезно обдумываете. По крайней мере, теперь они знали, что о пророчестве думает Тамра. Она верит, что младенец действительно родился или скоро родится. Но при чем, ради Света, здесь Принятые?
"Угроза может сохраниться на какое-то время", - продолжала Тамра, - "хотя мне утром сообщили, что Айил, похоже, отступают, мне ситуация кажется достаточно безопасной чтобы начать собирать имена, по крайней мере, в тех лагерях, что ближе к городу. Чтобы сохранить справедливое отношение к этим женщинам, мы должны начать как можно скорее, до того, как снимут лагеря. И кто-то обязательно уйдет, если Айил действительно уходят. Многие солдаты будут преследовать Айил, а скоро к ним присоединятся и все остальные, а другие солдаты возвратятся по домам. Пока еще ни одна из Сестре не вернулась в Башню, поэтому я отправляю всех вас, чтобы начать составлять списки. Поскольку, неизбежно, некоторые женщины уйдут прежде, чем вы их находите, вам придется расспросить оставшихся о тех, кто родил и отсутствует. Запишите все, что могло бы помочь определять их местонахождение. Кто был отец, из какого города, деревни, страны, в общем, все, что сможете. Каждую из вас будут сопровождать по четыре Гвардейца Башни, чтобы убедиться, что никто вас не побеспокоит".
Морейн с трудом сдерживалась. От тех, у кого было поменьше выдержки, чем у нее, были слышны приглушенные возгласы удивления. Это был чрезвычайно редкий прецедент - позволить Принятым выбраться в город, и при этом без сопровождения Сестер? Это было... неслыханно!
С небольшой, снисходительной улыбкой Тамра сделала паузу, чтобы смысл ее приказа дошел до каждого. Она явно знала, что поразила их до глубины души. Очевидно, она расслышала что-то такое, чего не услышала Морейн. Поскольку тишина снова была нарушена, и Амерлин добавила, - "а если я услышу, что кто-то, Аланна, использовал Силу для защиты, то этот кто-то долго не сможет сидеть после посещения Наставницы Послушниц".
Кое-кто из Принятых были недостаточно сдержанные, потому что захихикали, а одна, или две даже громко рассмеялись. В глубине души Аланна была очень застенчивой, но упорно работала над собой. И всем подряд, кто был способен ее слушать, заявляла, что желает присоединиться к Зеленой, Боевой Айя, и у нее будет дюжина Стражей. Только Зеленые связывали узами больше одного Стража. Но никто, конечно, не имел столько Стражей. Просто Аланна была в собственном репертуаре, как всегда все на свете преувеличивая.
Тамра хлопнула в ладоши, и все смешки и веселье затихло как по волшебству. Видимо, был предел и ее терпению. - "Вы все будете соблюдать осторожность, и будете слушать солдат, которые будут вас сопровождать". - Улыбок больше не было. Ее голос звучал как металл. Престол Амерлин не терпела глупостей от правителей, и не потерпит их от Принятых. - "Айил - не единственная опасность за стенами Тар Валона. Кое-кто могут подумать, что вы - Айз Седай, и вы можете позволить им так думать, если достаточно благоразумны, чтобы не утверждать подобное вслух". Выдавать себя за Айз Седай, не будучи ею на самом деле, было тяжелым нарушением закона Башни, который действовал для всех без исключения, даже для женщин, не связанных с Башней. - "Но могут найтись негодяи, которые увидят только молодых женщин. Они решат, что вы для них легкая добыча, если с вами не будет должного эскорта. Лучше не искушать судьбу, и тем избежать проблемы в целом. И не забывайте, что в союзной армии есть еще и Дети Света. Любой Белоплащник узнает платье Принятой, и если увидет ее одну, то, не задумываясь, пустит стрелу в спину, от чего будет рад не меньше, чем попав в Айз Седай".
Едва ли было возможно чтобы в зале могло стать еще тише, но все же так и было. Морейн подумала, что если постараться, то можно услышать дыхание людей, за исключением тех, кто, похоже, затаил дыхание. Когда Айз Седай покидают Башню и пропадают, что иногда случался, то первая мысль, приходящая на ум в таком случае всегда - Белоплащники. Дети называли Айз Седай Приспешницами Тьмы, и заявляли, что использование Единой Силы было богохульством, за которое необходимо наказывать смертью. Приговор, который они с радостью торопились исполнить при первом же удобном случае. Никто так и не смог понять, почему они явились помогать защитить Тар Валон. По крайней мере, среди Принятых.
Амерлин медленно обвела взглядом ряды. Потом удовлетворенно кивнула, увидев, что ее предостережение дошло до всех. - "Лошади ожидают в западной конюшне. Там же к полудню в седельных сумках окажется продовольствие, и все остальное, что вам понадобится. А теперь, возвращайтесь в ваши комнаты, наденьте ботинки покрепче и плащи. Это будет долгий день, и холодный. Идите в Свете!"
Это было прощание, и они все как один сделали реверанс, но когда они уже стали пробираться к двери в коридор, она добавила словно только что припомнила.
"А! Да..." - Слова заставили всех замереть на месте. - "Когда запишите имя женщины, проставьте также имя младенца, его пол, день, когда он или она были рождены, и точное место, где именно. Отчеты Башни в этом вопросе всегда должны быть точными и полными. Все. Можете идти". - А ведь то, что она оставила на последок, было едва ли не самым важным. Именно так Айз Седай обычно прячут истину на самом виду. А кое-кто утверждал, что это именно Айз Седай придумали Игру Домов.
Морейн не смогла удержаться и переглянулась с Суан. У той было абсолютное отвращение ко всему, что хоть отдаленно напоминало конторскую работу, но сейчас она широко улыбалась. Они будут помогать искать Дракона Возрожденного. Конечно пока только его имя и его матери, но это уже было чем-то похожим на приключение, о котором Принятые могли только мечтать.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

Глава 4
За пределы Башни

Комната Морейн не слишком-то отличалась от комнаты Суан. Квадратный столик с четырьмя книгами и два жестких кресла с прямыми спинками, словно из одного с Суан крестьянского дома. Узенькая кровать, залатанный в нескольких местах круглый иллианский ковер с узором виде цветов. На умывальнике стоял тазик, который в прошлом явно пережил не одно падение. Зеркало с одного угла было треснуто. Не считая этого, постороннему показалось бы, что он очутился в той же самой комнате. Она не стала возиться с разведением огня. Хотя она тщательнее Суан позаботилась об углях, за столь короткое время от холода в комнате избавиться бы не удалось.
Забравшись вглубь гардероба, который был побольше принадлежащего Суан, но такой же простой, она вытащила пару крепких ботинок, поморщившись от их вида. Безвкусное изделие, сшитое из кожи даже толще, чем её туфли. А шнурками, при необходимости, можно было бы подшить седло. Но эти ботинки, в отличие от туфель, смогут сохранить ноги сухими в снегу. Достав пару шерстяных чулок, она присела на край кровати, натянув их поверх тех, что уже были на ней надеты. Всего миг она раздумывала - стоит ли надевать ещё одну сорочку? Как бы ни было холодно в Башне, там, куда направлялась Морейн, будет еще холодней. Но времени было мало. Кроме того, ей не очень-то хотелось на холоде снимать платье. Несомненно, они будут переписывать имена в каком-нибудь теплом шатре, с очагом или жаровней. Конечно же, так и будет. В лагерях многие будут рады предоставить Сестрам все необходимое, как и сказала Тамра.
Следующими из гардероба были извлечены узкий кожаный пояс с серебряной пряжкой и плоские ножны, с тонким кинжалом, украшенным серебром. Его лезвие было чуть длиннее её ладони. Она не носила их с момента прибытия в Башню, и на первых порах, застегнув его на талии, почувствовала неудобство. Может быть, ей и запрещено использовать Силу для самозащиты, но, при необходимости, кинжал сможет сработать не хуже. Сняв свой кошель из кожи с белого пояса, который оставила на кровати, она перевесила его на тот, что был на ней, и на минуту задумалась. Конечно, хорошо, что, по словам Тамры, их будет ожидать всё, в чём они нуждаются. Но зависеть от кого-либо, пусть даже от самой Престол Амерлин, было неблагоразумно. Она взяла костяной гребень и щетку для волос с ручкой тоже из кости. Несмотря на срочность сбора имен, она не сомневалась, что растрепанная Принятая, не сможет этим оправдаться от нарекания. Затем, в дорожную сумку последовали её добротные перчатки для верховой езды из темно-синей кожи, и лишь слегка украшенные вышивкой с тыльной стороны, небольшой набор для починки одежды в резной коробочке из черного дерева, моток прочного шпагата, две пары сменных чулок, на случай если промокнут те, что на ней, несколько платков различных размеров, и еще кое-какие полезные предметы, включая складной перочинный нож на случай, если придется им воспользоваться для починки перьев. Сестры вряд ли сталкиваются с подобными неудобствами, но они-то ещё не стали Сёстрами.
Повесив сумку на плечо, она взяла свой плащ, с каймой понизу и по срезу капюшона, и стремительно выскочила наружу, как раз вовремя, чтобы увидеть Мейдани и Брендас, несущихся с развивающимися за спиной плащами, через проем, ведущий в галерею. Ее уже ждала Суан, сгорая от нетерпения, в плаще и с дорожной сумкой на плече. Её синие глаза сверкали от волнения. Не одну ее застали врасплох. На другом конце галереи из своей комнаты показалась Кэтрин Алруддин, которая во всю мощь своих лёгких потребовала, чтобы Карлиния вернула ей набор для вышивания, и, не дожидаясь ответа, нырнула обратно.
"Аланна, Прителл, кто-нибудь из вас может одолжить мне пару чистых чулок?" - спросил кто-то снизу.
"Я только вчера одолжила тебе пару, Эдесина", - донеслось в ответ сверху.
Везде и всюду хлопали двери. Женщины сновали туда и обратно, оглашая воздух пронзительными воплями, обращенными к Тимэйл или к Десандре, к Коладаре или к Атуан, или к десятку других, с требованием вернуть какие-либо одолженные предметы, или, напротив, с просьбой что-нибудь им одолжить. Появись здесь Сестра, за подобную какофонию всем бы влетело по первое число.
"Что тебя так задержало, Морейн?" - спросила запыхавшаяся Суан. - "Поспешим, пока нас здесь не забыли". - Она пошла быстрым шагом, словно на самом деле боялась, что Гвардейцы уедут без них, если они не поторопятся. Конечно же, подобного не случится, но Морейн не стала мешкать. Она не собиралась плестись в хвосте, когда представился случай выбраться из города. Особенно такой случай.
Солнце уже прошло, без малого, половину пути к зениту. Через весь небосвод чередой шли густые темно-серые облака. Сегодня, похоже, будет снег. Задание от этого легче не становилось. Идти к Западной Конюшне было легко. От крыла Башни, где размещались Принятые, к ней сквозь деревья вела широкая дорожка из гравия, которую очистили от снега. Конечно же, это сделали не для того чтобы Принятым было удобнее - просто большинство сестер держали своих лошадей в Западной Конюшне, и рабочие при необходимости чистили дорожку по два или три раза в день.
Конюшня являла собой вытянутое трехэтажное здание из серого камня, превосходившее размерами основное здание конюшни в Солнечном Дворце. Перед фасадом располагался широкий вымощенный камнем двор, почти полностью заполненный грумами в грубой рабочей одежде, оседланными лошадьми, гвардейцами Башни в шлемах и серых стальных кирасах, поверх черных камзолов, и в таких же плащах с белой слезой Пламени Тар Валона. Семиполосные табарды выделяли из толпы прапорщиков и одинокого офицера. Брендас и Мейдани уже были в седлах, а полдюжины прочих Принятых, окруженные своими Гвардейцами, запахнув плащи и накинув капюшоны, уже вереницей двигались по направлению к Закатным вратам. На мгновение Морейн ощутила прилив раздражения из-за того, что многие смогли опередить её и Суан. Они что, ничего не собирали с собой в дорогу, раз отправились так быстро? Зато они не знали, что ищут на самом деле. Она вновь воспрянула духом.
Протиснувшись сквозь толпу, она обнаружила свою гнедую кобылку, которую держала за поводья долговязая служительница конюшни с выражением неодобрения на узком лице. Похоже, ей не очень нравилось, что у Принятой есть собственная лошадь. Действительно, большинство не могли себе позволить содержать лошадь, да и возможность прокатиться верхом за пределами Башни была редкостью. Но Морейн приобрела Стрелу, чтобы отпраздновать обретение кольца. Подобный поступок, как она подозревала, мог привести её в кабинет Мериан. Но даже в этом случае, она не отказалась бы от своего приобретения. Кобылка была не высокой, поскольку верхом на рослых животных она выглядела похожей на ребенка, а она этого терпеть не могла. Но Стрела могла скакать без устали гораздо дольше более крупных лошадей. Быстрая лошадь - это хорошо, а выносливая лошадь - ещё лучше. Стрелу можно было отнести и к тем и к другим. А еще она могла взять препятствия, через которые большинство других отказывались даже попробовать прыгнуть. Если бы это обнаружилось, Морейн точно не избежала бы визита к Наставнице Послушниц. Сестры пессимистически относились к Принятым, рисковавшим сломать себе шею. Весьма пессимистичный взгляд.
Женщина хотела вручить ей поводья, но она сперва подвесила свою сумку на высокую луку седла, а затем порылась в седельных сумах. В одной лежал сверток, завернутый в ткань, в котором оказалось полкаравая хлеба, сушёные абрикосы в промасленной бумаге, и большой кусок светло-желтого сыра. Больше, чем она могла съесть, но у других могут оказаться аппетиты получше. В другой оказалось дорожное бюро из полированного дерева с толстой пачкой хорошей бумаги и двумя приличными перьями из стали внутри.
"Для перочинного ножа работы не найдется", - подумала она уныло, стараясь сохранить невозмутимое выражение лица. Она не намерена позволять этой даме увидеть свое смущение. По крайней мере, она готовилась.
В бюро также оказалась плотно закрытая чернильница из толстого стекла. К вящему веселью конюха, она проверила надежность пробки. Пусть женщина веселится, сколько влезет, не пытаясь даже прикрыться ладошкой, но ей совсем не улыбалось разбираться с беспорядком, который происходит, если чернила прольются наружу. Иногда Морейн жалела о том, что слуги, в отличие от послушниц, относятся к Принятым без должного почтения.
Когда Морейн в конце концов взяла поводья, женщина отвесила насмешливый поклон, и попыталась подставить под ногу руки, чтобы помочь подняться в седло - ещё одна насмешка - но Морейн пренебрегла предложенной помощью. Натянув удобные перчатки для верховой езды, она легко вскочила в седло. Пусть женщина себе хихикает! Она села на своего первого пони, едва научившись ходить не держась за руку старших, а уж первую настоящую лошадь на свое десятилетие. К превеликому сожалению, у Принятых не принято было носить юбки, подходящие для верховой езды. Поэтому необходимость одернуть юбки, в напрасной попытке прикрыть ноги, отчасти испортила величие момента. Её волновал холод, а не скромность. Ну, хорошо, отчасти скромность. Она приметила, что кое-кто из гвардейцев пялился на её ноги в чулках, открытые взору почти до колен и покраснела от ярости. Пытаясь игнорировать мужчин, она огляделась в поисках Суан.
Она хотела купить лошадь в честь такого события и для Суан, и сейчас жалела, что позволила Суан себя отговорить. Той не помешало бы попрактиковаться. Она взбиралась на своего скакуна - смирного серого мерина - столь неуклюже, что даже невозмутимое животное обернулось, и теперь в ужасе взирало на неё. Суан чуть не брякнулась на землю, пытаясь вдеть вторую ногу в стремя. Проделав это, она вцепилась в поводья так сильно, что сквозь её темно-серые перчатки стали видны костяшки пальцев. На лице застыло жуткое выражение, словно Суан готовилась к тяжёлому испытанию, в котором могла потерпеть неудачу. Возможно, так оно и было. Суан могла ездить верхом, только делала это прескверно. Кое-кто из мужчин начал пристально смотреть и на её полуобнаженные ноги, но та, похоже, не обратила на это никакого внимания. Конечно, уж кого-кого, а её это вряд ли беспокоило. Послушать Суан, так работа рыбачек состоит в задирании подола до колен!
Как только они обе оказались верхом, стройный юный подлейтенант, в шлеме с коротким белым плюмажем, отдал распоряжение восьми гвардейцам их сопровождать. Он был довольно симпатичным, что было заметно даже сквозь щитки шлема, но любой Гвардеец Башни знал, что лучше не расточать улыбки Принятым. Поэтому он едва взглянул в их сторону перед тем как отвернуться. Не то чтобы она ожидала улыбки или желала улыбнуться в ответ - она не была пустоголовой послушницей - но ей было бы приятно глядеть на него чуть дольше.
Командир их эскорта симпатичным не был. Высокий седеющий знаменосец с не сходившим с лица мрачным выражением. Низким, рокочущим голосом он отрывисто отрекомендовался, как Стилер, выстроил своих солдат в просторное кольцо вокруг них с Суан, и направил своего поджарого чалого мерина в сторону Закатных врат, не проронив более ни слова. Гвардейцы пришпорили своих лошадей вслед за ним, и они с Суан обнаружили, что их пасут, словно стадо, окруженное овчарками. Как овец! Она с трудом сохраняла невозмутимость. Хорошая возможность потренироваться. Но, судя по виду Суан, той вряд ли хотелось подобных упражнений.
"Мы намерены направиться на западный берег", - заявила она, сердито уставившись в спину Стилера. Ответа не последовало. Вонзив шпоры в круглые бока своего серого, Суан выдвинулась вперед поближе к мужчине, едва не выпав при этом из седла. - "Ты меня слышишь? Мы направляемся на западный берег".
Знаменосец громко вздохнул и, наконец, повернул голову к Суан. - "Мне сообщили, что я должен сопроводить вас на западный берег..." Он помедлил, подыскивая необходимый титул, чтобы правильно к ней обратиться. У гвардейцев редко бывал повод разговаривать с Принятыми. Очевидно, у него тоже, поскольку он продолжил твердым тоном, в котором не было ни капли почтительности. - "И если вы собираетесь лезть на рожон, я не желаю слышать ничего подобного, поэтому вы останетесь внутри строя, слышите? Отлично, едем дальше. Или останемся здесь до тех пор, пока вы меня не услышите".
Стиснув зубы, Суан вернулась к Морейн
Бросив быстрый взгляд, чтобы удостовериться, что никого из солдат нет поблизости, и не может их подслушать, Морейн прошептала:
- "Суан, не думай, что мы первыми его найдем". Бесспорно, она мечтала об этом, но ведь это жизнь, а не сказки менестреля. - "Он еще, возможно, не родился".
"У нас с остальными одинаковые шансы", - проворчала Суан. - "И даже больше, потому что мы знаем - что на самом деле ищем". - Она не переставала мрачно взирать на знаменосца. - "Когда я свяжу узами Стража, первым делом я удостоверюсь, что он делает то, что ему говорят".
"Ты решила связать узами Стилера?" - осведомилась Морейн невинным голоском. И едва не расхохоталась, увидев смесь изумления и ужаса в широко распахнувшихся глазах подруги. Но Суан опять едва не свалилась с лошади, а это уже было не смешно.
Закатные врата, обшитые железом с позолоченными изображениями заходящего солнца, давшими воротам их название, стояли окруженные высокими строительными лесами. Как только они миновали ворота стало ясно - они по широким мощенным улицам направляются на юго-запад по направлению к Алиндарским Воротам. В город вело бессчетное число водных путей, по которым сновали маленькие лодки, и, конечно же, Северная и Южная Гавани для речных судов, но мостов с воротами было всего шесть. Алиндарские Ворота были самыми южными из трех, находящихся на западной стороне города, что не предвещало поездки к горе Дракона, однако Морейн не рассчитывала, что Стилер позволит уговорить себя направиться в другую сторону. - "Смирись с тем, чего не можешь изменить", - кисло сказала она себе. Суан, должно быть, готова грызть гвозди.
Тем временем, Суан молча изучала спину Стилера. Уже не так свирепо, но очень внимательно. Так же она поступала со своими "любимыми" головоломками. Которые могли свести с ума: изощренные, с плотно подогнанными друг к другу частями так, что казалось, их не возможно разъединить. Однако, в итоге они всегда сдавались первыми. Шарады и задачки тоже. Суан могла разглядеть закономерность там, где не мог никто другой. Она была так поглощена изучением знаменосца, что ехала даже с некой непринужденностью, не сказать с мастерством. По крайней мере, было не похоже, что в следующий миг она упадет.
Возможно, ей удастся отыскать способ как на него повлиять, но лично Морейн больше хотелось насладиться поездкой по городу. В конце концов, даже Принятым не каждый день разрешали выходить за пределы Башни, а Тар Валон был крупнейшим, даже величайшим городом во всём известном мире. Нет, несомненно - в целом мире. Остров был около десяти миль длиной и, за исключением общественных парков, частных садов, и, разумеется, огирской рощи, городские постройки занимали каждый квадратный фут его площади.
Улицы, по которым они проезжали, были широкими и длинными, их постоянно очищали от снега. И сейчас они были наполнены, если не сказать переполнены людьми, по большей части пешеходами, хотя кое-где сквозь толпу лавировали портшезы и крытые носилки. В такой толпе пеший двигался быстрее всадника. Только самые гордые и упрямые, вроде надменной Леди из Тира с пышным кружевным воротником в сопровождении свиты из стражников и слуг, группа серьёзных кандорских торговцев с серебряными цепями через грудь, несколько ярко одетых мурандийских щеголей с завитыми усами, которые, должно быть, еще недавно принимали участие в боевых действиях, были верхом. На протяжении всего этого долгого пути она без особого успеха боролась с юбками, пытаясь прикрыть ноги, и хмуро посмотрела на салдейца, торговца или плотника, в простом шерстяном камзоле, который открыто ими любовался. Свет! Кажется, мужчин ничуть не заботит, и они не понимают, хочет ли женщина, чтобы на неё обращали внимание в данный момент, или нет. Во всяком случае, Стилеру и его солдатам удавалось расчищать путь одним своим присутствием. Никто не желал мешать движению восьми до зубов вооруженных Гвардейцев Башни. По этой причине толпа перед ними расступалась. Она сомневалась, что кто-нибудь в толпе знал, что ее белое платье с цветными полосками на юбке означает принадлежность к Белой Башне. Люди, прибывшие в Тар Валон, обычно держались подальше от Башни, если у них не было дел в внутри.
Казалось, что в этой толпе были представители всех стран и народов. Ходила поговорка, что все дороги ведут в Тар Валон. Прибывшие с дальнего запада тарабонцы, чьи лица от самых глаз прозрачные закрывали вуали, через которые отчетливо были видны густые усы, плечом к плечу сталкивались с матросами с задубевшей кожей с курсирующих по Эринин речных судов. Которые ходили босыми даже в подобный мороз. Мимо, им навстречу, проскакал пограничник в кольчуге и латах. Это был твердолицый шайнарец с бритой, не считая хохолка, головой. Его шлем с гребнем был приторочен к седлу. Несомненно, это был курьер с посланием в Башню, и Морейн на секунду задумалась, не остановить ли его. Но он вряд ли захочет показать ей послание, да и она сомневалась, что у неё хватило бы сил пробиться сквозь гвардейцев Стилера. Свет, она ненавидела оставаться в неведении!
Попадались и кайриенцы в темной одежде, легко отличаемые от прочих из-за небольшого роста и бледного цвета кожи. Алтаранцы в богато украшенных вышивкой камзолах, алтаранки, кутающиеся в свои яркие красные, зелёные и желтые плащи в попытке прикрыть глубокие вырезы своих платьев от ледяного воздуха. Уроженцы Тира в камзолах в широкую полоску или в платьях, украшенных кружевом. Андорцы в простых нарядах, вышагивающие с видом людей, не только абсолютно точно знающих, куда они направляются, но и стремящихся добраться до места назначения как можно скорее. Андорцы всегда были сосредоточены на чем-то одном конкретном. Они упорные люди, хотя им не всегда хватает воображения. Вот с полдюжины меднокожих доманиек в причудливо расшитых плащах. Это были, несомненно, купчихи, как и большинство встречаемых за границей женщин из Арад Домана. Они стояли, покупая пирожки с мясом у тележки продавца. А рядом, одетый в камзол с красными прорезями, стоял арафелец, чьи черные волосы, свисающие на спину, были заплетены в две, украшенные колокольчиками, косы. Он размахивал руками и о чем-то спорил с невозмутимым иллианцем, которого, казалось, больше интересовало, как посильнее закутаться в плащ с яркими полосками. Краешком глаза она даже приметила чернокожего парня, который мог быть из Морского Народа, хотя некоторые уроженцы Тира почти такие же темнокожие. Его руки были спрятаны под потрепанным плащом, и он почти сразу растворился в толпе, поэтому она не заметила, есть ли татуировки на его руках.
Даже просто разговаривая, такое количество людей создавало жуткий шум, а фургоны и повозки вносили свой вклад скрипом плохо смазанных осей, цоканьем копыт и скрежетом подбитых железом колёс по брусчатой мостовой. Возницы и кучера кричали, требуя дороги, на пешеходов, которые не очень-то торопились убраться с их пути. Коробейники на все лады расхваливали свои ленты, иголки, жареные орехи и дюжины других вещей на лотках и прилавках. Несмотря на холод, на некоторых перекрестках проводили свои представления жонглёры и акробаты. Положив на землю шляпы и шапки для сбора монет, мужчины и женщины играли на арфах, флейтах и свирелях. Лавочники, встав перед фасадами своих лавок, кричали о преимуществах своих товаров по сравнению с конкурентами. Дворники с метлами, совками и тачками, собирали всяческий мусор и то, что оставляли за собой лошади, оглашая окрестности криками: "Дорогу, ради чистой обуви! Дорогу, если хотите сохранить свою обувь чистой!" Всё было таким... обыденным. Казалось, никто не обращал внимания на тяжёлый запах и кислый дым, висевшие в воздухе. Битва у стен Тар Валона не повлияла на жизнь внутри. Возможно, даже вся война никак не повлияла. Но и в Кайриэне жизнь била ключом столь же сильно, пусть и не в таких разнообразных формах и проявлениях. Но было то, что делало Тар Валон самим собой, непохожи на любой иной город мира.
Над центром города возвышалась Белая Башня. Внушительная белая громадина, похожая на колонну из кости, возвышалась на сотню спанов в небо и хорошо различимая на многие мили вокруг. Это первое, что замечал любой приближающийся к городу путешественник, еще задолго до того, как он видел сам город. Сердце мощи Айз Седай. Одной ее было достаточно, дабы подчеркнуть особенность Тар Валона, но по всему городу возвышались и другие, меньшие башни. Не обычные шпили, а спиральные и тонкие башни. Иные стояли так близко друг к другу, что на высоте ста или двухсот футов, а то и выше, соединялись мостами. Даже Поднебесные башни Кайриэна не могли с ними сравниться. На каждой площади по центру располагался фонтан или монумент, либо огромная статуя. Некоторые из них стояли на постаментах высотой свыше пятидесяти шагов, однако, здания тоже были крупнее, чем в прочих городах. Вокруг роскошных домов богатых торговцев и банкиров, с куполами, шпилями и колоннадами галерей, теснились лавки и гостиницы, таверны и конюшни, жилые многоквартирные здания и обычные дома простого народа, но все они были украшены резьбой и фризами достойными дворцов. Значительная часть из них могли бы сойти за дворцы. Почти все их построили Огир, а они строили ради красоты. Самыми поразительными были здания, протянувшиеся чередой через весь Тар Валон. С полдюжины на каждой улице, при возведении которых, у каменщиков Огир были полностью развязаны руки. Трёхэтажный банк навевал мысль о полете сбившихся в стаю златомраморных птиц, в то время как здание Гильдии Торговцев Кандора казалось табуном лошадей, бегущих в пене прибоя, или прибоем, превращающимся в табун лошадей. Огромная гостиница, носящая название "Синий Кот", больше всего напоминала именно спящую кошку, свернувшуюся в клубочек. Главный Рыбный Ряд, крупнейший в городе, казался косяком огромных рыб - зелёных и красных, голубых и полосатых. Прочие города кичились зданиями, построенными Огир, но ничего подобного у них не было.
Одну из построек окружали строительные леса, скрывавшие его форму так, что Морейн могла видеть лишь изгибы зелёного и белого камня без единого прямого угла, и каменщиков Огир. Одни сновали по деревянным помостам, другие поднимали большие куски белого камня при помощи длинного деревянного крана, торчащего над улицей. Даже работа Огир время от времени нуждалась в ремонте, а ни один каменщик-человек не смог бы воспроизвести их работу. И все же, встретить их можно было не столь часто. Один из них стоял на улице, у подножия широкой лестницы, ведущей к первому помосту, одетый в длинную тёмную куртку, расширявшуюся к низу и скрывавшую голенища сапог, с толстым свитком бумаги подмышкой. Без сомнения, это - чертежи. На первый взгляд Огир можно принять за человека. Если вы не заметили его огромных глаз, которые оказались на одном уровне с глазами Морейн, когда она с ним поравнялась. И ещё длинные, увенчанные кисточками уши, торчащие из его шевелюры. Широкий нос, почти во всю ширину лица, и рот, словно делящий лицо надвое. Его мохнатые брови свисали на щёки, словно усы. Она отвесила ему официальный поклон с седла, он ответил ей с равной церемонностью, поглаживая свою бороду, спускающуюся на грудь. Но его уши дернулись, и ей показалось, что она увидела его усмешку, едва он начал поворачиваться к лестнице. Любой Огир, прибывший в Тар Валон, с первого взгляда узнавал платье Принятой, если видел его хоть раз.
Покраснев, она краешком глаза взглянула на Суан - заметила ли она это - но та продолжала изучать Стилера. Похоже, она даже не заметила Огир. Когда Суан решала загадки, то не замечала ничего вокруг себя, но не приметить Огир?
Примерно час спустя после отъезда из Башни, они добрались до Алиндарских Ворот, увенчанных башнями по краям, чьи зубчатые вершины возносились высоко над землёй. Они были достаточно широкими, чтобы через них без труда проехало пять или шесть фургонов. По всей длине высоких белых городских стен возвышались башни, выдававшиеся в реку, но они не могли сравниться по высоте и мощи с привратными. Огромные, обшитые медью ворота были широко открыты, но гвардейцы сверху на башнях зорко следили, готовые закрыть створки, а свыше двух дюжин алебардщиков по краям дороги зорко следили за каждым прохожим. Они с Суан, и их охрана привлекли их взгляды, словно магнитом. Или, пожалуй, это сделали их платья. Никто не вымолвил ни слова по поводу отъезда Принятых из города, хотя, если поразмыслить, и другие группы уже покидали город через эти ворота. В отличие от шумных улиц, движение сквозь ворота отсутствовало. Все, кто желал обрести безопасность за стенами Тар Валона, уже давно находился внутри, и вопреки кажущемуся спокойствию внутри крепостных стен, похоже, никто не думал, что выбираться наружу стало безопасно. Один из гвардейцев, широкоплечий знаменосец, кивнул проезжавшему мимо Стилеру, тот, не прерывая движения, кивнул в ответ.
Едва подковы лошадей зазвенели по мосту, Морейн ощутила, что у неё перехватило дыхание. Мосты были чудом, созданными при помощи Силы - каменное кружево арочных сводов длиной в милю соединяло твердую землю над болотистыми берегами без промежуточных опор, возносясь над гладью воды так высоко, что под мостом могло пройти даже самое большое речное судно. Хотя поразило её не это. Она оказалась вне стен города. Сёстры строго внушали каждой послушнице, что даже просто поставить ногу на мост приравнивалось к попытке побега, что являлось худшим, за исключением убийства, преступлением для послушницы. То же правило действовало для Принятых, просто им не надо было об этом напоминать. Но она была вне городских стен, свободна, словно на её плечах уже лежала шаль. Она бросила быстрый взгляд на окружавших её солдат. Ну, хорошо, почти свободна.
В самой высокой точке моста, свыше пятидесяти шагов над поверхностью реки, Стилер резко натянул поводья. Может, он слегка свихнулся, и решил полюбоваться видом возвышавшейся неподалеку Горы Дракона, изломанная вершина которой, исторгала шлейф дыма? В приподнятом состоянии она позабыла о холоде, но сильный бриз, дошедший с Эринин Алиндрелле, проникший под плащ, достаточно быстро о себе напомнил. С ветром резкий запах горелого дерева усилился. Тут она поняла, что трубы смолкли. Каким-то образом опустившаяся тишина показалась ещё такой же тревожной, как и их зов.
Затем, в нижней части моста, она увидела группу всадников, из девяти или десяти человек, внимательно разглядывающих городские стены. Поскольку трубы стихли, тишина не казалась больше такой неприятной. Блестящие нагрудники и шлемы всадников сияли серебром, и все они носили длинные белые плащи, расстилавшиеся по крупам их лошадей. Сила наполнила её жизнью и радостью, а так же, что было особенно важно в данный момент, её зрение обострилось. Как она и подозревала, слева на груди на каждом плаще было вышито сверкающая золотом солнечная вспышка. Чада Света. И они посмели препятствовать движению на одном из мостов Тар Валона? Ну, хорошо, препятствовать ей, Суан и гвардейцам, но, по сути, это было одним и тем же. По сути, то, что это происходило именно с ними, делало происходящее худшим из возможных вариантов. Происходящее было недопустимым.
"Знаменосец Стилер", - громко сказала она, - "Белоплащникам нельзя позволять думать, что они могут запугать посвященных Башни. Или Гвардейцев Башни. Мы едем вперёд". - Глупый мужчина не соизволил оторваться от созерцания Белоплащников, чтобы удостоить её взглядом. Возможно, если она отвесит ему лёгкий шлепок по макушке легким потоком Воздуха...
Шёпот Суан был тих, но в нем звучали твердые нотки приказа. - "Морейн!"
Она удивлённо посмотрела на подругу. Лицо Суан было мрачным. Как она узнала? Ведь она даже не начала направлять! Как бы то ни было, Суан была права. Некоторые вещи были просто непозволительны. Виновато она отпустила саидар и вздохнула, так радостное ликование схлынуло прочь. Дрожа, она сильнее запахнула плащ. Как будто бы, это принесло пользу.
Наконец, Белоплащники развернулись и поскакали обратно в деревню.
Алиндар был довольно большой деревней, практически городком, с кирпичными домами в два или даже три этажа, крытыми синей черепицей, кое-где выглядывавшей из-под снега, и здесь даже были собственные гостиницы, лавки и рынки. Белое покрывало снега придавало ему чистый и умиротворенный вид. Белоплащники надолго скрылись из виду. Едва они появились вновь в промежутке между двумя зданиями на улице, ведущей на север, как Стилер пришпорил лошадь. Его рука в латной рукавицу лежала на рукояти меча, а голова поворачивалась из стороны в сторону, осматривая улицы, пока они проезжали оставшуюся часть моста. Где была одна группа Белоплащников, могли быть и другие. Морейн внезапно ощутила радость от присутствия Стилера и его людей. Кинжал бы не спас от стрелы Белоплащника. Получается, что все из того, что она приготовила, оказалась бесполезным.
Когда они добрались до окраины городка, Суан вновь направила своего серого к знаменосцу, оставаясь погруженной в собственные мысли, так что ей удавалось ехать с неким подобием... не грации, разумеется, но, по крайней мере, уверенности. - "Знаменосец Стилер". - В её голосе сквозило сочетание твердости с любезностью и с сильной долей уверенности. Тон был повелевающим. Стилер повернул голову в её сторону, удивленно прищурившись. - "Бесспорно, вы знаете, почему мы здесь", - продолжила она, едва дождавшись его кивка. - "Вероятнее всего, не слышавшие о щедрой награде, женщины из дальних лагерей скоро начнут уезжать. Ещё вчера, дорога туда была опасна, но донесения, полученные Амерлин, говорят, что Айил отступили". - Свет, она так это сказала, словно Амерлин регулярно делилась с ней этой информацией. - "Амерлин выразила своё желание не позволять кому-либо из этих женщин ускользнуть не получив вознаграждения, Знаменосец. Поэтому я решительно предлагаю выполнить пожелание Амерлин, и начать с наиболее отдалённых лагерей". - Её жест мог показаться случайным каждому, кроме Морейн. Она указывала непосредственно в направлении Горы Дракона. - "Таково желание Престол Амерлин".
Морейн затаила дыхание. Может быть Суан нашла разгадку?
"Как я слышал, на этой стороне Эринин нет айильцев", - в голосе Стилера прозвучало согласие. Но в следующий момент он развеял её надежды. - "Но мне было сказано о ближайших к реке лагерях, поэтому так и будет. И еще мне было сказано, что если кто-либо будет выказывать недовольство, я должен препроводить её обратно в Башню. Вы ведь не будете проявлять недовольство, не так ли? Я полагаю, что нет".
Осадив лошадь, чтобы позволить Морейн нагнать себя, Суан пристроилась сбоку от Стрелы. Она не хмурилась, но в её пристальном взгляде на спину знаменосца был лёд. Внезапно ее окружение свечение саидар.
"Нет, Суан", - тихо сказала Морейн.
Суан хмуро взглянула в ее сторону. - "Чтоб ты знала, я всего лишь пыталась разглядеть, что впереди. На случай, если там Белоплащники".
Изогнутая дугой бровь Морейн заставила Суан покраснеть - сияние вокруг неё погасло. И не стоило строить из себя оскорбленную невинность. За шести лет, проведенных едва ли не под одним плащом, Морейн с одного взгляда могла определить, когда подруга задумывает какую-то проделку. Несмотря на свою сообразительность, иногда Суан была удивительно слепа.
"Не понимаю, как ты умудряешься усидеть", - проворчала более высокая женщина, привстав в стременах. Морейн пришлось протянуть руку, чтобы подхватить её, помешав ей свалиться на землю. - "Если лагерь очень далеко, мне понадобится сестра для Исцеления".
"У меня есть мазь", - ответила Морейн, похлопав по притороченной к седлу сумке с толикой удовлетворения. Перочинный нож и кинжал оказались бесполезными, но она хотя бы позаботилась о мази.
"Только если у тебя ее целая повозка", - проворчала Суан, но Морейн всего лишь улыбнулась.
Алиндар лежал пустой и безмолвный. За время Троллоковых войн деревню сжигали, по меньшей мере трижды, ещё раз - в конце Войны Второго Дракона и дважды во время двадцатилетней осады Тар Валона армиями Артура Ястребиное Крыло, и, похоже, жители были готовы к повторению подобного. И тут и там, на покрытой снегом улице лежали то кресло, то стол, то детская кукла, то кастрюля, брошенные в спешке людьми, стремящимися укрыться в большом городе со всем скарбом. Каждое окно выглядело полотно закрытым, каждая дверь закрыта и без сомнения заперта, всё было в сохранности, ожидая возвращения людей. Но зловоние пожарищ ощущалось здесь сильнее, чем на мосту, а единственными звуками были скрип раскачивающейся на ветру вывески гостиницы и приглушённый цокот лошадиных подков по покрытой снегом брусчатой мостовой. Место больше не казалось умиротворенным, оно выглядело... мертвым.
Морейн ощутила огромное облегчение, когда они оставили деревню за спиной, хотя они и ехали на юг, прочь от горы Дракона. За городом было тихо, а запах пожарищ по мере их продвижения рассеивался. Суан же так просто не успокаивалась. Время от времени, она оборачивалась через плечо, бросая взгляды на черную громаду пика Горы Дракона, и через раз лишь твёрдая рука Морейн спасала её от выпадения из седла. И она не раз ощутимо проскрежетала зубами. Они часто обсуждали - к какой Айя им присоединиться, и Морейн давно уже выбрала для себя Голубую, но она думала, что Суан, в итоге, выберет Зелёную.
В первом лагере, к которому они приблизились, милях в двух от Алиндара, ощущалось оживление. Рассеянное скопище костров меж фургонов, повозок и палаток всех размеров и степени починки перемежалось грубыми шалашами из лапника. Молоты звенели по наковальням из кузниц с трех разных сторон лагеря. На затоптанном, грязном снегу с криками носились дети, играя и ничуть не думая о состоявшейся поблизости битве, или о том, что их отцы, возможно мертвы. Возможно. Так было бы милосерднее. Коновязи были почти все пусты, и за исключением кузнецов мужчин видно не было. Перед полотняным навесом, где за столом сидела Принятая, за спиной у которой выстроились четыре гвардейца стояла длинная цепочка женщин, больше пятидесяти человек. Стилер не стал замедлять ход. Морейн споро обняла Источник и почувствовала, что Суан поступила так же. Просто для того, чтобы разглядеть сидевшую под навесом девушку. Строгое лицо Принятой окружало множество тонких косичек на тарабонский манер. Сарене была первой красавицей среди всех Принятых, за исключением, пожалуй, Элид. Хотя, в отличие от Элид, ее это абсолютно не беспокоило. Хотя для дочери лавочника у неё было поразительно мало тактичности - её мать, должно быть, была рада отправить Сарене в Тар Валон вместе с её острым язычком.
"Надеюсь, что хоть на этот раз она не нарвется на неприятности", - тихо сказала Суан, словно прочитав мысли Морейн. Но они обе слишком хорошо знали Сарене. Она была их подругой, несмотря на язвительную натуру. Её непосредственность и открытость перевешивали все плохое.
Спустя сотню шагов свечение вокруг Суан растаяло, и Морейн тоже отпустила Силу. Как-никак, их могли заметить Сёстры.
Следующий лагерь, расположенный меньше чем в миле к югу, был даже больше и беспорядочней, и никто в нём не занимался сбором имён. В нем было намного шумнее, поскольку работало целых шесть кузниц и носилось вдвое больше детей, оглашая криками воздух. Схожим было одно - отсутствие мужчин и полупустые коновязи, но на удивление по всему лагерю было рассеяно множество крытых экипажей. Морейн поморщилась, услышав мурандийский акцент, едва они въехали в лагерь. Мурандийцы были вздорным народом, как никто другой вспыхивавшим по малейшему поводу, затрагивающему честь. И всегда готовы драться на дуэли. Но когда Стилер оповестил о цели их визита ревом, способным обратить в бегство быка, никто не выразил ни малейшего желания затевать свару. Незамедлительно два тощих молодых человека в поношенных плащах вынесли стол и пару табуретов для Морейн и Суан. Они поставили стол на открытом воздухе, но два других юноши принесли пару жаровен на треногах, установив их по краям стола. В конце концов, все не так уж и плохо.

Глава 5
Человеческое сердце

Едва Морейн села на один из стульев, раскрыв на столе перед собой принадлежности для письма, она изменила свое мнение на этот счет. Тепло от жаровен на открытом воздухе быстро рассеивалось, едва справляясь с холодом, а тонкие струйки дыма сдувало прямо в лицо, щипля глаза и заставляя ее, время от времени, кашлять. Несмотря на прочные ботинки и дополнительные чулки, ее ступни во время скачки сильно замерзли, а находясь на утрамбованном снегу они быстро потеряли чувствительность. Толпа, состоявшая из приблизительно сотни женщин, большинство были с детьми, образовало стену вокруг стола, разом выкрикивая свои имена, желая быть принятыми в первую очередь. Большей частью они носили простую одежду из плотной шерсти, но примерно полдюжины, или около того, были в шелках, или, по крайней мере, в затейливо расшитых платьях прекрасного покроя, что указывало на богатство, благородное происхождение или на то и другое разом. Не смотря на это, они вопили так же громко как остальные. Благородные женщины кричали словно простолюдинки! Мурандийцы плохо представляют себе, каким должно быть достойное поведение.
Сняв шлем, Стилер орал, чтобы все успокоились и встали в линию, пока его лицо не потемнело от натуги, но никто не обратил на него внимания. Двое гвардейцев двинулись было, чтобы отодвинуть женщин назад, но знаменосец резким жестом остановил их, и хорошо, что он так поступил. Подобные вещи легко заканчиваются мятежом. Морейн встала чтобы попытаться навести порядок, хотя она не представляла себе - как. Ей ни в одном из своих владений не приходилось сталкиваться с подобными вещами, и она сомневалась, что приходилось даже кому-то из ее наместников, а люди более прямолинейно ведут себя с наместником, чем с землевладельцем. Но Суан ее опередила, с грозным видом вскарабкавшись на стул. Она сжала кончики своего плаща, словно хотела сдержать дрожь в пальцах.
Ее окружило свечение саидар, и она сплела Воздух и Огонь. Это было простое плетение, использующее крупицу Силы, но когда она заговорила, ее голос ударил словно гром: "Тихо!" Это была просто команда, без эмоций или гнева, но она заставила женщин податься назад и замолчать как камни. Даже звон молотов об наковальню затих. Весь лагерь погрузился в тишину, и Морейн могла расслышать, как лошади у коновязи переступают копытами. Стилер взглянул на Суан с одобрением - по опыту Морейн, все военные уважали луженую глотку - а на женщин вокруг стола свирепо. Хотя несколько детей снова начали громко плакать. Суан продолжила, обошлось без использования плетения, по прежнему громким и четким голосом: "Если вы хотите увидеть хотя бы пенни, вам придется построиться и поддерживать порядок. Белая Башня не имеет дел со стадом и непослушными детьми. Ведите себя как взрослые женщины или вы пожалеете, что вы не вели себя как надо". - Она кивнула, подчеркнув слова, а затем нахмурилась, глядя на массу женщин, определяя насколько хорошо они ее поняли. Они поняли.
Когда она слезла со стула, женщины уже торопились построится перед столом в две колонны с самой минимальной суетой, которую когда-либо видела Морейн. Конечно же, одетые получше женщины оказались впереди, вместе со служанками, держащими их детей. Эти женщины пытались протолкнутся вперед, и обменивались хмурыми взглядами. Может быть, они были купчихами, хотя чем здесь можно было торговать, было выше понимания Морейн. Однажды она видела как два прилично одетых, и похожих на дворян, мурандийских купца подрались на кулаках прямо посреди улицы, катаясь в грязной канаве, и разбив друг другу носы. Несмотря на толкотню все происходило в относительной тишине, а женщины с плачущим детьми, похоже, прилагали все силы, чтобы их успокоить.
Группа девочек, приблизительно лет десяти или двенадцати, кутаясь в плащи сбилась в кучку в сторонке, и, указывая на них с Суан, возбужденно перешептывались. Ей показалось, что она расслышала упоминание об Айз Седай. Еще одна молодая женщина на три-четыре года постарше того возраста, в котором она сама появилась в Тар Валоне, стояла рядом претворясь что она не смотрит в их сторону. Многие девочки мечтали стать Айз Седай. Но только у немногих хватало смелости перестать мечтать и сделать первый шаг. Откинув правую полу плаща, Морейн откупорила чернильницу и взяла перо. Она не стала снимать перчатки. Тонкая кожа не очень хорошо защищала от холода, зато это лучше чем ничего.
"Ваше имя, миледи?" - спросила она. Полная улыбающаяся женщина была одета в зеленое платье для верховой езды со стоячим воротничком, которое было сшито из шелка, пусть не очень хорошего качества, но это был шелк, как и ее отороченный мехом голубой плащ, расшитый красным и золотым шитьем. И на каждом пальце она у нее было по кольцу с драгоценными камнями. Возможно, она не была благородного происхождения, но даже если это так, лесть не стоит ничего. - "И вашего ребенка?"
"Я Леди Мери до Ахлан а'Конлин, прямой потомок Катрин до Каталан а' Коралле, первой королевы Муранди". - Улыбка осталась, но голос пухлой женщины наполнился звенящей гордостью. Проявился напевный мурандийский акцент, который заставлял незнакомых думать, что они дружелюбные люди, пока вы не узнаете их получше. Одной рукой она вытолкнула вперед крепкую женщину в темном шерстяном платье в плотном платке, обмотанном вокруг головы. На руках был младенец, спеленатый так, что виднелось только одно лицо. - "Это мой сын, Седрин. Он родился всего неделю назад. Естественно, я не стала рассиживаться дома, когда мой муж отправился на войну. Я вставлю эти монеты в рамку, что бы Седрин всегда знал, что он был удостоен чести от самой Белой Башни".
Морейн не стала напоминать, что Седрин разделит эту честь с сотнями других, а возможно даже с тысячами, если в других лагерях творится нечто похожее. Свет, она никогда не думала, что в это время родят так много женщин! Сохраняя безучастное выражение лица, она мгновение изучала младенца. Она не была наивной - ей приходилось видеть как рожают лошади, и сама помогала при рождении жеребенка. Если ты не знаешь, как делать дело, то как ты узнаешь, что твои слуги сделали это правильно? Но у нее не было опыта обращения с младенцами. Этому ребенку могло быть и десять дней от роду, и месяц и два. Стилер и его бойцы продолжали следить чтобы между столом и женщинами сохранялась небольшая дистанция, чтобы предотвратить попытки прорваться к нему в дальнейшем, но в данном случае они не могли ей помочь. По крайней мере, она сама ни за что бы не попросила первой. Если Леди а'Конлин лгала, то полноценная сестра смогла бы это выяснить. Морейн оглянулась по сторонам. Женщина напротив Суан держала ребенка гораздо крупнее, но Суан тем не менее записывала.
Макнув перо, она заметила проходившую мимо женщину с младенцем, который сосал ее грудь. Почти скрытый под плащом ребенок выглядел не старше чем Седрин, хотя женщина совершенно определенно игнорировала очередь. - "Почему эта женщина не в очереди? Ее ребенок слишком взрослый?"
Улыбка Леди а'Конлин померкла, а ее брови поднялись. Температура голоса упала. - "Я не привыкла следить за каждым рожденным в лагере щенком". - Она властно указала на бумагу на столе. В кольцо на этом пальце был вправлен крупный, но с заметным изъяном огневик. - "Запиши мое имя. Я хочу поскорее вернутся в свою теплую палатку".
"Я запишу твое имя, и другую информацию, которая нам потребуется, но сразу после того, как ты расскажешь мне об этой женщине". - ответила Морейн, пытаясь подражать командному голосу подруги.
Попытка не произвела требуемого эффекта. Брови Мери а'Конлин нахмурились, а ее губы агрессивно сжались. Похоже, она находилась на грани взрыва. Или удара. До того как она успела сделать то или другое, быстро заговорила рядом стоявшая круглолицая женщина, приседая через каждые несколько слов в подобии реверанса.
"Девочка Карими такого же возраста, что и Лорд Седрин с точностью до дня, прощу прощения, что говорю миледи, прошу прощения Айз Седай. Но парень, за которого Карими хотела выйти замуж, сбежал, задумав стать Стражем, а того, за которого она вышла замуж не любит и вполовину как его". - Она выразительно покачала головой. - "И ей ничего не нужно от Белой Башни. Только не Карими".
"И, несмотря на все сказанное, она все-таки получит вознаграждение", - четко произнесла Морейн. В конце концов, Тамра сказала записывать каждое имя. Ей стало интересно, достиг ли возлюбленный Карими своей цели. Немногие мужчины обладали необходимыми навыками. Страж не просто умел владеть оружием, он сам был оружием, и это было только первым требованием. - "Как ее полное имя? И ее ребенка".
"Карими Моули, Айз Седай, а ее девочки - Эллия". - Чудо из чудес! Леди а'Конлин казалась довольной, что позволила ответить своей служанке. Кроме того, хмурое выражение исчезло с ее лица, и теперь она осторожно изучала Морейн. Возможно, твердый тон - все, что было нужно с самого начала. И еще чтобы про нее думали как об Айз Седай.
"Из какого города или деревни?" - Спросила Морейн, записывая.
"И где точно родилась ваша девочка?" - услышала она рядом голос Суан. Суан сняла перчатки, что для Морейн оказалось неприятным открытием, чтобы уберечь их от чернильных пятен. Стоявшую напротив нее нетерпеливую, одетую в шелка, женщину можно было бы назвать красивой, если бы не неудачная форма носа. Она так же была довольно высокой, почти на ладонь выше Суан. - "В сарае с сеном в миле на запад отсюда? Конечно, это не совсем подобающее место, которое бы вы желали для рождения вашего наследника. Возможно, вам не следовало садиться на лошадь на таком сроке, не говоря уж о состоявшемся сражении? А сейчас, не знаете ли вы какою-нибудь женщину, у которой появился ребенок в ближайшие шестнадцать дней и которой здесь нет? Как ее имя? Никаких, уверток миледи. Просто ответьте на вопрос". - Леди ответила без дальнейших возражений. Тон Суан не позволял ни уверток, ни пререканий. Она не повышала голос, не давила - просто она обладала силой убеждения. Как у нее это получалось?
Если у Морейн и были мысли о приключениях, связанных с охотой за Возрожденным Драконом, как и возбуждение от пребывания за городским стенами, они быстро исчезли. Снова и снова задавать одинаковые вопросы, записывать ответы, осторожно откладывая в сторону заполненные страницы, давая чернилам высохнуть, и начинать новый список на чистом листе, скоро стало утомительно нудным. Единственными перерывами в рутинной работе были паузы чтобы согреть руки над жаровней. В данных обстоятельствах это было неописуемое удовольствие, особенно для пальцев, скрючившихся от холода, хотя дрожь била почти все тело. Единственной неожиданностью стало открытие, сколько женщин не являлись мурандийками. Солдаты, отправлявшиеся на войну, как оказалось, частенько брали в жены иностранок. Снова загремели наковальни в кузнецах, а какие-то парни, копошащиеся у фургона стали громко ударять молотом, пытаясь поставить на место новое колесо. От звона разболелась голова. Все это было весьма удручающе.
Она сделала над собой усилие, чтобы не выдать свое настроение женщине, с которой говорила, хотя та старалась изо всех сил. Некоторых благородных дам пришлось прерывать вовремя пересказа собственной родословной, которую они вели со времен Артура Ястребиное Крыло и даже раньше, а кое-кто не желал записывать имя отца ребенка или рассказать, откуда они прибыли, становясь при этом очень подозрительными, словно из-за этого они лишатся своих денег, однако чтобы разубедить большинство из них требовалось не более одного взгляда. Даже мурандийки не хотели заходить слишком далеко с женщиной, которую считали Айз Седай, весть, которая быстро распространилась. Это заставляло очередь двигаться довольно равномерно, если не быстро.
Ее глаза отмечали проходивших мимо женщин, большинство из которых тоже были с детьми. Некоторые останавливались, разглядывая стол, словно раздумывая, не встать ли тоже в очередь. Одна из них могла быть матерью Возрожденного Дракона, по крайней мере, если бы ей, по какой-то причине, вздумалось отправиться на Драконову гору чтобы родить ребенка. Единственными двумя новорожденными в тот день после Пророчества Гитары, были девочки. И, как и остальные, они родились примерно в миле от лагеря. Похоже, какой-то другой Принятой суждено найти мальчика, даже не зная, что она ищет. Она об этом узнает, если суждено, через долгие годы. Свет, это просто не честно! Она ведь знала причину поисков, но это ничего не значило!
Приближался полдень. Морейн подняла глаза на стройную молодую женщину в темном шерстяном платье, стоявшую перед ней с ребенком в одеяле на сгибе руки.
"Суза Уинн, Айз Седай", - смиренно произнесла женщина. - "Это я. А это мой Кирил", - добавила она поглаживая мальчика по голове.
Возможно, у Морейн и не было опыта, но она сходу могла бы сказать, что мальчику шесть или семь месяцев от роду. Когда она открыла рот чтобы сказать женщине не пытаться ее одурачить, Суан быстро положила руку на ее локоть. И все. Суан даже не прервала вопрос, который задавала женщине, чье имя она записывала, но ее действие заставило Морейн взглянуть на женщину по-новому. Суза Уинн не была худой, скорее она уже приближалась к состоянию ходячего скелета. Под глазами запали глубокие тени, взгляд был потерянным и отчаянным. Ее платье и плащ были потертыми и заштопанными во многих местах. Швы были аккуратными, но казалось, что их больше, чем ткани.
"Имя отца?" - спросила Морейн, выигрывая время для принятия решения. Ребенок был слишком взрослым, и это было очевидно. Хотя...
"Джак, Айз Седай. Джак Винн. Он..." - В запавших глазах женщины появились слезы. - "Джак умер еще до начала битвы. Поскользнулся на снегу и ударился головой о камень. Такая несправедливость - проделать столь длинный путь, и умереть поскользнувшись на снегу". - Ребенок закашлял. Это был грудной кашель, и Суза тревожно над ним склонилась.
Моренй не была уверена, что ее побудило: кашель, слезы женщины или смерть ее мужа, но она вписала имя женщины с особой тщательностью. Башня могла себе позволить выплатить сто золотых монет женщине и ее ребенку, которые, возможно, умрут без этой помощи. По правде говоря, ребенок выглядел довольно упитанным, однако Суза определено голодала. А Мери а'Конлин собиралась вставить свои монеты в рамку. Это все, что она могла сделать, не спрашивая, кому служил Джак Винн. Кто бы это ни был, он не должен был позволять случаться подобным вещам! Дворянин несет на столько же обязанностей, сколько прав. И даже больше - так ее учили. Кроме того, где же ее подруги? Одно слово - мурандийцы!
"Благословит вас свет, Айз Седай". - Суза попыталась пересилить слезы, но это ей не удалось. Она не рыдала, просто слезы безостановочно текли по ее щекам. - "Путь Свет сияет вам вечно!"
"Да, да" - мягко сказала Морейн. - "У вас в лагере есть Чтица?" - Нет, мурандийцы называли женщин, которые ведали травы и занимались лечением как-то по-другому. Но как? Верин Седай читала им лекцию по этому предмету, когда они с Суан еще только первый год были Принятыми. - "Мудрая? Мудрая Женщина?" - Когда Суза кивнула, она достала из кошеля на поясе серебряную монету, и вложила ее в свободную руку женщины. - "Покажи ей своего ребенка".
Это вызвало еще больше слез, благодарностей и даже попытку поцеловать руку, от которой она едва отвертелась. Свет, Суза не являлась ее поданной. Едва ли это выглядело бы пристойно.
"Под будущее вознаграждение", - прошептала Суан, когда Суза ушла, - "Мудрая все сделала бы в долг". - Суан не оторвала глаз от текста, но Морейн заметила, что на ее лице заметно неодобрение. Суан всегда была бережлива с тем крохотным количеством денег, которое у нее было.
Морейн вздохнула - что сделано, то сделано - и вздохнула снова, когда поняла, что по рядам женщин пролетел вихрь шепотков. Слова о том, что одна из "Айз Седай" вписала ребенка Сусы Винн распространились как огонь в сухой траве, и почти сразу же она увидела тропящихся занять очередь женщин. По крайней мере, одна из них вела своего ребенка за руку.
"Мой Данил сильно похудел за последнее время, Айз Седай", - сказала круглолицая женщина, появившаяся перед ней, с улыбкой надежды. И алчным светом в блеклых глазах. Ребенок, качающийся на ее руках, издавал счастливое лопотание. - "Мне определенно надо повидаться с Мудрой". - Серое шерстяное платье женщины выглядело почти новым.
Характер у Морейн взыграл, и на этот раз она не стала его сдерживать. - "Я могу его Исцелить", - холодно ответила она. - "Конечно, он еще очень мал. Поэтому может и не выжить. Скорее всего - нет". - В таком возрасте он определенно не перенес бы шок от Исцеления, и вдобавок это было одно из тех плетений, которые не разрешалось делать Принятым без присмотра Сестры. Ошибка могла повредить не только той, что сплетала потоки. Тем не менее, женщина не этого, и когда Морейн сняла перчатку, она отпрыгнула назад, впившись в ребенка в попытке его защитить, а ее глаза чуть не вылезли из орбит от испуга.
"Нет, Айз Седай. Спасибо, но нет. Я... Я накоплю денег, обязательно накоплю".
Вспышка гнева утихла. Она никогда не длилась долго. Морейн даже на мгновение почувствовала стыд за свое поведение. Только на мгновение. Башня могла себе позволить быть щедрой, но никому не позволено принимать Айз Седай за дур. Большая часть силы Башни основывалась на том, что Сестры везде и всегда давали отпор всяким глупцам, считавшим, что они умнее всех. Шепот снова пронесся по рядам, и женщина, приведшая за руку ребенка, убежала прочь еще быстрее, чем пришла. По крайней мере, с этим им иметь дело не придется. Для тех, кто думал, что Белую Башню можно так легко надурить, не было возможности сдержать резким слов.
"Отлично получилось", - пробормотала Суан, скрипя пером. - "Просто отлично получилось".
"Данил", - произнесла Морейн, записывая - "А твое имя?" - Ее улыбка была скорее для подбадривания, но мать Данила, похоже, приняла ее как знак прощения, дав ответы с явным облегчением в голосе. Морейн была рада этому. Многие боялись Башню, и обычно не без основания. При необходимости Башня могла быть безжалостной, но страх плохой инструмент, и порой больно бьет того, кто им пользуется. Она выучила это задолго до прибытия в Башню.
Когда солнце перевалило за полдень, они с Суан сходили к своим седельным сумам за едой. Определенно, не было просить сделать это кого-то из людей Стилера. Те уже вовсю, сидя на корточках, поедали вяленое мясо и хлеб, неподалеку от одной из коновязей, где были привязаны их лошади. Никто из них не выглядел готовым пошевелить и пальцем, даже будучи атакованным. Но Стилер слегка кивнул им с Суан, когда они возвращались обратно. "Только и всего, только легкий кивок, хотя и одобрительный", - подумала она. Мужчины определенно были... странными.
Записано было еще меньше половины женщин, и она ожидала, что, по крайней мере, кто-то из оставшихся станет возмущаться, но те разбрелись обедать без единой жалобы. Темнокожая женщина с тайренским акцентом принесла к столу помятый оловянный чайник до краев наполненный крепким, горячим чаем, и пару зеленых кружек с отбитой глазурью. А худощавая темноволосая женщина принесла две дымящихся деревянных чашки, которые издавали аромат подогретого вина со специями. Ее сморщенное лицо похоже никогда не посещала улыбка.
"Суза Уинн слишком гордая, чтобы принять еду от кого бы то ни было, кроме как для своего ребенка", - сказала она слишком низким для женщины голосом, поставив кружки. - "То, что вы сделали, было сделано от чистого сердца, и было добрым делом". - Кивнув, она повернулась и ушла выпрямившись как Гвардеец на параде. Подобная манера была не характерна при общении с Айз Седай.
"Похоже, она знает, кто мы на самом деле", - тихо сказала Суан, взяв кружку в обе руки, чтобы согреть их ее теплом. Морейн сделала тоже самое не снимая перчатки. Бедные пальцы Суан должно быть совсем замерзли.
"Она не расскажет", - спустя мгновение сказала Морейн, и Суан кивнула. Дело было даже не в том, что истина привела бы к каким-то последствиям. Только не в присутствии Стилера и его людей. Однако, лучше избегать любых осложнений. Представить себе только, одна простолюдинка смогла опознать лицо Айз Седай, в то время как женщины из благородного сословия этого не знали. Либо лицо Айз Седай, либо платье Принятой. Или и то, и другое вместе. - "Думаю, в молодости ей пришлось побывать в Башне". - Женщин, которых не смогли научить направлять, отправляли домой. Тогда она и могла видеть Айз Седай и Принятых.
Суан покосилась на нее так, словно она заявила, что вода мокрая. Иногда то, что Суан видела вещи, которые ускользали от нее, сильно раздражало.
Пока они ели свои хлеб, сыр и фрукты, они почти не говорили. От Послушниц во время еды требовали соблюдения тишины, и соблюдения приличия от Принятых, поэтому они привыкли есть в тишине. К вину они едва притронулись.
Принятым к трапезе подавали вино, но сильно разбавленное водой, и они никогда не хмелели. Морейн удивилась, съела все до крошки, хотя была уверена, что для нее это было слишком много. Возможно, пребывание на холоде усилило аппетит.
Она сворачивала ткань, в которую была завернута еда, с единственным желанием, съесть еще парочку сушеных абрикосов, когда внезапно Суан пробормотала:
- "О, нет!"
Морейн подняла глаза, и ее сердце рухнуло вниз.
В лагерь въезжали две Сестры, медленно прокладывая себе путь между палатками и фургонами. При настоящем положении дел, женщины в шелках, путешествующие по сельской местности без сопровождения охраны, определенно могли быть только сестрами. А этих сопровождал всего один мужчина - темнокожий парень в плаще, который менял цвета, сливаясь с местностью, которая находилась за его спиной, так что часть его тела и часть темного жеребца казалось исчезают прямо на глазах. Его взгляд ни разу не задерживался надолго на одном месте. По сравнению с ним, гвардейцы Башни выглядели сонными комнатными собачонками рядом с охотящимся леопардом. Плащ Стража любого сбивал с толку, и в лагере поднялись шепотки. Люди вставали и указывали на него. Молоты кузнецов притихли еще раз.
Но не внешность, выдававшая Сестер, заставила желудок Морейн сжаться. Она узнала обрамленные капюшонами лица. Мейлин Арганья с серебристо-серыми волосами и острым подбородком, была одной из самых уважаемых женщин в Башне. Поговаривали, что ей никто не смел ей перечить. Сама по себе, она и секунды своего внимания не уделила бы Морейн. Но второй была Элайда а'Ройхан. Свет, она-то, что здесь делала? Элайда около трех лет назад стала советницей королевы Андора. Она наносила в Башню неожиданные визиты, чтобы посоветоваться с Амерлин насчет событий в Андоре, но Суан и Морейн, к их сожалению, очень быстро узнавали про ее визиты.
Они присели в реверансах едва Сестры достаточно приблизились, и Суан выпалила: "У нас есть разрешение быть здесь". - Даже Мейлин могла расстроится, если бы начала ругать их, но затем обнаружила бы, что это для этого не было повода. Элайда была бы просто в ярости. Она ненавидела выглядеть глупо. - "Нам приказала Престол Амерлин".
"Мы знаем", - тихо сказала Мейлин. - "Учитывая скорость, с которой распространяются слухи, я подозреваю, что уже даже кошки в Селейсине об этом знают".
По ее тону было невозможно понять, одобряет ли она с решение Тамры. Спокойное лицо Мейлин никогда не выражало ни тени эмоций. Ее удивительные голубые глаза были безмятежны и прозрачны как вода в стакане.
Рукой в темной перчатке она осторожно поправила раздвоенную юбку, в такую частую полоску белого цвета, что казалось белый цвет сливался с голубым. Она была одной из немногих Белых, у которых был Страж. Занятые вопросами рациональности и философии, большинство из них не видело необходимости в Стражах. Морейн захотелось, чтобы она спешилась. Пятнистый жеребец Мейлин был довольно высоким, и она сама тоже была высокой, почти как мужчина. Как кайриенец, по крайней мере. И смотреть снизу вверх было утомительно для шеи Морейн.
"Вы удивлены, что видите меня здесь?" - спросила Элайда, глядя из седла своей гнедой кобылы с прекрасными тонкими лодыжками. Ее парчовое платье было такого ярко-красного цвета, словно кричало о принадлежности этой Айя всему миру. Ее плащ, отделанный черным мехом, был точно такого же оттенка. "Цвет, который больше подошел бы для расцветки фургона лудильщика", - подумала Морейн. Элайда улыбалась, но это не смягчало сурового вида ее лица. Если бы не это, ее можно было бы счесть красивой. Все, связанное с ее именем, было суровым и жестким. - "Я добралась до Тар Валона непосредственно перед приходом айил, и с тех пор была очень занята, но никогда не боялась, что не увижу вас снова".
Морейн думала, что сердце не может екнуть сильнее, но она ошибалась. Ей было очень тяжело сдержать стон отчаяния.
Мейлин вздохнула. - "Ты уделяешь этим двум девочкам слишком много внимания, Элайда. Они слишком много о себе возомнят, если подумают, что они стали твоими любимчиками. А возможно, уже возомнили".
Морейн обменялась с Суан шокированными взглядами. Любимчики? Львы обычно едят коз, но никогда не обращаются как с домашними любимцами.
С самого момента получения шали Элайда, насколько было известно Морейн, никогда ни с кем не соглашалась, кроме Амерлин или Восседающих, но сейчас она склонила голову и пробормотала: "Как скажешь, Мейлин. Похоже, что они обе еще до конца года пройдут испытание. И я надеюсь, что они пройдут его с легкостью. Никак не меньше". - Даже этой фразе не хватало ее обычной резкости. Обычно Элайда была упряма как бык. И пугала всякого, кто вставал на ее пути.
Белая Сестра слегка пожала плечами, как будто предмет разговора был настолько незначительным, что не стоил даже дальнейшего упоминания. - "У вас, дитя, есть все, что вам необходимо? Хорошо. Должна заметить, что некоторые из вас прибыли очень плохо подготовленными. Сколько имен вам осталось здесь записать?"
"Около пятидесяти, Мейлин Седай", - Ответила Суан. - "Возможно, немного больше".
Мейлин взглянула на солнце, чей путь на запад уже начался. Темные облака, которые отбрасывали тени на снегу, неслись на юг, оставляя позади себя чистое небо. - "В таком случае поторопитесь. Как вам известно, вы должны быть в Башне еще до темноты".
"Все лагеря похожи на этот?" - спросила Морейн. - "Я думала, что воюющие мужчины думают о войне, а не о..." - она оборвала себя, запылав от смущения лицом.
"Размножении, как щука-серебрянка", - едва слышно прошептала Суан. Услышав это, Морейн покраснела еще сильнее. Почему в первую очередь она спросила именно об этом?
"Кайриенка", - Вздохнула Мейлин. Это прозвучало почти... весело! Но она сразу переключилась на серьезный лад. - "Когда мужчина знает, что он может умереть, то хочет оставить после себя хоть что-то. Когда женщина знает, что ее мужчина может умереть, то она отчаянно хочет оставить себе его частичку. В результате, во время войн рождается очень много детей. Это нелогично, и порождает массу проблем, если мужчина погибнет... или женщина, но человеческое сердце часто выбирает нелогично".
Это многое объясняло, но Морейн почувствовала, что ее лицо вот-вот сгорит. Были темы, которые можно обсуждать и делать на людях, и которые только наедине, и определенно не стоило их обсуждать прилюдно. Она попыталась обрести на собой контроль, выполняя ментальные упражнения. Она была рекой, текущей в берегах. Она была берегами, сжимающими реку. Она была бутоном, открывающимся солнцу. Это не помогало, потому что Элайда и Суан изучали ее, как скульптор, примеряющийся к молоту и зубилу, решая, какой кусок камня удалить следующим ударом, чтобы получить нужную форму.
"Да, да Андро", - внезапно произнесла Мейлин. - "Мы отправимся через мгновение". Она даже не посмотрела на своего Стража, хотя он кивнул, словно она ответила на его вопрос.
Худой мужчина был не выше, чем его Айз Седай, и выглядел довольно молодым. Если не обращать внимания на его глаза.
Морейн обнаружила, что стоит с открытым ртом, позабыв о смущении, и это вовсе не из-за немигающего взгляда Андро. Сестра и связанный с ней Страж могли ощущать эмоции, физическое состояние друг друга, и каждый из них точно знал, где находится другой, если они находились достаточно близко, или, по крайней мере, направление, если их разделяло большое расстояние, но это было сродни чтению мыслей. Кое-кто говорил, что Сестры были способны на такое. Существовали вещи, которым не учили до того, как женщина получала шаль. Например, плетение чтобы привязать с собой Стража.
Мейлин посмотрела ей прямо в глаза. - "Нет", - мягко сказала она, - "Я не читаю его мысли". - Кожа на макушке Морейн покрылась мурашками, словно ее волосы пытались встать дыбом. Это было похоже на правду, если так сказала Мейлин, хотя...
"Когда ты связана со Стражем достаточно долго, то знаешь, о чем он думает, а он знает, о чем думаешь ты. Остается только правильно истолковать это". - Элайда хмыкнула, но себе под нос и тихо.
В отличие от прочих Айя, Красные отказывались брать себе Стражей. Большая часть Красных вообще, кажется, не любили мужчин.
"Если рассуждать логически", - сказала Мейлин, и ее ровный взгляд переместился на вторую Сестру, - "то Красным Стражи нужны гораздо больше всех остальных, исключая только Зеленых. Но, возможно, даже больше, чем Зеленым. Однако, это неважно. Айя сделали выбор по собственной воле". - Она тронула поводья. - "Ты едешь, Элайда? Мы должны навестить как можно больше девочек. Некоторые без присмотра определенно потеряют голову. Помни, дитя, до темноты!"
Морейн ждала от Элайды какой-нибудь вспышки, или, по крайне мере, проблеска гнева в глазах. Это упоминание насчет Стражей было на краю границ вежливости и обычаев невмешательства в чужую личную жизнь, которые управляли всей жизнью Сестер, близко к нарушению правил того, о чем одна Айз Седай может или не может говорить или спрашивать у другой. Это не было законом, скорее правилом превыше законов, и каждой Принятой приходилось их запоминать. К ее удивлению, Элайда просто развернула свою кобылу вслед за Мейлин.
Глядя, как обе Сестры покидают лагерь, Суан испустила вздох облегчения. - "Я боялась, что она останется здесь, чтобы приглядывать за нами".
"Я тоже", - сказала Морейн. Не было нужды говорить, какую женщину Суан имела в виду. Подобное было в характере Элайды. Ничто из того, что они делали, не могло соответствовать ее представлениям об абсолютном совершенстве. - "Но почему она не осталась?"
Суан не ответила, но в любом случае, у них не было времени это обсуждать. Когда Морейн закончила с обедом, женщины снова заняли свои места в очереди. Но после визита Мейлин и Элайды, они больше не казались такими уж уверенными, что Морейн с Суан - Айз Седай. Твердый взгляд и тон теперь не могли уладить споры. Суан при необходимости приходилось кричать, что теперь происходило довольно часто, и дергать себя за волосы от расстройства. Три раза подряд Морейн пришлось даже угрожать тем, что она вообще прекратит записывать имена, если женщина с определенно взрослым ребенком не покинет очередь. Она могла поддаться, если хотя бы один из детей был похож на ребенка Сузы, но они определенно были сыты, а женщины были не беднее остальных, просто жадные.
Когда еще дюжина женщин стояла возле стола, появился Стилер в шлеме, ведущий в поводу свою лошадь. Остальные солдаты стояли неподалеку, двое из них держали поводья Стрелы и лошади Суан.
- Пора ехать, - мрачным тоном произнес Стилер. - Я откладывал отъезд столько, сколько мог, но если отложить еще, то добраться до Башни до заката будет затруднительно.
- Стойте! - запротестовала одна из женщин. - Они обязаны записать наши имена! - Оставшиеся возбужденно загомонили.
- Взгляни на солнце, мужчина, - резко заявила Суан. Она сама посмотрела на солнце, поправив прическу рукой. - У нас еще полно времени.
Морейн посмотрела на солнце, которое уже было низко на западе, и она совсем не была уверена, что времени еще достаточно. До Башни было почти шесть миль, последние из которых проходили через переполненные как и утром улицы. А оправдания в Башне не принимались.
Нахмурившись Стилер, раскрыл рот, но внезапно та самая женщина с морщинистым лицом, которая подносила им вино, очутилась прямо перед ним с шестью или семью другими такими же седыми женщинами, которые окружили его и стали теснить назад. - "Ты оставишь этих девочек", - закричала на него худая. - "Слышишь?"
Со всех сторон сбежались еще женщины, пока Стилер и его гвардейцы не оказались полностью окружены. Половина женщин кричала и трясла кулаками, а остальные мрачно молчали, схватившись за рукояти поясных ножей. Наковальни снова замолчали, кузнецы, взвешивая в руках молоты, наблюдали за толпой женщин. Молодые мужчины, на самом деле еще мальчишки, блестя злыми глазами, стали собираться в кучки. Некоторые даже обнажили ножи. Свет, они собирались устроить мятеж.
"Пиши!" - Скомандовала Суан. - "Они не смогут долго его сдерживать. Как твое имя?" - спросила она у женщины прямо перед ней.
Морейн принялась писать. Женщины, стоявшие в очереди, как оказалось, были солидарны с Суан. Споров больше не было. Теперь они уже знали все вопросы, и давали ответы, едва приблизившись к ней, так быстро, что ей приходилось их переспрашивать. Когда Стилер и его люди наконец то ухитрились протолкаться сквозь толпу окружавших женщин, Морейн уже вписала последнее имя, и ждала пока высохнут чернила, а Суан яростно расчесывала свои волосы резной расческой из черного дерева.
Лицо знаменосца за забралом шлема было зловещим, но все, что он сказал это:
- "Теперь нам потребуется удача".
Они выехали из лагеря на рысях. Копыта выбивали снежную пыль, а Суан шатало в седле так, что для нее выделили двоих людей, чтобы они поддерживали ее с двух сторон, не давая упасть. Вцепившись в поводья, она строила жуткие рожи, но не приказала им убираться. Морейн вспомнила, что Суан никогда раньше не просила мазь, хотя сейчас они требовались ей сильнее, чем когда-либо. Спустя полмили Стилер замедлил темп до ходьбы, но только на следующие полмили, а затем снова погнал лошадей рысью. Единственное, что удерживало Суан в седле - двое солдат. Морейн начала было протестовать, но, посмотрев на решительное лицо Суан и на солнце, замолчала. Суан потребовалось бы много времени, чтобы простить ей то, что она указала, как плохо она держится в седле. Но если из-за нее их вызовут к Мериан за опоздание, то может и никогда не простить.
На протяжении всего пути до города Стилер придерживался прежней тактики: рысь, потом шаг, затем снова рысь, потом опять шаг, и Морейн подозревала, что он ехал бы так и дальше, если бы не переполненные улицы города. В такой давке шаг был лучшее, на что они могли рассчитывать. Когда они въехали на территорию Западной Конюшни, солнце превратилось в низкий красно-золотой купол над стенами Башни. Слуги выскочили чтобы принять поводья Стрелы и лошади Суан. Вместе с ними появился молодой под-лейтенант с кислым лицом, который хмуро посмотрел на Стилера, даже вернув знаменосцу салют, приложив руку к груди.
"Вы последние", - прорычал он, таким тоном, словно хотел отхлестать плеткой всех опоздавших. - "Они создавали проблемы?"
Помогая стонущей Суан спешится, Морейн затаила дыхание.
"Не больше, чем ягнята", - ответил Стилер, и она выдохнула. Сойдя с лошади, знаменосец повернулся к своим людям. - "Я хочу, чтобы прежде, чем вы отправитесь на ужин, вы обтерли лошадей и проверили подковы. Ты знаешь, почему я смотрю именно на тебя, Малвин".
Морейн с просила у офицера, что им делать с бюро. Он пристально посмотрел на нее, прежде, чем ответить. -"Оставьте их там, где они есть. Их соберут". - И двинулся прочь так быстро, что его плащ взвился за его спиной.
"Почему он такой злой?" - поинтересовалась она вслух.
Стилер посмотрел на гвардейцев, уводивших своих лошадей в конюшню, а потом тихо ответил, чтобы они не могли расслышать. - "Он хотел воевать с Айил".
"Меня не волнует, что какой-то глупый мужчина хотел стать героем", - резко сказала Суан. Она оперлась на Морейн, которая подозревала, что от падения женщину удерживала только ее рука, обвивавшаяся вокруг талии. - "Мне нужна горячая ванна и постель, не говоря уж об ужине".
"Звучит здорово", - вздохнула Морейн. Кроме той части - насчет ужина. Ей казалось, она сможет съесть целую овцу!
Суан ухитрилась идти самостоятельно, но сильно хромая, крепко сжав челюсти, и сдерживая проклятия. Но не позволила Морейн нести ее сумку. Суан никогда не уступала боли. Она вообще никогда ничему не уступала. Когда они добрались до галереи с комнатами Принятых, мысли о горячей воде испарились. Их ждала Кэтрин.
"Почти вовремя", - сказала она, кутаясь в свой расшитый по краям плащ. - "Я думала, что замерзну до смерти до вашего возвращения". Женщина с острыми чертами лица и копной черных кудрявых волос, спускающихся до талии, могла быть очень остра на язык. Но только с Послушницами и Приятыми. С Айз Седай она была тише воды, ниже травы, и расточала подобострастные улыбки. - "Мериан хочет видеть тебя в своем кабинете, Морейн".
"Зачем мы ей?" - спросила Суан. - "Солнце еще даже не зашло".
"О, Мериан всегда сообщает мне о всех своих причинах, Суан. Но на этот раз, требуется только Морейн, а не ты. Что ж, я вам передала, и теперь могу поужинать и лечь спать. Завтра с самого утра мы снова должны делать эту бесполезную работу. Кто бы подумал, что я скорее захочу остаться учиться, чем отправиться гулять по окрестностям?"
Суан нахмурилась, глядя Кэтрин в спину, пока другая женщина плыла по коридору прочь. - "Однажды она порежется собственным языком. Хочешь, я пойду с тобой, Морейн?"
Морейн только этого и хотелось. Она ничего не нарушала, по крайней мере, недавно, однако, вызовы в кабинет Мериан всегда были не к добру. Послушницы и Принятые часто посещали Мериан, чтобы выплакаться у нее на плече, когда тоска по дому или бремя знаний давили слишком сильно. Вызовы же в ее кабинет были совсем другим. Но она покачала головой, и отдала Суан свои плащ и сумку. - "Там внутри баночка с мазью. Она хорошо помагает от натертостей". - Лицо ее подруги просияло.
"Все равно, я могу пойти с тобой. Мне не так уж сильно нужна эта мазь".
"Ты едва можешь ходить. Ступай. Чего бы Мериан не хотела, я уверена, она не задержит меня надолго". - Свет, она надеялась, Мериан не удалось выведать про ту шутку, с которой она чувствовала себя в безопасности. Но если так, то хотя бы Суан избежит наказания. В ее нынешнем состоянии она бы его не перенесла.
Кабинет Наставницы Послушниц располагался на другом конце Башни, рядом с комнатами Послушниц, на один этаж ниже кабинета Амерлин, где в широком коридоре плитки чередовались между красными и зелеными, а ковровая дорожка была голубой. Перед простой дверью между двумя яркими гобеленами Морейн сделала глубоки вдох и пригладила волосы, жалея, что она не выкроила время, чтобы причесаться, а затем дважды отчетливо постучала. Мериан всем говорила, не скрестись, как мышь под половицей.
"Войдите", - позвал голос изнутри.
Сделав еще один глубокий вдох, Морейн вошла.
В отличие от кабинета Амерлин, кабинет Мериан был довольно маленьким и весьма простым. Стены были отделаны темным деревом, мебель была прочная и по большей части без украшений. Морейн подозревала, что женщина, которая была Принятой лет сто назад, легко узнала бы обстановку в этой комнате. А может и все двести лет. Узкий чайный столик, расположившийся рядом с дверью, чьи ножки были покрыты легкой резьбой странного вида, мог быть даже постарше, а зеркало на одной из стен обрамляла рама с увядающими следами былой позолоты. Напротив другой стены стоял узкий шкаф, на который она избегала смотреть. Там хранились ремень и розги, рядом с тапочками, которые, в какой то мере, были даже хуже.
К ее удивлению Мериан была на ногах, а не сидела за своим письменным столом. Она была высокой - голова Морейн едва доходила до пухлого подбородка Мериан - и волосы, которые у нее были скорее седыми, чем нет, были собранны на затылке, что придавало ей материнский вид и почти нейтрализовало ее безвозрастные черты. Это была одна из причин, по которой большинство молоденьких женщин чувствовали себя уютно, плача на плече Мериан, несмотря на то, что она и сама заставляла их плакать достаточно часто. Она была еще и доброй, нежной и понимающей. Пока вы не нарушали правил. У Мериан определенно был талант раскрывать то, что кто-то хотел утаить.
"Садись, дитя", - серьезно сказала она.
Морейн осторожно пристроилась на стуле перед письменным столом. Возможно, это были какие-то плохие известия. Но какие?
"Не легко сказать это, дитя. Но Король Ламан был убит вчера, вместе с двумя его братьями. Помни, что все мы нити Узора, и Колесо плетет, как желает Колесо".
"Свет, да осияет их души", - торжественно сказала Морейн, - "и пусть Создатель приютит их в своей руке, пока они не родятся вновь".
Брови Мериан взлетели вверх, без сомнения от удивления, что она не расплакалась, услышав о потере трех дядей в один день. Но Мериан не знала Ламана Дамодреда. Этого сдержанного человека, который сгорал от амбиций, которые были в нем единственным теплом. По мнению Морейн, он не был женат потому, что даже желания стать королевой Кайриэна, было явно не достаточно, чтобы убедить какую-нибудь женщину выйти за него. Морессин и Алдекайн были даже хуже. Каждый был переполнен жаром, которого хватило бы на десятерых, но который они изливали жестокостью и злобой. И все они презирали ее отца, за то что он был ученым, и потому что он женился вторично такой же как он, ученой женщине, вместо того чтобы посредством женитьбы принести Дому Домедред связи или земли. Она бы помолилась за их души, но чувствовала больше жалости к Джаку Уинну, чем ко всем трем дядям вместе.
"Это шок", - пробормотала Мериан. - "Ты в шоке, дитя, но это пройдет. Когда это случится, смело приходи ко мне. До этого нет необходимости завтра куда-либо выезжать. Я проинформирую Амерлин". - За Наставницей Послушниц было последнее слово, когда дело касалось Послушниц и Принятых. Мериан должно быть была вне себя от гнева, узнав, что Тамра отправила их загород, не спрашивая ее мнения.
"Спасибо вам за доброту", - быстро сказала Морейн, - "но, пожалуйста, не надо. Мне нужно что-то делать и быть рядом с друзьями. Если завтра я останусь здесь, то окажусь в одиночестве".
Меран казалось сомневалась, но после нескольких успокаивающих слов, предназначенных успокоить боль, которую, как она была уверена, Морейн прячет в себе, она позволила Морейн вернутся в свою комнату, где та нашла зажженными обе масляные лампы и потрескивающий огонь в камине. Несомненно, это была работа Суан. Она подумала было пойти в комнату к Суан, но та наверняка давно уже спит.
На ужин в обеденных залах можно было рассчитывать еще примерно с час, но она отбросила все мысли о еде, вместо чего провела оставшееся время, преклонив колени в молитве за упокой души ее дядюшек. Это было ее наказание самой себе. Ей не хотелось походить на одну из тех Сестер, которые устраивали себе наказание постоянно, восстанавливая свой жизненный баланс, как они это называли. Она считала это показной глупостью. Но она должна была что-то почувствовать, услышав о смерти ее родственников, какими бы ужасными они не были. Только когда она поняла, что трапезные уже должны быть полны служанок, моющих полы, она поднялась и разделась чтобы помыться, использовав крупицу Огня чтобы нагреть воду. Холодная вода могла стать еще одним наказанием, но всему должны быть пределы.
Погасив лампы, она сплела стража чтобы предохранить свои сны от чужого влияния. Это могло случится с теми, кто умел направлять. Другие способные направлять, находящиеся неподалеку, могли внезапно обнаружить, что они разделяют ваш сон. И забралась под одеяла. Она действительно устала, и сон пришел мгновенно. К сожалению, кошмары тоже. Но, не про ее родственников, ни даже про Джака Уинна, а про младенца, лежащего на снегу на склоне Драконьей Горы. В черном как смоль небе вспыхивали молнии, а его вопли были громом. Еще сны - о молодом человеке без лица. В этих снах тоже были молнии, но эти молнии он вызывал с неба, и города горели. Сгорали народы. Дракон возродился. Она проснулась в слезах.
Огонь прогорел до нескольких тлеющих угольков. Вместо того чтобы подложить еще дров, она лопаткой для углей сгребла пепел к углям, и, не забираясь обратно в постель, завернувшись одеяло, вышла в ночь. Она не была уверена, что сможет снова заснуть, но одно знала точно - она не хотела спать одна.
Она была уверена, что Суан уже спит, но когда она проскользнула в комнату подруги, быстро закрыв за собой дверь, Суан мягко спросила:
- "Это ты, Морейн?" Несколько огоньков по-прежнему плясали в небольшом очаге Суан, давая достаточно света, чтобы разглядеть, как она откинула край своего одеяла.
Морейн сразу же забралась внутрь. - "У тебя тоже были кошмары?"
"Да", - выдохнула Суан. - "Что они могут сделать Морейн? Даже если они найдут его, что они могут сделать?"
"Они могут привести его в Башню", - ответила она, вкладывая в свой голос больше уверенности, чем чувствовала на самом деле. - "Здесь его можно будет защитить". - Она надеялась, что это возможно. Куда больше народу, чем одни Красные, хотели бы видеть его мертвым или укрощенным, чтобы ни утверждали Пророчества. - "И обучить".
Дракон Возрожденный должен учиться. Ему требовались знания о политике, так же как любому правителю, и о войне, как любому генералу. И знания об истории, как любому ученому. Верин Седай говорила, что большинство ошибок, которые совершали правители происходили от незнания истории. Они действовали, ничему не научившись на ошибках, сделанных другими. - "Его можно будет направлять". - Это было бы самым главным. Необходима уверенность, что он примет правильные решения.
"Башня не может научить его направлять, Морейн."
Это было правдой. То, как это делали мужчины... отличалось. "Отличалось так же, как мужчины отличаются от женщин", - говорила Верин. Птица не может научить рыбу летать. Ему придется научиться выживать, обучаясь самостоятельно. Пророчества не говорили выживет ли он, или сохранит рассудок до Последней Битвы. Только, что он должен участвовать в Тармон Гай'дон, ради надежды победить. Приходилось им верить. Она должна верить!
"Думаешь, Тамре сегодня тоже снятся плохие сны, Суан?" - Та фыркнула. - "У Айз Седай не бывает плохих снов".
Они, покамест, не были Айз Седай. И ни одна из них не смогла сомкнуть глаз до конца ночи. Морейн не знала, что видела Суан, лежа уставившись в потолок, она не могла заставить себя спросить, но сама она видела ребенка, плачущего в снегу и мужчину без лица, призывающего молнии. Отсутствие сна не защищало от кошмаров.

Предыдущая страница 3 Следующая страница


Новая весна 4

Глава 6
Сюрпризы

Поутру в дверь Суан стал кто-то царапаться. Оказалось, что это довольно робкая Послушница по имени Сецуко, коренастая девочка даже ниже ростом, чем Морейн, которая передала им приказ Амерлин, предназначенный для всех Принятых, отправляться в западную конюшню к третьему часу Рассвета, приготовившись продолжить выполнение вчерашней работы. В свете лампы, с которой она пришла, ее светлые глаза сияли холодной завистью. Девочка из Арафела уже знала, чем закончится ее пребывание в Башне через несколько месяцев.
Сецуко открыто рассуждала о побеге, пока не посетила кабинет Мериан, что дало ей урок осмотрительности, или сделало мудрее. Она злилась, что никогда не сможет получить шаль, но все равно придется сидеть в Башне, пока Сестры не удостоверятся, что она может направить, не причиняя вреда себе и окружающим. Несмотря на это, она все еще о чем-то мечтала. Действительно Послушницы время от времени убегали, и изредка убегали даже Принятые, испугавшись предстоящего испытания, но в конечном счете их всегда ловили, и их возвращение в Башню было крайне неприятным, если можно так выразиться. Поэтому для всех было лучше этого избегать.
В других обстоятельствах, если бы она не была настолько уставшей, Морейн, возможно, сказала бы ей несколько слов чтобы успокоить. Или предостеречь. Однако гонг первого часа Рассвета уже прозвучал, и у них оставалось не больше получаса до второго. Они еще могли успеть перекусить тем, что подали на завтрак и как раз до третьего гонга домчаться до конюшни. Зевая, Морейн разбудила Суан, и, завернувшись в свое одеяло, побежала в темень, прежде чем Сецуко добралась до следующей двери и начала царапаться в нее, пытаясь разбудить Шириам. Этому дитя придется постараться посильнее. Шириам обычно спит как убитая.
У других дверей, напоминая призраков, с лампами в руках топтались еще с полдюжины Послушниц. У ее двери стояла очень высокая девочка с золотистыми волосами, разлившимися по спине. Когда Морейн отпустила ее, та угрюмо сделала реверанс. Лисандре скоро пройдет испытание на Принятую, но не раньше, когда вылечится от своего постоянно скверного настроения. Вероятно, так и будет. Когда Башня видит что-то не правильное в одном из своих учеников, то она, так или иначе, это исправляет.
Она торопливо умылась и оделась, выкроив еще время, чтобы почистить зубы солью и содой, и привести волосы в некоторое подобие прически. Но все же, когда она добралась до галереи со своим узелком, темнота уже стала сереть. Суан уже была здесь, завернутая в плащ, и готовая, если говорить о прическе. А рыжая Шириам, и еще одна Принятая уже направлялись завтракать.
"Шириам сказала, что Айил действительно ушли, Морейн", - взволнованно сказала Суан, поправляя свой узелок с вещами на плече. - "Она говорит, что они уже почти в лиге на восток от реки".
Шириам кивнула и повернулась, чтобы идти за остальными, однако Морейн схватила ее за край плаща.
"Ты уверена?" - чуть ли не закричала Морейн. Если бы она была не так утомлена, то была бы более осторожна, выбирая слова. Ничего нельзя добиться от человека, если для начала разговора вы на него накричите.
К счастью, худая Принятая не соответствовала тому характеру, на который указывали ее огненные волосы и раскосые зеленые глаза. Она просто вздохнула и с тоской посмотрела на выход. - "Я услышала это сперва от Гвардейца, который узнал от Шайнарца-курьера, а позже мне то же самое подтвердили Серафелле, Рима, и Дженнет. Одна Сестра может ошибаться, но когда одно и тоже говорят три, то можете быть уверенны, что они точно знают". - Она была приятной компаньонкой, с которой можно было весело провести вечер, если бы не ее привычка произносить банальности, словно читая лекцию. "Эй, вы двое! Чего вы улыбаетесь, как дуры?" - внезапно спросила она.
"А я не знала, что улыбаюсь", - ответила Суан, удивившись. Она выглядела нетерпеливой, приподнимаясь на цыпочки, словно собираясь бежать.
"А что, тем, кто улыбается, не разрешат поехать за город?" - спросила Морейн. Теперь можно было постараться убедить своих сопровождающих, отправится к лагерям, расположившимся у Горы Дракона. Когда она встретилась взглядами с Суан, то еще не была до конца уверена. Но теперь поняла. Они найдут его первыми. Как-нибудь, но найдут. Что - улыбка? Да, ей хотелось смеяться и танцевать!
"Иногда, вы обе ведете себя очень странно", - сказала Шириам. - "Я, например, все до крови стерла себе о седло. Ладно, вы обе, если хотите, можете стоять тут и болтать. А я хочу позавтракать". - Но едва она повернулась, чтобы идти, как застыла, не дыша, как вкопанная.
На светлеющую галерею вошла Мериан в накинутой на локти, так что синяя бахрома едва не волочилась по полу, шали, расшитой виноградной лозой. Она приковала к себе взгляды всех Принятых. В Башне Сестры редко носили свои шали, кроме официальных случаев. Появление здесь Наставницы Послушниц в шали подразумевало, что кто-то попал в очень крупные неприятности. Либо его вызывают на Испытание. Несколько девушек в надежде на это задержались на галерее, а остальные с максимальной скоростью бросились прочь, без сомнения, подстрекаемые больной совестью. Им лучше знать. Но все, чего они этим добились, что Мериан обратила на них внимание. Позднее она займется ими, пока не докопается, в чем именно они провинились. На родине Морейн, в Кайриэне, даже гусыни не ведут себя настолько глупо. Но сейчас Наставнице Послушниц было не до них, и она просто спокойно скользила дальше по галерее, вызывая волну реверансов, а также разочарование на лицах Принятых, мимо которых она проходила.
Шириам была одно из тех, кто задержался, и именно перед ними остановилась Мериан. Сердце Морейн затрепетало, и, делая реверанс, она изо всех сил постаралась выровнять дыхание. Дыхание, прежде всего. Возможно, Суан была права. Хорошо, она на самом деле была права. Когда Мериан говорит Принятой, что той скоро предстоит пройти Испытание, то обычно это происходит в течение месяца. Но она не готова! Лицо Суан сияло рвением, я глаза блестели. Шериам в надежде на чудо раскрыла рот. Свет, каждая последняя Принятая считает, что она больше готова к экзамену на шаль, чем Морейн Дамодред.
"Дитя, ты опоздаешь, если не спешишь", - сказала Синяя Сестра Шириам довольно резким тоном. Это было удивительно. Мериан никогда не говорила резко, даже когда кому-то на горизонте светило наказание. Когда она отчитывала вас за проступки, выбирая орудие наказания: розгу, ремень или ненавистный тапок; ее голос всегда оставался ровным.
Едва рыжая девушка умчалась, Наставница Послушниц сосредоточила свое внимание на Суан и Морейн. Морейн думала, что ее сердце выскочит из груди. Не сейчас. Свет, пожалуйста, только не сейчас.
"Я разговаривала с Амерлин, Морейн, и она согласилась со мной, что ты все еще находишься в шоке. Поэтому остальным Принятым придется обойтись сегодня без тебя". - Рот Мериан на мгновение сжался в линию, перед тем как к ее лицу вернулось обычное спокойное выражение. Но ее голос оставался довольно резким. - "Я бы не пустила никого из вас, однако люди лучше будут сотрудничать с ученицами Башни, чем с клерками, даже если это клерки Белой Башни. А Сестры взбунтовались бы, если бы их попросили выполнить подобное задание. Мать была, конечно же, права".
Свет! Похоже, она спорила с Тамрой, и поэтому так расстроена, что все это рассказывает Принятой. Неудивительно, что она была резка с Шериам.
В Морейн разлилось одновременно облегчение, что ей не придется немедленно проходить испытание на шаль, и разочарование. Они могли бы сегодня добраться до лагерей возле Горы Дракона. Пускай хоть до одного. Но могли!
"Пожалуйста, Мериан, я..."
Сестра подняла палец. Это было предупреждением не спорить, и как бы по-доброму и спокойно она не относилась ко всему, она никогда не давала второго предупреждения. Морейн быстро прикусила язык.
"Тебя нельзя оставлять скорбеть без присмотра ", - продолжила Мериан. Несмотря на сохраняемое внешнее спокойствие, то как она подергивала шаль на плечах, говорило о сильном раздражении. - "Часть девочек пишет как курица лапой..." - Да, определенно она была сильно расстроена. Когда она кого-то критиковала, обычно немного, то обычно точно называла объект критики, не больше, не меньше. - "И Мать согласилась, что ты сможешь переписывать записи, которые плохо читаются. У тебя ясный подчерк. Немного витиеватый, но разборчивый".
Морейн отчаянно пыталась что-то придумать, что сказать, лишь бы Сестра не решила, что она ей возражает, но ничего не приходило в голову. Как бы ей избежать этого поручения?
"Отличная идея, Морейн!" - сказала Суан, и Морейн вытаращилась в изумлении на подругу. Вот так подруга! Но Суан весело продолжила свое предательство. - "Она вчера ночью не смыкала глаз, Мериан. Поспала не больше часа. Я думаю, что ей не безопасно ехать верхом. Она не проедет и мили как свалится". - И это говорит Суан!
"Я рада, что ты согласилась с моим решением, Суан", - сухо сказала Мериан. Морейн покраснела бы, если бы так обратились к ней, но Суан была сделана из более прочного материала, и встретила поднятую бровь Сестры с широкой улыбкой и невинно распахнутыми глазами. - "Ее нельзя оставлять одну, поэтому ты ей поможешь. У тебя тоже хороший подчерк". Улыбка застыла на лице Суан, но Сестра сделала вид, что этого не заметила. - "А теперь, следуйте за мной. Пойдем. У меня сегодня еще найдутся важные дела, вместо того, чтобы гулять с вами по Башне".
Скользя впереди словно пухлый лебедь, плывущий по течению реки, причем в быстром течении, она привела их к маленькой комнате без окон прямо под покоями Амерлин, но с другой стороны коридора. Тут находился богато украшенный резьбой письменный стол, с двумя стульями с прямыми спинками, лоток для ручек, большая стеклянная фляга с чернилами, чашки с песком для присыпания, стопка отличной белой бумаги, и огромное количество беспорядочно раскиданных листов с именами. Повесив плащ на крючок и положив свой узелок на пол рядом со столом, Морейн и Суан хмуро уставились на эту груду. По крайней мере, здесь был камин, а в его узком очаге пылал огонь. И по сравнению с коридором здесь было жарко. И куда теплее, чем оказалась бы прогулка загород по снегу. Хоть какой-то плюс.
"Когда закончите завтрак", - сказала Мериан, - "возвращайтесь сюда и принимайтесь за работу. Оставьте копии в приемной у кабинета Амерлин".
"Свет, Суан", - язвительно спросила Морейн, как только Сестра ушла, - "что, подвигло тебя решить, что это отличная идея?"
"Ты!" - с сожалением поморщилась Суан. - "Таким образом мы сможем проверить больше имен. Возможно, даже все, если Тамра продержит нас на этой работе достаточно долго. И мы первые узнаем, кто он. Сомневаюсь, что может найтись два мальчугана, которые родились на Горе Дракона. Правда, я думала, что это будешь ты, а не мы". - Она мрачно вздохнула, и затем внезапно хмуро поглядела на Морейн. - "С какой стати тебе скорбеть? И почему они предполагают, что ты в шоке?"
Вчера показывать свое горе показалось ей неуместным, даже пустяком, по сравнению с тем, с чем предстояло столкнуться всему миру, но сейчас Морейн без малейшего колебания выложила все о случившимся с ней. Прежде, чем она закончила, Суан крепко, успокаивающе ее обняла. Они часто плакали на плече друг друга, и куда чаще, чем у Мериан. Она никогда не с кем не была так близка, кроме Суан. И кого любила бы так сильно.
"Знаешь, у меня шесть дядей, и все замечательные люди", - мягко сказала Суан, - "и еще один умер, доказывая всем, каким прекрасным человеком он был. Но у меня есть еще два дяди, которых мой отец не пускает даже на порог, и один из них его собственный брат. Мой отец даже не называет их по именам. Они оба - бандиты, мошенники и пьяницы. И когда они напиваются эля или бренди, если только достаточно награбили, чтобы заплатить за выпивку, то начинают приставать ко всем, кто косо на них поглядит. Обычно, они набрасываются с кулаками, пинками и чем попало под руку, двое на одного беднягу. И однажды их повесят за убийство, если уже не висят. И когда они умрут, я не пролью ни слезинки. Некоторые не стоят даже слез".
Морейн обняла ее за плечи. - "Ты всегда знаешь, что сказать к месту. Но я все равно помолюсь за них".
"Я тоже помолюсь об этих двух негодяях, когда они умирают. Но не буду жалеть о них, ни живых, ни мертвых. Пойдем. Надо позавтракать. Это будет долгий день, а у нас не будет для развлечения даже славной конной прогулки". - Похоже она шутила, но в ее синих глазах не было радости. Похоже она действительно ненавидела канцелярскую работу. Ее никто не любит.
Обеденный зал, которым чаще всего пользовались Принятые, находился на самом нижнем уровне Башни. Это была большая комната, стены которой были выкрашены в абсолютно белый цвет, а пол выложен такой же плиткой. Зал заполняли длинные, полированные столы, и обыкновенные скамейки, на которых могли уместиться два человека, или, потеснившись, три. Все Принятые быстро жевали свой завтрак, а иногда проглатывали не жуя, с непристойной поспешностью. Шириам испачкала платье овсянкой и метнулась из комнаты, крича, что у нее хватит времени, чтобы переодеться. Она бежала очень быстро. Спешили все. Даже Кэтрин потрусила, дожевывая на ходу рулет и стряхивая с платья последние крошки. Похоже, что теперь причина выбраться из города была для них не такой уж глупой. Суан вяло ковырялась в своей овсянке, приправленной сушеными яблоками, а Морейн за компанию с ней чашку за чашкой пила крепкий черный чай, слегка приправленный медом. Торопиться было не куда, потому что шансы на то, что имя младенца окажется в ожидавших их списках, были ничтожно малы.
Скоро они оказались одни, и к ним вышла одна из поварих. Пухлая женщина в длинном, безупречном белом переднике, нахмурившись уставилась на них, подперев кулаками бока. Ларас была среднего возраста, может чуть старше, и довольно симпатичной, но в таком состоянии могла сверлить дырки в камнях. Среди Принятых не было дур пререкаться с Ларас, по крайней мере, дважды. Даже Суан смутилась под этим пристальным немигающим взглядом, и торопливо выудила последние кусочки яблока из миски. И прежде чем Суан с Морейн добрались до двери, Ларас уже крикнула поварятам тащить швабры.
Морейн предчувствовала, что работа будет тяжелой. Она и была такой, но не настолько, как она представляла. Совсем не так плохо. Они начали с того, что отыскали в куче собственные записи, и разобрали те списки, которые можно было легко прочесть. Это уменьшило кучу наполовину. Но только наполовину. Тех, кто приходил в Башню не умея писать, учили за время послушничества писать разборчиво. Но для тех, кто приходил уже умея, часто требовались годы, чтобы переучиться, и не всегда удачно. Кое-кто из полноправных Сестер вынуждены были пользоваться услугами писарей, чтобы остальные могли разобрать то, что им написали.
Большинство списков оказалось короче чем ее Суан, но даже учитывая объяснение Мейлин, было удивительно узнать, сколь много женщин родило в эти дни. И это только в лагерях ближайших к реке! Заметив, как Суан проглядывает каждую страницу перед тем, как отложить ее в сторону, она начала делать так же. Однако без надежды что-то отыскать, потому что шанс был практически нулевой. И чем больше она читала, тем больше ухудшалось ее настроение.
Многие из записей были отвратительно сформулированы. Что значит, к примеру, "родился в пределах видимости стен Тар Валона"? Стены города видны на лиги вокруг, в том числе со склонов Горы Дракона. Этот конкретный ребенок был девочкой, у которой отец был из Тира, а мать кайриенка, но все же подобное примечание служило дурным знаком для определения местонахождение младенца. И здесь было много записей подобных этой. Вроде: "рожденный с видом на Белую Башню". Свет, Башню можно увидеть откуда угодно, как и Гору Дракона! Ладно, пускай не отовсюду, но ее видно издалека на много миль. Другие записи были довольно печальны. Салия Помфрей родила мальчика и уехала назад в свою деревню в Андоре после того, как на второй день сражения погиб ее муж. В записях Мирелл было примечание сразу под именем женщины. Женщины в лагере пытались ее отговорить, но она, как утверждали, совсем обезумела от горя, а, возможно, это Свет избавил ее от печали. Печально до слез. И холод по венам, из-за неточности в записях. Имя деревни записано не было, а Андор самое большое государство между Хребтом Мира и Океаном Арит. Как ее найти? Ребенок Салии родился на другой стороне Эринин, и раньше на шесть дней, но что если ситуация с матерью Дракона Возрожденного будет похожа на эту, то, как его найти? А страницы пестрели именами, похожими на это. Оказалось, что другие женщины тоже слышали об этой истории, поэтому информацию можно было бы собрать по крупицам из разных источников. Или нет. Когда Тамра дала им поручение, задача казалась такой простой.
"Помоги нам Свет", - подумала Морейн. - "Помоги всему миру!"
Они упорно писали, иногда сдвинув головы пытались расшифровать, что же было записано этим корявым подчерком, который действительно напоминал куриные следы. И лишь в полдень сделали перерыв на час, чтобы спуститься в обеденный зал чтобы перекусить супом из чечевицы с хлебом, а затем снова вернуться к своим ручкам. Элайда появившаяся в глухом платье более красного оттенка, чем то, в котором она была вчера, обошла вокруг стола, тихо посмотрев через плечо Суан, затем Морейн, словно сравнивая подчерки. Ее красная с бахромой шаль была богато расшита виноградной лозой и цветами. Цветы, что неудивительно, были с огромными шипами. Не найдя повода для критики, она исчезла так же внезапно, как появилась. Морейн с Суан хором вздохнули от облегчения. Кроме этого случая, их никто больше не тревожил. Когда Морейн присыпала последнюю страницу песком и положила ее в деревянный ящик на полу между стульями, уже настало время ужина. Вчера было рождено множество младенцев, сразу после пророчества Гайтары - но не один даже близко не был похож на того ребенка, которого они разыскивали.
После ужасной бессонной ночи Суан не пришлось ее убеждать вернуться в эту комнату вместо того, чтобы присоединиться к остальным Принятым, спешащим в конюшню. Хотя сегодня некоторые уже не спешили так сильно, как вчера. Похоже, даже поездки за город могут надоесть, если на весь день одно развлечение, сидеть и писать имена. Морейн горела от нетерпения снова начать проверять имена. В конце концов, их задания никто не отменял. А разбудило их не Послушница, как в прошлый раз, а звуки сборов остальных девушек. Как часто повторяла Суан, легче просить прощения, чем выпросить разрешение. Хотя Башня редко легко прощала проступки Принятых.
Собранные вчера списки уже поджидали их на столе беспорядочной кучей, которая оказалась выше вчерашней. Пока они разбирали списки на читаемые и нет, в комнату вошли два клерка и застыли в удивлении. Одним была коренастая женщина с аккуратным пучком седых волос. На рукаве ее темного платья было вышито Белое Пламя Тар Валона. Вторым был рослый молодой парень, для которого более подходящими были бы меч и панцирь, чем перо и серая куртка. У него были красивые карие глаза. И замечательная улыбка.
"Не нравится мне получив поручение, узнать, что этим уже занимается кто-то другой". - резко заявила женщина. Заметив на лице младшего клерка улыбку, она выстрелила в него холодным взглядом. Ее голос обратился в настоящий лед. - "Мартан, если хочешь сохранить это место, тебе лучше знать как надо поступать. Ступай за мной". - Улыбка мигом пропала, и, сильно покрасневший, Мартан последовал за нею.
Морейн со страхом посмотрела на Суан, но та не отрывалась от сортировки. - "Продолжай работать", - сказала она. - "Если мы будем выглядеть занятыми работой..." - Ее голос затих. Если клеркам действительно поручили эту работу, то надежда оставалась маленькая. Но это было все, что у них имелось..
За несколько минут, как раз к моменту прихода Тамры, они сумели переписать несколько имен. Сегодня она была одета в платье из щелка без вышивки. Амерлин являла собой все спокойствие Айз Седай во плоти. Никто бы не подумал, позавчера прямо на ее глазах, умерла ее лучшая подруга, или что она жаждет узнать имя человека, который спасет мир. Тамру сопровождала та самая седая женщина, на лице которой читалось полное удовлетворение происходящим, что оно даже светилось румянцем. Выглядывавший из-за ее плеча юный Мартан улыбался Морейн и Суан. Если он будет постоянно так делать, то действительно потеряет это место.
Морейн вскочила и так быстро сделала реверанс, что забыла про ручку в руке. Она почувствовала, как та извернулась и капнула чернилами, оставив черную, расползающуюся кляксу размером с монету на белом шерстяном платье. Суан оказалась так же быстра, однако более спокойна. Она не забыла положить свою ручку на подставку перед тем, как схватиться за юбку. "Спокойнее", - подумала Морейн. - "Я должен быть спокойна". Ментальные упражнения помогли немного справиться с ситуацией.
Амерлин изучала их стоя вблизи, а когда Тамра внимательно кого-то рассматривает, то даже самый толстокожий и нечувствительный чувствовал себя меньше на дюйм и тяжелее на унцию. Морейн постаралась хотя бы не дрожать от беспокойства. Определенно, этот пристальный взгляд заметил бы все, что они спланировали. Если эту чепуху можно было назвать планом.
"Я собиралась дать вам выходной, чтобы вы почитали или позанимались, на ваш выбор", - медленно произнесла Тамра, по-прежнему их рассматривая. - "Или, возможно, чтобы вы смогли попрактиковаться перед экзаменом на шаль", - добавила она с улыбкой, которая ничего не значила, потому что не уменьшила давления. После длинной паузы она кивнула каким-то своим мыслям. - "Ты все еще волнуешься из-за смерти своих родственников, дитя?"
"У меня были кошмары этой ночью, Мать", - Абсолютная правда, но это опять был ребенок, кричащий в снегу, и юноша без лица, который даже спасая снова начинал Разлом Мира. Ее поразило спокойствие собственного голоса. Никогда не думала, что сможет дать ответ достойный Айз Седай самой Престол Амерлин.
Тамра снова кивнула. - "Очень хорошо, если ты считаешь, что тебе нужно чем-то заняться, то можете продолжить. Когда надоест переписывать имена, напиши записку и приложи к законченной работе. Я позабочусь о замене". - И уже вполоборота. - "Чернила очень трудно отчистить, особенно с белой ткани. Я не буду говорить не направлять, чтобы их убрать. Ты сама знаешь это". - Еще раз улыбнувшись, она, прихватив с собой клерков, вышла из комнаты. - "Не за чем выглядеть такой возмущенной, Госпожа Веллин", - сказала она успокаивающе. Только глупцы обижают клерков. Их ошибки, случайные или нарочное, могли причинить слишком много ущерба. - "Я уверена, что у вас много более серьезных дел, чем это..." Ее голос постепенно затих в коридоре.
Морейн приподняла юбку, чтобы лучше рассмотреть пятно. Оно расползлось уже до размеров крупной монеты. Обычно, для удаления подобного пятна требовались часы аккуратного отбеливания, от которого портилась кожа на руках, но не давало никакой гарантии успеха. - "Она только что подсказала мне использовать Силу, чтобы отчистить платье", - сказала она удивленно.
Брови Суан попытались забраться через лоб на затылок. - "Не говори чепухи. Я слышала ее так же ясно как тебя, и она не говорила ничего подобного".
"Ты должна слушать то, что люди подразумевают под тем, что они говорят, Суан". - Подобное искусство - понимать то, что подразумевали другие, являлась неотъемлемой частью Игры Домов, и соединив все кусочки в единое целое: улыбки Тамры, взгляды, и выражения, которые она использовала, она получила великолепное разрешение, едва ли не в письменной форме.
Открывшись Силе, она сплела потоки Воздуха, Воды и Земли наложив их на чернильное пятно. То, что Принятым запрещали направлять для исполнения хозяйственных работ, не означало, что им не показали как это делается. Подобного запрещения не существовало для Сестер, которым часто приходилось путешествовать без прислуги. Черная клякса внезапно влажно заблестела, затем стала сжиматься, постепенно выдавливаемая из шерсти наружу. Она становилась все меньше и меньше, пока не превратилась мелкую бусинку высохших чернил, которые упали в подставленную ладонь.
"Я буду хранить ее на память", - сказала она, положив черную бусинку на край стола. Напоминание о том, что Суан была права. Иногда необходимо ломать правила.
"А если бы вошла Сестра?" - изумленно спросила Суан. - "Ты что, сказала бы ей, что все это часть Игры Домов?"
Лицо Морейн стало горячим, и она отпустила Источник. - "Я сказала бы.... Я бы... Мы что, должны обсуждать этой прямо сейчас? Здесь почти столько же работы как вчера, и мне бы хотелось успеть сделать ее раньше, чем закончится ужин".
Суан громко расхохоталась. Можно подумать, что пунцовое лицо Морейн превратилось в раскрашенную маску шута.
Они писали больше часа, пока Морейн не нашла запись, заставившую ее сделать перерыв. Там говорилось: "Рожден при виде Горы Дракона", что было так же смешно, как и записи про Башню. Однако, Уилла Мандейр родила сына на западном берегу реки, и как раз в день пророчества. Она медленно переписала эту запись. Оторвав ручку она не опустила ее чернильницу, и не стала искать следующее имя в списке Эллид. Ее взгляд переместился на чернильную бусинку. Она была Принятой, а не Сестрой. Но скоро она пройдет Испытание. Возможно, Били Мандейр родился на берегу реки, и его мать вообще не видела Горы Дракона. Эллид ничего не записала о том, как далеко от Горы находился лагерь, в котором она была. Или насколько близко. Более ранние записи говорили только "родился в лагере Лорда Эллизара за стенами Тар Валона".
Белая страница, лежащая перед ней, была заполнена именами только наполовину, но она все равно вынула еще один чистый лист и переписала имя Били Мандейра. Самое обычное имя, если оно было тем самым. Это естественно, что Дракон Возрожденный окажется сыном какого-нибудь обычного солдата, а не лорда.
Тут она заметила, что Суан что-то записывает в крохотную книжечку в кожаной обложке, такую маленькую, что при малейшей опасности ее можно мгновенно спрятать в кошелек на поясе. - "Тебе надо было подготовиться", - заметила Суан.
Кивнув, Морейн подвинула страницу с единственным именем через стол к Суан, которая аккуратно переписала ее в книжечку. Завтра Морейн обязательно прихватит собственную.
В этот день нашлось довольно много имен детей "рожденных при виде Горы Дракона" и даже "рожденных возле Горы Дракона", но часть из них родилась на восточном берегу Эринин. Морейн знала, что этого следовало ожидать. Гора была отличным ориентиром для всех на лигу вокруг. Но сегодня был только второй день сбора имен, и они добавили в книжечку Суан еще девять имен мальчиков. Свет, сколько же имен наберется прежде, чем все закончится?
Были и еще сюрпризы. Ближе к обеду в комнатку вошла Джарна Малари в изящном шелковом платье темно серого цвета. Седые локоны на висках прибавляли ей грозного вида. Прическу и шею украшали крупные сапфиры. Шелковистая бахрома шали, которая покоилась на ее плечах, была такой длинной, что свисала почти до пола. Джарна была Восседающей от Серой Айя. Обычно Восседающие редко замечали Принятых, но эта пришла именно к Морейн. - "Проводи меня, дитя. Мы чуть-чуть погуляем".
В коридоре Джарна какое-то время медленно шла сохраняя тишину, и Морейн была рада, что все идет именно так. Свет, что могло потребоваться от нее Восседающей? Если бы нужно было выполнить какое-то задание, или передать сообщение, то она сказала бы об этом сразу. В любом случае, Принятые не должны торопить Сестер. Пытаться торопить Восседающих все равно, что торопить Амерлин. Сквозняки трепали огонь в лампах, но ничуть не волновали Джарну, а вот Морейн пожалела, что с ней нет плаща.
"Я слышала, что ты встревожена из-за смерти родственников", - наконец произнесла Восседающая. - "Это понятно".
Морейн издала звук, который, она надеялась, Джарна примет за согласие. Отвечать как Айз Седай конечно здорово, но ей бы не хотелось открыто лгать. Если этого можно было избежать. Она постаралась не вытягиваться в струнку, но ее макушка итак с трудом доходила до плеча второй женщины. Чего же ей надо?
"Боюсь, что дела государства не станут дожидаться пока будет оплакан траур, Морейн. Скажите мне, дитя, кто в Доме Дамодред, по твоему мнению, сможет занять Трон Солнца теперь, после смерти Ламана и его братьев?"
Споткнувшись о собственные ноги, Морейн упала бы, если бы Джарна не подхватила ее под руку. Восседающая спросила ее мнение о политике? Естественно про ее родину, но Восседающие знают о политике большинства стран больше, чем их собственные правители. Влажные карие глаза Джарны смотрели на нее ясно пристально, но терпеливо. Выжидая.
"Я не думала об этом, Айз Седай", - правдиво ответила Морейн. - "Думаю, что Трон Солнца, возможно, перейдет к другому Дому, но я не могу сказать к какому".
"Возможно", - пробормотала Джарна, прищурив глаза. - "У Дома Дамодред плохая репутация, чем изрядно поспособствовал Ламан, сделав ее еще хуже".
Морейн нахмурилась, но, спохватившись, поспешила заставить себя перестать, надеясь, что Джарна не заметила. Это была чистая правда. Только у ее отца, среди всех родственников его поколения, что у мужчин, что женщин, был достаточно мягкий характер. С предыдущим поколением все было почти так же плохо, если не хуже. Деяния Дома Дамодред очернили его имя. Но ей не нравилось, когда это говорили посторонние.
"Твой сводный брат Тарингейл не подходит из-за брака с Королевой Андора", - продолжила Джарна. - "Глупый закон, но он не может его отменить, потому что не король, и не может стать королем, пока его не отменит. Может кто-то из твоих старших сестер? Может о них общество лучшего мнения? Похоже, что наследственная... порча... в значительной степени миновала ваше поколение".
"О них думают лучше, но они не приспособлены для трона", - ответила Морейн. - "Анвир не волнует ничего кроме лошадей и охоты". - И никто не доверил бы человеку с подобным характером, хуже которого Морейн просто не видела, Трон Солнца. Но подобное она расскажет только Суан. - "И всем известно, что если Иннлойн получит трон, то дела государства совсем рассторятся, потому что в лучшем случае окажутся для нее на втором месте после игр с детьми". - Вероятно, потому, что играя с детьми, она может забыть о делах государства. Иннлойн теплая и любящая мать, но правда в том, что она не очень умна, зато упряма. Опасное сочетание для правителя. - "Нет, Айз Седай. Все поддержат любой другой Дом, даже преданные Дому Дамодред".
Джарна пристально поглядела в глаза Морейн сверху вниз, напомнив ей о Мейлин и ее высказывание о том, что она не может читать мысли. Ничего не оставалось, только открыто и терпеливо встретить этот долгий взгляд. Оставалась хлипкая надежда, что Мейлин не могла бы обойти Три клятвы.
"Понятно", - сказала наконец Джарна. - "Ты можешь вернуться к своей работе, дитя".
"Чего ей было нужно?" - спросила Суан, когда Морейн вернулась в комнату.
"Не уверена", - медленно ответила она, взяв ручку. Это была первая ложь за все время сказанная Суан. Ей было слишком страшно, что она точно угадала, что именно хотела от нее Джарна.
К тому времени, когда они принесли законченную работу на резной стол в приемной Амерлин, который когда-то принадлежал Гайтаре, появлялись еще шесть Восседающих, которые просили Морейн проводить их погулять. По одной от каждой Айя, и все приставали с почти такими же вопросами. Тсутама Рас, красивая и беспощадная, заставила Морейн вздрогнуть, спросив ее напрямик.
"А сама ты не думала", - Тсутама небрежно поигрывая красной бахромой своей шали, - "стать Королевой Кайриэна?"
Вот таким образом, к ее кошмарам с ребенком и юношей присоединился еще один. Теперь ей снилось, что она сидит на Троне Солнца в шали Айз Седай, а на улицах снаружи толпы народа разрушают город. Больше тысячи лет ни одна Айз Седай не становилась королевой, и даже ранее очень немногие смели открыто признать подобное, потому что это не сулило ничего хорошего. Но если Совет Башни решил это сделать, то как она может им помешать? Только сбежать из Башни сразу после получения шали, и держаться подальше, пока вопросы в Кайриэне не решатся сами собой. Большую часть ночи она просидела без сна, молясь о том, чтобы Испытание началось как можно скорее. Даже если бы оно состоялось завтра, это уже не казалось ей слишком рано. Свет, она еще не готова, но ей необходимо убежать. Так или иначе.

Глава 7
Зуд

Следующий день принес еще больше имен, отвечавших критериям поиска. У всех в качестве места рождения, так или иначе, упоминалась Драконова Гора. Морейн понимала, что они с Суан никогда не обнаружат в списках сноску: "родился на склонах Драконовой Горы". Варианты Пророчества о Драконе известны многим, особенно среди простого народа, но весьма в искаженном виде. Однако, связь с горой прослеживалась даже в самых бессмысленных версиях. Ни одна женщина и в мыслях не допустит, чтобы ее сын когда-нибудь стал направлять Силу. Потому что тогда, не считая других последствий, ее кровиночка будет обречен на безумие и страдания. Насколько же мало вероятно ее признание, что ее ребенок, возможно, станет Возрожденным Драконом? Мать не сможет полностью отказаться от Драконовой Горы, иначе знакомые смогут ее разоблачить. Однако, выражения типа "неподалеку от горы" или "в поле ее зрения" выглядели достаточно безопасно. Ребенок, которого они ищут, несомненно, должен был скрыт за такой полуправдой.
Кому-то надо будет навестить каждую из этих женщин с подробными, осторожными и тщательно выверенными расспросами. Она прорепетировала возможные вопросы в уме - подобное искусное зондирование, извлекало из человека информацию ничего не давая взамен. Стоит пробудить в матери подозрение, и та снова солжет. И, скорее всего, сбежит, едва собеседник отвернется. Все равно, что вести Даэсс Дэй'мар, поставив весь мир на кон. Не слишком приятная перспектива, но как удержаться от подобного сравнения?
Утро также принесло визит Тамры, вошедшей так внезапно, что Морейн едва успела убрать в карман на поясе книжечку, с внесенным в нее новым именем. Она постаралась замаскировать это движение, превратив его в часть реверанса - эдакая легкая неуклюжесть застигнутой врасплох девушки. Кажется удачно. Но от пристального взгляда Амерлин у Морейн перехватило дыхание. Заметила ли она записную книжку? И мелькнувшая мысль попросить прощения за то, что она вела записи, не получив разрешения, сразу же показалась весьма неудачной. Обнаружение этого факта не сулило им ничего хорошего. По всей вероятности, оно повлекло бы за собой ссылку в деревню, и работу от восхода до заката на какой-нибудь уединенной ферме. А также изоляцию от подружек и запрещение любой учебы, включая тренировки в использовании Силы. Так послушницам и Принятым, получившим предпоследнее взыскание, предоставляли шанс исправить свое поведение прежде, чем окончательно отослать прочь. Но куда хуже покрытых волдырями рук, стало бы полное отстранение от поисков ребенка.
"Я полагала, что вчерашнего дня достаточно, чтобы отбить у вас склонность к скучной работе", - произнесла, наконец, Тамра, и Морейн задышала снова. - "Особенно у тебя, Суан".
Смутить Суан не легко, но сейчас она покраснела. Все знали ее неприязнь к канцелярской работе. Переписывание документов было наказанием, которого она боялась больше всего.
"Составление списков помогает мне перенаправить мысли, Мать", - вставила Морейн. Стоит начать давать уклончивые ответы, и они приходят на ум все с большей легкостью. Даже если разговариваешь с Престолом Амерлин.
В действительности, мысли вспыхивали в голове в самые неожиданные моменты, независимо от того, писала она или нет. Мысли о малыше на снегу, о безликом человеке. И, такие же жуткие, о Солнечном Троне. Ей даже захотелось попросить Тамру остановить выполнение плана, но Морейн знала, что все мольбы будут бесполезны. Башня в плетении своих интриг неумолима, как само Колесо Времени. Материалом для создаваемого ими узора служат человеческие жизни. И рисунок узора важнее любой отдельной нити.
"Хорошо, дитя. Если учеба не пострадает". - Тамра протянула свиток, до этого незамеченный Морейн, запечатанный зеленым сургучом. - "Отнесешь его Кирене Нагаши. Она должна быть у себя. Доставишь лично в руки". - Словно Морейн сама этого не понимала!
Некоторые из Принятых потихоньку жаловались самым близким подругам на частую необходимость карабкаться вверх-вниз по широким коридорам, вьющихся спиралью до самого верха Башни. Но Морейн получала удовольствие от любого поручения, позволявшего прогуляться до помещений Айя, даже если для этого приходилось забираться чуть ли не на самый верх. Наблюдая за людьми в привычной для них обстановке можно многое узнать. Даже Айз Седай здесь ослабляют свою защиту. Совсем чуть-чуть, но достаточно для того, кто знал, как слушать и наблюдать.
Квартиры Айя не отличались друг от друга ни количеством, ни планировкой комнат, однако детали интерьера сильно отличались. Украшением каждой из огромных белых плит, устилавших полы на территории Зеленых, служили изображенные в натуральную величину мечи, выполненные в двух дюжинах различных стилей, одно и обоюдоострые, изогнутые и прямые. На всех дверях, выходивших в коридор, также был вырезан меч, обращенный клинком вверх. На дверях Восседающих он был позолочен, у остальных - посеребренный или в цветной глазури. Все сюжеты гобеленов, развешанных на стенах между высокими позолоченными напольными светильниками, стоящими на пьедесталах в форме скрещенных алебард, имели отношение к войне. Всадники, битвы и знаменитые воины недавнего прошлого чередовались с ветхими боевыми знаменами давно исчезнувших государств, испачканными и разорванными во многих местах, но сохраненными в мелькании столетий с помощью Единой Силы. Со времен Троллоковых Войн ни одна Айз Седай не участвовала в сражениях, но, когда грянет Последняя Битва, Боевая Айя займет свое место на переднем крае. А до тех пор, они сражались за справедливость, которую часто могли обеспечить только мечи их Стражей. Но вся жизнь их была только ожиданием Тармон Гай'дон.
Еще одним отличием было количество присутствующих мужчин. Конечно, не обычных мужчин - Стражей. Низкие и высокие, стройные и плотные, а один так даже и весьма тучный - все они двигались подобно львам или леопардам. Никто здесь не носил своего примечательного плаща, но для проницательного наблюдателя плащ не более чем камуфляж. Стражей можно было повстречать в помещениях любой Айи, за исключением Красной, но большинство из них было расквартировано в казармах Гвардии или даже в самом городе. Но у Зеленых Стражи часто делили комнаты с Сестрами!
Торопящийся, видимо по поручению, зеленоглазый Страж, недостаток роста которого восполнялся шириной плеч, мельком бросил на нее взгляд. Трое других, примолкнув при приближении Морейн, возобновили негромкую беседу, как только она их миновала. У одного из них, в темных волосах, собранных по арафельскому обычаю в косички, сверкали вплетенные серебряные колокольчики, у другого были пышные тарабонские усы, а смуглая кожа третьего свидетельствовала о происхождении из Тира или, возможно, южной Алтары. Помимо плавности движений, их всех между собой - и того здоровяка, и всех мужчин вокруг - объединяло еще одно. Как-то, охотясь с соколом вместе с кузенами, она заглянула в глаза ловчему орлу, с воротником черных перьев вокруг шеи. Подобное ощущение вызывало ощущение пристального взгляда Стража. Это не свирепость, просто уверенность в себе, полное осознание собственной силы, способности к убийству.
Но их сила была скрытой, обузданной их собственной волей и узами с Айз Седай. Сейчас Стражи просто занимались повседневными делами. Худощавый мужчина с шайнарским хохолком на бритой голове, упершись одной ногой в стену, настраивал скрипку, пропуская мимо ушей добродушные насмешки своего товарища по поводу звуков, напоминавших ему визг прищемившего хвост кота. Двое других, скинув куртки, тренировались с деревянными мечами в широком конце коридора. Мечи, собранные из туго перевязанных реек, грохотали при каждом стремительном ударе.
Рина Хавден, которой в крупном квадратном лице каким-то образом удавалось сочетать цветущий вид и привлекательность с изяществом и грациозностью, подбадривала их, сопровождая широкой улыбкой, возгласы: "Отличный удар, Вэйлин! О, превосходный выпад, Илайас!" Если судить по росту, то они сошли бы за близнецов, хотя один был темноволос и чисто выбрит, а другой белокур и носил короткую бородку. Скаля в усмешке зубы, они двигались все быстрее и быстрее. Их промокшие от пота рубашки прилипли к широким плечам и спинам, но парочка выглядела свежей и бодрой.
Сквозь открытую дверь Морейн заметила круглолицего Стража, выводящего на флейте размеренную и торжественную мелодию, в то время как седовласая Джала Бандевин, внушительная, хоть и на голову ниже Морейн, женщина, пыталась научить своего нового Стража фигурам придворного танца. Конечно, он новенький, этот краснеющий, светловолосый мальчик не более двадцати лет от роду. Однако, ни один мужчина не будет связан узами, если к этому времени не обладает всеми необходимыми для того навыками. Хотя, умение танцевать обычно не рассматривалось как необходимое.
Дверь в квартиру Кирене, с нанесенным на нее красно-черным с золотым лаком мечом, тоже была открытой. Из нее вырывались звуки веселой музыки. Морейн понятия не имела, что означает подобный меч или его цвета, подозревая, что так никогда и не узнает, если не выберет Зеленую. Этого, конечно не случится, но все же ей не нравилось подобное неведение. Стоило ей наткнуться на что-либо непонятное, как оно становилось зудом под лопаткой, мучительным, но не досягаемым. Уже не в первый раз, она отложила себе в памяти эти мечи, среди множества других вещей, подмеченных в апартаментах других Айя. Зуд отступил, но Морейн знала - он вернется, стоит ей вновь заприметить такие двери.
Большую часть стен в гостиной Кирене занимали, выполненные в стилях полудюжины стран, книжные полки. Немногочисленные гобелены изображали сцены войны или охоты. Сверху на полках, наряду с несколькими брошенными книгами, лежали большой череп льва и более крупный череп медведя. Тут же находились чаши в глазури, странной формы вазы, кинжалы, инкрустированные золотом и драгоценными камнями или с простыми деревянными рукоятями. Один даже с небольшим обломком вместо сломанного лезвия. Кузнечный молот, с расколотым надвое бойком, валялся возле треснувшего деревянного кубка, в котором горел крупный огневик, достойный королевской короны. Стрелки на позолоченных часах цилиндрической формы замерли за мгновение до полудня или полночи, рядом лежала почерневшая стальная рукавица, запятнанная, как полагала Морейн, кровью. Все это, как и остальные вещи, было напоминанием хозяйке о сотне с лишним годах ношения шали.
О прошлом до шали напоминало немногое. Лишь ряд раскрашенных миниатюр на покрытой волнистой резьбой каминной полке. Одна изображала скромно одетого, величественного вида мужчину, другая - полную, улыбающуюся женщину, остальные - пятерых детей, трое из которых были девочки. Семья Кирене, давно сошедшая в могилу вместе с ее племянницами и племянниками, их детьми, детьми их детей, и так далее. Это горе, неизбежное для Айз Седай. Родственники умирали и все, что вы когда-то знали, исчезало вместе с ними. Кроме Башни. Белая Башня оставалась всегда.
В гостиной вместе с Кирене были двое из ее Стражей. У камина с прической и бородой, придававшими ему вид золотогривого льва читал книгу огромный Карайл, положив сапоги на витиеватую медную решетку. Его длинная трубка попыхивала клубами синеватого дыма. Степин, узкими плечами и грустными карими глазами больше напоминавший писаря, чем Стража, сидел на табурете и наигрывал бодрую джигу на двенадцати струнном биттерне. Его пальцы бегали так ловко, словно у профессионального музыканта. Оба никак не отреагировали на приход Принятой и не оторвались от своих занятий.
Сама Кирене стояла возле рамы для вышивания, трудясь над закрепленной на ней вышивкой. Морейн вышивающие Зеленые всегда казались нелепыми. Особенно неуместно это выглядело, когда предметом вышивки выбиралась тема, вроде сегодняшней - лужайка полевых цветов. Как это сочетается с насилием и смертью, украшающей стены? Высокая, стройная женщина, Кирене выглядела точно такой, какой являлась на самом деле. Красивое, лишенное возраста лицо излучало силу. Темные до черноты глаза казались озерами, наполненными светом. Даже у себя дома она продолжала носить платье для верховой езды, с изумрудно зелеными разрезами в юбках. Ее чуть тронутые сединой темные волосы, обрезанные выше плеч даже короче, чем у Карайла или Степина, были собраны в толстый хвост. Бесспорно, в пути подобная прическа облегчает уход за собой. Кирене редко надолго задерживалась в Башне, прежде чем снова отправиться в путь. Зеленая сестра воткнула иглу и взяла письмо, сломав большим пальцем зеленый сургуч. Тамра всегда запечатывала свои послания сестрам сургучом цвета Айи получателя. Амерлин представляла все Айя, но ни одну в отдельности.
Что бы ни сообщала Тамра, письмо читалось быстро, а лицо Кирене не меняло своего выражения. Но, прежде чем Зеленая сестра закончила, Степин прислонил биттерн к краю стола и принялся застегивать куртку. А Карайл, положив книгу на полку, выбил остатки табака из трубки в камин и сунул ее в просторный карман куртки. На этом их действия завершились, но Стражи явно перешли в состояние готовности к любому делу. Несмотря на грустный взгляд, Степин больше не был похож на писаря. Оба скорее походили на пару леопардов, ждущих команды начать охоту.
"Будет ли ответ, Айз Седай?", - спросила Морейн.
"Я сама его доставлю, дитя", - ответила Кирене, быстрой и энергичной походкой двинувшись по направлению к двери. Ее шелковые юбки глухо зашуршали. - "Я срочно понадобилась Тамре" кинула она Стражам, последовавшим за ней по пятам, как охотничьи собаки, - "но она не пишет, зачем".
Морейн позволила себе мимолетную улыбку. Как и с прислугой, Сестры часто забывали, что у Принятых есть уши. Иногда, лучший способ узнать что-либо состоял в том, чтобы молчать и слушать.
Стоило ей отправиться обратно вниз, по спиральному коридору, открытому всем сквознякам на свете, размышляя о том, что удалось узнать, стараясь при этом не думать о холоде, как сзади на нее наткнулась бегущая Суан. Сестер в поле зрения не наблюдалось, но все-таки....
"Еще одно послание", - пояснила Суан. - "К Айше Райвениос. Получив его она что-то пробормотала о срочности. Держу пари, письмо такое же, что ты отнесла Кирене. Как думаешь, что задумала Тамра, пригласив Серую и Зеленую сестер вместе? "
Серые занимались вопросами посредничества и правосудия в случаях, когда добиться его, применяя закон, получалось скорее, чем с помощью меча. Айша пользовалась репутацией человека, непреклонно и строго придерживающегося буквы закона, независимо от собственных чувств, таких как жалость или презрение. Черта, которую она разделяла с Кирене. И обе носили шаль достаточно долго, хотя это обстоятельство могло и не играть важной роли. Морейн была не так искушена в разгадывании головоломок как Суан, но все это сильно напоминало Игру Домов.
Она осторожно осмотрелась, в том числе бросив взгляд через плечо. Дальше по коридору служанка подрезала в светильниках фитили. Двое мужчин в ливреях, один из которых забрался на самый верх высокой приставной лестницы, что-то делали с одной из драпировок. Сестер в поле зрения по-прежнему не наблюдалось, но Морейн на всякий случай понизила голос. - "Тамре нужны... сыщики... для поиска мальчика. Ох, это все меняет. Я ошибалась, Суан. А ты была права".
"В чем права и в чем ошибалась? Что заставляет тебя думать, что она вербует сыщиков?" - Как эта женщина может так ловко расправляться с головоломками и не разглядеть здесь узора?
"Какое еще дело для Тамры может быть сейчас важнее, чем мальчик, Суан?", - сказала она терпеливо. - "И секретнее, что она не осмелилась доверить его бумаге? Подобная таинственность означает, что, как она полагает, Красным нельзя доверять. Именно в этом ты была права. Более того, для скольких еще сестер первым порывом станет желание отрицать, что пророчество говорило именно об этом ребенке? Особенно, если его не удастся отыскать, пока он не вырастет и начнет направлять. Нет, она намерена использовать для поисков мальчика тех сестер, в ком она уверена. В чем я ошибалась, так это в предположении, что его доставят в Башню. Это только сделает его беззащитным перед Красными, и остальными, которые могут быть ненадежными. Разыскав его, Тамра отправит ребенка в убежище. Его обучением займутся ее сыщики, женщины, которым она больше всего доверяет".
Суан хлопнула рукой себе по лбу. - "Ой, сейчас голова расколется", - пробормотала она. - "Ты поняла все это на основании двух отправленных записок, даже не зная, что в них говорится".
"Я знаю одно из того, что в них написано, и второе, чего в них не было. Надо лишь вглядеться в узор и подогнать его части друг к другу, Суан. На самом деле, ты и сама с легкостью способна это проделать".
"Да? На прошлой неделе Эллид дала мне одну головоломку сделанную кузнецом. Она сказала, что та ей наскучила, но думаю, что она просто не смогла ее разгадать. Хочешь потренироваться?"
"Спасибо, не стоит", - вежливо ответила Морейн. А затем, быстро оглянувшись и не заметив Сестер, показала подруге язык.
На следующий день, Тамра отправила еще три записки. Первая направлялась Мейлин Арганья, вторая Валире Горовни, маленькой пухлой Коричневой, которая всегда улыбалась, была неугомонна и сверкала энергией, даже оставаясь на одном месте. Третья ушла к Людис Данин, сухощавой Желтой сестре, чье длинное, мрачное лицо обрамляли свисавшие до талии тарабонские косички, с заплетенным в них ярким бисером. На содержание посланий не было и намека, но все получательницы носили шаль значительно больше сотни лет, и все трое имели репутацию строгих блюстителей закона. Морейн видела в этом подтверждение своим догадкам, и даже Суан начинала ей верить.
Пять казалось слишком маленьким количеством чтобы гарантировать успешность поисков - день за днем имена, вносимые в их записные книжки, заполняли страницу за страницей - но никаких новых писем Тамра больше не отправляла. По крайней мере, через них. Сообщения вполне могла разносить Аэлдра Найав, заменившая Гайтару на посту Хранительницы Летописей. Или, что более вероятно, для этого использовались Послушницы. Какое-то время Морейн и Суан пытались следить за кабинетом и покоями Амерлин, всячески изворачиваясь, чтобы бросить украдкой взгляд за дверной порог - но к Тамре тек обычный поток посетителей. Не постоянный по составу, но устойчивый. Восседающих можно было в расчет не принимать, так как они, занимая свое место в Совете Башни, редко покидали границы города. Но любая из остальных посетительниц годилась на роль сыщика. Или не годилась. Эта неопределенность жутко раздражала Морейн. Словно зуд под лопаткой как раз там, где невозможно дотянуться, чтобы почесать.
Довольно скоро они прекратили свои попытки шпионажа. Во-первых, они казались бессмысленными. Во-вторых, с одной парой рук сортировка имен продвигалась слишком медленно. Да и Аэлдра, возвращаясь как-то в кабинет Амерлин, застукала притаившуюся около дверей Морейн.
Седые волосы - единственное, что роднило Аэлдру с Гайтарой. В остальном, прямая спина и фигура скорее напоминали Кирене. Новая Хранительница была худощава, а ее отливающая медью кожа огрубела от длительного воздействия солнца и ветра. И раньше, глядя на узкий подбородок и острый нос, никто не решился бы назвать ее красивой. Из драгоценностей она носила только кольцо Великого Змея. Платье синей шерсти отличалось превосходной выделкой, но простым покроем. Темно-синий палантин на ее плечах шириною не превышал двух пальцев. Абсолютно не похожая на Гайтару женщина.
"На что ты смотришь, дитя?", - мягко спросила Аэлдра.
"Всего лишь на сестер, входящих и выходящих из кабинета Амерлин, Айз Седай", - ответила Морейн. Истина, от первого до последнего слова.
Аэлдра улыбнулась. - "Мечтаешь о собственной шали? Может, лучше использовать свободные минуты для учебы или тренировок".
"Мы находим время для того и другого, Айз Седай, а, наблюдая, я задаю своим мыслям иное направление". - Тоже правда. Поиски мальчика заполняли каждый уголок ее разума, не занятый мыслями, которых она предпочла бы не иметь.
Слегка наморщив лоб и сдвинув брови, Аэлдра приложила руку к щеке Морейн, словно проверяя, нет ли у той температуры. - "Тебя все еще беспокоят те видения? Кое-кто из Коричневых хорошо разбирается в травах. Я уверена, они смогут предложить что-нибудь, что позволит тебе спать спокойно, если ты хочешь".
"Верин Седай уже обо всем побеспокоилась". - Варево имело омерзительный вкус, но помогало заснуть. Жаль, что оно не помогало забыть посещающие ее кошмары. - "Видения теперь стали не так ужасны". - Иногда не остается иного выхода, кроме уверток.
"Тогда хорошо". - Улыбка вернулась на лицо Аэлдры, но она с ласковой укоризной погрозила пальцем перед носом Морейн. - "Однако, предаваться мечтам, стоя в дверном проеме - не достойно Принятой, дитя. Если я вновь обнаружу тебя за этим занятием, то буду вынуждена принять меры. Ты поняла меня?"
"Да, Айз Седай". - Больше не будет никакого шпионажа. Морейн начала ощущать, что скоро завопит от этого проклятого зуда.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

Глава 8
Капля хладнокровия

Избежать частных уроков с Сестрами все равно не удалось. Нельзя сказать, что Морейн или Суан хотелось от них избавиться, просто сидячая работа с длительным переписыванием записей была удивительно утомительной, оставляя свободным только время вечером после ужина. У Принятых, которые продолжали каждый день засветло выезжать загород, дела обстояли так же, и многие ворчали, пока вокруг не было Айз Седай, которые могли бы их услышать. В общем, они ходили на занятия, когда их назначали. Поскольку Сестры также отказывались, аргументируя это тем, что они станут учить Принятых тогда, когда не придется больше учить Послушниц, поскольку те сейчас делать этого были не в состоянии. Очень многим Сестрам не нравилось текущее положение дел. По слухам Амерлин подали петицию, в которой просили вернуть дела в обычное русло, и если это была правда, то значит Тамра ее отвергла. По лицам Сестер было невозможно что-либо узнать, они хранили безмятежность, словно маски, только иногда даже самые кроткие из них так сверкали глазами, что Послушницы с писком разбегались, а Принятые ходили на цыпочках. В самый разгар зимней стужи Башню трясло как от лихорадки.
Суан никогда не распространялась о своих ощущениях, но Морейн быстро обнаружила, что стала центром внимания яростных взглядов почти каждой Айз Седай, и прекрасно понимала почему. В отличие от остальных, им с Суан могли поручить вести занятия у Послушниц, и самим учиться в более подходящие время. Несколько Сестер, которым поручили их учить вечером, отказали, заявив, что они либо заняты, либо устали. Иногда Айз Седай были столь же мелочными, как все другие, но Принятым не пристало обсуждать подобное поведение вслух. Морейн надеялась, что подобное неприятие вскорости развеется. Иногда мелкие обиды перерастают в постоянную враждебность. Что она могла изменить? Униженно просить прощения у тех, кто выглядел самым раздраженным, требовать снисхождения и надеяться на лучшее. Она не могла бросить перепись списков.
Не все Сестры им отказывали. К примеру, Кирене встретилась с ними чтобы обсудить малоизвестные факты истории империи Артура Ястребиное Крыло, Мейлин провела зачет по трудам древнего писателя Виллима из Манахиса и его влиянию на Салдейского философа Шивену Кайензи, а Айша с пристрастием расспросила о разнице в законодательстве Шайнара и Амадиции. Вот такие теперь у них были уроки. Что из них она могла почерпнуть для работы с Силой, и чему вообще она могла на них научиться, это был другой вопрос, но так прошло несколько месяцев. Если бы у нее хватило смелости, то она прямо бы спросила, почему они все еще остаются в Башне. Почему они не охотятся вместе со всеми за именами для списков? Почему?
Но она знала ответ. То, что могло быть ответом. Больше вариантов не было. Но они не чувствовали никакой спешки. Забрать ребенка у матери прямо сейчас было бы жестоко. Возможно, они считали, что у них впереди еще есть несколько лет на его поиски, но тогда, почему они еще даже не взглянули на списки, в которых так много названий, скорее напоминающие названия деревень? Может быть они ждут, когда списки будут полными? Она надеялась, что где-то есть другие охотницы, поскольку Суан доложила, что Валира и Людис все еще находились в Башне.
Никакой спешки! А у Морейн все нутро горело. По слухам сражения все еще продолжались, переместившись на много лиг к юго-востоку, но только в перестрелках, хотя говорили, что они были очень жестокими. Очевидно, никто из командующих Коалиции не желал слишком сильно давить на опасного противника, который все равно отступал. Последнее сведение было точным, поскольку были оглашены Айз Седай. Говорили также, что много мурандийцев и алтаранцев собрались и направились на юг, по домам, а амадийцы и гаэлданцы подумывают, не последовать ли за ними. Слухи из Приграничья принесли весть о волнении в Запустении, и Приграничники скоро направятся на север. Но Айз Седай, похоже, не обращали внимания на слухи. Она пыталась обсуждать с ними новости, однако...
"Слухи иррациональны по природе, и здесь для них не место, дитя", - твердо сказала ей Мейлин, посмотрев поверх чашки, балансирующей на кончиках ее пальцев. - "Итак, когда Шивена сказала что реальность это иллюзия, что она переняла от Виллима, а что привнесла сама?"
"Если желаешь поболтать о слухах, то лучше болтать о тех, что посвящены Ястребиному Крылу", - острым тоном сказала Кирене. На уроках она всегда поигрывала одним из своих ножей, используя его в качестве указки. Сегодня это был скверный мужской поясной нож, настолько старый, что деревянная рукоять треснула и раскололась. - "Свет знает, половина того, что мы о нем знаем не больше, чем просто слухи".
Айша кивнула и подняла палец, взгляд ее мягких карих глаз стал твердым. Простая женщина, которая сошла бы за крестьянку, была увешана различными драгоценностями - в ушах огневики, на шее длинные ожерелья из рубинов и изумрудов, но кольцо на руках было только одно - колько Великого Змея. - "Если ты не можешь контролировать свои мысли, то, возможно, посещение кабинета Мериан тебе поможет. Да, думаю, что ты со мной согласна".
Нет. Заставить их действовать было невозможно! Все, что ей оставалось, это ждать. И отучиться скрипеть зубами. Свет, только бы ее испытание состоялось побыстрее! С шалью на плечах, она в два счета выберется из Башни и пуститься на поиски парнишки как стрела, пущенная из лука. Поскорее, но не раньше, чем она запишет все имена. Ох! Ждать так трудно!
В квартирах Принятых больше обычного бурлили слухи, но не о том, кто с кем поругался, или скандальное поведение очередной Зеленой со своим Стражем. Эти сплетни, которые собирались у Гвардейцев, у солдат, у мужчин и женщин в лагерях, рассказывали о боях, о погибших героях, и тех героях, кто сумел выжить. Последние особенно горячо обсуждались, как варианты будущих Стражей, исключая тех Принятых, о которых уже было известно, что они хотят стать Красными. Ходили слухи о брошенных лагерях, но никто не мог точно сказать в какую сторону ушли люди, на восток, вслед за армией, или по домам, и о том, что кто-то все-таки отправился по их следам, чтобы получить имена женщин для премиальных списков Башни. В какой-то мере это снижало вероятность того, что нужная женщина ускользнет, оставшись неизвестной, но если она уже внесена, а теперь уехала, то так ли уж легко будет ее отыскать? Морейн хотелось выть от отчаяния.
Эллид Абарейм рассказала историю, подслушанную у Айз Седай, о чем она поклялась, что все до последнего слова правда.
"Я слышала, как Аделорна сказала Шимаэн", - сказала Эллид с улыбкой. Когда она гляделась в зеркало, она всегда улыбалась, а когда она улыбалась, то казалось, что она глядится в зеркало. Порыв вечернего ветра пошевелил волны ее золотистых волос, подчеркнув ее совершенное личико. Ее глаза напоминали большие сапфиры, а кожа имела чудесный сливочный оттенок. Единственная вещь, которая на взгляд Морейн, ее портила, была чересчур пышная грудь. И еще она была очень высокой, почти как какой-нибудь мужчина. Все мужики расточали Эллид улыбки, и оглядывались в ее сторону. Для послушниц она была примером красоты, а многие глупые Принятые ей откровенно завидовали. - "Аделорна сказала, что у Гайтары было Пророчество о том, что Тармон Гай'дон случится еще при жизни живущих сейчас Сестер. Я не могу дождаться. Ты знаешь, что я собираюсь выбрать Зеленую Айя". - все в округе уже об этом знали. - "У меня будет шесть Стражей, когда я отправлюсь на Последнюю Битву". Об этом тоже все знали. Эллид всегда всем рассказывала о том, что она собирается предпринять. И почти всегда так и поступала. Что редко было хорошо.
"Итак", - тихо сказала Морейн, когда Эллид присоединилась к остальным, стремящимся на ужин. - "У Гайтары до того были еще Пророчества. По крайней мере, одно".
Суан нахмурилась. - "Мы уже знаем, что Последняя Битва грядет".
Она сделала паузу, дождавшись, пока пройдут Кэтрин и Сарене, которые еле ползли с таким видом, словно устали настолько, что у них не хватит сил на еду, и продолжила только после того, как они вышли за пределы слышимости. - "Какая разница, была у Гайтары дюжина пророчеств или сто?".
"Суан, а ты не задумывалась, почему Тамра решила, что ребенок должен был родиться именно сейчас? Я бы сказала, что, по крайней мере, одно из этих пророчеств было именно об этом. Что-то такое, плюс прибавь то, что мы услышали, это подсказало Тамре, что время настало". - На этот раз настала очередь хмуриться Морейн. Она задумалась. - "Знаешь, как именно происходило Предсказание у Гайтары?" - у разных женщин это происходило по разному, включая разные источники знания. - "То, как она говорила, могло означать, что он родился именно в этот момент. Может шок от этого знания ее и убил".
"Колесо плетет так, как хочет Колесо", - глухо ответила Суан, вздрогнув при этом. - "Свет! Пойдем поедим. Тебе потом надо будет еще попрактиковаться".
Они возобновили упражнения, только ночью, и Мирелле опять помогала, когда не была слишком уставшей, и не падала в кровать сразу после ужина. Или даже раньше. Многие Принятые делали первое или второе, поэтому коридоры были пустыми и тихими задолго до того, как в них погасят свет. У Морейн получалось плохо. Особенно вначале. В первую же ночь, когда она выдерживала испытания со стороны Суан и Мирелле, сидя на цветном коврике, к ней в комнату явилась Элайда. Огонь был разведен самый сильный для такого камина, но все, что он смог сделать, это слегка прогнать холод. По крайней мере, в комнате теперь не было мороза.
"Отрадно видеть, что вы не пытаетесь отвертеться от занятий под предлогом вашей работы", - с порога заявила Красная. Судя по ее тону, она была удивлена, при этом она сделала презрительный акцент на слове "работа". И снова ее платье было чисто красным, и на ней была шаль, словно она была на службе. Пройдя в угол, и встав лицом к Морейн, она сложила руки на груди. - "Продолжай. Я хочу посмотреть". Не оставалось ничего иного, кроме как повиноваться.
Возможно, именно благодаря ее присутствию Суан и Мирелле действовали отлично. Что означало, что они использовали весь свой арсенал щипков и пощечин, внезапные хлопки над ухом, и удары по ногам, каждый раз именно в тот момент, когда ей требовалась вся ее концентрация. Она старалась не смотреть на Элайду, но сестра стояла так, что не смотреть на нее не было возможности. Внимательный взгляд Элайды заставлял ее нервничать, но может быть и придавал ей сил. Или иссушал их. Сфокусировавшись на себе, собравшись с силами, ей удалось выполнить шестьдесят одно плетение, прежде чем шестьдесят второе рассыпалось из-за перепутанных потоков Земли, Воздуха, Воды и Духа, отчего ее кожа стала липкой, пока она не заставила плетение рассеяться. Не самое лучшее зрелище, но не все было так ужасно. Она как-то уже подходила к завершению всей сотни, но только дважды на пределе сил.
"Жаль", - холодно отметила Элайда. - "Таким образом, ты никогда не сможешь пройти испытание. А я желаю, чтобы ты прошла, дитя. И ты пройдешь, или я сдеру с тебя шкуру и спляшу на твоих костях, прежде чем тебя отправят прочь. Вы двое плохие друзья, раз не хотите ей помочь. Когда я была Принятой, вы знали, что значит заниматься". - Указав Суан и Мирелле на угол, где она стояла, она сама заняла место за столом. - "Я покажу вам, что это значит. Приступай, дитя".
Облизав губы, Морейн повернулась спиной. Мирелле ободряюще ей улыбнулась, а Суан уверенно кивнула, выглядела она обеспокоенной. Что собирается делать Элайда? Она приступила. Едва она обняла Источник, перед ней замелькали искры, оставив в глазах танцующие черные и белые круги. От хлопков и свиста зазвенело в ушах. Один за другим как из рога изобилия на нее посыпались удары и шлепки. Они продолжались до тех пор, пока она не закончила плетение, а затем возобновились снова, едва она приступила к следующему.
И все время Элайда подгоняла ее сухим, холодным тоном. - "Быстрее, дитя. Ты должна все делать быстрее. Плетение должно создаваться почти мгновенно. Быстрее. Быстрее".
Впившись в ладони ногтями, Морейн смогла справиться только с двенадцатью плетениями, прежде чем утратила концентрацию. Плетение не просто распалось. Она абсолютно упустила саидар. Заморгав, она постаралась избавиться от кругов перед глазами. А еще лучше, чтобы прогнать слезы. Все тело от плеч до локтей ныло от боли, а царапины щипали от пота. Шум в ушах никак не желал исчезать.
"Спасибо, Айз Седай", - быстро произнесла Суан. - "Теперь мы поняли, как надо действовать". - Мирелле вцепилась обеими руками в юбки, лицо было белее мела, а глаза полны ужаса.
"Начинай", - сказала Элайда. Это заставило Морейн снова повернуться.
Единственным отличием было то, что на сей раз она справилась только с девятью.
"Снова", - произнесла Элайда.
На третьей попытке ей удались только шесть плетений, и едва три на четвертый раз. По ее лицу ручьем стекал пот. Через некоторое время круги перед глазами и постоянный свист перестали казаться раздражающими. Только удары имели значение. Только непрекращающееся избиение и непрерывная боль. На пятой попытке она почувствовала, как при первом же ударе ее ноги подкосились, и она рухнула на колени, заливаясь слезами. Избиение немедленно прекратилось, но она, свернувшись калачиком, рыдала и не могла заставить себя остановиться. Свет, никогда прежде она не испытывала ничего подобного.
Она очнулась только когда Суан присела рядом, мягко спросив: "Морейн, ты можешь встать?" - Подняв голову, она уставилась на полное беспокойства лицо Суан. С внезапной силой, которой сама от себя не ожидала, она смогла унять слезы, потом кивнула, и осторожно стала подниматься. Разбитые мускулы не хотели ее поднимать. Каждое движение причиняло боль от множества царапин, от которых ее бросало ее в жар.
"Выживет", - сухо произнесла Элайда. - "Немножко боли на ночь поможет запомнить урок. Ты должна действовать быстрее! Я вернусь утром и Исцелю ее. И тебя Суан. Помоги ей лечь на кровать, и начинай".
Суан побледнела, но когда приказывает Айз Седай...
Морейн не хотелось смотреть, но раз Суан была вынуждена наблюдать за ней, то она усилием воли открыла глаза. От этого снова захотелось плакать. Частенько во время их упражнений Суан справлялась со всеми плетениями, несмотря на все усилия Морейн. Она никогда не теряла контроль раньше, чем выполнив две трети плетений. Этой ночью, под строгим присмотром Элайды она справилась с двадцатью с первого раза. Во второй их было семнадцать, и на третий - четырнадцать. В лице не осталось ни кровинки, и оно все покрыто потом. Дыхание прерывистое. Но она не пролила ни слезинки. И едва плетение не удавалось, она начинала снова, не делая даже паузы для передышки. На четвертой попытке она закончила двенадцать. Двенадцать на пятый раз, и на шестой. Стиснув зубы она начала снова.
"Достаточно на сегодня", - сказала Элайда. В ее голосе не было ни капли сочувствия. Медленно и мучительно, Суан обернулась, и сияние саидар вокруг нее погасло. На ее лице невозможно было ничего понять. Элайда тихо поднялась, поправив шаль на плечах. - "Даже если вы справитесь со всеми плетениями, вы все равно не пройдете. В вас нет ни капли хладнокровия". Она впилась взглядом сперва в Суан, затем в Морейн. - "Помните, вы должны оставаться спокойными, несмотря ни на что. Чтобы с вами не происходило. И вы должны действовать быстро. Если вы промедлите, вы провалитесь, также, если вы поддадитесь ужасу и панике. До завтра. Посмотрим, сможете ли вы действовать лучше".
Суан дождалась, пока за Айз Седай закроется дверь, затем закинула голову назад. - "О, Свет!" - простонала она, падая с глухим стуком на колени, залившись слезами, которые сдерживала до этого момента из последних сил.
Морейн привстала на кровати. Ну, положим, она попыталась. Хромая из-за резкой боли она двигалась медленнее, поэтому Мирелле добралась до Суан первой. Обнявшись, стоя на коленях, они разревелись, причем Мирелле плакала едва ли не сильнее Суан.
Наконец, Мирелле откинулась назад, сопя и вытирая слезы со щек. - "Подождите". - попросила она, как будто хотя бы одна из них была в состоянии самостоятельно передвигаться чтобы выйти из комнаты. Вскоре она вернулась с красным горшочком, размером с два кулака, в сопровождении Шериам и Эллид, которые помогли Суан и Морейн раздеться, и натереть их мазью из горшка.
"Это не правильно!" - резко заявила Эллид, когда парочку раздели, и начали смазывать синяки и царапины. Шериам и Мирелле быстро кивнули в знак согласия. - "Закон запрещает использовать Силу для воспитания учениц!"
"А?" - простонала Суан. - "А как часто Сестры с помощью Силы грохочут у тебя над ухом или бьют по спине?" - С ее губ снова сорвался стон. - "Полегче там! Совсем не обязательно втирать мазь до костей!"
"Прости", - извинилась Эллид. - "Я старалась действовать мягко". - Тщеславие это большой недостаток, но у нее он был единственным. Один единственный. Поэтому так тяжело дружить с Эллид. - "Вам двоим следует все рассказать. Сходите, скажем, к Мериам".
"Нет", - Тяжело выдохнула Морейн. Когда мазь начинала действовать, она щипала сильнее, чем царапины. Зато потом становилось легче. Чуть-чуть. - "Думаю, Элайда, на самом деле пыталась нам помочь. Она так и сказала, она желает, чтобы мы прошли".
Суан уставилась на ее так, словно у нее на голове выросли перья. - "Я не помню, чтобы она так говорила. На мой взгляд, она добивается того, чтобы мы провалились!"
"Кроме того", - добавила Морейн, - "вы слышали... А! О!" - Шериам попросила прощения, но бальзам от этого меньше щипать не стал. - "Вы слышали когда-нибудь о Принятой, которая пожаловалась на Айз Седай и не попалатилась?" - в ответ все трое кивнули. Неохотно, но все же они согласились с ней. Послушницы, которые прибегали жаловаться, получали мягкое, но доходчивое объяснение почему дела обстоят именно так, а не иначе. Принятые это хорошо усвоили. Они были обязаны учиться выносливости и терпению, неважно на уроке истории или упражнениях с Единой Силой.
"Но может она решит оставить вас в покое", - сказала Шериам, но ее слова прозвучали неуверенно даже для нее самой.
Когда они наконец-то ушли, Мирелле оставила им горшочек. Заснуть они смогли только благодаря горькому снадобью Верин, прижавшись друг к другу под одеялом на узкой кровати Морейн. И горьким напоминанием о случившемся, кроме синяков и ссадин, был одинокий горшочек, стоявший на каминной полке.
Элайда была хозяйкой своему слову, и появилась с первыми лучами солнца чтобы их Исцелить. При чем Исцелила не спрашивая их мнения. Она просто обняла ладонями голову каждой из девушек и направляла Силу. Когда свитые потоки Духа, Воздуха и Воды коснулись Морейн, у нее перехватило дыхание и она задрожала. На какое-то мгновение ей показалось, что она с головой погрузилась в ледяную воду, но когда плетение исчезло, все синяки исчезли. К сожалению той же ночью Элайда снова к ним явилась, и потом еще. Морейн выдержала семь попыток, и еще десять, прежде чем падала без чувств от боли и слез. Суан сперва десять, а в следующую ночь двенадцать. И Суан никогда не плакала, до тех пор, пока Элайда не выходила из комнаты. Не пролила ни единой слезинки.
Шериам, Мирелле и Эллид следили каждую ночь, и едва Элайда удалялась, они помогали раздевать девушек и смазывать их раны. Эллид даже пыталась их развеселить, рассказывая шутки, но никто не смеялся. Морейн стало интересно, насколько еще хватит этого горшка мази? Может она действительно ослышалась, и Суан была права? Элайда желает чтобы они провалили испытание? Холодный страх превратил живот в свинцовую глыбу льда. Она со страхом ждала следующей ночи, потому что боялась начать умолять Элайду прекратить их мучить. Но Элайда наверняка не перестала бы. В этом она была уверена, и потому расплакалась.
На утро после третьего визита Элайды, их разбудила Мериан и сразу предложила их Исцелить.
"Она больше не будет вас донимать", - по матерински заверила Айз Седай, когда ушибы и ссадины исчезли.
"Как вы узнали?" - спросила ее Морейн, поспешно натягивая платье. Поскольку под воздействием снадобья Верин они спали как убитые, огонь в очаге прогорел до золы, и в комнате было очень холодно, как бывает только по утрам, однако пол был все еще теплым. Она быстро схватила чулки со спинки стула.
"У меня есть свои способы", - уклончиво ответила Мериам. Как подозревала Морейн, либо Мирелле, либо кто-то из Шериам с Элид проговорился, а может и все трое, однако Мериам оставалась Айз Седай до конца. Никогда не даст прямой ответ на заданный вопрос, когда подойдет уклончивый, и подойдет лучше. - "Все равно, она чуть не заработала наказание, и я уведомила ее, что попрошу Амерлин об Умерщвлении Плоти. А еще я напомнила, что для Сестер у меня всегда есть что-то посильнее, чем для послушниц и Принятых. Она меня послушала".
"Почему ее не накажут за то, что она вытворяла с нами?" - спросила Суан, застегивая на спине пуговицы платья.
Наставница Послушниц заслышав ее тон выгнула дугой бровь, потому что он был почти что требовательным. Но может быть после всего случившегося с Элайдой, она решила, что они заслуживают каплю снисхождения. - "А разве она использовала Силу чтобы наказывать или принуждать вас? Если бы так, то я с радостью привязала бы ее к козлам, чтобы выпороть. Но все, что она делала не выходит за рамки Закона". - Глаза Мериан внезапно сверкнули, а губы сложились в легкой улыбке. - "Возможно, мне не следует вам говорить, но я скажу. Ее накажут за то, что она попыталась помочь вам схитрить на Испытании на шаль. Все что ее спасло, это сомнение в том, является ли эта хитрость обманом? Но я верю, что вы воспользуетесь ее даром именно так, как она хотела. В конце концов, она заплатила унижением за свой дар".
"Поверьте, Айз Седай, я так и сделаю", - уныло сказала Суан. Тут все было ясно. Мериан кивнула и улыбнулась, но ничего не сказала.
Та льдина, что сжимала живот Морейн, и которая начала было таять от осознания того, что ночных занятий с Эладой больше не будет, мгновенно увеличилась вдвое. Она едва не помогла им схитрить на Испытании? Могла она сделать им намек на то, как будет проходить настоящее испытание? Свет! Если это означает быть избиваемой на протяжении всего испытания, то... О, Свет! Как же они справятся? Однако, любая женщина носившая шаль справилась, из чего бы оно не состояло, и прошла. И она сможет. Как-нибудь, но пройдет! Она заставила Суан и Мирелле действовать тверже, но несмотря на то, что иногда они доводили ее до слез, они отказывались поступать так, как действовала Элайда. И тем не менее, снова и снова ей не удавалось завершить все сто плетений. Льдина в животе с каждым днем становилась все больше и больше.
Они не видели Элайду два дня. Снова она встретилась им на пути на обед. Красная Сестра, увидев их, остановилась у светильника, и не сказала ни слова, когда они делали реверанс. Также молча она повернулась и смотрела им вслед, пока они шли. На лице не дрогнул ни единый мускул, сохранив маску ледяного спокойствия, но в ее глазах горел пожар. Ее взгляд жег сквозь шерстяную ткань платьев.
Сердце Морейн екнуло. Совершенно очевидно, Элайда решила, что это они рассказали обо всем Наставнице Послушниц. И она "заплатила унижением", по словам Мериан. Морейн могла бы придумать несколько способов наказания, угроза которым могла бы заставить Элайду уступать им дорогу, и каждый из них был равно унизительным для сестры. Вопрос только в том, насколько убедительна была Мериан? По всей видимости, очень. Она заботилась о послушницах и Принятых как о собственных детях. Да, это уже не та мелкая обида, которая со временем может пройти. То, что она прочла в глазах Элайды было открытой враждой. Они получили врага на всю жизнь.
Когда она доложила Суан о своих догадках, та только едко хмыкнула. - "Ну и пусть. Я ведь никогда не хотела с ней дружить? Обещаю, как только я получу шаль, пусть только попробует меня тронуть, я заставлю ее поплатиться!"
"Ох, Суан", - засмеялась Морейн, - "Айз Седай не нападают друг на друга". - Но ее подруга была не исправима.
Неделю спустя после памятного Предсказания Гайтары, погода внезапно потеплела. Солнце стояло высоко в безоблачном небе, напоминая о весеннем деньке, и еще до заката большая часть снега растаяла. Быстрее всего он стаял с Горы Дракона, оставшись только на самой вершине. Земля у горы всегда была теплее, и там всегда снег таял быстрее. Предел был определен. Мальчик должен был появиться на свет в пределах этих десяти дней. Два дня спустя число тех, что удовлетворяли критериям начало резко снижаться, и так продолжалось почти неделю, а пять дней прошли вообще без единого нового имени, записанного в маленькую книжечку. Теперь оставалось надеяться, что новых имен больше не будет вовсе.
На девятый дней после начал оттепели, в легкой рассветной дымке, как раз, когда Морейн и Суан собирались на завтрак, на галерее появилась Мериан, облаченная в шаль. - "Морейн Дамодред", - чинно произнесла она. - "ты приглашаешься на Испытание на шаль Айз Седай. Пусть Свет поддержит тебя и сохранит".

Глава 9
Испытание начинается

Мериан едва дала время на то, чтобы Морейн быстро обнялась с Суан, прежде чем увести ее прочь. С каждым шагом глыба льда в животе Морейн становилась все больше и больше. Она была не готова! На всех занятиях она лишь дважды смогла закончить все плетения, и ни разу не могла справиться с давлением, которое на нее оказывала Элайда. Она провалится, и ее выгонят из Башни. Она провалится. Эти слова звучали у нее в голове, словно барабанный бой, сопровождающий приговоренного на пути к плахе. Она идет навстречу краху.
Пока она шла следом за Мериан, вниз по узкой лестнице, винтом уходившей в толщу скалы под Башней, ей в голову пришла интересная мысль. Если она потерпит неудачу, то все равно сможет направлять, по крайней мере, до тех пор, пока будет осмотрительной. Башня неодобрительно смотрела на проявление способностей женщиной, которую отослали, и только дураки будут действовать без оглядки, если Башня что-то не одобряет. Сестры говорили, что те, кого отослали, старались не прикасаться к саидар, чтобы ненароком не вызвать недовольство Башни, но отказ от этого восторга был выше ее понимания. Она знала, что чтобы ни случилось, она никогда этого не сделает. И другая мысль, вроде бы не связанная с предыдущей. Если она потерпит неудачу, то все равно останется Морейн Дамодред, отпрыском могущественного Дома, пользующегося дурной репутацией. Ее поместьям, конечно, потребуется не один год, чтобы оправиться от разрушений, учиненных Айил, но они, без сомнения, все же смогут обеспечить ей приличный доход.
И третья мысль, пришедшая вместе с теми двумя, так что, очевидно, она всегда обдумывала это где-то на подсознательном уровне. У нее осталась ее книжечка с сотнями имен в кармашке на поясе. Даже если она потерпит неудачу, она сможет продолжать поиски мальчика. Это, конечно, повлечет за собой ряд опасностей. Башня терпеть не могла, когда посторонние вмешиваются в ее дела, а она станет для нее чужой. Даже правители познавали горечь сожаления, вмешиваясь в планы Башни. Что же ждет юную девушку, пусть из сколь угодно могущественного дома? Не важно. Случится то, что должно случится.
- Колесо плетет, как желает Колесо, - пробормотала она, заработав резкий взгляд от Мериан. Ритуал был совсем не сложным, но его следовало соблюдать. Забыв, что оказавшись под землей, она должна хранить молчание пока к ней не обратятся, свидетельствует о том, как малы ее шансы в предстоящем испытании.
Это было очень странно. Она больше жизни хотела стать Айз Седай, но знание, что она может продолжать поиски, несмотря ни на что, и осознание того, что она так и поступит, заставило барабанную дробь в голове смолкнуть. И даже слегка растопило ледышку. Слегка. Все равно, через несколько дней она начнет свои поиски. Свет, пусть она начнет их как Айз Седай.
Проходы, вырубленные прямо в скалах острова, которыми вела ее Мериан, были такие же широкие, как коридоры в Башне, и освещались лампами, укрепленными в железных кольцах, закрепленных на высоких стенах бледного оттенка, однако во многих поперечных коридорах царила тьма, либо одинокие островки света создаваемые редкими лампами. На гладком каменном полу не было и намека на пыль. Путь был подготовлен лично для них. Воздух был прохладным и сухим. Стояла полная тишина, если не считать невнятного шарканья их туфель. Кроме кладовых, что были на верхних уровнях, эти подвалы использовались редко, и все было простым и бесхитростным. Все темные деревянные двери, попадавшиеся по пути, были закрыты, а те, что располагались дальше, надежно заперты. Здесь, вдали от посторонних глаз, хранилось много вещей. То, что происходило здесь, тоже не предназначалось для посторонних.
На самом нижнем уровне Мериан остановилась перед двойными дверями крупнее тех, через которые они проходили, высокими и широкими, как крепостные ворота, но отполированными до блеска и с блестящими железными засовами. Айз Седай направила, и потоки воздуха бесшумно распахнули двери на хорошо смазанных петлях. Глубоко вздохнув, Морейн последовала за ней в просторный круглый зал, окруженным напольными лампами, со сводом в виде купола. После относительного полумрака коридоров их свет, отражающийся от белых полированных стен, просто ослеплял.
Поморгав, она остановила взгляд на предмете, стоящем под куполом по центру зала. Это было огромное овальное кольцо, плоское сверху и снизу, обод которого был чуть толще ее руки. Чуть выше спана в высоту и около шага в ширину в самом широком месте, оно мерцало в свете ламп то серебром, то золотом, то зеленым цветом, голубым и водоворотом всех цветов, меняясь каждое мгновение, и, что казалось просто невозможным, стояло без всякой опоры. Это был тер'ангриал - устройство, созданное давным-давно, еще в Эпоху Легенд, чтобы использовать Единую Силу. Внутри него ее ждет испытание. Она не потерпит поражение. Не потерпит!
- Внимай, - официально произнесла Мериан. Другие Айз Седай, уже находящиеся в зале, по одной от каждой Айя, подошли и встали вокруг них, все с шалями на плечах. Одной из них была Элайда, и сердце Морейн болезненно сжалось. - Ты пришла в невежестве, Морейн Дамодред. Какой ты уйдешь?
Свет, как же Элайде позволили присутствовать? Ей отчаянно хотелось спросить, но она должна была придерживаться четко предписанных слов. Она была удивленна, услышав свой спокойный голос.
- Познав себя.
- С какой целью тебя призвали? - нараспев спросила Мериан.
- Чтобы испытать. - Спокойствие значило все, но хотя ее голос и звучал спокойно, внутри все было совсем иначе. Она не должна забывать об Элайде.
- По какой причине тебя следует испытать?
- Чтобы я могла узнать, достойна ли я. - Все сестры постараются сделать так, чтобы она провалилась - это, в конце концов, было испытание, однако Элайда постарается сильнее всех. О Свет, что же она сделает?
- Достойна чего?
- Носить шаль. - С этими словами она стала раздеваться.
В соответствии с древним обычаем, она должна пройти испытание облаченная в Свет, символизируя этим, что полагается только на защиту Света.
Распустив пояс, она внезапно вспомнила о маленькой книжечке в кошельке. Что, если ее найдут!.. Но остановиться сейчас, значило потерпеть поражение. Она опустила пояс с кошельком на пол возле ног, и завела руки за спину, чтобы расстегнуть пуговицы.
- Поэтому я говорю тебе, - продолжала Мериан. - Ты увидишь этот знак на земле. - Она направила, и ее палец нарисовал в воздухе огнем шестиконечную звезду - два скрещенных треугольника.
Морейн почувствовала, как одна из сестер позади обняла саидар, и поток коснулся ее головы сзади.
- Помни то, что нужно помнить. - Прошептала сестра. Это была Анайя, Голубая. Но это не было частью того, чему ее учили. Что бы это значило? Она заставила свои пальцы спокойно продолжать расстегивать пуговицы на спине. Испытание началось, и она должна была быть абсолютно спокойна.
- Когда ты увидишь этот знак, ты должна немедленно идти к нему, спокойным шагом, не торопясь и не отступая назад, и только тогда ты можешь обнять Источник. Нужное плетение следует начать сразу же, и ты не должна покидать символ, пока оно не будет закончено.
- Помни то, что нужно помнить, - зашептала Анайя.
- Когда плетение будет закончено, - сказала Мериан, - ты снова увидишь знак, отмечающий путь, по которому ты должна следовать, снова не торопясь, и спокойно.
- Помни то, что нужно помнить.
- Одну сотню раз ты будешь сплетать потоки, именно так, как тебе указано, сохраняя полное хладнокровие.
- Помни то, что нужно помнить, - прошептала Анайя в последний раз, и Морейн почувствовала, как в нее вошло плетение, очень похожее на Исцеление.
Все сестры, кроме Мериан, отошли и встали вокруг тер'ангриала. Опустившись на колени на каменный пол, каждая обняла саидар. Окруженные светом Силы, они направили, и мерцание цветов в кольце ускорилась, пока оно не засияло как калейдоскоп, присоединенный к мельничному колесу. Они сплетали все Пять Сил, в таком сложном плетении, словно оно было частью ее испытания, каждая сестра полностью сосредоточилась на своей задаче. Нет, не так. Не совсем. Элайда оглянулась, и ее взгляд, пав на Морейн, стал яростным и колючим. Словно раскаленное шило вонзилось в череп.
Она хотела облизнуть губы, но "полное хладнокровие" подразумевало именно полное. Чтобы там ни болтали на счет защиты Света, однако раздеться на глазах у стольких людей было непросто, хотя большинство сестер уже сосредоточились на тер'ангриале. Теперь на нее смотрела только Мериан. Она высматривала признаки торопливости, трещинки в ее показной безмятежности. Испытание началось, и любая трещинка теперь означала провал. И все же это было только показное спокойствие, гладкая маска, которая не распространялась дальше кожи.
Продолжая раздеваться, она аккуратно складывала каждую деталь одежды опрятной стопкой поверх пояса и кошелька. Так было нужно. Все сестры кроме Мериан будут заняты до конца испытания. По крайней мере, она так думала, и сомневалась, что Наставница Послушниц будет копаться в ее вещах. В любом случае, в данный момент ничего больше она не могла сделать. Сняв Кольцо Великого Змея последним, и положив золотой ободок поверх всего остального, она ощутила укол боли. Получив кольцо, она не снимала его даже во время купания. Ее сердце забилось быстрее, застучав так громко, что она была уверенна, что Мериан услышит. О Свет, Элайда. Она должна быть очень осторожной. Эта женщина знала, как ее сломать. Она должна остерегаться и быть начеку.
Закончив, ей оставалось только стоять и ждать. Ее кожа на холодном воздухе быстро покрылась гусиной кожей, и ей хотелось убрать обнаженные ступни с каменного пола, который был очень холодным. Полное спокойствие и хладнокровие. Она стояло спокойно, выпрямившись, опустив руки вдоль тела, и ровно дышала. Совершенное спокойствие. Свет, помоги. Она не должна потерпеть поражение только из-за Элайды. Не должна! Однако льдышка внутри ее, казалось, заморозила даже кости. Она постаралась не подавать вида. Маска абсолютного спокойствия.
Воздух в проеме кольца внезапно превратился в белую завесу. Она казалась даже белее чем ее юбки, белее снега и самой лучшей бумаги, и все же она даже не отражала свет ламп, а, казалось, поглощала часть их света, погружая зал в полумрак. А затем высокое овальное кольцо начало вращаться на своем основании, без малейшего намека на скрежет о камень тем, из чего бы оно ни было сделано.
Абсолютная тишина. В словах не было необходимости. Она знала, что делать. Спокойная, по крайней мере, внешне, она спокойным шагом подошла к вращающемуся кольцу, не торопясь, но и не отступая. Она пройдет испытание, что бы там ни сделала Элайда. Пройдет! Она ступила в белизну и сквозь нее, и...
... Изумилась, где, во имя Света, она оказалась и как могла сюда попасть. Она стояла в прямом каменном коридоре, вдоль которого были расставлены напольные светильники, с единственной дверью в дальнем конце, распахнутой наружу, где был виден солнечный свет. На самом деле, это был единственный путь наружу. Позади была гладкая стена. Очень странно. Она была уверенна, что никогда не видела этого места раньше. И почему она оказалась здесь... не одетая? Только уверенность в том, что необходимо сохранять спокойствие, удержала ее от того, чтобы прикрыться руками. В конце концов, через ту дальнюю дверь в любой момент мог войти кто угодно. Внезапно, на полпути к двери она заметила платье, лежащее на низком столике. Хотя была уверенна, что всего мгновение назад здесь не было ни платья, ни столика, однако вещи не способны появляться из воздуха. В этом она была уверенна.
Сдерживаясь, чтобы не бежать, она направилась к столику, и обнаружила на нем полный набор одежды. Туфли были затканы черным бархатом, белое белье и чулки из превосходного шелка, а платье из чуть более тяжелого материала темно-зеленого, мерцающего цвета, хорошо скроенное и отлично сшитое. Полосы красного, зеленого и желтого, каждая шириной в два дюйма, создавали спереди цветную линию, которая начиналась от высокого воротника платья и спускалась ниже колен. Как здесь могло оказаться платье с цветами ее Дома? Она даже не могла вспомнить, когда в последний раз надевала платье в этом стиле, что было очень странно, потому что оно, без сомнения, вышло из моды не больше одного-двух лет назад. Похоже, ее память была полна дыр. Даже пропастей. Наконец одевшись, и застегивая маленькие жемчужные пуговички, глядя через плечо на свое отражение в большом стоячем зеркале... А оно-то откуда взялось? Нет, лучше не волноваться по поводу того, чему нет объяснения. Одежда сидела превосходно, словно ее обмеряла собственная портниха. Одевшись, она до кончиков ногтей почувствовала себя Леди Морейн Дамодред. Усилить эффект могла только прическа, уложенная вокруг головы двумя замысловатыми кольцами. Когда это она начала носить распущенные волосы? Не важно. В Кайриэне лишь горстка людей могла приказывать Морейн Дамодред. Большинство же исполняли ее приказы. Она не сомневалась, что сможет сохранять такое спокойствие, какое потребуется. Теперь все будет в порядке.
Дверь в конце коридора открывалась в большой двор, окруженный высокими кирпичными арками, над окруженными колоннами дорожками. Сверкающие шпили и купола говорили о том, что это дворец, хотя никого не было видно. Под чистым весенним небом все было тихо и спокойно. Весна, или, возможно, просто прохладный летний день. Она даже не могла припомнить, какое сейчас время года! Но она помнила кто она такая. Леди Морейн, которая выросла в Солнечном Дворце, и этого было достаточно. Она помедлила ровно столько, чтобы заметить шестиконечную звезду из полированной меди, вставленную в плиты мостовой по центру двора, и подобрав юбки, вышла наружу. Она двигалась не торопясь и высоко подняв голову, как та, кто вырос во дворце.
На втором шаге платье исчезло, оставив ее в одной сорочке. Это было немыслимо! Усилием воли, она сохранила ровный темп. Безмятежность. Спокойствие. Еще два шага, и ее сорочка тоже растаяла. Когда на полпути к звезде исчезли чулки и белье, это показалось тяжелой потерей. Это не имело значения, но все же они хоть что-то прикрывали. Ровный шаг. Спокойствие и хладнокровие.
Из одной из кирпичных арок показались трое мужчин. Это были здоровые небритые парни, в груботканых кафтанах, принадлежащие к тому сорту, что проводят дни, выпивая в тавернах или в гостиницах. Определенно не тот сорт людей, которым разрешалось показываться во дворцах. Ее щеки запылали еще до того, как они ее увидели и начали ухмыляться. И подмигивать! Ее затопил гнев, но она подавила его усилием воли. Безмятежность. Спокойное движение, не спеша, и не отступая назад. Так нужно. Она не знала почему, но только так должно быть.
Один из мужчин запустил пальцы в свои сальные волосы, как будто, чтобы пригладить, чем только привел их в еще больший беспорядок. Другой оправил свой мятый кафтан. Они стали, не спеша, приближаться к ней, только ухмылки расплывались на рожах. Она не испугалась, ее только жгло осознание того, что эти... эти... бандиты... видят ее... без единой нитки на теле! И все же она не посмела направлять, пока не добралась до звезды. Абсолютное спокойствие и ровный шаг. Глубоко спрятанный гнев дергался и бился, но она его сдерживала внутри себя.
Ее нога коснулась звезды, и ей захотелось вздохнуть с облегчением. Вместо этого, она повернулась, чтобы встретить троих хамов и, обняв саидар, сплела Воздуха в нужном плетении. Вокруг бандитов образовалась плотная стена Воздуха в три шага высотой, и она закрепила плетение узлом. Такое было разрешено. Когда один из них налетел на стену, та отозвалась стальным звоном.
Шестиконечная звезда, выложенная из кирпича, промелькнула в кладке наверху арки, из которой появились мужчины. Она была уверена, что раньше ее там не было, но теперь, бесспорно, она там была. Проходя мимо стены из Воздуха сохранять размеренный шаг было тяжело, и она порадовалась, что по прежнему удерживает Силу. Судя по крикам с проклятиями, доносившимся оттуда, мужчины пытались выбраться, встав на плечи друг другу. И вновь, она не испугалась. Только, что они опять увидят ее голой. Ее щеки снова запылали. Было тяжело не ускорить шаг.
Но она сосредоточилась на том, чтобы сохранять на лице невозмутимость и безразличие, пусть оно и стало пунцовым.
Ступив по арку, она обернулась, на случай если они...
Свет, где она? И почему она... не одета? Почему она удерживает саидар? Она рассталась с Силой с трудом и неохотно. Она знала, что уже закончила первое плетение из той сотни, которую должна была сделать. Она знала только это, и ничего более. Кроме того, что должна идти дальше.
К счастью, комплект одежды лежал на полу прямо под аркой. Одежда была из грубой плотной шерсти, чулки кололись, но все подошло так, словно специально было сшито под нее. Даже тяжелые кожаные башмаки. Уродливые, но она их надела.
Странно, учитывая, что позади оставалось нечто похожее на внутренний дворцовый дворик, однако тот коридор, по которому она шла, без дверей и из грубо обработанного камня, освещаемый лампами на железных кольцах высоко на стенах, больше подходил для крепости, чем для дворца. Конечно, он не может совсем быть без дверей. Такое просто не возможно. Она должна идти дальше, а это означает - идти куда-то. Еще более странным, было то, что показалось сквозь открытую дверь на дальнем конце.
Перед ней лежала крохотная деревушка: дюжина крытых соломой домиков и ветхие амбары. По всей видимости, она была заброшена в жуткую засуху. Ветер гнал пыль по единственно грязной улице под безжалостным полуденным солнцем, заставляя покосившиеся двери скрипеть. Жара ударила ее точно молотом, заставив ее взмокнуть от пота прежде, чем она успела пройти десяток шагов. Она порадовалась, что на ней кожаные башмаки. Земля здесь была каменистой, и будь она в туфельках, она вполне могла бы обжечься. Единственный каменный колодец находился в центре того, что когда-то было зеленой лужайкой, а теперь стало дорожкой засохшей грязи с разбросанными по ней клочками высохшей травы. На потрескавшихся зеленых плитках вокруг колодца, где когда-то стояли люди, набиравшие из колодца воду, кто-то красной краской нарисовал шестиконечную звезду, теперь выцветшую и облупившуюся.
Едва ступив на звезду, она начала направлять. Воздух и Огонь, а потом Земля. Везде, насколько хватало глаз, лежали иссохшие поля, и скрюченные деревья с голыми ветками. Вокруг не было ни движения. Как она сюда попала? Как бы это ни произошло, ей хотелось оказаться подальше от этого мертвого места. Внезапно, ее окружили темные заросли колючих кустов. Черные шипы в дюйм длиной впивались сквозь шерсть в тело, щеки, в макушку. Ее не волновала мысль, что подобное невозможно. Она просто хотела выбраться отсюда. Каждая царапина горела, и она чувствовала как из некоторых ран текла кровь. Спокойствие. Она должна проявить выдержку. Не имея возможности повернуть голову, она постаралась отвести в сторону хотя бы некоторые из перепутанных между собой ветвей, и чуть не задохнулась, когда острые шипы вонзились в ее плоть. По рукам потекла кровь. Спокойно. Она может сплести еще одно плетение, кроме необходимого, но как избавиться от этих проклятых шипов? Огонь бесполезен. Ветки были похожи на самый сухой трут, и зажечь их означало спалить саму себя. Размышляя, она, разумеется, продолжала сплетать потоки. Дух, затем Воздух. Снова Дух, за которым последовали вместе Воздух и Земля. Воздух, затем Дух и Вода.
На одной из веток пошевелилось что-то маленькое, темное на восьми ножках. Откуда-то из глубин памяти всплыло воспоминание, и ее дыхание невольно перехватило. Чтобы сохранять спокойствие потребовалось напрячься изо всех сил. Паук Мертвая Голова из Айильской Пустыни. Откуда у нее это знание? Его название происходило не только из-за рисунка из серых пятен на спине, которые складывались в изображение человеческого черепа. Один укус уложил бы крепкого человека в постель на много дней. Два могли убить.
Все еще сплетая бесполезный клубок из Пяти Сил, зачем могла бы пригодиться подобная штука? - она быстро разделила потоки, и дотронулась до паука крохотным, но очень сложным потоком Огня. Существо рассыпалось в пепел так быстро, что огонь даже не опалил ветку. Чтобы поджечь эти ветки хватит одной искры. Прежде, чем она успела почувствовать облегчение, заметила еще одного ползущего к ней паука, и убила тем же потоком. Потом еще и еще. Свет, сколько же их здесь? Ее глаза - единственное, что еще могло двигаться - быстро осматривали кусты, и повсюду она видела пауков, подбирающихся к ней. Всех, кого заметила, она убила, но сколько смогла заметить, было под вопросом. Сколько еще осталось скрыто от ее глаз? Или осталось сзади? Спокойно!
Сжигая пауков повсюду, где замечала, она начала плести быстрее этот бесполезный огромный клубок. В нескольких местах от черных опален на ветвях поднимались тоненькие струйки дыма. Сохраняя на лице ледяную маску спокойствия, она плела все быстрее и быстрее. Пауки гибли дюжинами, и стало все больше струек дыма, кое-где они становились гуще. Едва покажется только первое пламя, огонь охватит остальное как ветер. Быстрее. Быстрее.
Последние нити в бесполезном плетении легли как следовало, и как только она закончила, черные кусты исчезли. Их просто не стало! Раны от шипов не исчезли, но они ее сейчас мало волновали. Ей хотелось сбросить с себя одежду и хорошенько ее вытрясти. Воспользовавшись потоками Воздуха. Пауки, сидевшие на ветках, исчезли вместе с кустами, но как насчет тех, что забрались на платье? Или внутрь? Вместо этого, она поискала глазами следующую звезду, и нашла ее над дверью одной из хижин. Оказавшись внутри, она сможет осмотреть одежду. Спокойствие. Она переступила через порог в чернильную тьму.
И снова она удивилась, где она и как сюда попала. Почему на ней крестьянское платье, и почему истекает кровью, словно налетела на терновый куст? Она помнила, что уже закончила два плетения из сотни, и ничего больше. Даже того, где сделала первое. Ничего, кроме того, что ее путь лежит через этот дом. Она оглянулась на бледнеющий пейзаж позади.
Все, что она смогла разглядеть впереди - тонкую полоску света, проходившую через всю комнату. Странно, она была уверенна, что окна не закрыты ставнями. Возможно, свет означал выход, щель в двери, например. Она могла сотворить свет, но пока не должна была пользоваться Силой. Темнота ее не пугала, но она шла медленно, стараясь ни на что не налететь. Однако, ей ничто не помешало. Около четверти часа она шла вперед, навстречу постепенно расширяющейся полосе света, пока не поняла, что это оказалось дверным проемом. Она провела уже четверть часа в доме, который могла бы обойти за четверть этого времени. Да, чрезвычайно странное место. Она бы подумала, что это сон, если бы не знала, что это не так.
Столько же времени у нее ушло на то, чтобы дойти до двери, которая открывала столь же странную сцену. Массивная стена из огромных камней в пять шагов вышиной и почти в тридцать в длину, окружала вымощенную камнем квадратную площадь, но по другую сторону она не заметила ни дерева, ни строения. Нигде не было ни дверей, ни ворот, даже та дверь, через которую она вошла, пропала, когда она оглянулась. Очень осторожно, сохраняя на лице маску спокойствия, словно оно было вырезано из камня. Воздух был влажным и пах весной. Небо - ясным и чистым, не считая, разве что, нескольких легких облачков. И все же это не помогло скрасить зловещий вид этого места.
Шестиконечная звезда около спана в поперечнике, была вырезана по центру площади. Она пошла к ней максимально быстрым шагом, насколько посмела. Как раз за секунду до того, как она дошла, наверху стены показалось массивное тело в кольчуге с шипами, и, подтянувшись, перевалилось внутрь двора. Создание было высоким как Огир, но даже кривой на один глаз не смог бы перепутать его с человеком, хотя оно и было похоже на человека. Волчья пасть и уши делали лицо, напоминающее человеческое, просто жутким. Она видела раньше изображения Троллоков, но никогда ни одного не встречала воплоти. Отмеченные тенью порождения войны, которая окончилась в Эпоху Легенд, слуги Темного, Троллоки обитали в пораженном Тьмой Запустенье близ Пограничных Земель. Могла ли она находиться в Запустенье? От этой мысли кровь стыла в жилах. Позади она услышала глухой звук тяжело ударившихся о землю сапог, и копыт. Не у всех Троллоков были человеческие ноги. Троллок с волчьим рылом вытащил гигантский искривленный на манер косы меч, который висел у него за спиной, и побежал к ней. Свет, он был очень быстрым! Она услышала звук множества бегущих ног и копыт. Троллоки с лицами, обезображенными орлиными клювами и клыкастыми кабаньими рылами, все лезли через стену прямо перед ней.
Еще шаг, и она ступила на звезду. Тут же обняв саидар, она преступила к плетениям. Начала с требуемого плетения, но как только были сплетены первые потоки Воздуха, Земли и Духа, она разделила потоки, создавая один за другим второй и третий потоки Огня. Существовало несколько способов создавать огненные шары, и она выбрала простейший из всех. Обеими руками она швырнула их в ближайшего Троллока, и развернулась, снова сплетая Огонь. Ей пришлось придержать в важное плетение, но если она будет достаточно быстра... Свет, на площади уже находилась дюжина Троллоков, и еще больше уже перебирались через стены! Она кидала шары обеими руками, так быстро, как только могла плести, целясь в ближайших тварей, и там, куда ударяли шары, они взрывались, отрывая голову Троллоку с бараньими мордой и рогами, разрывая на части козлорогого, отрывая ноги. Она не чувствовала жалости. Троллоки брали пленных только для еды.
Закончив круг, она как раз успела подхватить основное плетение уже готовое развалиться. Как раз успела швырнуть шары, сорвавшие с плеч голову одному Троллоку с орлиным клювом, бывшему уже в нескольких шага от нее, и половину торса Троллоку с волчьей мордой, который смог еще переползти через границу звезды, прежде чем застыть безжизненной грудой. Так не выйдет. Слишком много Троллоков, и через стены все время лезли все новые, а она не могла пренебречь основным плетением, даже крутясь со всей возможной скоростью. Должен быть иной выход. Она не потерпит поражение! Каким-то образом, ее даже не посещала мысль о возможности быть пойманной и съеденной Троллоками. Она не потерпит поражение, и это все.
Внезапно, она поняла, что нужно делать, и улыбнулась, начиная напевать мелодию самого быстрого придворного танца, который вспомнила. Возможно, это выход. В любом случае, хороший шанс. Быстрыми шагами она прошлась по краю звезды, даже не теряя из вида плетение, которое ей необходимо было закончить. В конце концов, как бы быстро не двигались ее ноги, что еще на свете может быть безмятежнее придворного танца, во время которого она останется спокойна, как и должно быть, словно она танцует в Солнечном Дворце? Она сплетала Пять Сил так быстро, как только могла, и она была уверенна, быстрее, чем когда-либо прежде. Каким-то образом танец помогал, и сложное плетение начало приобретать форму лучших Мардинских кружев. Танцуя, она плела, кидая огонь обеими руками убивая Порождений Тени. Иногда они подходили близко, что их кровь попадала ей на лицо, иногда настолько близко, что ей приходилось отступать, чтобы увернуться от падающего тела, увернуться от их искривленных мечей, но она не обращала внимания на кровь и танцевала.
Последний поток встал на место, и она позволила всему плетению исчезнуть, но вокруг все еще оставались Троллоки. Быстрым шагом она переместилась на середину звезды, где стала танцевать на маленьком пяточке, спиной к спине с воображаемым партнером. Работа с тремя разными плетениями сразу истощила ее, но она призвала на помощь всю свою силу, чтобы вновь работать с тремя. Танцуя, она кидала огонь и призывала молнии с неба, бороздя площадь взрывами.
Наконец, вокруг кроме нее, все еще танцующей. больше ничто не двигалось. Она сделала еще три круга прежде, чем поняла это и остановилась. Перестала напевать. В стене появилась арка, темный проход, с вырезанной над ним звездой. Ее сердце похолодело. Проход вел наружу, туда, откуда пришли Троллоки. В Запустение. Только сумасшедшие по своей воле входили в Запустение. Собрав свои юбки, она заставила себя перейти площадь направившись к воротам. Это был путь, который она должна была пройти.

Предыдущая страница 5 Следующая страница


Новая весна 6

Глава 10
Испытание заканчивается

Девяносто девять плетеней. Уже девяносто девять раз Морейн находила шестиконечную звезду. Один раз она была выложена из округлых камней, меж высоких дюн пустыни, где от жары кружилась голова, а кожа сохла, не выделяя и капли влаги. В другой - нарисована склоне горы, на снегу, где ей пришлось бороться с ветром, а вокруг били молнии. Потом в огромном городе с невообразимыми башнями, где люди бормотали на непонятном языке. И в мрачном лесу, и на черной поверхности топи, и в болоте, заросшем высокой и острой, как нож, травой. Она находила ее на фермах и равнинах, в лачугах и дворцах. Часто бывало так, что, едва найдя звезду, она обнаруживала, что ее одежда пропадала в тот же миг. А еще чаще Морейн просто не знала с чего начинать поиски. Ее связывали веревками, или, выламывая суставы, заковывали в кандалы, подвешивали за руки-ноги. Она нос к носу сталкивалась с ядовитыми змеями и зубастыми водными ящерами в три спана длиной, с дикими кабанами и охотящимися львами, с голодными леопардами и дикими, бегущими в панике, стадами. Ее жалили шершни и земляные осы, кусали рои муравьев и слепней, а также насекомых, которых она никогда не видела. Чернь с факелами волокла ее на костер, вешали Белоплащники, резали бандиты, душили разбойники. И каждый раз она забывала обо всем случившемся, и удивлялась, почему у нее располосована щека, и по ребрам спускается еще одна резаная рана, чьи когти оставили следы на спине. Было также много других ран, ушибов и синяков, из-за которых она хромала и чувствовала себя обессиленной. А еще была усталость. И не простая усталость, а смертельная усталость, какая не могла наступить только из-за долгого направления. Возможно, это было из-за ран. Девяносто девять плетений.
Подхватив простые шерстяные юбки, Морейн заковыляла по направлению к звезде. На этот раз знак был выложен красной плиткой у мраморного фонтана, бившего в садике, в окружении тонких резных колонн. Она едва держалась на ногах, из последних сил сохраняя невозмутимость. Боль. Нет, не боль, скорее это все ее тело билось в агонии. Осталось пройти последнее испытание... и она пройдет его, не смотря ни на что... А потом она законно попросит Исцеления, либо у Айз Седай, либо это сделает Чтица.
Еще одно бесполезное плетение, которое, будучи выполнено верно, создаст фейерверк ярких вспышек. Одна ошибка - и кожа покраснеет, словно от солнечного ожога. Поэтому Морейн приступила с большой осторожностью.
Неожиданно из-за колоннады впереди появился ее отец. Он был в длинном кафтане, который, наверное, год как уже вышел из моды. Спереди по всей длине, начиная от высокого воротника и ниже колен, спускались цветные полосы Дома Дамодред. Почти полностью седые волосы были собраны на затылке. Очень высокий, конечно для кайриенца, но до шести футов ему не хватало всего дюйма. Обычно его спина была прямой как клинок, и ему всегда приходилось наклоняться, чтобы подхватить ее на руки, как ребенка. Но сейчас его плечи были опущены, а на добром лице проявились морщины. Морейн не знала причины, но при взгляде на него у нее на глаза навернулись слезы.
"Морейн, ты должна пойти со мной. Твоя мать при смерти. Ты едва успеешь с ней попрощаться".
Это было последней каплей. Ей хотелось расплакаться, бежать к нему, но она ничего не сделала. Это испытание оказалось самым жестоким. Узел плетения неожиданно превратился в нечто вроде кляксы, и они оказались посреди ярко сверкающего фейерверка. Морейн хотела спросить, где мама, но, едва открыв рот, увидела звезду на красной плитке над колоннадой, из-за которой появился отец. Она не должна колебаться, должна идти дальше.
"Я люблю тебя, Отец", - сказала она спокойно. Свет, как я могу быть такой спокойной? Но я должна. - "Пожалуйста, передай маме, что я люблю ее всем сердцем".
Проскользнув мимо него, Морейн поплелась к звезде. Кажется, он звал ее и пытался удержать, но все это проходило мимо ее сознания. Ее лицо оставалось спокойным, а походка ровной. Да, она задержалась, но не станет спешить, как впрочем, и медлить. Морейн прошла между рифлеными колоннами под звездой, и....
...И, ошеломленно озираясь, очутилась в круглом белом зале. от стен отражался и слепил ее свет ламп. На нее обрушились воспоминания, от которых ноги едва не подкосились. Не соображая, что происходит, под тяжестью этого потока, она сделала еще три шага и запнулась. Все. Она вспомнила все - каждое плетение и испытание, каждую рану и ошибку. И как тяжело было сохранять хоть какую-то видимость хладнокровия.
"Сделано", - произнесла нараспев Мериан, громко хлопнув. - "Не разрешайте никому рассказывать о том, что здесь произошло. Это знание лишь для тех женщин, которые были вместе с вами, с которыми вы разделите молчание. Сделано". - Она снова громко хлопнула, и голубой край ее шали закачался. - "Морейн Дамодред, сегодняшний вечер Вы проведете в молитвах и раздумьях о ноше, которую Вы примете завтра, надев шаль Айз Седай. Сделано". - И она хлопнула в третий раз.
Наставница Послушниц, подобрав юбки направилась к дверям, однако остальные сестры быстро окружили Морейн. Все, кроме Элайды, которая завернувшись в шаль, словно ей стало прохладно, последовала заMериан.
"Ты примешь Исцеление, дитя?" - спросила Aнайя. Она была на ладонь выше Mорейн, ее простые черты лица практически сводили на нет безвозрастность. Даже в изящно скроенном платье из голубой шерсти с замысловатой вышивкой на рукавах, она все равно была больше похожа на фермершу, чем на Айз Седай, - "Даже не знаю, зачем я спрашиваю. Конечно, я видела раны и похуже, но и твоим ранам требуются лечение".
"Я... прошла?" - изумилась Морейн.
"Если бы румянец, считался бы проявлением волнения, никто и никогда не получил бы шали", - смеясь ответила Aнайя, поправляя свою.
Свет, они все видели! Конечно, они должны были видеть. Она вспомнила, как потрясающе красивый мужчина схватил ее и начал страстно целовать, заставив покраснеть, едва она начала сорок третье плетение. Они видели и это!
"Анайя, вы и в самом деле должны Исцелить это дитя, пока она не упала в обморок", - сказала Верин. Полненькая, в хорошем платье из коричневой шерсти и в такого же цвета шали, она всегда казалась задумчивой, как и многие Коричневые. Верин нравилась Mорейн, и все же она похолодела, увидев свою одежду в ее руках.
"Да, да, конечно", - ответила Анайя и, сжав руками голову Морейн, стала направлять Силу.
Раны были гораздо хуже, чем те рубцы и ушибы, которыми ее одаривала Элайда, поэтому теперь Исцеление было больше похоже то, что ее вморозили в лед, чем на прыжок в холодную воду. Но после этого все порезы и раны исчезли. Не пропала только усталость. Она стала даже еще тяжелее. И голод. Как долго она здесь пробыла? Не смотря на обостренное за время учебы чувство времени, она так и не смогла определить время.
Едва прикоснувшись к платью, она поняла, что книга на месте. Жаль, что из-за присутствия сестер нельзя было ее проверить. Теперь Морейн хотела лишь одного - поскорее одеться. Но ее волновал еще один вопрос. Ее испытания были не только делом случая, и результатом работы тер'ангриала. Чересчур уж часто ее скромность становилась объектом нападения.
"Последнее испытание было самым жестоким", - сказала она, стоя с платьем наготове, и наблюдая за их лицами.
"Это обычно не обсуждается, но это так", - твердо ответила Анайя. - "Как никогда ни к кому-либо еще".
Но Юан, худенькая Желтая, покосилась на дверь. В ее серых глазах сквозило недовольство. Так. Значит, Mериан не была частью испытания. Элайда как никто пыталась подстроить ее провал на испытании, или сестра из Арафелла не осуждала ее за это. Вот как.
Сестры разошлись по своим собственным делам, но Анайя и Верин вывели ее на поверхность другим путем, нежели тот которым она сюда спускалась. Когда они ее покинули, она пошла к комнате, где она и Суан провели так много дней, переписывая имена. Однако оказались только два клерка - беспокойные женщины, которым совсем не понравилось, что их отвлекли расспросами о Принятой, о которой они ничего не знали. Возможно ли это? О, Свет, неужели?
Морейн поспешила к комнатам Принятых - и ее трижды отчитывали Сестры, ведь до завтра она все еще считается Принятой. Но и после этого она почти бежала, но обнаружила их с Суан комнаты пустыми. Некоторые из поездок Принятых за именами заканчивались раньше, а сейчас было уже далеко за полдень, поэтому она обошла другие комнаты, пока не нашла Шириам и Мирелле. Они сидели у камина в комнате Мирелле, у которой маленький коврик был с неровной, красной бахромой, а кувшин и тазик для умывания синие.
"Mериан только что забрала Суан", - взволнованно сказала Mирелле. - "На испытание".
"Ты...? Ты прошла?" - спросила Шириам.
"Да", - ответила она. И на их лицах отразилось уныние и отчуждение. Они даже вскочили, подхватив юбки, чтобы сделать реверанс. Между ними разверзлась пропасть. Да, сегодня она еще Принятая, но завтра... Как бы то ни было дружбе уже пришел конец, пока они тоже не получат шаль. Они не просили, чтобы она ушла, но и не просили остаться, и казалось, почувствовали облегчение, когда она сказала, что хочет пойти в комнату и подождать возвращения Суан в одиночестве.
У себя она наконец-то проверила книгу в кармашке на поясе. Ничто не говорило, о том, что к ней прикасались, ведь небрежный читатель мог помять страницы. Но это совсем не означало, что ее никто не читал. Или, вероятно, никто не понял, что там написано, если конечно они не знали заранее, чем занимались Морейн и Суан. И охотницы Тамры. Она вознесла тихую благодарственную молитву за то, чтони одной из них,насколько она знала, не было на испытании.
Служанка, или возможно послушница, разожгла огонь в очаге и поставила на маленький столик накрытый свежей белой тканью поднос. Под ней Морейн обнаружила больше еды, чем когда-либо ела в жизни: ломтики жареной говядины, репы со сливочным соусом, крупные бобы с рассыпчатым козьим сыром, капуста с кедровыми орехами. А также каравай ржаного хлеба с хрустящей корочкой и огромный кувшин чая. Наверное, поднос оставили незадолго до ее прихода, потому что еда была еще теплой. Башня умела точно определять ход вещей.
Еды было слишком много, и все же Морейн съела все до крошки, даже хлеб. Весь каравай. Очень хотелось спать, но она не хотела пропустить возвращение подруги. Если бы Суан провалилась и пережила бы эту неудачу - О, Свет, пусть она хотя бы выживет-она бы уже вернулась, чтобы собрать вещи и попрощаться. Mорейн решила не рисковать, поэтому свернулась накровати с маленькой книгой в кожаном переплете. "Пламенные Сердца" может, и не подходящее чтение для послушницы, но им с Суан книга очень нравилась. Она несколько минут таращилась на первую страницу, пока не поняла, что, не прочла и слова. Морейн заставила себя пройтись по комнате. И снова взялась за книгу, уже зевая, но так и не справилась хотя бы с одним предложением. Суан вернется. Ее не прогонят из Башни. Но ошибиться на испытании так легко. Нет! Суан обязательно пройдет. Она должна. Это несправедливо, если Суан не получит шаль. Морейн всегда считала, что ее подруга будет лучшей Айз Седай, чем она сама.
Весь вечер Морейн слышала, как возвращаются Принятые. Но громкий смех и жалобы мгновенно стихали, едва распространялся слух о том, что она прошла испытание и находиться у себя. Они старались двигаться тихо, чтобы ее не беспокоить. И вообще вели себя так, словно она уже стала Айз Седай. Настало и пролетело время ужина. Она снова проголодалась, несмотря на сытный поздний обед, но решила не спускаться в трапезную. С одной стороны, Морейн сомневалась, что выдержит пристальные, или, что еще хуже, потупленные взгляды остальных. С другой, она боялась, что за время ее отсутствия вернется Суан.
Морейн сидела на кровати, зевая и все еще делая очередную попытку почитать, когда в комнату с непроницаемым лицом вошла Суан.
"Ну...?" - вскрикнула Moрейн, и не смогла закончить.
"Это было так же легко как вывалиться за борт... в садки с щукой-серебрянкой". - Ответила Суан. - "Как вспомню, так сердце выпрыгивает из груди..." - сказала Суан, похлопав по своему кармашку с книжечкой - "но потом все пошло хорошо". И покраснела, расплывшись в улыбке. - "Нам будут давать шаль вместе, Морейн". Moрейн подскочила к ней, и, смеясь от радости, они затанцевали, взявшись за руки. Она жаждала расспросить Суан об испытании. Чудовищный румянец.. и кого - у Суан!.. наводил на размышления, но... Но это нужно сохранить в тайне вместе с теми, кто участвовал в испытании. Сколько лет прошло с тех пор, когда они в последний раз не могли чем-то поделиться друг с другом? Даже здесь, шаль внесла разделение.
"Ты, наверное, умираешь от голода", - сказала Moрейн, останавливась.
Ее шатало от усталости, да и Суан стояла ненамного устойчивее.
"В твоей комнате тебя должен ждать такой же поднос". - Она показала поднос на столе. По особому случаю еду принесли ей в комнату, но она была уверена, что грязную посуду придется относить самой. И хорошо еще, если не придется самой мыть, потому что задержалась.
"Я могла бы съесть даже весло, но у меня есть идея получше", - внезапно усмехнулась Суан. - "Утром от одного из конюхов я получила шесть мышей".
"Мы уже фактически Сестры", - возразила Moрейн. - "Мы не можем подкидывать мышей кому-нибудь в кровать. Все равно, теперь нам это не пристало, это будет возмутительно. Почти все направляли большую часть дня работали, и должны быть также утомлены не меньше нашего".
"Почти Сестры это не то же самое, что полноправные Сестры, Moрейн. Решай. Это - наш последний шанс. Конечно, как только мы получим шаль, подобное поведение будет не правильным", - усмешка Суан стала зловещей. - "И, насколько я знаю, Элайда еще не уехала из Башни. Мыши - это лишь маленькая плата за все избиения, Moрейн. Она нам задолжала. Она нам задолжала!" Moрейн вздохнула. Без содействия Элайды, она, возможно, никогда бы не попыталась плести быстрее, и могла бы потерпеть неудачу. Но она подозревала, что ее отец был не единственным особым дополнением Элайды к ее испытанию. Слишком часто, ее слабости оказывались раскрыты кем-то, кто слишком хорошо их знал. Эта женщина сделала все, чтобы Морейн не прошла испытания.
"Ладно, но только после того, как ты поешь", - сказала она.

Глава 11
За миг до рассвета

При свете одинокого огонька лампы и, затухающих в узком камине, языков пламени Морейн начала потихоньку одеваться, с трудом подавляя зевоту. Для этого требовались немалые усилия. Ночь ожидания означала ночь без сна. Ее глаза слипались, члены словно налились свинцом. Что ж, из-за того, что случиться сегодняшним утром, сон все равно бы не пришел. Ох, и почему она не отговорила Суан от той безумной затеи? Вот глупый вопрос, который она задавала себе всю ночь. Что не делало его умнее. Она редко побеждала в спорах с Суан.
Вот бы Суан сюда. Раздумывая о бремени и обязанностях, возлагаемых на Айз Седай, Морейн неизбежно возвращалась к задаче, за которую собиралась взяться. С каждым ночным часом масштаб поиска рисовался ей все объемнее и больше, пока не встал перед нею неприступной Драконовой Горой. Общество подруги могло бы помочь. Но ритуал был ясным. Каждая ждет в одиночестве. На этом этапе, мелкие отступления от обычая не принесли бы особых неприятностей, за исключением чувства неловкости, и, вероятно, репутации взбалмошных дурочек, от которой им потом никогда не избавиться. Хотя, подобную славу они уже могли заслужить. Тем не менее, лучше, насколько возможно, избегать упреков.
Одевшись, она разложила на постели свои немногочисленные пожитки. И, за исключением смены белья и пары чулок, тут же отправила основную часть обратно в шкаф. Все это выстирают и передадут будущим послушницам, которые заслужили кольцо. Никому из нынешних этот размер не подойдет, во всяком случае, без основательной перекройки. Но Белой Башне не привыкать к упорному труду. Крошечная записная книжка удобно разместилась на поясе - самое безопасное место, которое она смогла придумать. Морейн едва успела поставить на кровать маленькую палисандровую шкатулку с немногочисленными драгоценностями, захваченными ею с собой в Башню, как раздался стук в дверь. Точнее, три крепких удара. Морейн подпрыгнула от неожиданности, сердце ее затрепетало. Она вдруг почувствовала, что волнуется едва ли не также сильно, как перед испытанием. Было очень трудно удержаться, чтобы тут же не броситься открывать. Вместо этого, она придирчиво осмотрела в зеркале на умывальнике свою прическу, и, взяв расческу, поправила несколько локонов, вовсе не требовавших подобного вмешательства, положила расческу на кровать и, только затем, направилась к дверям.
Семеро сестер ждали ее в ночи, по одной от каждой Айя. Одетые в платья из шелка и тонкой шерсти, завернутые в шали. Их лишенные возраста лица превратились в маски. Так требовал ритуал. Одной из пришедших оказалась Элайда, уставившаяся на нее мрачным сверлящим взглядом. Но, когда Морейн сумела встретить его как равная, черты Красной сестры смягчились. То есть настолько, насколько вообще оказались на это способны. Пройдет час, или немногим больше, и они станут ровней. По меньшей мере, встанут на одну ступень. Никогда снова Элайде не заставить ее задрожать.
Не проронив ни слова, она шагнула за порог, закрыв за собою двери в прошлое. Так же безмолвно, сестры сомкнули вокруг нее кольцо, сопровождая по темной галерее к комнате Суан. Молчание являлось непременным условием. Джейне, стройная меднокожая доманийка, с силой постучала три раза, заставив дрогнуть зеленую бахрому, окаймлявшую ее шаль. Суан распахнула дверь так стремительно, словно, в ожидании третьего удара, стояла за нею на цыпочках. Кольцо сестер расступилось, пропуская вновь прибывшую, брови которой дернулась при виде Элайды. Ну, благодарение Свету, хоть от гримасы она удержалась. Морейн стиснула челюсти, подавляя зевоту. Она должна продержаться до конца, не нарушив правильный ход церемонии.
С легким шорохом туфель по плитам коридора, вся процессия двинулась по переходам Башни, не тревожимых более ничьим движением, кроме колеблющихся огней светильников. Морейн удивилась, не увидев никого из прислуги. Они многое старались сделать в ночные часы, используя время, когда сестры отдыхали. Проходя в полной тишине хорошо освещенными переходами и минуя погруженные во тьму, они спустились вниз, к уровням пробитым глубоко под Башней. Двери в залу, где они с Суан проходили испытание, стояли широко распахнутыми, но процессия остановилась в коридоре. Стоило им двоим обернуться к зияющей пасти дверного проема, как кольцо Айз Седай распалось и образовало линию позади.
"Кто явился сюда?", - раздался изнутри голос Тамры.
"Морейн Дамодред", - отчетливо произнесла Морейн, и, хотя лицо оставалось спокойным, ее сердце затрепетало. На сей раз, от радости. Одновременно с нею, Суан с вызовом, пусть и едва заметным, назвала свое имя. Она продолжала настаивать, что Элайда и теперь, если сможет, постарается найти способ отнять у них шаль.
Их наставницы никак не поднимали тему первенства прохождения обряда - возможно потому, что никак не ожидали, что эта парочка зайдет настолько далеко в стремлении делать все вместе - но Морейн расслышала позади себя чей-то изумленный вздох. Да и когда Тамра заговорила снова, произошло это после едва заметной паузы.
"Зачем ты пришла?"
"Принести Три Клятвы и в связи с этим потребовать шаль Айз Седай", - ответили они хором. Нарушаются этим традиции, или нет - но сегодняшним утром они все намеревались делать одновременно. Насколько это получится.
"По какому праву ты требуешь эту ношу?"
"По праву прошедшей путь и предающей себя воле Белой Башни".
"Тогда войди, если смеешь, и свяжи свою жизнь с Белой Башней".
Взявшись за руки, они перешагнули порог. Вместе. Спокойно и твердо, не забегая вперед и не отставая. Их во плоти ожидала воля Белой Башни.
Тамра, в бледно-голубой парче, с полосатым палантином Амерлин на плечах, стояла так, что казалась заключенной в овальную раму тер'ангреала. Его цвет медленно изменялся, переходя от золотого и серебристого к голубому и зеленому. Чуть сбоку застыла Аэлдра, отдавшая предпочтение более темным тонам голубого. На ее руках лежала черная бархатная подушка. Вокруг них, вдоль стены расположились закутанные в шали Восседающие Совета Башни, разделенные на группы каждого цвета Айя. А перед каждыми тремя из них, стояли еще по две сестры из той же Айя, с одной шалью на плечах и другой, перекинутой через руку. Ничего не выражающие глаза наблюдали за тем, как Суан и Морейн пересекают зал.
Тер'ангреал представлял собой первую помеху их плану. Высокий овал слишком узок, чтобы двое смогли миновать его плечом к плечу. Если, конечно, не прижаться друг к другу вплотную, наплевав тем самым на собственное достоинство. Единственный довод, на котором Морейн сумела настоять. Суан кинула на нее взгляд, сумев невозможное - совместить пронзительный взгляд голубых глаз с безмятежным выражением лица - и, подобрав юбки, ступила через овал, чуть опередив Морейн. Бок о бок, они преклонили колени перед Престолом Амерлин.
С бархатной подушки на руках Аэлдры, Тамра взяла Клятвенный Жезл - гладкий цилиндр цвета слоновой кости длиною в фут, а толщиною чуть больше запястье Морейн. Это был еще один тер'ангреал. Клятвенный Жезл свяжет их Тремя Клятвами, и, тем самым, с Башней.
На мгновение Тамра заколебалась, словно пребывая в нерешительности, которой из них предоставить приносить обеты первой, но только на мгновение. Морейн быстро подняла руки перед собой, ладонями вверх, и Тамра опустила в них Жезл. Это плата, назначенная Суан, за любезное согласие, с которым Морейн уступила ей первое право пройти сквозь овал. Само собой, цена "любезности" не называлась, пока Морейн не согласилась на эту уступку. Ей предстояло стать Айз Седай на несколько минут раньше. Это так несправедливо!
Но нет времени сожалеть о том, что она не догадалась, что было на уме у Суан, до тех пор, пока так легко не попалась на удочку. Свечение саидар окружило Тамру, и Амерлин коснулась Клятвенного Жезла, направив немного Духа.
Морейн сомкнула руки вокруг Жезла, на ощупь напоминавшего стекло, но оказавшегося более гладким. "Именем Света и моей надеждой на спасение и возрождение, клянусь не говорить ни единого лживого слова". Клятва впечаталась в сознание и, внезапно, она ощутила давление воздуха на кожу. Красное - это белое, подумала Морейн, верх - это низ. Ложь все еще способна возникнуть у нее в голове, но язык не сможет теперь ее произнести. - "Именем Света и моей надеждой на спасение и возрождение, клянусь не создавать оружия, которым человек убивает человека". Воздух сгустился настолько, что превратился в тесное невидимое покрывало, облепившее ее тело от ступней до макушки.
К ее досаде, на лбу выступили капельки пота, но лицо оставалось спокойным. - "Именем Света и моей надеждой на спасение и возрождение, клянусь не использовать Единую Силу как оружие, иначе как против Исчадий Тени, или в качестве последнего средства для защиты своей жизни, жизни моего Стража или жизни другой сестры". - Покрывало воздуха сжалось до предела, так что приходилось с трудом дышать через нос, сомкнув челюсти, чтобы не задохнуться. Невидимое и очень податливое, но - ох - слишком тугое! Ощущение такое, словно ее телу предстоит постепенно съеживаться в течение года, пока оно не исчезнет совсем. Свет! Интересно, как Элайда переварила эту последнюю Клятву, с ее упоминанием о Стражах. Содержание Трех Клятв оставалось неизменным, независимо от того, к какой Айя ты намеревалась присоединиться. Мысль об этом ее чуть-чуть взбодрила.
"Половина пути пройдена", - нараспев произнесла Амерлин, - "и Белая Башня впечатана в твою плоть". Но не закончила церемонию. Вместо этого, она взяла Жезл и вложила его в руки Суан. Морейн с трудом сдерживала улыбку. Ей хотелось расцеловать Тамру.
Ни пота, ни затруднения дыхания с Суан не случилось. Она приносила Клятвы ясным, сильным голосом, и глазом не моргнув, когда они запечатлевались на ней. Физическая боль не способна сокрушить Суан - она ни разу не заплакала, пока не ушла Элайда, не проронила и слезинки, пока они не покинули кабинет Мериан. У Суан сердце льва.
"Половина пути пройдена, и Белая Башня впечатана в твою плоть", - произнесла Тамра, возвращая Клятвенный Жезл на подушку Аэлдры. - "Теперь встань, Айз Седай, и выбери свою Айя, пусть именем Света свершится все, чему должно свершиться".
С каким бы самообладанием ни держалась Суан, произнося слова Клятв, но, поднимаясь с колен, отвешивая торжественный поклон Тамре и наклоняясь, чтобы поцеловать ее кольцо Великого Змея, она двигалась ничуть не менее скованно, чем Морейн.
Вместе, они направились в сторону Голубых сестер. Медленно, со всей возможной учтивостью, какую смогли изобразить. И больше не держась за руки - это выглядело бы не подобающим моменту. Как всякие Принятые, они часто обсуждали, в какую Айя могли бы вступить, сравнивая их достоинства и недостатки - будто знали о них больше, чем лежало на поверхности. Но последний год, или чуть дольше, их споры служили просто для подтверждения уже совершенного выбора. Голубые стремились исправить несправедливость, что не всегда совпадало с поиском правосудия Зелеными и Серыми. - "Ищущие Первопричин", - называла Верин Голубых сестер, произнося это так, что слова казались состоявшими только из заглавных букв. Морейн не могла и представить себя кем-нибудь другой. Суан улыбалась, чего ей делать не следовало. Но наконец, улыбка возникла и у нее самой, и Морейн уже не смогла бы ее прогнать.
Как только направление их движения определилось, сестры из других Айя стали уходить, отвесив перед тем церемонный поклон Амерлин. Сначала Желтые, потом Зеленые, возглавляемые Восседающими, скользя по зале с достоинством королевской процессии. Удалились Коричневые, затем Белые. Что определяло порядок, Морейн не знала, но стоило, последними, уйти Красным, как сама Тамра выскользнула вслед за ними. Что здесь произойдет дальше, касалось только Голубых. Аэлдра осталась наблюдать.
Три Восседающих от Голубых встали вокруг них, а меднокожая Лиане, гибкая и тонкая, ростом не уступавшая большинству мужчин, наклонилась, чтобы обернуть шаль с голубой бахромой вокруг плеч Морейн. Рафела, стройная, смуглая и привлекательная, проделала тоже с Суан. Лица обеих не приобрели еще характерной безвозрастности, но они, словно плащами, были окутаны чувством собственного достоинства. В Восседающих же, казалось, гордость и достоинство, нашли свое земное воплощение.
Дородная Эдит, белые волосы которой доходили до талии, слегка расцеловала сначала Суан, а затем и Морейн в обе щеки, каждый раз бормоча: "Добро пожаловать домой, сестра. Мы долго тебя ждали". Энли, седовласая женщина, с серьезным лицом, одетая в голубое платье с зелеными разрезами, а количеством колец и ожерелий почти догнавшая Гайтару, повторила поцелуи и приветствия. Затем тоже проделала Лилейн, не сумевшая сдержать, пробившейся сквозь официальную серьезность, улыбки. Улыбнувшись, Лилейн стала еще красивее.
"Добро пожаловать домой, сестра", - произнесла Лиане, снова нагибаясь, чтобы поцеловать Морейн. - "Мы долго тебя ждали".
Аэлдра, как и все, поцеловав их в щеки и сказав необходимые слова, неожиданно добавила: "Каждая из вас задолжала мне пирог, сделанный собственными руками. Так принято у нас отдаривать за приветственный поцелуй шестую сестру".
Морейн моргнула и обменялась взглядом с Суан. Церемония закончилась так внезапно? Пирог? Она сомневалась, что Аэлдра будет способна его переварить. Она в жизни ничего не готовила.
Эдит щелкнула языком и расправила на себе шаль. "В самом деле, Аэлдра", - строго сказала она, - "не стоит тебе забывать о ритуале лишь из-за того, что эти двое решили во многом его преступить. Так", - длинная голубая бахрома ее шелковой шали качнулась, когда Восседающая подняла руки, "я поручаю тебе, Лиане Шариф, сопровождать Морейн Дамодред, чтобы вся Белая Башня смогла увидеть - Голубая сестра пришла домой. Я поручаю тебе, Рафела Киндал, сопровождать Суан Санчей, чтобы Белая Башня смогла увидеть - Голубая сестра пришла домой".
Позвав Аэлдру, Эдит увела других Восседающих прочь из залы, но казалось, что роль оставшихся еще не сыграна до конца.
"Традиция - драгоценная вещь, нельзя позволить ей увядать", - произнесла Рафела, внимательно оглядев, поочередно, Суан и Морейн. - "Ну, что вы пойдете к комнатам Голубой Айя облаченные в Свет, как того требует древняя традиция?" - Суан вцепилась в свою шаль с такой силой, словно намеревалась никогда не расставаться с нею, и Рафела поспешно добавила: "И в вашу шаль, конечно. Показывая, что вы не нуждаетесь в иной защите, кроме Света и шали Айз Седай".
Морейн осознала, что сама также судорожно сжимает шаль, и заставила себя расслабиться. Теперь ее пальцы нежно поглаживали шелк. Три Клятвы уже сделали ее Айз Седай, но Морейн не ощущала себя ею до момента, пока шаль не опустилась на плечи. Но если от нее требовалось показаться перед всеми безо всего, кроме...! О, Свет, лицо становится горячим! Она никогда не видела, чтобы Айз Седай краснели.
"Ох, прекрати, Рафела", - сказала Лиане, одарив Морейн и Суан быстрой успокаивающей улыбкой. Какое-то время они трое одновременно были Принятыми. И теплота этой улыбки, казалось, говорила, что дружба, зародившаяся тогда, может возобновиться с того места, где закончилась. - "Тысячу лет назад, женщины являлись для прохождения обряда облаченными в Свет и в том же виде возвращались обратно - в те времена также оделись бы все присутствовавшие здесь - но единственное, что осталось от традиции, отсутствие посторонних в переходах до времени, пока вы не достигнете кварталов Айя", - оживленно объясняла она. Лиане все делала оживленно. - "Сомневаюсь, что кто-нибудь еще, кроме нескольких Коричневых, об этом помнит. Рафела, должно быть, спятила, если пытается возвратить умершие обычаи. Не отпирайся, Рафела. Ты ведь помнишь про яблоневый цвет? А даже Зеленые забыли, напоминанием о какой битве он служит".
Удивительно, но в ответ Рафела, достигшая шали за год до Лиане, лишь вздохнула. - "Традиции не должны забываться", - все же заявила она, но уже без воодушевления.
Лиане покачала головой. - "Пойдем. Вы, наверняка, хотите есть. Выполнение этого желания зависит от соблюдения ряда вещей, включая эту прогулку. Которая не будет включать в себя обход всех сколько-нибудь доступных для передвижения коридоров", - добавила она, покосившись на Рафелу. - "И мы не станем останавливаться на территории каждой Айя, взывая к ним придти и узреть Голубую сестру". - Кивком, она погнала их через двери, направив немного Силы, чтобы закрыть их за собой. - "Я в жизни так не смущалась. Ты тоже тогда покраснела, Рафела. В тот раз Верин сказала ей что, имея столь приятный голос, нужно отправляться петь. И вот является одна Красная, просит нас прекратить кошачий концерт и уходит. А Зеленые! У некоторых Зеленых очень... плохое... чувство юмора". Покраснела в тот раз Рафела или нет, но сейчас ее щеки слабо заалели.
Насколько же плохим оказалось чувство юмора тех Зеленых, изумилась Морейн. По крайней мере, румянец Рафелы заставил ее прекратить волноваться о цвете собственных щек. Ну, конечно, среди своих, сестры могли не прятать чувства, скрытые от не имеющих шали. А у Морейн она теперь есть. Это чувство словно сделало ее на несколько дюймов выше, даже если макушка Морейн едва доставала Лиане до плеч. Хотя их предводительница старалась укоротить свой шаг, Морейн приходилось почти бежать, чтобы за ней поспевать. Они поднимались через подземные уровни к безлюдным переходам Башни, и безопасным для них. В этих местах обычно и так не слишком интенсивное движение, но полное отсутствие народу делало их похожими на пещеры. Легко вообразить себе, что Башня полностью опустела. Так, когда-нибудь, и произойдет, если не изменится ход событий.
"С окончанием прогулки ритуал завершится? ", спросила она. - "Я подразумеваю, его часть, связанная с Голубой Айя. Можем мы задавать вопросы?" Она подумала, что спрашивать стоило в обратном порядке, но ей хотелось звуком голосов спугнуть плохие мысли.
"Не совсем", - ответила Лиане, "но вы можете спрашивать, о чем хотите. Хотя некоторые вопросы останутся без ответа, пока вы не встретитесь с Первой Избирающей, главой нашей Айя".
"Вы никому не должны раскрывать этот титул", - быстро вставила Рафела.
Морейн кивнула, потому что уже сама это поняла. Рафела должна была знать - Принятым рассказывают о том, что у каждой Айя имеются свои секреты. Уже не одна сестра намекала Морейн что, став Айз Седай, ей придется учиться не меньше, чем потребовалось для того, чтобы достигнуть шали. Она собиралась поступать очень осторожно, пока не узнает больше.
"У меня вопрос", - нахмурившись, сказала Суан. - "Много ли еще существует обычаев вроде того пирога? Я умею готовить, но дома всей выпечкой занималась старшая сестра ".
"О, да", - с удовольствием ответила Рафела, и, пока тянулся первый уровень Башни, она поведала им о нескольких загадочных обрядах. Частью таких же глупых, вроде надевания голубых чулок при необходимости покинуть Тар Валон, частью разумных, вроде воздержания от брака. Время от времени Айз Седай выходили замуж, но Морейн не могла представить себе иного конца таких отношений, кроме плохого. Поток информации лился, пока они поднимались по одному из спиралевидных коридоров, и остановился только перед простыми полированными дверьми, ведущими к апартаментам Голубых сестер.
"Об остальных вы сможете услышать позже", - произнесла Рафела, спустив шаль ниже. - "Первым делом, убедитесь, что изучили их все. Некоторые также обязательны для исполнения, как закон Башни. На мой взгляд - все, но некоторые - несомненно".
"Будет тебе, Рафела", - отозвалась Лиане. Она и смуглая сестра одновременно взялись за медные ручки и распахнули двери.
Они не стали направлять Силу. Возможно, еще одна традиция. Поездки верхом некоторое время будут причинять ей неудобство, так что Морейн намеревалась использовать время, пока она не сможет покидать город, на зубрежку обычаев. По крайней мере, тех из них, которые обязательны для исполнения. Она не хотела, чтобы начало ее поисков отложилось по каким-то смехотворным обстоятельствам, вроде запрета на ношение всего голубого в первый день месяца. Свет, наверняка, он не из числа обязательных. Хотя, безопасней будет сперва в этом убедиться.
Она и Суан переступили через порог и ошеломленно остановились. Голубые - самая немногочисленная Айя в Башне, после Белых, но сегодня каждая Голубая сестра, находившаяся этим утром в Тар Валоне, занимала свое место в ряду, выстроившемуся в главном коридоре. Все сестры, кроме Аэлдры, по официальному были в шалях.

Глава 12
Возвращение домой

Анайя первая подошла к ним и расцеловав в щеки, произнесла: "Добро пожаловать домой, Сестра! Мы долго ждали тебя. Аэлдра рассказала мне, что ей удалось перехватить пирог, который предназначался мне", - добавила она, немного раздраженно подергав бахрому шали, что было слишком очевидно сделано напоказ. Все равно, ее выдала улыбка: "Она несправедливо воспользовалась своим благоприятным положением".
"Это был бы мой пирог, если бы я оказалась чуточку порасторопнее", - заявила Кайрен, точно так же поцеловав их в щеки. Прелестная женщина, не слишком высокая. Ее замечательная улыбка смягчала холод спокойных голубых глаз. "Но, по крайней мере, можем мы надеяться, что вы плохо готовите? Аэлдра любит сладенькое почти как вы обе, и было бы здорово увидеть, как ей воздастся по заслугам".
Морейн засмеялась и обняла Суан. Она плохой повар и не сможет помочь Суан. Она действительно вернулась домой. Они вернулись домой.
В апартаментах Голубых не было и следа от яркости Зеленых или Желтых, но все же они не были столь аскетичны, как помещения Коричневых и Белых. Теплые гобелены ярких расцветок, изображавшие то цветущие сады, то лужайки с полевыми цветами, то горный водопад, то парящих птиц, украшали стены главного коридора. Светильники, висевшие на выкрашенных в бежевые цвета стенах, ярко горели, но были довольно простыми, и отлично вписывались в интерьер. Только плитки пола всех оттенков синего - от небесно голубого, до темно фиолетового - изображавшие морской прибой, намекали на принадлежность этого помещения конкретной Айя. Медленно двигаясь по этим волнам, они с Суан получили еще тридцать девять поцелуев, пока, наконец, не добрались до Эдит и двух других Восседающих.
"Ваши квартиры готовы", - приветствовала их круглолицая Сестра, - "так же, как и подобающая одежда и завтрак, но переодевайтесь и ешьте быстрее. Есть кое-что о чем я должна вас предупредить. Кое-что, о чем вам необходимо узнать до того, как вы выйдете за пределы нашей территории в Башне. И, если быть полностью честными, даже прежде, чем вы отправитесь ее осматривать, хотя к новым Сестрам обычно все относятся более терпимо. Кабриана, ты не проводишь девушек?"
Светлоглазая Сестра с золотистыми волосами, спускавшимися почти до пояса, сверкнула голубыми юбками в легком реверансе. Не все Сестры принимали участие в занятиях, поэтому Морейн она была неизвестна. В ее взгляде читалась непримиримое упрямство, более подходящее Зеленым, но она произнесла довольно смиренным тоном: "Как прикажешь, Эдит". И потом уже Морейн с Суан: "Пройдите, пожалуйста, за мной". Это было так странно. Подобный дикий взгляд и одновременно... послушание, вот наиболее точное определение случившемуся.
"Она - Первая Избирающая?" - осторожно спросила Морейн когда они отошли от Эдит на достаточное расстояние, когда она уже не смогла бы расслышать заданного вопроса. И, как она наделась, все остальные тоже. Сестры расходились в разные стороны парами или по одиночке, снимая на ходу шали.
"О, да", - ответила Анайя, присоединяясь к ним вместе с Кайрен. Кабриана открыла было уже рот чтобы дать ответ, но тут же его закрыла без следа протеста или обиды. "На самом деле, Первая Избирающая и Восседающая в одном лице дело необычное", - продолжала Анайя, - "но в отличие от некоторых, мы Голубые любим полностью использовать представившиеся возможности."
Сложив шаль и повесив ее на локоть, Кайрен кивнула: "Эдит за последние сто лет, возможно, самая одаренная Голубая, но если бы она стала Белой или Коричневой, то у них бы она тратила время впустую, независимо от ее желания".
"Это правда" - подтвердила Кабриана, фыркнув. - "У Коричневых некоторые Восседающие просто позорище. Для Восседающих, по крайней мере. Но Коричневые вечно спят на ходу. Но вы можете быть уверены, вашим талантам найдется достойное применение, что бы это ни оказалось".
Морейн вовсе не понравилось то, как это прозвучало, и она обменялась настороженным взглядом с Суан. Скажем так, ни одна из них не обладала никакими особенно выдающимися способностями. Однако, о какой такой опасности собирается их предупредить Эдит? Она хотела было узнать у сопровождавших Сестер, но была уверена, что получит точный ответ лично от Эдит. Иначе бы она рассказала все в присутствии всех остальных. Свет! Похоже в их новом доме столько же подводных течений, сколько во Дворце Солнца! Необходимо соблюдать осторожность. Время слушать, наблюдать и помалкивать.
Их с Суан квартиры оказались соседними, дверь в дверь в одном из боковых коридоров. Они состояли из просторной спальни, огромной гостиной, будуара с гардеробом и кабинета с мраморным камином, в котором потрескивал огонь, разогнавший холод. Деревянные панели стен сияли лаком, но были самыми обычными, но на бело-голубом полу лежали дорогие ковры, некоторые с бахромой, из полудюжины стран света. Мебель тоже была разномастной. Здесь стол, инкрустированный перламутром по кайриенской моде прошлого века, там кресло с изогнутыми ножками вообще Свет знает где и когда купленное, лампы и зеркала всевозможных видов и стилей, но все имущество было дорогое и в полной целости. И каждый кусочек дерева и метала сиял как новый, до такой степени они были начищены. Все их вещи, оставленные в комнатах Принятых, уже были здесь, и расческа и зубная щетка на умывальнике, ее дорожное бюро из черного дерева теперь находилось в кабинете, а шкатулка на столике в спальне. Все признаки указывали на то, что теперь эти комнаты принадлежат ей.
"Мы решили, что вы захотите жить поблизости друг от друга", - сказала Анайя, когда Морейн, завершив осмотр, вернулась в гостиную. Кайрен и Кабриана стояли по бокам от нее на краю ковра и смотрели на нее также как на Суан или Морейн. Между собой они общались с непринужденностью давней дружбы, но Кайрен и Кабриана предпочитали уступать инициативу Анайе. Это было почти неуловимо, но заметно для глаз, которые тренировались смотреть на мир в Солнечном Дворце. Пока это ничего не означало - в любой группе кто-то, рано или поздно, берет лидерство на себя - но Морейн этот факт запомнила.
"Если хочешь, то можешь подобрать себе другую квартиру", - добавила Кайрен. - "У нас пустует очень много, но боюсь они все очень пыльные, почти как в подземелье Башни". Скоро ей предстояло уехать из Тар Валона, улаживать какие-то дела в Тире. Не может она оказаться одной из Сестер, которым Тамра поручила поиски? Способа выяснить это нет. Айз Седай постоянно уезжают из Башни и возвращаются.
"Если хочешь другую квартиру, то я могу сделать необходимые распоряжения, чтобы ее подготовили и убрали", - сказала Карбриана, подхватив юбки, словно собиралась умчаться немедленно. В ее голосе прозвучало настоящее беспокойство. Почему она ведет себя так странно? Очевидно, она была младшей из троих, но ведь она вела себя так же по отношению к ней и Суан.
"Э... нет, спасибо", - потрогав пальцем кружева на подушке кресла, она попыталась объяснить, что квартира просто замечательная - похоже, что Сестры их готовили втроем, хотя ковры и мебель являлись даром от Айя - но ее язык отказался соврать, поэтому она сказала так: "Квартира вполне подходящая". Даже у самой последней подушки в комнате были кружева и рюшечки, а также они были на постельном белье и наволочках. А некоторые кружева, похоже, имели собственные кружева! Квартира будет очень даже подходящей как только она избавится от всей этой чепухи. Суан только посмеялась, заметив кружева на кровати, словно ей будет приятно спать в этом пенном море. Морйен даже передернуло от подобной мысли.
Она предложила чая или вина, еще до того как поняла, что не имеет представления, откуда она его возьмет, но Анайя напомнила, что им необходимо побыстрее переодеваться и поесть, что кивками подтвердили две другие Сестры, и все вместе подобрав юбки удалились.
"Еда подождет", - заявила Суан, едва за Сестрами захлопнулась дверь. - "Сперва Эдит. У тебя есть идеи, о чем она собирается с нами беседовать? По мне, так все это похоже на Игру Домов".
"Сперва Эдит, завтрак подождет", - согласилась Морейн, хотя запах горячей овсянки с абрикосами, доходивший из-под закрывавшего поднос полотенца, находившегося на краю стола, вызвал обильное слюноотделение. "У меня нет ни одной идеи, Суан. Ни единой". - Но все это и вправду попахивало Даэс Дей'мар.
В будуаре нашлись четыре платья из прекрасной синей шерсти, простых, но великолепно скроенных. У двух оказались раздвоенные юбки для верховой езды. Она быстро переоделась в одной из платьев с обычной юбкой, оставив сложенное платье Принятой в корзине для белья. Маленькая записная книжечка из белого кармашка на поясе перекочевала на синий поясок, который она нашла тут же в гардеробе. Даже здесь, а возможно, особенно здесь, не было более безопасного места, чем на ней самой. Платье, что не удивительно, отлично подошло. Ходила поговорка, что о своих посвященных Башня знала больше, чем портниха и парикмахер вместе взятые. У нее, конечно, в данный момент не было ни той, ни другого. По крайней мере, не было швеи, а волосы она привыкла носить свободно, не укладывая. Но в самом скором времени ей потребуется куда больше платьев, чем настоящие четыре, не из шерсти, и еще до отъезда из Тар Валона. Шелк, конечно дорог, но зато носить его одно удовольствие.
Первая же встреченная ими Сестра, Наташиа, худенькая салдейка с темными раскосыми глазками и высокими скулами, которая была очень терпеливым преподавателем, скривив, словно от отвращения, пухлые губы, указала им путь к квартире Эдит. Морейн удивило, за что Наташиа недолюбливала Эдит, и еще больше, почему она открыто это проявляет, однако, сама Эдит фактически повторила реакцию Наташии, указав им на высокие стулья с подушечкой на сидении, стоявшие возле широкого камина, в котором плясало пламя. И потом долго стояла, грея руки возле огня, словно собираясь с мыслями и не решаясь заговорить. Она не предложила ни чая, ни вина, ничего другого, что можно было бы счесть знаком гостеприимства. Суан нетерпеливо заерзала на краю сидения, но Морейн заставила себя сидеть смирно. С трудом, но получилось. Тяжесть от ощущения Трех Клятв была особенно ощутима, когда сидишь. Молчать, слушать и наблюдать.
Гостиная Эдит была больше, чем у них. Карнизы были резными в виде накатывающихся волн. На стенах висели два гобелена, изображавшие цветочки и разноцветных птичек, однако светильники тоже были самыми простыми. Массивная мебель была из темного дерева, инкрустированного костью и бирюзой, кроме маленького и скромного столика целиком вырезанного из кости или рога. Несмотря на срок, прожитый Эдит в этой квартире, она мало привнесла личного в облик своего жилища. Высокая ваза из полупрозрачного фарфора Морского Народа, широкая чаша из чеканного серебра, и пара фигурок из хрусталя на каминной полке - мужчины и женщины, державшихся за руки. Все это ничегошеньки не говорило о своей седой хозяйке, кроме того, что у сестры хороший вкус и она сдержанна. Молчать, слушать и наблюдать.
Поерзав на подушке Суан чуть не вскочила на ноги, когда Эдит наконец повернулась к ним лицом. Сложив руки на груди, она выдохнула: "Шесть лет подряд вам вдалбливали, что едва ли не самой великим проступком на свете является обсуждать чьи-то способности в Единой Силе". Ее губы снова быстро скривились: "На самом деле, я тоже с трудом нахожу в себе силы об этом говорить, но это необходимо. Шесть лет вам вдалбливали не думать о собственных способностях и чьих-либо еще. А теперь, вам придется научиться сравнивать собственные способности и способности любой встреченной сестры. Со временем, это войдет в привычку, и вы будете делать это не задумываясь, но пока вы еще научились, вам придется соблюдать осторожность. Если другая сестра сильнее вас, независимо от цвета ее Айя, вы должны оказать ей уважение. И чем она сильнее, тем больше уважения. Небрежность в обращении с этим правилом - третий по серьезности проступок, но только на волосок меньше первых двух. Самое распространенное наказание для новоиспеченных Сестер именно за нарушение этого правила. И поскольку наказание назначает оскорбленная сторона, то оно редко бывает легким. Пара месяцев Работ или Лишений - это самое простое на что вы можете рассчитывать. Самое распространенное - Смирение Духа или Умерщвление плоти".
Морейн медленно кивнула. Конечно же. Это объясняет, почему Элайда так лебезила перед Мейлин, а Рафела перед Лиане. А еще Кабриана. Она вообще очень слабая. Эта мысль ее ошарашила. Если Башня хотела что-то вбить в голову, она это вбивала. Свет, сперва Башня что-то с корнем вырывает, а затем начинает использовать то, что вырвала, чтобы закрепить прецедент. Ужасная путаница. Ну хотя бы она с Суан примерно равны в Силе, и когда достигнут полного потенциала тоже будут примерно равны. До сих пор они двигались нога в ногу. Было бы ужасно неестественно, если бы Суан стала оказывать ей почтение.
"Мы что, должны во всем подчиняться?" - спросила Суан, не выдержав и вскочив со стула, на что Эдит мрачно кивнула.
"По моему, я предельно ясно это сказала, Суан. Чем сильнее Сестра, тем больше уважения. Мне на самом деле не нравится об этом говорить, поэтому, пожалуйста, не заставляйте меня повторять. Естественно, это работает и в обратную сторону, но помните, это не работает, если Башня или Айя назначит кого-нибудь над вами главной. Это касается посольств, если, скажем, вас выбрали одним из представителей, то вы станете подчиняться главе посольства Башни как мне, даже если она едва смогла пройти испытание на Принятую. Теперь - ясно? Я хочу чтобы это хорошенько отложилось в ваших головках. Хорошо. Потому что после всего сказанного мне хочется срочно прополоскать рот". С этими словами она выгнала их из комнаты, словно действительно собиралась срочно броситься за солью с содой.
"Я была напугана до печенки", - заявила Суан, едва они выбрались в коридор, - "но все оказалось не так уж плохо. Я думала нам придется начинать с самых низов, но мы уже сейчас не так уж далеки от вершины. Еще пять лет, и мы окажемся совсем близко". Несмотря на все запреты на разговоры, каждый из них знал, когда приблизительно они достигнут своего предела в силе. Этот срок мог варьироваться от женщины к женщине, но это всегда было плавное нарастание по прямой.
"Я тоже боялась", - кивнув, подтвердила Морейн, - "но все не так просто как кажется. В какой именно момент уважение перерастает в повиновение? Даже если она прямо этого не сказала, это именно то, что она имела в виду. Мы должны внимательно изучить всех Сестер, чтобы быть уверенными, что не допустим ошибки. Через месяц я хочу оказаться за много лиг от Тар Валона, а не на ферме за рекой".
Суан согласно кивнула. "Да, мы должны быть осторожны. А чем мы занимались эти шесть лет? Но, все равно, я считаю, что могло быть хуже. Что скажешь, если я прихвачу свой поднос к тебе в комнату и мы позавтракаем вместе?"
Но прежде чем они добрались до своих квартир, их перехватила другая Айз Седай. Высокая женщина с квадратным лицом и в небесно голубом шелковом платье. Ее украшенные множеством бусинок косички стального цвета свисали почти до талии. Морейн была уверена, что на церемонии присутствовали все Голубые Сестры, но не смогла припомнить, что видела эту раньше. Она постаралась определить способности женщины, ее силу и увидела, что в конечном счете она почти равна ее и Суан. Без всякого сомнения в данном случае нужна простая приветливость. Однако, следует ли делать реверанс? Она решила спокойно выждать, опустив руки на талию.
"Меня зовут Сеталия Деларме", - сходу заявила Сестра с сильным тарабонским акцентом, обшаривая их глазами. - "Судя по описанию, которое мне дали, ты - симпатичная фарфоровая куколка - Морейн".
Морейн фыркнула. Симпатичная... фарфоровая... куколка? Все, что она смогла сделать, это сохранить невозмутимое выражение на лице, удержавшись, чтобы не ухватиться руками за концы шали. Помогла мысль о ферме за рекой.
Но внимание Сеталии уже переместилось на Суан. - "Стало быть, ты - Суан, не так ли? Мне сказали, ты большая охотница до разных головоломок. Что ты можешь сказать об этом?", - сказала она, протягивая тонкую стопку листов.
Рассматривая их Суан нахмурилась, Морейн, заглядывавшая через плечо подруги, тоже. Суан так быстро перелистала страницы, что она не успела ничего толком разглядеть. Заметила только, что это похоже на названия карт, но разложенных в каком-то странном порядке, которого она не смогла определить. Властелин кубков следовал за Хозяином ветров, Властелин пламени за Дамой скипетров, а затем шли Пять монет и Четыре кубка. И это загадка? Это просто чепуха!
"Не уверена", - наконец сказала Суан, протягивая бумаги назад. Похоже она была права. Если это было загадкой, то Суан увидела бы решение.
"Да?" - В слове сквозило разочарование, но через секунду Сеталия кивнула, и ее косички качнулись в такт, мягко щелкнув бусинками. - "Ты не сказала, что не знаешь, значит, у тебя есть какой-то ответ. В котором ты не уверена, так?"
"Есть такая игра, о которой я как-то читала", - медленно проговорила Суан, - "В эту карточную игру, которую называют Наряды, играют богатые дамы. Вы разложили карты одного из раскладов в убывающем порядке, однако только определенный костюм может сыграть с другим. Дмуаю, что кто-то записал карты во время партии. Причем, выигрышной партии".
Сеталия выгнула бровь. "Ты в самом деле только читала про такую игру?"
"У дочки рыбака не бывает времени на карты". - сухо ответила Суан, и взгляд Сеталии приобрел угрожающий вид. На какое-то мгновение Морейн подумала, что наказания не миновать.
Но все, что произнесла тарабонка, это: "Готова поспорить, что Морейн играла в Наряды, но она бы назвала подобный расклад бессмысленным или что-нибудь вроде того. И большинство подтвердили бы. Однако, ты, просто читая об игре, дала правильный ответ. Пойдем-ка со мной. У меня есть еще несколько загадок, которые мне бы хотелось на тебе попробовать".
"Но я же еще не завтракала", - запротестовала Суан.
"Поешь позже. Пошли". - Очевидно, что с Сеталией просто приветливостью не обойтись.
Глядя как Суан неохотно бредет вслед за ней по коридору, Морейн впилась взглядом в спину другой женщины. Безусловно, подобное поведение очень похоже на обыкновенную грубость. Конечно, и в данном случае должны быть очевидные градации. Ладно, в Солнечном Дворце все тоже имело свои нюансы. Просто в самое ближайшее время им придется разобраться во всей механике. Потому что через неделю она собиралась убраться от сюда как можно дальше, и не возвращаться пока не достигнет полной силы. Ну, конечно, еще только дать Тамре знать, где находится малыш. А еще лучше было бы стать одной из тех, кому она поручила его поиски.
Ее собственная овсянка была еще теплой и вполне съедобной, и она, осторожно присев на стул с подушкой, уже было приступила к завтраку, но прежде чем она съела вторую ложку, как в комнату вошла Анайя. Анайя по Силе примерно равнялась Сеталии, поэтому она отложила свою серебряную ложку и встала.
"Хотела бы я сказать, сиди и ешь", - по матерински нежно сказала женщина, - "но Тамра отправила Послушницу тебя найти. Я передала девочке, что сама передам тебе сообщение, потому что собиралась тебя Исцелить. Иногда это помогает справиться с тяжестью принятия Клятв".
Морейн покраснела. Конечно, это же известно всем на свете. О, Свет! "Спасибо", - произнесла она, благодаря одновременно и за предложенное Исцеление, хотя неудобство не исчезло ни на волосок, но стало намного комфортнее, и за намек. Если ей не надо вскакивать в присутствии Анайи, стало быть и подчиняться ей не обязательно. Конечно, если только Анайя не решила проявить обычную вежливость. Она сдержала вздох. Прежде чем делать какие-либо выводы, нужно больше наблюдать.
Оставив помещения Голубых, и потуже запахнув на плечах шаль - не то, чтобы она собиралась везде ее таскать, просто она с одной стороны, помогала справиться с холодом - она задалась вопросом, зачем она могла понадобиться Тамре. На ум приходило только одно. Теперь, когда они с Суан полноправные Сестры, Тамра может позволить им принять участие в поисках. В конце концов, они-то уже все знали. Все остальные причины казались бессмысленными. Она бессознательно ускорила шаг.
"Да не хочу я работать", - протестовала Суан, ее живот бил во все колокола, требуя пищу. Проведя несколько часов в квартире Сеталии среди множества книг и ящиков, доверху набитых бумагой, что превращало ее в нечто, напоминающее жилище Коричневой, она чувствовала себя выжатой как лимон. А еще женщина, похоже, не знала, что на свете существуют подушки для стульев. Все ее стулья были твердыми как камень!
"Не будь дурой", - отрезала седая Сестра, кладя ногу на ногу. Она взяла последнюю страницу, которую давала Суан, и небрежно бросила на письменный стол, где уже лежали шесть других. "Для новичка совсем не плохо. Ты мне нужна, и на этом закончим разговор. Жду тебя здесь завтра утром во второй час Восхода. А теперь, отправляйся и найди себе что-нибудь поесть. Ты теперь Айз Седай, и не можешь пугать округу, грохоча, словно прохудившаяся труба".
Возражать не имело смысла. Проклятая женщина уже довольно ясно объяснила, что два протеста подряд равняются одному грубому нарушению. Будь она проклята! Но она не дала своему гневу проступить на лице. Этот урок она усвоила задолго до прибытия в Тар Валлон. В рыбацком поселке проявления гнева или страха одинаково могли привести к неприятностям. Чаще всего это означало обнаружить в собственной спине торчащий нож.
"Как скажешь, Сеталия", - пробормотала она, заработав еще одну поднятую бровь, но сдержавшись чтобы не убежать из комнаты вон. Снаружи она на самом деле побежала, и пусть Темный заберет всех, кому это не нравится!
Чтоб ей сгореть, почему она была такой дурындой, что позволила этой женщине себя увести? Морейн же предупреждала ее об осторожности, и, не смотря на это, она постаралась выкинуть из головы сомнение, зарожденное словами проклятой Сеталии, стараясь думать как Морейн. Неопытная рука на руле, ведет лодку на мель, либо опрокидывает ее в море. Ее неопытность в самодисциплине означает, что она не скоро сможет выбраться из Башни. Пусть пройдут годы, пока она не станет сильнее, когда сможет послать Сеталию куда подальше, вместе с ее работой. По крайней мере, она не смогла наложить свои лапы на Морейн. С ее изощренным умом она могла бы стать Сеталии великолепной помощницей.
Несмотря на голод, она отправилась искать Морейн, а не пищу, чтобы дать ей знать, что той придется заниматься поисками самостоятельно. При виде Морейн всегда хотелось улыбаться. Сеталия была абсолютно не права в одном. Морейн была не симпатичной фарфоровой куколкой, а прекрасной фарфоровой куколкой. По крайней мере, с наружи. Внутри, если подумать, все выглядело совсем по-другому. Когда Суан впервые ее увидела, была уверена, что через день-два кайриенская девочка сломается как ракушка под ногой. Но с каждым днем Морейн становилась только сильнее, как и она, если не тверже. И не важно, сколько раз ей приходилось падать, она снова поднималась на ноги. Морейн не знала слова "поражение". Поэтому для нее оказалось настоящим сюрпризом обнаружить ее сидящей в кресле в гостиной с мрачным выражением на лице. Шаль была небрежно брошена на спинке. Стоявший на подносе зеленый чайник дымился от горячего чая, но белые чашки выглядели чистыми.
"Что с тобой случилось?" - спросила Суан с порога. - "Ты что, уже заработала наказание?"
"Хуже", - печально ответила та. Ее голос напомнил Суан о серебряных колокольчиках, но Морейн всегда обижалась на подобное сравнение. - "Тамра назначила меня главной по распределению премии".
"Кровь и пепел!" - Суан ощутила на языке вкус от этих слов. Теперь не нужно сдерживаться во время разговора, а можно быть собой. Она навидалась Айз Седай, которые могли заставить покраснеть даже портового грузчика. Однако, ей сразу же припомнился вкус мыла. "Она что, что-то подозревает? Может она пытается исключить твое вмешательство?" - Похоже, что один день с Сеталией наложил на нее отпечаток. Нет, она прошла все проклятые испытания женщины, чуть не одурев сама.
"Думаю - нет, Суан. Просто я училась управлять своим поместьем, хотя и всего несколько месяцев, пока не уехала в Башню. Она сказала, что подобных знаний вполне достаточно". - ее губы горько скривились. - "Я валялась на дороге, как она сказала, а она просто подобрала. Подозреваю, что она поручила эту задачу именно Голубой, поскольку у нас обострено чувство справедливости. А что с тобой? Что еще за загадки Сеталия показывала тебе?"
"Куча старых отчетов", - пробурчала Суан, осторожно садясь на подушку, лежащую на стуле. Такое впечатление, что ее собственная кожа стала в три раза меньше! Не спрашивая разрешения, она налила себе чашку чая. Она никогда не спрашивала у подруги подобные вещи. - "Она просила разобраться с тем, что происходило в Тарабоне, Салдэе и Алтаре сорок или пятьдесят лет назад". - едва слова слетели с языка, как она тут же захотела заткунть себе рот руками, но было уже поздно.
Морейн выпрямилась, похоже очень заинтересовавшись. - "Сеталия возглавляет шпионскую Сеть Голубых". - И это не было вопросом. Доверие к ней сразу же кольнуло сердце.
"Даже во сне не произноси этого в слух. Проклятая женщина зажарит меня заживо словно рыбку, если узнает, что я проболталась. Хотя, возможно она сделает это все равно, но я не хочу давать ей повода, пока она сама его не найдет". - И она так и поступит, судя по тому как прошел сегодняшний день. - "Послушай, выдача премии не займет много времени. Месяц, от силы - два. А потом ты будешь свободна. Дай знать, куда соберешься, и если я что-нибудь узнаю, то пошлю тебе весточку". - У Голубых очень разветвленная сеть осведомителей, и с ее помощью можно не только собирать отчеты, но и отправлять послания.
"Не знаю, что смогу себе позволить через пару месяцев", - тихо ответила Морейн, опустив глаза, очень недовольная собой. - "Я... я кое-что держала от тебя в секрете, Суан". - Но они никогда ничего не держали в секрете друг от друга! - "Боюсь, что Совет Башни желает посадить меня на Солнечный Трон".
Суан моргнула. Морейн - королева? - "А из тебя вышла бы замечательная королева. И не надо приводить в пример тех королев Айз Седай, которые привели все к краху. Это было давно. Сегодня почти у всех правителей есть советница Айз Седай. Кто посмеет против них хоть слова сказать, кроме Белоплащников?"
"Между советницей Айз Седай и королевой огромная разница, Суан", - Морйен выпрямилась, аккуратно расправив юбки. Ее голос приобрел терпеливый тон, который она обычно использовала что-либо объясняя. - "Очевидно, Совет думает, что я смогу получить трон, не вызвав толп восставших на улицах, но мне что-то не хочется проверять, не ошиблись ли они. Кайриэн и без меня за последние два года достаточно натерпелся. Даже если они правы, еще никто не правил Кайриэном достаточно долго без попыток быть убитым, украденным или хуже. Моя прабабка, Каревин, правила почти пятьдесят лет, и Башня называет ее очень хорошим правителем, поскольку Кайриэн процветал и выдержал две войны, но ее именем до сих пор пугают детей. Лучше навсегда быть забытым, чем запомниться как Каревин Дамодред, но даже с Башней за плечами, если Совет преуспеет, я буду стараться быть похожей на нее", - Внезапно ее плечи опустились, а лицо стало близко к слезам. - "Что я могу поделать, Суан? Я попалась как лисица в силок, но не могу даже откусить свою лапу чтобы сбежать".
Опустив чашку на поднос, Суан встала на колени возле кресла Морейн, положив руки на ее плечи. - "Мы найдем выход", - сказала она, постаравшись придать своему голосу больше уверенности, чем ощущала на самом деле. - "Мы обязательно найдем". - Она слегка удивилась, почему Клятвы позволили ей сказать подобные слова. Она не могла представить себе ни одного способа, как им выбраться из этой ситуации.
"Ну раз ты так говоришь, Суан", - Морейн явно не очень-то ей поверила. - "Но есть кое-что, что я могу поправить. Могу я предложить тебе Исцеление?"
Суан готова была ее расцеловать. Что она и сделала.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

***

Ближе к горам, возвышавшимся впереди, снег еще лежал нетронутым, и дорога, образовавшаяся в нем под тысячью ног и ведущая напрямик через холмы к темнеющим вершинам, которые чем дальше, становились все выше и выше, была четко видна в лучах заходящего солнца. Лан поднял трубу к глазам, но не заметил никакого движения. Айил уже наверняка в горах. Дикий Кот нетерпеливо топтался на месте.
"И это Хребет Мира?" - спросил Раким, с сомнением в голосе. - "Впечатляюще, но я думал, что горы будут повыше".
"Это Кинжал Убийцы Родичей", - рассмеялся много попутешествовавший арафелец. - "Станешь сравнивать, то представь, что это холм по сравнению с горой, и ты не ошибешься".
"А чего мы тут стоим?" - достаточно тихо спросил Канидрин, но Лан все равно его услышал. Канидрин везде, где мог любил срезать углы.
Букама освободил его от необходимости отвечать на подобный вопрос:
- "Только глупцы станут навязывать Айил бой в горах", - сказал он громко. Обернувшись в седле к Лану он понизил голос до шепота, что еще больше усугубило его и без того хмурый взгляд. - "Если Свету будет угодно, Пейдрон Найол не станет пытаться заслужить себе славу именно сейчас". - Капитан-Коммодор Детей Света, Лорд Найол на сегодня был выбран командующим армии союзников.
"Он не станет", - просто ответил Лан. Немногие на свете знали о войне столько, сколько Найол. Что означало, данная конкретная война, очень может быть, сегодня закончится.
Складывая трубу и упаковывая ее обратно в футляр, прикрепленный к седлу, он поймал себя на том, что смотрит на север. Он чувствовал тягу, как у железа, которое притягивает магнит. Есть войны, которые нельзя выиграть, но в них все равно приходится сражаться.
Букама, заметив его выражение лица, только покачал головой:
- "Только недоумки бросаются из одной войны в другую". - Он даже не пытался говорить тихо, и несколько доманийцев поблизости от Лана обменялись при этих словах недоуменными взглядами, явно не поняв, о чем говорил Букама. Но из приграничников ни один не удивился. Они прекрасно знали, кем он был.
"Месяц-два дадут нам передышку, Букама", - столько времени потребуется чтобы добраться до дома. Если повезет, то всего месяц.
"Год, Лан, не меньше. Всего один год. Ну, хорошо. Восемь месяцев". - Создавалось впечатление, что Букама шел на сделку с совестью. Он почувствовал усталость? Для Лана он всегда казался выкованным из железа, но он уже давно не молод.
"Четыре", - отрезал Лан. Он вытерпел два года, сможет подождать еще четыре месяца. Если и тогда Букама будет чувствовать усталость, то тогда... Тогда он окажется на краю пропасти, которую будет необходимо преодолеть.
Как они и думали, Найол был совсем не дураком, что по правде сказать, оказалось большой удачей, учитывая, что половина армии уже распалась, отпраздновав победу, которая случилась несколько дней назад, чуть ли не в тот же день, когда Айил начали свое отступление. И они называли этот день - Днем Великой Победы. Во всяком случае те, кто не принимал непосредственного участия в битвах, всякие прихлебатели, безучастные наблюдатели и историки уже писали книги, словно уже знали все наперед. Лану было по сути все равно. Его мысли были уже в двух сотнях лиг отсюда - далеко на севере.
Попрощавшись они с Букамой двинулись на юг, не собираясь приближаться к Тар Валону. Это был большой и чудесный город, но в нем было слишком много Айз Седай, чтобы чувствовать себя комфортно. Букама в красках рассказывал о том, что можно увидеть в Андоре и Тире. Они уже были в этих странах, но в основном кроме сражений с Айил ничего не видели, даже знаменитой Тирской Твердыни, не говоря уж об обоих великих городах. Лан вообще не говорил ни слова, пока Букама не обращался непосредственно к нему. Он очень остро переживал разлуку с домом. Все чего он хотел, это вернуться назад в Запустение. И чтоб никаких приключений с Айз Седай.

Глава 13
Дела в городе

Они могли распорядиться чтобы еду доставили в их комнаты, но как только Морейн Исцелила Суан, они вместе спустились ужинать. Ни одна из них не желала пропускать свою первую трапезу в качестве Айз Седай в главной столовой для сестер, где Принятые появлялись лишь по особому приглашению, а Послушницы, исключительно в качестве прислуги за столом. Это была просторная комната с высоким потолком, белые стены которой украшали красочные зимние гобелены, и золоченый широкий лепной карниз. Квадратные столы с изящными резными ножками, предназначенные, судя по размерам, только на четверых, обычно были расставлены на удалении друг от друга для соблюдения уединения во время беседы, сегодня же некоторые из них были сдвинуты вместе, чтобы вместить больше сестер. Оказавшись единственными в зале в шалях, они привлекали любопытные взгляды, не говоря уже о сдерживаемых улыбках. Морейн чувствовала, что щеки ее заалели, но для того чтобы заставить ее прекратить надевать шаль всякий раз, когда она покидала свои комнаты, потребуется нечто большее, чем простые улыбки. Ей наплевать даже если над ней будут смеяться. Ей слишком тяжело она досталась. Суан прошествовала по ярким плиткам, образующим узоры из цветов всех Айа, с царственным изяществом, небрежно поправляя шаль на плечах, словно стремясь еще сильнее привлечь к ней внимание. Она не страдала от излишней застенчивости.
Здесь не было никаких скамеек, лишь изящные низкие резные стулья в том же стиле что и столы. Кроме того, в их бывшей столовой Принятые ели то, что приготовит кухня, здесь же молоденькая служанка с Пламенем Тар Валона на груди, сделав реверанс, мелодичным голоском продекламировала сегодняшнее меню. Принятые обычно ели из тяжелой глиняной посуды, которую сами же и уносили на своих подносах, здесь та же служанка подала заказ на серебряном подносе в тарелках из тонкого Тарабонского фарфора, инструктированного Пламенем Тар Валона по краям. Конечно, Тарабонскийи фарфор не мог сравниться с привезенным с островов Ата'ан Миэйр, однако, был не намного дешевле.
Суан пожаловалась, что её рыба была слишком пережарена, между тем не оставив от неё ничего кроме костей, и озиралась так, словно подумывала о добавке. Морейн, заказав густой овощной суп с говядиной, обнаружила, что у нее совершенно нет аппетита, и съела только маленький кусочек черного хлеба, запив единственной чашкой чая. Она обязана была сбежать, но для этого нет возможности. Бросить работу, на которую тебя назначила сама Престол Амерлин, было просто немыслимо. А может быть Совет решил, что игра не стоит свеч? С ней никто ведь больше не беседовал с той поры, как Тсутама спросила, не думала ли стать Королевой Кайриэна. Могли же они действительно так решить. Надежда была слабой, но надежда - это все, что у неё осталось.
Едва они возвратились в апартаменты Голубых, Эдит вновь вызвала их к себе, и без лишних церемоний каждой вручила по векселю на сумму в тысячу корон золотом. - "Каждый год в этот день вы будете получать от Башни такую же сумму", - сказала она. - "если же вас здесь не будет, деньгами распорядятся согласно Вашим указаниям". Неприязнь, связанная с темой их первой аудиенции, уже прошла. На ее губах сияла безмятежная улыбка, безмятежная и довольная от того, что она получила двух новых Голубых. - "Тратьте с умом. Если понадобится, вы можете потребовать еще, но будете просить слишком часто - придется давать объяснения перед Советом Башни. И поверьте, давать объяснения Совету не доставляет удовольствия. По любому вопросу".
У Суан глаза вылезли на лоб, когда она увидела на какую сумму выписан вексель, и еще больше, при упоминании о возможности получить еще. Немногим купцам удавалось за год заработать такую сумму, а многие дворяне обходились намного меньшими суммами, но Башня не могла себе позволить, чтобы Сестры выглядели бедными. Во Дворце Солнца Морейн научилась тому, что власть только увеличивается, если убедить противника в том, что она у вас есть, и проявление богатства расценивалось, в этом случае, как веский довод.
У нее был собственный банкир, однако Суан предоставила право на инвестиции своих финансов Башне, несмотря на попытки Морейн познакомить ее с частной банковской системой. Отец Суан за жизнь не заработал тысячу корон, и она не собиралась подвергать такую огромную сумму какому бы то ни было риску. Ничто, из сказанного Морейн, не смогло ее переубедить. Она заботилась только о безопасности вклада, а в этом отношении, банкирский дом, достаточно древний, что давал золотой кредит самому Артуру Ястребиное Крыло, никак не мог соревноваться с первым банком, основанным после Разлома.
В красовавшейся на плечах шали с голубой каймой, Морейн покинула Башню в паланкине, нанятом ею на площади заполненной полуденной толпой бродяг и лавочников, акробатов и жонглеров, музыкантов, торговцев пирогами и жареными орехами, стоявших между тем на почтительном расстоянии от величественного здания. Не многие решались приблизиться к Башне ближе, чем на сто шагов, если они не направлялись туда по собственным делам или делам Башни. Двое плотных носильщиков в темно-коричневых куртках с завязанными сзади длинными волосами, плавно несли ее по улицам, под окрики переднего: "Дорогу Айз Седай! Дорогу Айз Седай!"
Окрики, казалось, не произвели никакого эффекта, а возможно, в них никто не поверил. Даже несмотря на то, что тяжелые занавески были привязаны к стойкам палантина, разглядеть шаль не представлялось возможным, не начни она вульгарно опираться на подлокотники. Никто, услышав окрики носильщиков, не начинал двигаться быстрее, чем при окрике возниц фургонов, а часто и того медленнее. У возниц хотя бы имелся при себе кнут, которым они не упускали шанса воспользоваться. Несмотря на толчею, достаточно скоро они добрались до здания, похожего на маленький дворец, расположенного на широком бульваре в окружении высоких деревьев без листвы. Носилки коснулись тротуара, и она, открыв дверцу, покинула палантин. Хотя здание было построено в южном стиле, с высоким белым куполом, расположенными по четырем углам узкими шпилями, и с широкой мраморной лестницей, поднимающейся на широкий портик с белой колоннадой, все же оно создавало впечатление сдержанности. Резьба на стенах, представлявшая ансамбль из виноградных лоз и листьев, не смотря на мастерское исполнение, была довольно скромна и едва заметна. Никто не поручил бы деньги нищему банкирскому дому, но, никто не будет вести дела с банком, который слишком щедро тратит их на себя.
Привратник, с двумя красными полосами на рукавах его темного сюртука, с поклоном проводил ее через высокие передние двери, предоставив ее услугам просто одетого лакея. Это был симпатичный молодой человек, ну разве что слишком высокий. Он степенно доставил ее к кабинету Госпожи Дормайл - маленькой седой женщины, почти на ладонь ниже Морейн. Еще отец Морейн вёл дела с банком старшего брата Илайн Дормайл, который к тому же вел её собственные счета в Кайриэне, что значительно облегчило ей выбор банка по прибытии в Тар Валон.
При виде ее шали слабая улыбка нарушила обычно серьезное выражение лица Госпожи Дормайл, и она расправив своё темное платье, украшенное красной каймой, присела в почтительном реверансе, не кратком, но и не слишком глубоком. Но как помнила Морейн, она оказала ей такой же прием, даже когда Морейн явилась в платье Принятой. Хотя, зная сколько Морейн оставила в первый раз, и сколько поступало в банк ежегодно из ее имений за все прошедшие годы, улыбка могла быть искренней.
"Могу я вас поздравить, Морейн Седай?" - тепло произнесла она, провожая Морейн к уютному креслу с высокой резной спинкой. - "Не хотите ли бокал вина с пряностями, или чашечку чая? Может быть, вы изволите отведать медовых пряников или маковых ватрушек?"
"Спасибо", - Ответила Морейн с улыбкой. - "Вина будет достаточно". - Морейн Седай. В первый раз ее так назвали, и ей безусловно понравилось как это звучит.
Как только женщина отдала соответствующие распоряжения лакею, она не спрашивая разрешения села в кресло напротив Морейн. Не станете же вы требовать от собственного банкира соблюдать все церемонии.
"Полагаю, вы прибыли, чтобы внести ваше жалование". - Конечно, банкир обязан знать о подобных вещах. - "Что же касается другого вопроса, то боюсь, что всю известную мне информацию я уже сообщила в письме, которое отправила вам. С тех пор мне не удалось узнать ничего нового".
На мгновение улыбка застыла на губах Морейн. Усилием воли восстановив душевное равновесие, она постаралась предать голосу беззаботный тон. - "Давайте предположим, что я ничего не знаю, и вы повторите мне все заново. Возможно, я смогу узнать что-то новое, если услышу это снова".
Госпожа Дормайл склонила голову в знак согласия. "Как вам будет угодно. Девять дней назад ко мне явился молодой кайриенец, одетый в форму капитана Гвардии Башни и представился как Риез Гортанес. Манера речи выдавала в нем образованного человека, возможно даже дворянина. К тому же он был высоким: на добрые три ладони выше меня, косая сажень в плечах, с заметной солдатской выправкой. Он был гладко выбрит. Лицо приятное, несмотря на шрам приблизительно в дюйм длиной. Вот здесь". Одним пальцем, она начертила линию проходящую от уголка её левого глаза до уха.
Ни имя, ни описание не пробудили ничего в памяти Морейн, но даже если бы она что-то вспомнила, она бы ни чем это не выдала. Она сделала лёгкий кивок женщине, чтобы та продолжала.
"Он предоставил приказ, подписанный якобы Престолом Амерлин, согласно которому, мне следовало немедленно предоставить ему отчеты о всех ваших сбережениях, находящихся в моем банке. К несчастью для него, мне хорошо знакома подпись Тамры Оспении, и к тому же Белой Башне прекрасно известно, что не смотря на огромное уважение, которое я испытываю к ней, я ни при каких обстоятельствах не афиширую дела моих патронов без их распоряжения на этот счет. Нескольким моим лакеям удалось скрутить и запереть его в пустующей кладовой, а затем я послала за настоящими Гвардейцами. Я лишь сожалею, что лично не постаралась выведать у него имена его хозяев, но как Вы знаете, закон Башни не одобряет самосуд".
Лакей вернулся с декоративным серебряным кувшином и двумя кубками на подносе, тоже серебряными, и она замолчала, пока он не удалился. - "К сожалению, он сбежал прежде, чем прибыли Гвардейцы", - продолжила она, наливая темное вино, испускающее сладкий аромат специй. - "Подкуп". Гримаса отвращения на мгновение скривила её рот, и она с легким поклоном предложила кубок Морейн. - "Я наказала провинившегося юношу, выпоров его так, что держу пари, он все еще морщится, когда садится. После этого я направила его юнгой на речное судно, идущее с грузом ледяных перцев в Тир, где он останется без копейки, разве что умолит капитана оставить его на судне. Я позаботилась об этом, убедив капитана заранее перечислить его зарплату мне. Он - симпатичный юноша. Думаю, ему это удастся. Полагаю, именно на это она и рассчитывала, выплатив деньги вперед".
Взглянув на банкира поверх кубка, Морейн шутливо выгнула бровь. Сейчас она очень порадовалась собственной выдержке и хладнокровию, как и во время испытания на шаль.
"Фальшивый капитан Гвардии нарушил закон Башни, Морейн Седай", - вежливо ответила госпожа Дормайл на невысказанный вопрос, - "и я была обязана передать его правосудию Башни, но что касается внутренних дел, то я предпочитаю решать их самостоятельно. Вам же, я рассказываю это только потому, что вы были напрямую вовлечены в этот принеприятнейший инцидент. Понимаете?"
Морейн кивнула. Естественно. Ни один банк не может позволить просочится наружу сведениям о том, что один из его служащих взял взятку. И еще она подозревала, что молодой человек отделался так легко, только потому, что он был чьим-то сыном или племянником, иначе бы он отправился вниз по реке не на корабле, а кверху брюхом. С банками лучше не шутить.
Госпожа Дормайл не стала интересоваться мнением Морейн и тем, что ей может быть известно. Это было не ее дело. На её лице не отразилось даже тени любопытства. Именно это было одной из причин, по которой Морейн никогда не держала серьезных сумм в Башне. Когда она была только послушницей, без права посещать город, в деньгах не было особой нужды, но её собственные понятия о частной жизни заставили ее продолжить туже практику, когда ее возвысили до Принятой. Закон Башни требовал равного представления каждой Айя в банке Башни, и теперь, когда она носила шаль, ей меньше всего хотелось, чтобы её личные дела стали достоянием Голубых или других Айя, особенно в свете того, что ей только что сообщили.
Единственная причина, по которой Башня скрыла от нее письмо Госпожи Дормайл, была в том, что Совет надеялся убаюкать ее бдительность и уверить в том, что они отказались от своих планов усадить ее на Солнечный Трон. Но они уже сделали свой первый шаг, или, как она подозревала, приложили максимум усилий скрыть от нее свои действия, словно воры, пытающиеся срезать у зазевавшейся дамочки кошелек, далеко не в первый раз. Но достаточно, чтобы раскусить, какую игру они затевают. Ничто иное не объясняло появления кайриенца, пытавшегося выяснить, где, и как она тратит свои деньги. О Свет, они пытались провернуть это прежде, чем она смогла что-то заподозрить, и найти какой-нибудь выход.
Естественно, она не позволила этим мыслям отразиться на её лице. Просто потягивала вино, позволив теплой сладкой жидкости катиться по её горлу, натянув на лицо маску полного спокойствия. - "Я считаю, вы поступили абсолютно правильно, госпожа Дормайл, даже во вред собственным интересам. Будьте добры, перечислите на ваш счет соответствующую компенсацию за причиненные неудобства". - Сохраняя достоинство, банкирша покачала головой, отказываясь, но потом приняла распоряжение Морейн. Свет, она должна найти выход!
Она уже начала строить планы. Еще не для бегства, а пока для его подготовки. Она отдала свой вексель, дав перед уходом инструкции, которым госпожа Дормайл ничуть не удивилась. Возможно, потому, что она тоже была кайриенкой и знала о Даес Де'маер не понаслышке, или потому, что все банкиры вытесаны из камня. А, быть может, она имела и прочих клиенток Айз Седай. Если так, то Морейн узнает об этом, лишь только, если проболтаются сами сестры. Могильные камни более общительны, чем Илайн Дормайл.
Вернувшись в Башню, она первым делом принялась расспрашивать сестёр имена хороших швей. Не меньше пяти Голубых упомянули имя Таморы Алкохимы как лучшей портнихи в Тар Валоне, и даже те, кто назвали другие имена, соглашались с тем, что Таморе классная швея. Поэтому на следующий день, наняв палантины, она, с безостановочно ворчащей о непомерных расходах Суан, отправились к лавке госпожи Алкохимы. С ума сойти. Из-за какого-то серебряного пенни. Потребовалось приложить много труда, чтобы убедить Суан отправиться вместе с ней. И как только женщина рассчитывала обойтись всего четырьмя платьями? Необходимо отучить ее на всем экономить.
Заведение госпожи Алкохимы, с бесконечными стеллажами, заполненными рулонами лучших сортов шерсти и шелка всевозможных оттенков, было одним из множества магазинов, расположенных на первом этаже здания, состоявшего казалось, из одних кривых линий. Оно замечательно ей подходило. Она была слишком светлокожая для доманийки. По сравнению с ней Гайтара показалась бы мужеподобной. Когда она вошла чтобы лично их приветствовать - а их шали обеспечили им подобное свидетельство почтения - она, казалось, текла, изящно огибая небольшие полки, заполненные тесьмой и лентами, и манекены, одетые в наполовину законченные наряды. Хотя полудюжина ее помощниц, все молодые и симпатичные женщины, отличающиеся друг от друга платьями, согласно стилям их родных земель, присели в глубоких реверансах, от швеи реверанса не последовало. Она прекрасно осознавала свое место в этом мире. Её бледно-зеленое платье, изящное и в то же самое время довольно простое, демонстрировало всю глубину её таланта, хотя оно и подчеркивало ее фигуру в довольно тревожной манере, которая не оставляла никаких сомнений по поводу того, что скрывалось под шелком.
Как и ожидалось, томная улыбка Таморы увеличилась, когда она выслушала их заказ. Немногие из её клиентов всего лишь за одно посещение заказывали полный шкаф нарядов. По крайней мере, ее улыбка увеличилась от заказа Морейн. После всех усилий, Суан согласилась заказать шесть платьев, по одному на каждый день недели, считая те, что у нее уже имелись, но она настояла, чтобы их сшили из шерсти. Морейн заказала двадцать, половина с юбками для верховой езды, и все из лучшего шелка. Возможно, хватило бы и меньше, но Совет мог проверить. А заказ двадцати, смог бы убедить их в ее намерении надолго задержаться в Тар Валоне.
Вскоре она и Суан оказались в задней комнате, где под наблюдением Таморы четыре её помощницы раздели их догола, снимая мерки, и поворачивая их так и этак, чтобы швея могла оценить, с чем ей придется работать. При других обстоятельствах, Морейн, наверное, умерла бы от стыда. Но это было для швеи, в чем и заключалось различие. После этого настал черед выбора тканей и фасонов. Тамора безусловно знала, что означает бахрома на их шалях, поэтому преобладали оттенки голубого цвета.
"Запомни, я хочу приличные добротные платья", - сказала Суан. - "С высоким воротником, и без всяких выкрутасов". - Эти слова подчеркивались выразительным взглядом на наряд госпожи Таморы, что едва не вызвало стон у Морейн. Да поможет ей Свет, не может же Суан, и дальше продолжать в том же духе!
"Думаю, что для меня это слишком легкомысленно", - пробормотала Морейн, когда высокая золотоволосая девушка в зеленом платье с низким прямоугольным декольте накинула на себя кусок полотка из голубого шелка. - "Мне бы хотелось чего-нибудь в кайриенском стиле, но без вставок с цветами Дома, конечно", - предложила она. Она никогда не сможет носить цвета Дома Дамодред внутри Башни.
"Конечно-конечно, кайриенский стиль", - произнесла Тамора, в задумчивости теребя свою полную нижнюю губу. - "Вам это очень подойдет. Но этот оттенок просто создан для вашей светлой кожи. Как минимум половина ваших нарядов должна быть светлых оттенков, а другая половина покрыта вышивкой. Вам к лицу элегантность, а не простота".
"Может быть, только каждый четвертый наряд?" - Кайриэнский стиль ей идет? Неужели она намекает, что ей не подойдет доманийский стиль? Она бы сама в жизни не одела ничего подобного. Наряд Таморы был просто неприличен! Но это было дело принципа.
Швея отрицательно закачала головой. - "Как минимум треть в светлых тонах", - произнесла она уверенно. - "Минимум. И половина с вышивкой". - Еле заметно кивнув, она вновь провела большим пальцем по нижней губе.
"Треть и половина", - поспешила согласиться Морейн прежде, чем она передумала. С хорошей портнихой часто приходится торговаться о нарядах. А немного вышивки ее не убьет.
"А нет ли у вас чего-нибудь подешевле, госпожа Алкохима?" - заявила Суан, рассматривая замечательный отрез голубой шерсти обернутый вокруг ее талии. Свет, она спрашивала о цене! Не удивительно, что одевающие ее девушки были просто в шоке.
"Не могли бы вы извинить меня, всего на одну минутку, Тамора?" - произнесла Морейн, дождавшись ответного кивка швеи, отдала рулон шелка девице из Андора, стремительно отвела Суан в сторону.
"Слушай меня внимательно, Суан, и не вздумай возражать", - прошептала она торопливо. - "Нам не стоит заставлять Тамору ждать слишком долго. Не спрашивай о цене; она скажет тебе сколько это будет стоить после того, как мы сделаем выбор. Здесь не бывает ничего дешевого, но платья сшитые тебе Таморой сделают из тебя Айз Седай не хуже шали. И она Тамора, а не госпожа Алкохима. Ты должна соблюдать приличия, иначе она решит, что ты над ней издеваешься. Попытайся относиться к ней как к сестре, которая стоит немного выше тебя. Чуточку смирения не помешает. Лишь капелька уважения, и она расскажет тебе, что тебе стоит носить больше, чем ты у нее выведаешь сама".
Суан бросила через плечо хмурый взгляд в сторону доманийки. Свет, она еще хмурилась! - "А проклятый башмачник тоже станет нам объяснять, какие туфли следует покупать, а затем сдерет с нас за покупку словно за пятьдесят новых сетей?"
"Нет", - нетерпеливо ответила Морейн. Тамора лишь приподняла левую бровь, но это было равносильно вспышке гнева. Значение этого знака было яснее ясного. Они заставили портниху ждать слишком долго, и за это придется заплатить. К тому же хмурый взгляд Суан не остался не замеченным. Морейн поспешила, зашептав так быстро как только могла: "Башмачник сделает то, что мы пожелаем, и с ним будем торговаться, но не очень сильно, если рассчитываем получить качественный товар. Тоже касается перчаточника, чулочника и остальных. Просто будь благодарна, что нам не требуется парикмахер. Лучшие парикмахеры - настоящие тираны, а парфюмеры еще хуже". - Суан неуверенно рассмеялась, решив, что она шутит, но она еще узнает, как это мучительно сидеть у парикмахера, без малейшего понятия о том, как будут уложены твои волосы, пока он не решит сам, что закончил, и не соизволит дать разрешение взглянуть на себя в зеркало. По крайней мере, именно так это было в Кайриэне.
Как только расцветки тканей и варианты вышивки были согласованы - здесь тоже пришлось долго торговаться, и им пришлось задержаться для примерки первого платья, которое сразу было подогнано по их фигурам. Задача, которую Тамор ловко выполнила самостоятельно, пользуясь набором булавок, закрепленных на её запястье. Морейн мгновенно догадалась, какую цену придется заплатить за то, что они заставили женщину ждать. Ткань, выбранная для Морейн, оказалась светлее, чем безоблачное небо. Почти что белое с легким голубым оттенком, а то, как она закрепила темно-синюю шерсть платья Суан, заставляла предположить, что на груди и на бедрах оно будет таким же обтягивающим, как собственное платье портнихи. Что ж, могло быть хуже. Швея, могла бы, "случайно" пришпилить ткань к телу на дюжину раз больше, или потребовать сделать подгонку каждого платья. Но как подозревала Морейн, первая часть ее платьев будет самых светлых оттенков.
Цены, названные Тамор, едва с них соскользнули скрепленные отрезы ткани и были надежно размещены на манекенах, заставили глаза Суан выкатиться из орбит, но по крайней мере, на этот раз она промолчала. Она еще научится. Даже в городе подобном Тар Валону, по золотой короне за шерстяное платье и десять за шелковое, являлись более чем разумной платой за работу швеи, равной Таморе. Но Морейн всё же упомянула, что щедро оценит быстрое выполнение заказа. Иначе, им в течение многих месяцев грозило не увидеть ни лоскутка.
Перед отъездом, Морейн вскользь упомянула Тамор, что решила заказать еще пять платьев для верховой езды, в самом строгом Кайриэнском стиле, что подразумевало очень темные тона, и каждое с шестью красными, зелеными и белыми полосами поперек груди, что было на много меньше, чем она могла себе позволить. Выражение лица доманийки нисколько не изменилось при известии, что она упомянула довольно незначительный Дом. Обслуживание Айз Седай приравнивалось к Главе Высокородного Дома, или даже еще престижней.
"Мне бы хотелось, чтобы вы сшили их в последнюю очередь", - распорядилась Морейн. - "Нет нужды присылать их в Башню. Позже кто-нибудь их заберет".
"Обещаю, что они будут сшиты в самую последнюю очередь, Айз Седай".
Да, первые ее платья будут бледнее луны. Но вторая часть ее плана завершена. Теперь, она готова на столько, на сколько это возможно.

Глава 14
Перемены

Очень скоро оказалось, что сестры, которые говорили, что после получения шали приходится учиться почти столько же, сколько и до этого, были правы. Принятыми Морейн и Суан выучили большинство основных обычаев Башни, особенно те, которые были столь древними, что почти имели силу закона, и наказания за их нарушения. Теперь же Рафела и остальные проводили долгие часы, инструктируя их по длинному списку обычаев Голубой Айя, которые были приняты за три тысячи лет. Суан в общем-то помнила все то, что Рафела рассказывала им во время их первого посещения квартала Голубых, а вот Морейн приходилось постараться, чтобы понять их суть. Было бы стыдно заработать наказание за что-то столь незначительное, вроде ношения красных платьев в пределах башни. Разрешались красные драгоценные камни, рубины или гранаты, но в одежде цвет был запрещен, это было принципом давнего противостояния между Голубыми и Красными, настолько древнего, что никто вообще уже не помнил, из-за чего и когда все началось. Голубые и Красные противостояли друг другу, словно это само собой разумелось, иногда выводя Совет из рабочего состояния.
Ее тревожила сама идея вражды между Айя, а ведь были и другие противоречия. Тогда как Голубые и Зеленые за прошедшие века ссорились мало, с другими Айя, ситуация была совсем иной. В данный момент, отношения были немного натянутыми с Белой Айя, по причинам, понятным только Белым, и немного более напряженными с Желтой. В этой ситуации сестры с обеих сторон обвиняли других, что те вмешались в их дела в Алтаре около ста лет назад. Древнее правило запрещало вмешиваться в дела другой сестры. У этого обычая был исключительный приоритет над остальными. По крайней мере, за пределами Башни. А еще, были союзы. Например, Коричневые поддерживали Белых в противостоянии Голубым, но при этом поддерживали Голубых в противостоянии с Желтыми. По крайней мере, на время. Это могло растянуться на века, а могло и закончиться в мгновение ока. Так же было полезно узнать, какие еще есть разногласия между другими Айя, хотя бы там, где это было известно. На каждом шагу таилась ловушка, поджидавшая неосторожное слово или неверный шаг. Свет, по сравнению со всей этой путаницей Даэс Дэй'мар была детской игрой!
Каждую ночь она пересказывала все запомненное Суан, а Суан пересказывала ей, хотя в этом едва ли был смысл. Суан никогда не ошибалась.
Еще они обнаружили, что вновь изучают Силу, с Лилейн, и Натасией, и Анайей, и другими, изучая плетение Уз Стража и другие, которые не доверяли Принятым, включая некоторые, которые были известны только Голубым. Морейн находила это очень интересным. Если Голубые включили плетения в число секретов Айя, то другие, несомненно, поступали также. А если это делали все Айя, то, скорее всего, и отдельные сестры тоже. В конце концов, у нее самой было одно, которое она выучила первым, еще до того, как прибыла в Тар Валон, и тщательно скрывала это от сестер. Они знали, что искра в ней уже разгорелась, но она рассказала им только о зажигании свечей и создании шара света, чтобы найти дорогу в темноте. В Солнечном Дворце не выживешь, не научившись хранить секреты. Интересно, есть ли у Суан собственные секретные плетения? Однако, это не тот вопрос, который можно задать лучшей подруге.
Хотя они уже достаточно знали о саидар, чтобы учиться быстро, было еще слишком много всего, что нужно было успеть сделать за день, или даже за неделю. По крайней мере, Морейн не успевала. Способ не замечать жары и холода оказался трюком с концентрацией сознания, достаточно простой, если знать, как это делается. По крайней мере, так сказала Натасия.
- Разум должен быть спокоен, словно гладь пруда в безветренную погоду, - педантично заявила она, почти тем же тоном, которым читала лекции в классе. Они находились у нее в комнатах, где почти все полки были заставлены статуэтками, резными фигурками и рисованными миниатюрками. Уроки всегда проходили в квартире преподавателя. - Сосредоточившись на точке за пупком, на центре своего тела, вы начинаете дышать в неизменном ритме, но не так, как обычно. Каждый вдох должен длитьсяодно и то же время, и выдох, и промежуток, когда вы не дышите. Со временем это будет происходить естественно. Когда вы дышите подобным образом, и сосредоточены, ваш разум отделяется от внешнего мира, более нее замечая ни жары, ни холода. Вы сможете идти сквозь буран, или через жаркую пустыню не дрожа и не потея, - сделав глоток чая, Натасия рассмеялась, подмигнув им темными раскосыми глазами. - Хотя, конечно, обморожение или солнечные ожоги, через определенное время будут создавать некоторые трудности. Потому что отстраняется от чувств только разум, тело - гораздо в меньшей степени.
Возможно, это и просто, однако неделю спустя, сосредоточенность Морейн могла исчезнуть в любой момент, за ужином или пока она шла по коридору, и она вздрагивала от порыва холода, который казался ей вдвое холоднее, чем до начала подобной медитации. Это все очень раздражало и привлекало любопытные взгляды других сестер. Она боялась, что за ней закрепится репутация мечтательницы. И постоянно краснеющей. Такое было бы трудно вынести. Нечего и говорить, что Суан овладела трюком сразу, и никогда больше не дрожала, насколько замечала Морейн.
Пришел праздник Огней, отмечая поворот года, и целых два дня все окна в Тар Валоне светились от заката до рассвета. В Башне, слуги входили в комнаты, которые не использовались веками, чтобы зажечь лампы, и проследить, чтобы те горели все два дня. Это был замечательный праздник, когда цепочки граждан с фонарями бродили по покрытым темнотой улицам, собираясь в веселые компании, которые расходились только к рассвету даже в самых бедных домах, но оно наполнило Морейн печалью. Белая Башня уменьшалась, и она не видела, что с этим можно сделать. Комнаты, не использовались столетиями. Но с другой стороны, если женщины, проносившие шаль по два и более столетий, не видели никакого решения, то почему она должна его найти?
Многие сестры в течение праздника получали витиевато написанные приглашения на балы, и очень многие из них принимались. Айз Седай, как и любая другая женщина, не прочь потанцевать. Морейн тоже получила приглашения, от Кайриэнской знати из двух дюжин домов и почти столько же от купцов, достаточно богатых, чтобы общаться со знатью. Только планы Совета на ее будущее могли заставить собраться в городе столько знати в одно и то же время. Она бросила твердые белые карточки в камин, не отвечая на приглашения. Опасное движение в Даэс Дэй'мар, и невозможно было предсказать, как его воспримут, но сейчас она не играла в Игру Домов. Она пряталась.
Что удивительно, но первую часть их заказа доставили рано утром в первый же день праздника. Либо Таморе постаралась ради гонорара, либо же, что более вероятно, она решила, что на празднике наряды им понадобятся. Она заявилась с двумя помощницами проверить, не нужно ли подогнать платья по фигуре, но этого не потребовалось. Таморе великолепно знала свое дело. Однако, Морейн тоже оказалась права. Самое темное из шести платьев было лишь чуточку темнее небесно-голубого, и только два были вышиты, что означало, что почти все остальные будут тоже вышиты. Придется проносить шерстяные платья, выданные ей Айя немного подольше. По крайней мере, все ее платья для верховой езды будут темными. Даже Таморе не могла решиться сшить дорожные платья светлого оттенка. Платья Суан, только одно из которых предназначалось для верховой езды, излучали всю элегантность, на которую была способна Таморе, сделав их достойными любого дворца, не считая только того, что они были из шерсти. Но они чересчур сильно подчеркивали ее грудь и бедра. Суан сделала вид, что не заметила этого, а может, и вправду не заметила. Она мало заботилась об одежде.
Для Суан кое-что тоже оказалось непростым. После возвращения из апартаментов Сеталии ее лицо день ото дня заострялось. С каждым днем она становилась все более колючей и раздражительной, но она отказывалась признаваться, в чем проблема, и даже разок наорала на Морейн, когда та настояла на ответе. Это был очень тревожный признак, потому что она могла пересчитать по пальцам одной руки, и пальцы бы еще остались, все те случаи за все шесть лет, когда Суан на нее сердилась. Однако, в тот же день, когда Таморе доставила платья, Суан зашла к ней в квартиру попить чайку, перед тем как спуститься к ужину, но вместо того, чтобы взять чашку, она плюхнулась в резное кресло и сердито сложила руки на груди. Ее лицо было каменным, а глаза горели огонем.
- Эта проклятая рыба-колючка, прикидывающаяся женщиной, доведет меня до смерти, - проворчала она. Эти полнедели свели на нет всю работу сестер над очищением ее речи. - Рыбий потрох! Она ждет, что я стану прыгать, как плотва, которая мечет икру! Да я никогда не прыгала так быстро, даже когда была!.. - она придушенно хрюкнула, и захлопала глазами. Первая Клятва вступила в действие. Закашлявшись, она побледнела, и постучала кулаком по груди. Морей торопливо налила чашку чая, но прошло несколько минут, прежде чем Суан смогла ее выпить. Должно быть, она действительно была на грани, если она подошла так близко к тому, чтобы солгать.
- Все равно, я не суетилась так сильно, когда была Принятой, - пробормотала она, когда смогла говорить. - С самого начала, как я пришла, началось: "Найди это, Суан", и "Сделай то, Суан", и "Неужели ты еще не закончила, Суан?". Сеталия просто щелкает пальцами и ждет, что я буду прыгать! Проклятие!
- Но ведь так и должно быть, - рассудительно сказала Морейн. Могло быть хуже, но Суан внезапно передумала и решила не начинать спор. - Это не будет длиться вечно. Очень мало кто из Сестер сильнее нас.
- Тебе легко говорить, - проворчала Суан. - С тобой-то никакая проклятая Сеталия не щелкает пальцами.
Это была правда, но от этого легче не было. Новые занятия оставляли ей мало свободного времени, но она надеялась, что выплата премий позволит ей там, где еще остались немногие лагеря. Вместо этого, каждое утро по два-три часа она проводила в комнате без окон на восьмом уровне Башни, такой крохотной, что там едва помещался простой письменный стол и пара стульев с прямой спинкой. В каждом углу стояли напольные светильники с зеркалами, сделанные из простой без украшений меди, давая хороший и очень необходимый свет. Если их гасили, то комнатка даже в полдень погружалась в непроглядную тьму. Обычно там сидел главный клерк, но кто бы это ни был, он не оставил здесь о себе память. Чернильница, подставка для перьев, коробочка с песком и маленькая бутылочка со спиртом для очистки перьев на столе, а на каменных стенах не было ничего.
Внешняя комната была гораздо больше и забита рядами высоких, узких письменных столиков и высоких табуреток. С ее появлением клерки выстроили линию, которая отделила их от нее, буквально окружая комнату, принося ей только списки женщин, которые уже получили вознаграждение, и доклады об организации отправки денег тем, кто уже уехал. Количество отчетов было удручающим. Оставалось всего несколько лагерей, и даже они таяли, словно снег на жарком солнышке. Никто из клерков не воспользовался вторым стулом в ее комнате. Они всегда уважительно стояли и ждали, пока она прочтет страницу, и поставит на ней резолюцию, затем кланялись или делали реверанс и уходили, освобождая дорогу следующему, не говоря ни слова. Очень скоро она начала думать, что тут действительно можно помереть со скуки.
Она пыталась заставить их ускорить процесс выдачи денег - без сомнения, огромные возможности Башни позволили бы сделать это за неделю: на службе у Башни состояло еще несколько сотен клерков - но они работали с такой скоростью, как им было удобно. После того, как она предложила ускорить темп, они, казалось, даже стали работать медленнее. Она думала о том, чтобы попросить Тамру освободить ее от этого задания, но зачем тратить время на бесполезный труд? Как еще можно было приковать ее к Тар Валону пока план Совета не начнет осуществляться? Скука и безысходность. И все же. У нее все еще был план. Это немного помогало. Постепенно в ней зрела убежденность. Если дела пойдут хуже некуда, она сбежит, какое бы наказание ее ни ждало в последствии. Любое наказание будет в будущем, и когда-нибудь закончится. Солнечный Трон окажется приговором на всю жизнь.
Через день после Праздника Огней, Эллид призвали на испытание, хотя до Морейн дошли только слухи. Красивая Принятая, собиравшаяся стать Зеленой, так и не вышла из тер'ангриала. Этому не придавали огласки - Белая Башня никогда не придавала огласки своим неудачам, а смерть женщины во время испытания было огромным провалом со стороны Башни. Эллид просто исчезла, и ее вещи убрали. Однако, последовал день траура, и Морейн вплела белые ленты в волосы и наделы белый шарф вокруг каждой руки, так что они свисали до самых запястий. Она никогда не любила Эллид, но она заслужила, чтобы ее память почтили.
Не каждая сестра достаточно сильная, чтобы заставить их прыгать, так и поступала. Элайда их избегала, по крайней мере, больше они ее не видели, пока не узнали, что она уехала обратно в Андор. Даже просто узнать, что она уехала было облегчением. Она была очень сильна, как могли в будущем встать и они, и могла сделать их жизнь невыносимой, как делала, когда они были послушницами и Принятыми. И даже хуже. Мелкие поручения, которые в качестве послушниц и Принятых воспринимались как должное, в качестве Айз Седай были бы почти наказанием. И даже не почти.
Лилейн, которая была почти такой же силы, что и Элайда, и с ног до головы была Восседающей, несколько раз приглашала их попить чайку, чтобы смягчить им, как она выражалась, напряжение первых недель. Суан очень быстро нашла с ней общий язык, хотя иногда под ее всепроникающим взглядом Морейн ощущала нервозность. Всегда казалось, что Лилейн знает о тебе больше, чем показывает, и что для нее не существует никаких секретов. Но с другой стороны, Суан не могла понять отчего Морейн нравилась Анайя. И дело было не в Исцелении. Анайя была теплой и открытой, и заставляла чувствовать, что в конце концов все будет хорошо. Почти каждая беседа с Анайей оборачивалась облегчением. Морейн решила, что со временем они смогут стать близкими подругами, как с Лиане, а, возможно, как с Суан.
Их дружба с Лиане началась на том же месте, где закончилась в свое время, и привела к дружбе с Адине Канфорд, пухлой женщиной с голубыми глазами и коротко стриженными темными волосами, которая не выказывала ни намека на высокомерие, несмотря на то, что была андоркой. Хотя, она была не очень сильна. В самом деле, привычка обращать на это внимание уже становилась второй натурой. Они возобновили дружбу с сестрами из других Айя, с которыми вместе были Принятыми, и обнаружили, что порой дружба возрождалась после пары слов, в случаях других - превращалась просто в легкую симпатию, а некоторые слишком привыкли к тому, что Принятых и Айз Седай разделяет огромная пропасть и не могли закрыть ее даже теперь, когда они тоже носили шаль. Этого было довольно. Друзья облегчают нести ношу, даже ту, о которой они не знали.
Однако, с друзьями и без них, дни тянулись страшно медленно. Наконец покинула Башню Мейлин, за ней Кирене, за которой, в свою очередь, последовали Айша, Людис и Валира, однако облегчение Морейн по поводу того, что поиски наконец-то начались, омрачались горечью оттого, что она оказалась в стороне. Суан начала постепенно втягиваться в работу, и ее жалобы уже стали казаться скорее привычными отговорками просто для вида. Она отправлялась к Сеталии раньше, чем было надо, и часто задерживалась на ужин до второй или даже третьей смены. У Морейн все было не так. Ее кошмары о ребенке на снегу, молодом человеке без лица и о Солнечном Троне продолжались, хотя и не так часто, за исключением последнего. Однако, все они были такими же ужасными. Она избавилась от большинства кружев и оборок в своей квартире, что потребовало только визита к мебельщику и небольшого ожидания, пока он уменьшит их количество в два-три раза. Но не все, из-за явного, хотя и молчаливого неодобрения Анайи, когда это заметила, поэтому ее кровать оставалась океаном пенных кружев, что заставляло Суан хихикать от удовольствия. Тем не менее, она все равно больше времени проводила в других комнатах, поэтому кровать должна была оставаться кроватью. Путем титанических усилий она исхитрилась испечь пирог, не спалив его дотла, однако Аэлдра, едва попробовав кусочек, вся позеленела. Суан же приготовила рыбный пирог, который седая сестра нашла очень вкусным, хотя уже через час она убежала в уборную и потребовала Исцеления. Никто не обвинил их в том, что это было сделано нарочно, чего они на самом деле не делали, хотя Анайя и Кайрин решили, что это отличная расплата за жадность.
Всего через неделю после Эллид, прошла испытание Шириам. Технически, самой новой Голубой сестрой по очереди была Суан, однако Сеталия отказалась освободить ее даже на пару часов, поэтому Морейн пришлось самой возложить шаль на плечи огненноволосой салдэйки, когда на следующий день после испытания та выбрала Голубую Айя, и отвести ее для приветствия в кварталы Голубых. Где Суан умудрилась отхватить шестой поцелуй. Шириам великолепно готовила и обожала печь пироги.
В этот день в Кайриэне был День Покаяния, хотя Морейн не удалось поразмышлять над своими грехами и проступками. Они с Суан вернули себе подругу, которую, как они боялись, они потеряли на целый год. Суан даже предложила посвятить Шириам в их поиски, и чтобы отговорить ее потребовалось несколько часов. Морейн вовсе не боялась, что Шириам выдаст их Тамре, просто среди Принятых она слыла одной из самых больших сплетниц. Она никогда не растрепала бы то, что поклялась хранить в секрете, но не смогла бы удержаться, чтобы не намекнуть на столь важный секрет. Или намекнуть на то, что у нее есть такой секрет, и Суан это было прекрасно известно. Дай другим понять, что у тебя есть секрет, и они быстро найдут способ, как у тебя его выманить. Это было непреложным фактом. Иногда Суан просто забывала, что означает слово "осторожность". Иногда? Да, нет. Вообще не знала.
Сестры начали поговаривать о возрождении Башни, раз столько девушек в столь короткий срок прошли испытание, и еще одна-две были на подходе. По обычаю, никто не упоминал об Эллид, но Морейн о ней не забыла. Одна женщина умерла и три пошли испытание за две недели, но в то же время только одна послушница была испытана на Принятую, при этом потерпела поражение и была отправлена домой. В книгу послушниц не было вписано ни одно новое имя, и более двадцати послушниц были признаны слишком слабыми, чтобы когда-нибудь получить шаль, и были отправлены по домам. На этот раз, их комнаты останутся стоять пустыми на века. Пока все не окажутся пустыми. Суан старалась ее успокоить, но как она могла быть счастлива, когда Белая Башня превращалась в монумент умершим?
Три дня спусти Морейн пожалела, что не провела День Покаяния как полагалось. Она не была суеверной, но если этого не делать, то, как говорили, кому-то, о ком ты беспокоишься, это может принести несчастье. Она сидела за завтраком во вторую смену, медленно глотая кашу, и раздражаясь по поводу мучительной скуки которую на нее нагоняли клерки, когда в обеденный зал вплыла Рима Галфрей. Тонкая и элегантная в зеленом платье в косую желтую полоску, намного выше ростом, чем Морейн, она была не из тех, с кем приходилось считаться, но она носила знак отличия, в виде рубинов в ее волосах, которые она носила словно корону, и с высокомерным выражением на лице, типичным для всех Желтых. К удивлению она сплела потоки Воздуха и Огня, чтобы ее голос могли услышать во всех уголках зала.
- Прошлой ночью, Тамра Оспения, Хранительница Печатей, Пламя Тар Валона, Престол Амерлин, умерла во сне. Пусть Свет осветит ее душу. - В ее голосе было великолепное самообладание, словно она сообщила, что сегодня будет дождь. Прежде чем уйти, она подождала ровно столько, чтобы успеть окинуть зал взглядом, и убедиться, что все ее слышали.
За другими столами мгновенно вспыхнули разговоры, одна Морейн сидела, словно пораженная громом. Айз Седай, как и все остальные, порой умирали раньше срока, и с годами сестры не дряхлели - смерть обычно наступала внезапно - но это было настолько неожиданно, что она почувствовала себя так, словно ее ударили молотом по голове. "Пусть Свет осветит душу Тамры", - безмолвно помолилась она. - "Храни Свет ее душу". Конечно, так и будет. Что же теперь станет с поисками мальчика? Ничего, разумеется. Выбранные Тамрой сестры знали свое дело, и они расскажут новой Амерлин о своем задании. Возможно, новая Амерлин освободит ее от работы, если она доберется до нее раньше, чем Совет посвятит ее в свои планы.
Ее сердце наполнило отвращение к самой себе, и она отодвинула тарелку с кашей, совершенно потеряв аппетит. Женщина, которую она обожала всей душой, умерла, а она думает о том, как найти в этом для себя выгоду! Даэс Дэй'мар действительно въелась в ее кости, а может быть, и все отрицательные качества Дамодредов.
Она уже почти готова была попросить Мериан о наказании, но Наставница Послушниц могла придумать ей в наказание нечто, что могло бы надолго задержать ее в Тар Валоне. То, что она и об этом подумала, лишь усиливало чувство вины. Поэтому она сама себе назначила наказание. Только одно из ее платьев было по цвету похоже на траурное белое. Оно было таким бледно-голубым, что казалось скорее белым с голубым оттенком, и она надела его на ритуал похорон Тамры. Таморе вышила платье спереди, сзади и по рукавам прекрасным сложным голубым узором, который смотрелся достаточно невинно, пока она не надела платье. И тогда оно показалось таким же вульгарным, как и то, что носила сама швея. Нет, даже не показалось! Оно таким и было. Оценив свое отражение в большом зеркале, она едва не расплакалась.
Увидев ее в коридоре перед их комнатами, Суан удивленно захлопала глазами. - Ты уверена, что хочешь сейчас одеть именно это? - ее голос звучал придушенно. В ее волосы были вплетены длинные белые ленты, и еще длиннее обвивались вокруг ее рук. Все проходящие сестры были одеты приблизительно так же. Айз Седай никогда не носили полного траура, кроме Белых, которые не считали свою одежду таковой.
- Иногда, необходимо вынести требуемое наказание, - ответила Морейн, нарочно позволив шали сползти и повиснуть на локтях. Суан больше ничего не спрашивала. Были вопросы, которые стоило задавать, а были те, которые не стоило. Таково было давнее правило Башни. И еще дружбы

Предыдущая страница 7 Следующая страница


Новая весна 8

Надев шали, все сестры, присутствовавшие в Башне, собрались на укрытой от посторонних глаз поляне в лесной части владений Башни, где на катафалке лежало тело Тамры, завернутое в простой голубой саван. Утренний воздух был более, чем просто свежим - Морейн внезапно почувствовала сильное желание поежиться - даже окружающие голые дубы под серым небом, с их кривыми толстыми ветками казались подходящими декорациями для похорон. Наряд Морейн привлек внимание большее, чем пара вскинутых от удивления бровей, но неодобрение сестер было частью наказания. Наказание Укрощением Духа всегда тяжелее. Странно, но все Белые носили блестящие черные ленты, хотя, должно быть, это был их обычай, потому что это не вызвало удивления у других сестер. По всей вероятности уже видели подобное раньше. Любой, по желанию мог сказать молитву, или несколько слов в память о Тамре, и многие так и делали. От Красных говорили только Восседающие, да и то, всего несколько слов, хотя, возможно, это тоже был такой обычай.
Морейн заставила себя шагнуть вперед, и встать возле катафалка, опустив шаль, открыв свой наряд напоказ, зная, что привлечет внимание каждой пары глаз. Это было самое трудное, что надо было вытерпеть.
- Пусть Свет воссияет душе Тамры настолько ярко, насколько она заслужила, и пусть она найдет убежище в руке Создателя, пока не возродится вновь! Свет обязательно пошлет ей замечательное перерождение. Я не могу придумать, кого еще я любила так, как Тамру. Я люблю и уважаю ее до сих пор. И буду всегда! - Слезы наполнили ее глаза, но не от унижения, которое пронзало ее, словно шипы. Она никогда по-настоящему не знала Тамру, - послушницы и Принятые никогда по-настоящему не знали сестер, и гораздо меньше знали Престол Амерлин. Но видит Свет, она будет скучать по ней.
Согласно желанию Тамры, ее тело сожгли в потоках Огня, и сестры той Айя, из которой она вышла вернулась после смерти, разбросали ее пепел по земле Башни. Морейн не осталась единственной, кто оплакивал ее смерть. Безмятежность Айз Седай не могла защитить от всего.
Остаток дня она проходила в этом ужасном платье, а ночью сожгла его. Она никогда не смогла бы смотреть на него снова, не вспомнив об этом дне.
Пока не была избрана новая Амерлин, Башней правил Совет, но законом были указаны чрезвычайно строгие меры, дабы удостоверится, что они не тянут время слишком долго, и на следующие вечер после похорон Тамры, Престолом Амерлин была избрана Сайрин Вайю из Серой Айя. В день получения жезла и палантина Амерлин должна была даровать прощение и освободить всех от наказания. от Сайрин прощения не получил никто, и всего за полнедели каждый оставшийся в Башне клерк-мужчина был уволен без объяснения причин, предположительно, за флирт с послушницей или Принятой, либо за "неподобающие взгляды", что могло означать все что угодно. Даже мужчины настолько старые, что у их внуков уже были взрослые дети, и даже те, кто и вовсе не интересовался женщинами. Однако, никто не возмущался. Никто не смел, по крайней мере, там, где это могло дойти до ушей Сайрин.
Три сестры на год были отправлены в ссылку из Тар Валона, и дважды Морейн пришлось присоединиться к остальным во Дворе Отступников, чтобы посмотреть, как Айз Седай разденут, привяжут к козлам в центре двора, а затем высекут, пока она не начнет кричать. Страж, который образовывал мерцающий серый купол над мостовой двора, сдерживал вопли внутри, до тех пор, пока Морейн не стало казаться, что они давят на нее, подавляя мысли и дыхание. Впервые за неделю она потеряла сосредоточенность и начала дрожать от холода. И не только от холода. Она боялась, что эти вопли будут еще долго преследовать ее, во сне и наяву. Сайрин смотрела и слушала с абсолютным спокойствием.
Новая Амерлин, естественно, выбирала себе новую Хранительницу Летописей, и, если желала, могла выбрать новую Наставницу Послушниц. Сайрин сделала и то, и другое. Странно, но Амира, коренастая женщина, чьи усыпанные бусинами длинные косы разлетались в разные стороны, когда она с удовольствием работала розгами, была Красной, как и новая Хранительница - Духара. Ни закон, ни обычай не требовали, чтобы Хранительница и Наставница Послушниц были из одной с Амерлин Айя, но этого ожидали. Потом поползли слухи, что все в Башне удивились, когда Сайрин выбрала Серую Айя вместо Красной. Морейн передумала, что кто-либо из сестер, отправленных Тамрой на поиски, мог рассказать Сайрин об охоте за младенцем.
На следующий день после второго бичевания, она представилась в приемной Амерлин, где за своим письменным столом, с красной накидкой в ладонь шириной, повязанной вокруг шеи, гордо восседала Духара. Ее платье было в столь мелкую алую полоску, что с тем же успехом могло быть алым целиком. Духара была тоненькой и красивой доманийкой, хотя была почти на ладонь с половиной выше нее, но полные губы этой женщины, казалось, скрывали какую-то подлость, а ее глаза высматривали любую провинность. Морейн напомнила себе, что без палантина, Духара должна была бы скакать, едва она щелкнула бы пальцами, если бы ей этого захотелось. Но стоило ей открыть рот, как дверь кабинета Амерлин открылась, и оттуда выглянула Сайрин с листком в руке.
- Духара, мне нужно, чтобы ты... Так, а тебе что надо? - последнее она рявкнула уже Морейн, которая проворно присела в реверансе, таком глубоком, какой делала только будучи послушницей, и поцеловала кольцо Великого Змея на правой руке Амерлин, прежде чем встать. Это кольцо было единственным украшением, которое было на Сайрин. Ее палантин с семью полосками был всего лишь в половину шире, чем у Духары, а темно серое платье из шелка было очень простого покроя. Она была довольно полной, и ее круглое лицо казалось, было предназначено природой для веселья, но она всегда носила неуместную недовольную гримасу, словно она была отпечатана на ее лице. Морейн едва могла заставить смотреть ей в глаза. Очень суровые глаза.
Она почувствовала, как у нее пересохло во рту, и она изо всех сил постаралась не дрожать от холода, который внезапно показался хуже, чем в самый разгар зимы, но быстрые успокаивающие упражнения не произвели нужного эффекта. Она очень многое узнала о Сайрин из тех шепотков о новой Амерлин. Один факт ранил сильнее всего словно зазубренный нож. Для Сайрин, ее собственное понимание закона и было законом, и в нем не было ни намека на милосердие. Как и в ней самой.
- Мать, я прошу освободить меня от моих обязанностей по выдаче вознаграждения. - Ее голос, хвала Свету, оставался ровным. - Клерки делают свою работу так быстро, как могут, но стоять в очереди перед сестрой только для того, чтобы отчитаться о том, что они сделали, только отнимает у них драгоценное время, которое они могут проводить за работой.
Сайрин поджала губы, словно съела кислую ягоду. - Я бы вовсе запретила выдачу этого дурацкого вознаграждения, если бы это не поставило Башню в неловкое положение. Просто глупая трата денег. Очень хорошо. Клерки могут присылать свои бумаги на подпись кому-нибудь еще. Возможно, кому-нибудь из Коричневых. Им нравятся подобные вещи. - Сердце Морейн подскочило, но Амерлин добавила:
- Ты, конечно, останешься в Тар Валоне. Как ты знаешь, ты нам скоро понадобишься.
- Как скажете, Мать. - Ответила Морейн, чувствуя, что сердце проваливается вниз, к коленкам, ненадолго зависнув наверху. Снова сделав глубокий реверанс, она еще раз поцеловала кольцо Амерлин. С такой женщиной как Сайрин, лучше не испытывать судьбу.
Суан ждала ее у нее дома. Подруга подалась вперед, вопросительно глядя на нее.
- Я свободна от работы, но мне приказано оставаться в Тар Валоне: "Как ты знаешь, ты нам скоро понадобишься" - ей показалось, что у нее лучше получится изобразить голос Сайрин, если добавить желчи.
- Рыбий потрох! - выругалась Суан, откидываясь назад. - И что ты будешь делать?
- Собираюсь прогуляться. Ты знаешь, куда я собираюсь и что буду делать.
У Суан перехватило дыхание. - Да хранит тебя Свет, - сказала она через мгновение.
Не было никакого смысла ждать, поэтому Морейн переоделась в платье для верховой езды, прибегнув к помощи Суан, чтобы было быстрее. Платье было подходящего темно-голубого цвета, с несколькими серебряными линиями вышивки, которые тянулись по рукавам и окружали высокий воротник. Все ее темные платья были с вышивкой, но она уже начинала думать, что немного вышивки не так уж и плохо. Оставив шаль висеть в шкафу, она вытащила плащ, отороченный черно-бурой лисой, и положила щетку для волос и расческу в один из карманов, который портной пришил изнутри плаща. И коробочку с иголками в другой. Подхватив перчатки, она кивнула Суан и поспешила прочь. Долгие прощания могут обернуться слезами, а она не могла так рисковать.
Пока она шла по коридору, Сестры бросали на нее косые взгляды, но они казались больше погруженными в собственные дела, хотя Кайрин и Шириам обе предупредили ее, что день кажется слишком холодным для верховой прогулки. Только Эдит сказала больше, остановив ее жестом поднятой руки, который больше подошел бы Лилейн.
- Боюсь, что руины ферм и деревень едва ли добавят прелести прогулке. - Проворчала беловолосая сестра.
- Сайрин приказала мне оставаться в Тар Валоне, - ответила Морейн, сохраняя на лице маску Айз Седай. - Но не думаю, что она может посмотреть на выезд за пределы одного из мостов на несколько часов, как на неповиновение.
Рот Эдит на мгновение сжался, но так быстро, что Морейн могло показаться. Ясно, что она знала про планы Сайрин на этот счет, и ей это не нравилось. - Амерлин может быть очень сурова к тем, кто на даже самую малость идет против ее воли, Морейн.
Морейн почти улыбнулась. Свет, эта женщина дала ей шанс сказать это прямо. Ну, почти прямо. Подходящий ответ для Айз Седай. - Ну, так и у меня нет желания ехать через мост. Я же не хочу, чтобы меня высекли.
В Западной конюшне уже была оседлана Стрела, без седельных сумок. В них не было нужды для прогулки по городу, и не важно, что она сказала Эдит. Восседающая могла послать кого-то проверить. Морейн бы отправила. Если повезет, никто ничего не заподозрит до ночи.
Ее первая остановка была у миссис Дормайл, где банкирша держала для нее несколько векселей на разные суммы, и четыре толстых кожаных кошелька, с двумя сотнями корон золотом и серебром вперемешку. На эти деньги какое-то время будет жить Морейн. Векселя потребуются, когда кончатся деньги, или на непредвиденный случай. Использовав хотя бы одно, ей как можно скорее придется уехать. Шпионы Башни будут разыскивать ее, и неважно, как сильно хранят свои тайны банкиры, Башня в большинстве случаев узнавала то, что хотела узнать. Миссис Дормайл, естественно, не задала никаких вопросов, но узнав, что Морейн едет одна, предложила четверых своих лакеев в качестве эскорта, и Морейн согласилась. Она не боялась разбойников, которых в Тар Валоне было немного, и легко попадались при каждом удобном случае. Но если кто-то задумается об ограблении, лучше пусть его отпугнет вид телохранителей, чем отшвырнет Сила. Она привлекает внимание. Богатые женщины часто ездили с охраной, даже в Тар Валоне.
Мужчины, шагавшие рядом со Стрелой, может, и назывались лакеями, и даже носили серые ливреи, были людьми мускулистыми, и выглядели привычными к мечам, висевшим у них на поясах. Без сомнения, это и были те самые "лакеи", которые вышвырнули мастера Гортанеса, или как там было его настоящее имя. Они, или люди, подобные им. У банков всегда есть охранники, хотя их никогда так не называют.
В магазине Таморы, она направила пару лакеев с деньгами купить дорожный сундук и нанять пару носильщиков, а затем переоделась в одно из платьев для верховой езды, в котором превратилась в мелкую кайриэнскую дворянку. Три из пяти платьев были с вышивкой. Но с очень легкой, так что она не возражала. Все равно, было уже слишком поздно ее спарывать. Таморе задала не больше вопросов, чем миссис Дормайл, и только по делу, которое касались швеи. Ведь, она, в конце концов, и была швеей. И к тому же, швеи тоже обладают благоразумием, иначе они недолго бы продержались в своем деле. Перед отъездом, Морейн спрятала свое кольцо Великого Змея в кошелек. Рука ощущалась без него странно и казалась непривычно голой. Пальцу не хватало маленького ободка золота, но слишком многие в Тар Валоне знали, что оно значит. Вот теперь, ей и вправду нужно спрятаться.
Со своей маленькой свитой она продолжила путь на север, останавливаясь, чтобы наполнить сундук на плечах у носильщиков необходимыми вещами, которые она не смогла вынести из Башни незамеченными, пока, наконец, они не добрались до Северной гавани. Здесь городские стены делали поворот, окружая кольцом шириной в милю речную гладь, которое разрывалось только пастью порта. В свою очередь огромное кольцо гавани окружали доки, крытые досками, в которых стояли речные корабли всех видов и размеров. Перебросившись парой слов со смотрителем доков, седеющей женщиной с усталым выражением на лице, и следуя ее указаниям, они направились к Синекрылке, двухмачтовому судну. Это было не самое большое судно в порту, но Синекрылка готова была отплыть в течение часа.
Очень скоро Стрелу подняли на борт при помощи длинного деревянного подъемника, подхватив животное ремнями под живот, и опустили на палубу. Заплатив носильщикам, и отправив назад лакеев, выдав при этом каждому по серебряной марке в благодарность, она проследила, как ее сундук уютно устроился в маленькой каюте на шканцах. В любом случае, ей придется провести еще немало времени в этой каюте, поэтому она вернулась на палубу, почесывая нос Стрелы, пока корабль отшвартовывался и отваливал от причала. Широкие взмахи весел провели Синекрылку, словно громадного водяного жука, через гавань к выходу.
Именно благодаря тому что осталась на палубе, она заметила как смотритель дока указала на Синекрылку какому-то человеку плотно закутанному в темный плащ. Она тут же обняла саидар, и все стало для нее яснее и ярче. Эффект был, конечно, слабее хорошей подзорной трубы, но ей удалось разглядеть лицо этого человека, жадно выглядывающего из-под капюшона. Описание миссис Дормайл было весьма точным. Он не был симпатичным, но выглядел неплохо, если не считать шрама возле уголка левого глаза. И для кайриэнца он был очень высок. Как он ее нашел, и почему искал? Она не могла придумать безобидного подходящего ответа на оба эти вопроса, и хуже всего на второй. Для того, кто хотел расстроить планы Совета, кто желал бы увидеть на Солнечном Троне иной дом, вместо Дамодредов, лучшим выходом была бы смерть кандидата Башни. Запечатлев лицо этого человека в памяти, она отпустила Силу. Вот еще одна причина, чтобы быть осторожной. Он знал, на каком корабле она уплыла, и, видимо, знал все его остановки отсюда вплоть до Пограничных земель. Ей показалось разумным начать именно оттуда, потому что это было вдали от Кайриэна, и туда было легко добраться по реке.
- Капитан Карней, Синекрылка быстрый корабль? - спросила она.
Капитан, толстый загорелый мужчина с прямыми усами, навощенными до острых кончиков, перестал выкрикивать приказы, и надел на лицо подобие уважительной улыбки. Ему было очень приятно получить золото благородной женщины за ее провоз и ее лошади. - Самый быстрый на реке, если быть точным, Миледи, - и снова принялся орать на команду.
Он уже получил задаток, и просто должен был показывать должное уважение, чтобы быть уверенным в получении остального золота.
Любой капитан именно так и скажет о своем корабле, но когда ветер наполнил треугольные паруса, Синекрылка помчалась вперед, оправдывая свое имя, практически вылетев из гавани.
В этот момент Морейн оказала неповиновение Престолу Амерлин. О, Сайрин, конечно, увидела бы неповиновение даже в том, что она покинула Башню, но намерение не было деянием. Какое бы ей наказание ни назначили, оно, скорее всего, будет включать в себя и труд, и лишения, и Укрощение Плоти и Духа. И в дополнение к этому, за ней почти наверняка охотится убийца. Ее колени должны были дрожать от страха перед Сайрин, или перед мастером Гортанесом, но когда Тар Валлон и Башня стали таять позади нее, все что она чувствовала - это великолепное чувство свободы и возбуждения. Они не смогут теперь посадить ее на Солнечный Трон. К тому времени, как Совет найдет ее, на нем уже будет сидеть кто-то другой. И еще она направляется на поиски мальчика. Она отправилась в приключение более великое, чем все, что когда-либо происходило с любой Айз Седай.

Глава 15
В Канлуум

В воздухе Кандора ощутимо пахло новой весной, и Лан возвращался на север, туда, где ему - он всегда знал это - суждено умереть. Ветви деревьев обметало рыжими хлопьями набухших, готовых вот-вот лопнуть почек, и там, где снежные заплаты уползли в тень, в бурой прошлогодней траве виднелись редкие луговые цветы. Но солнце грело слабо, совсем не так, как на юге, а резкие порывы ветра пробирались под куртку, и серые облака предвещали отнюдь не дождь. Возможно пребывание на юге разнежило его больше, чем он предполагал. Печально, коли так. Он был уже почти дома. Почти.
За сотни поколений широкую дорогу утоптали до каменной твердости, не уступавшей окрестным скалам, и пыли почти не было, хотя к Канлууму двигался целый поток запряженных быками телег - это фермеры спешили с утра на рынки. К высоким городским стенам медленно стекались и купеческие обозы; высокие фургоны окружали конные охранники в стальных шапках и в разрозненных доспехах. Кое-где глаз замечал цепочки на груди - знак принадлежности к гильдии кандорских купцов, а их собратьев по ремеслу из Арафела отличали маленькие колокольчики. Там сверкнул красовавшийся в ухе у мужчины рубин, здесь тускло блеснула жемчужная брошь на груди у женщины, но в большинстве своем одежда торговцев была столь же неброска, как их сдержанные манеры. Купцу, склонному к роскоши, не видать выгодных сделок, а значит, и барышей. Фермерский же люд, направлявшийся в город, напротив, свой достаток выставлял напоказ. Мешковатые штаны размашисто шагавших селян украшала богатая вышивка, ничем не уступая в этом женским нарядам; хлопали на ветру яркие плащи. Можно было подумать, что все они принарядились к праздничному застолью и танцам близкого уже Бэл Тайн. Однако деревенские косились на чужаков с той же настороженностью, что и купеческие охранники; те мимоходом кидали взгляды исподлобья да перехватывали поудобнее копья или топоры. Тревожно ныне в Кандоре, да и во всех Пограничных Землях. Разбойников за минувший год развелось не меньше, чем сорняков, и Запустение хлопот доставляло не в пример обычному. Ходили даже слухи, будто появился мужчина, способный направлять Единую Силу. Чего-чего, а таких слухов всегда хватало.
Лан вел Дикого Кота в поводу и, шагая в сторону Канлуума, почти не обращал внимания на взгляды, какими путники окидывали его самого и его товарища, и на хмурый вид и недовольное бурчание Букамы. Несмотря на все его разговоры про требуемый отдых, с каждым днем пребывания на юге его друг становился мрачнее. На сей раз, он ворчал потому, что лошадь сбила копыто о камень, и ему пришлось идти пешком.
Неудивительно, что на них оглядывались - двое очень высоких мужчин в изрядно поношенной простой одежде, припорошенной дорожной пылью, шагали рядом с верховыми лошадьми, ведя в поводу еще и вьючную, с парой видавших виды плетеных корзин. Однако об упряжи и своем оружии их владельцы явно заботились. Один в летах, второй - помоложе, у обоих - волосы до плеч и прихвачены плетеным кожаным шнуром. Именно хадори притягивало взоры. Особенно здесь, в Пограничных Землях, где кое-кто еще не забыл, что значит эта кожаная лента на голове.
- Вот дурни, - пробурчал Букама. - Неужели принимают нас за разбойников? Думают, мы их всех ограбим тут, на проезжей дороге, средь бела дня? Он глянул по сторонам и поправил у бедра меч, отчего несколько охранников немедленно уставились на Букаму. Коренастый фермер отвел свою запряженную волами телегу подальше от греха и от двух чужеземцев.
Лан промолчал. За теми Малкири, кто все еще носил хадори, укрепилась репутация чуть ли не разбойников, однако напоминание об этом наверняка заставит Букаму с черным юмором отозваться о нынешних временах. Он и так-то ворчит о том, каковы их шансы сегодня вечером улечься в приличную кровать, и при этом не на пустой желудок. Букама мало чего ожидал от жизни, и надеялся на меньшее.
Мысли Лана занимали совсем не еда и не ночлег, хотя дорога выдалась длинной. То и дело он поворачивал голову и смотрел на север. И еще он не пропускал ни одной подробности, ни одного человека, особенно тех, кто глядел на него больше одного раза; он слышал звон упряжи и поскрипывание седел, стук копыт и хлопанье болтающихся на ветру парусиновых покрышек фургонов. Любой необычный звук, услышанный на дороге подозрителен, тем более что на севере лежало Запустение. Оно было там, за холмами, в милях пути отсюда, и он чувствовал его, ощущал его порчу.
Пусть то было лишь в воображении Лана, какая разница! Запустение напоминало о себе, когда Лан был на юге, в Кайриэне и в Андоре, даже в Тире, почти в пяти сотнях лиг от него. Два года проведены вдали от Запустения - тогда он отложил свою личную войну ради другой, и с каждым днем незримая нить натягивалась сильнее. Ему не следовало позволять Букаме уговорить себя задержаться на юге, позволив разнежить себя. Айл помогли ему отточить его мастерство. Для большинства людей Запустение означало гибель. Смерть и Тень, гниющая земля, испоганенная дыханием Темного, где убивает все: укус насекомого, укол шипом и прикосновение к ядовитому листочку. Запустение напирало на рубежи четырех стран, но свою войну Лан вел по всей границе с Запустением, протянувшейся от Океана Арит до Хребта Мира. И не все ли равно, где встретить смерть? Он уже почти дома. На пути в Запустение. Он слишком долго отсутсвовал.
Стену Канлуума обегал ров - шириной в пятьдесят шагов и глубиной в десять; через него в город вели пять широких каменных мостов со сторожевыми башнями по обе стороны рва, и высотой эти башни не уступали тем, что оберегали городскую стену. Троллоки и Мурддраалы в своих набегах из Запустения зачастую проникали в Кандор куда дальше Канлуума, но за эти стены еще не прорвался ни один. Над всеми башнями развевался стяг с изображением Алого Оленя. А он заносчив, этот лорд Вэран, Верховная Опора Дома Маркасив, - над самим Чачином королева Этениелле не поднимает столько своих знамен. У внешних башен стояли стражники в шлемах с гребнями в виде рогов, какие носили все солдаты Вэрана, и с эмблемой Алого Оленя на груди; они заглядывали внутрь фургонов и лишь затем пропускали их на мост. Изредка стражники знаком просили кого-нибудь из проходивших сдвинуть капюшон с лица. Хватало одного лишь жеста - во всех городах и селах Пограничных Земель закон запрещал скрывать лицо, и вряд ли кому-нибудь захотелось бы, чтобы его по ошибке приняли за Безглазого, вознамерившегося пробраться в город. Пока Лан и Букама шли по мосту, стража провожала их суровыми взглядами. Лиц эти двое не скрывали. Как не прятали и свои хадори. Тем не менее в настороженных глазах стражников не промелькнуло и тени того, что они узнали Лана и Букаму. Для Пограничья два года - долгий срок. За два года могли погибнуть очень многие.
Лан заметил, что Букама умолк - недобрый знак, - и потому предостерег своего спутника. - Полегче, Букама.
- Из-за меня неприятностей не будет, - огрызнулся старик, но пальцы его по-прежнему поглаживали рукоять меча.
На стене над распахнутыми воротами, обитыми железом, прохаживались часовые; они, как и солдаты на мосту, из доспехов носили лишь кирасы и панцири, но бдительны были не меньше, особенно к двум Малкири с подвязанными волосами. Букама с каждым шагом все больше поджимал губы.
- Ал'Лан Мандрагоран! Храни вас Свет, мы слышали, что вы погибли в сражении с Айил у Сияющих Стен! - воскликнул молодой стражник, тот, что был выше остальных; ростом он ненамного уступал Лану. Да и возрастом он был всего на год или два младше Лана, однако этот срок казался пропастью размером в десятилетие. Если не в целую жизнь. Стражник низко поклонился, положив левую ладонь на колено. - Тай'шар Малкир - Истинная кровь Малкир. - Я готов, ваше величество.
- Я не король, - тихо произнес Лан. Малкир давно погибла. Осталась только война. Для него - по крайней мере.
Но Букама не стал молчать. - Ты готов, мальчик? А к чему? - Тыльной стороной ладони Букама хлопнул стражника по груди, чуть выше Алого Оленя на кирасе, отчего юноша выпрямился и отступил на шаг. - А что у тебя с волосами? Вон как коротко ты их подрезал! - Каждое слово Букама будто выплевывал. - Ты присягнул кандорскому лорду! По какому праву ты смеешь называть себя Малкири?
Молодой стражник краснел, тщетно пытаясь ответить. Другие стражники двинулись было к этой паре, но остановились, когда Лан выпустил из руки звякнувшую уздечку. Большего им было не нужно, его имя они уже знали и так. Стражники смотрели на гнедого жеребца, который, глядя на солдат столь же настороженно, как они на него, стоял неподвижно позади хозяина. Боевой конь - оружие грозное, и откуда им знать, что Дикий Кот обучен в лучшем случае наполовину.
Впереди, за воротами, образовался свободный пятачок - люди торопливо отходили подальше и только потом оборачивались на шум, а на мосту уже скопилась небольшая толпа. С обеих сторон раздавались крики: кому-то не терпелось узнать, что там мешает проходу. Букама и бровью не повел, он не сводил сурового взора с покрасневшего как рак молодого стражника. В руке Букама по-прежнему сжимал уздечки вьючной лошади и своего светло-чалого мерина. Это давало надежду на то, что удастся обойтись без кровопролития.
Из каменной караулки за воротами показался офицер, шлем с гребнем он держал под мышкой, но рука в латной перчатке лежала на эфесе меча. Этого с виду грубовато-добродушного седеющего мужчину с двумя белесыми шрамами на лице звали Алин Сероку, и за плечами у него были сорок лет армейской службы на границе с Запустением, но и у старого солдата при виде Лана слегка округлились глаза. Судя по всему, до него тоже доходили слухи о смерти Лана.
- Да осияет вас Свет, лорд Мандрагоран. Мы всегда рады приветствовать сына эл'Ленны и ал'Акира, да благословит Свет их память! - Букаму офицер окинул коротким взглядом, и отнюдь не приветливым.
Он остановился в воротах. По обе стороны вполне могли проехать по пять всадников, но он, как того и добивался, преградил путь. Ни один из стражников не двинулся с места, но у всех как по команде ладони легли на рукояти мечей. У всех - кроме молодого стражника, тот горящим взглядом в упор смотрел на рассерженного Букаму.
- Повеление лорда Маркасива - всем соблюдать спокойствие, - продолжал Алин Сероку, отчасти извиняющимся тоном. - Город едва не бурлит. Мало нам слухов о мужчине, способном направлять Силу, так в прошлом месяце на улицах уже людей стали убивать. Да еще средь бела дня! Не говоря уж о странных несчастных случаях. Люди шепчутся, будто по городу разгуливают Отродья Тени.
Лан чуть заметно кивнул. Запустение совсем рядом, а потому люди всегда вспоминают об Отродьях Тени, когда не могут чему-то подыскать объяснения, будь то внезапная смерть или неурожай. Тем не менее поводьев Дикого Кота в руку не взял.
- Мы хотим отдохнуть здесь несколько дней, а потом двинемся на север. - Отдохнуть и попытаться восстановить утраченную остроту.
На миг ему показалось, что Сероку изумлен. Неужели он ожидал обещаний соблюдать мир? Или извинений за поведение Букамы? И то, и другое теперь лишь опозорило бы Букаму. Жаль, если его война кончится здесь. Лану не хотелось погибнуть, убивая кандорцев. Его старый друг отвернулся от молодого стражника, который стоял, дрожа и прижав стиснутые кулаки к бокам.
- Во всем лишь моя вина, - бесстрастным голосом заявил в никуда Букама. - Я был не прав. Клянусь именем своей матери, что буду блюсти спокойствие лорда Маркасива. Именем моей матери клянусь, я не обнажу меча в стенах Канлуума.
У Сероку отвисла челюсть, и Лану самому с трудом удалось скрыть потрясение.
Помешкав секунду, офицер со шрамом на лице шагнул в сторону, поклонившись и коснувшись сперва рукояти меча, затем левой стороны груди.
- Здесь всегда рады приветствовать Лана Мандрагорана Дай Шан, - церемонно промолвил он. - И Букаму Маренеллина, героя Салмарны. Да обретете вы когда-нибудь оба покой.
- Покой - лишь в последнем объятии матери, - столь же церемонно откликнулся Лан, в свою очередь коснувшись пальцами рукояти меча и груди.
- Да примет она нас когда-нибудь, - закончил формальное приветствие Сероку. Конечно, никто не стремится в могилу, но могила - единственное место, где в Пограничных Землях можно обрести покой.
С каменным лицом Букама зашагал вперед, потянув за собой Солнечного Луча и вьючную лошадь. Не дожидаясь Лана. Недобрый знак.
Канлуум являл собой город из камня и кирпича, вокруг высоких холмов вились мощеные улицы. Айильское вторжение не затронуло Пограничных Земель, но отголоски войн всегда далеко раскатываются от полей сражений, сокращая торговлю, и теперь, когда окончились и битвы, и зима, в городе было полно народу чуть ли не из всех стран. Хотя Запустение притаилось едва ли не под самыми городскими стенами, Канлуум процветал - в окрестных холмах рудокопы добывали самоцветы. И благодаря еще, как ни странно, лучшим в мире часовщикам. Даже поодаль от рыночных площадей гомон толпы прорезали пронзительно-зазывные крики уличных торговцев и лавочников. На каждом перекрестке выступали ярко разодетые музыканты, жонглеры, акробаты. В массе людей, фургонов, повозок и тележек с трудом продвигалось несколько - по пальцам можно счесть - лакированных экипажей; сквозь толпу пробирались лошади, сверкая отделанными золотом и серебром седлами и уздечками, а одежды всадников, украшенные с пышностью не меньшей, чем конская сбруя, были оторочены мехом лисы, куницы или горностая. Столпотворение такое, что яблоку негде упасть. Лан даже приметил нескольких Айз Седай - женщин с суровыми, безвозрастными лицами. Прохожие узнавали их и по виду, и по тому смятению, с каким им давали дорогу. Перед ними расступались кто из уважения или осторожности, кто из благоговения или страха, но даже король или королева не сочли бы зазорным отступить в сторону с дороги Айз Седай. Когда-то даже в Пограничных Землях можно было год-два не встречать сестру из этого своеобразного ордена, но вот уже несколько месяцев, с тех пор как умерла их прежняя глава, занимавшая Престол Амерлин, Айз Седай появились как будто повсюду. Возможно, причиной тому слухи о способном направлять Силу мужчине, и если слухи не врут, то долго ему на свободе не бывать - сестры не позволят. Лан старательно отводил взор от Айз Седай. Если какая из сестер подыскивает себе Стража, то хадори вполне может привлечь ее внимание. Возможно, перед тем как связать человека узами Стража они и спрашивают его согласия, но он знавал пару ребят, для которых подобное явилось полной неожиданностью. Кто бы сам променял свободу на короткий поводок, чтобы всю жизнь ходить на нем за Айз Седай?
Как ни странно, но лица многих женщин скрывали кружевные вуали. Тонкие, и через них были видны их глаза, а о Мурддраале женского пола еще никто и никогда не слыхал, однако Лан и предположить не мог, что закон пойдет на уступки веяниям моды. Того и гляди тут еще удумают погасить фонари вдоль улиц, чтобы ночью стало темно. Больше всего потрясло Лана, что Букама смотрит на этих женщин и... молчит. Букама даже не моргнул, когда мимо него прошел Назар Кьюренин. Тот юный стражник у ворот наверняка появился на свет после того, как Запустение поглотило Малкир, но Кьюренин был вдвое старше Лана. И волосы у него были коротко стрижены, он носил раздвоенную бородку, хотя годы и не стерли совсем следов хадори со лба. Кьюренин был не один такой, и, увидев его, Букама должен был взорваться от гнева. Лан встревоженно посматривал на своего старого друга.
Двигались они к центру города, и улицы вели их к самому высокому холму, носящему название Олений Холм, на вершине которого располагался похожий на крепость дворец лорда Маркасива, а на террасах ниже виднелись дворцы и особняки лордов и леди помельче. На пороге любого из них ал'Лана Мандрагорана ожидает теплый прием, балы и выезды на охоту, и всякий благородный, кто живет по меньшей мере в пятидесяти милях от города, сочтет за честь пригласить его в гости. Нет сомнений, не будет недостатка и в приглашениях из Арафела. Люди с жадным блеском в глазах будут слушать рассказы о его "приключениях". Молодежь вызовется сопровождать его в вылазках в Запустение, а старики примутся сравнивать рассказы Лана с событиями своего боевого прошлого. Женщины готовы разделить ложе с мужчиной, которого - как утверждают глупые слухи - не может убить Запустение. Порой Кандор и Арафел так же невыносимы, как южные края, к тому же кое-кто из этих женщин наверняка замужем. И наверняка встретятся мужчины вроде Кьюренина, которые стараются загнать подальше в глубину памяти воспоминания о погибшей Малкир, и женщины, которые больше не украшают свой лоб ки'сайн - как принято было скреплять клятву, что их сыновья до последнего вздоха будут противостоять Тени. Лан мог не замечать их фальшивых улыбок, когда они именовали его ал'Лан Дай Шан, увенчанным диадемой битвы и некоронованным королем страны, что пала из-за предательства, когда Лан еще лежал в колыбели. Букама же, в своем нынешнем настроении, мог запросто и убить. Или же случится нечто похуже, памятуя клятву, данную им у ворот. Он мог сдержать свое слово ценой жизни. Хотя, даже с голыми руками Букама был очень опасен.
- Вэран Маркасив со всеми этими церемониями задержит нас не меньше чем на неделю, - заметил Лан, сворачивая на улицу поуже. Вела она в сторону от Оленьего Холма. - Мы здесь столько уже наслышались о разбойниках и тому подобном, что он будет просто счастлив, если я не стану надоедать ему со своими поклонами.
Что ж, в этом была доля правды. Лану однажды, несколько лет назад, довелось встречаться с Верховной Опорой Дома Маркасив, но он помнил его как человека всецело поглощенного своими обязанностями. Лорд Маркасив будет назначать балы и охоты, и всюду будет скучать.
Букама последовал за Ланом, не проронив ни единого слова сожаления о ночлеге во дворце или пиршественных яствах. Очень тревожный признак. Кроме забот о себе, ему надо побеспокоиться о том, как привести в себя Букаму, иначе они могут вскрыть себе вены прямо сейчас.

Глава 16
Бездны

В нижней части города у северной стены дворцов не было и в помине, лишь лавки и таверны, гостиницы, конюшни и фургонные дворы. Возле длинных складов царила суматоха, но в каретах тут не ездили, да и на большинстве улиц едва удалось бы развернуть телегу. Однако народу здесь оказалось не меньше, чем на широких центральных улицах, и так же оглушал шум. Местные уличные артисты ветошь своих нарядов старались возместить лужеными глотками, от них не отставали и покупатели с продавцами - эти орали во всю мочь, будто хотели, чтобы их услыхали на следующем перекрестке. В этакой толкотне наверняка шастает уйма карманников и других охотников на чужие кошельки - кто из них уже завершил свои дела в верхнем городе, а кто только снарядился на дневной промысел. Удивительнее было бы обратное - ведь в городе, куда съехалось столько купцов и торговцев, раздолье для всяких воровских шаек. Когда в толчее невидимые пальцы во второй раз легонько скользнули по куртке, Лан засунул свой кошель под рубашку. Любой банкир ссудит его куда большей суммой, под залог шайнарского имения - его владельцем Лан стал после совершеннолетия, - но лишиться сейчас наличности означало бы, что придется воспользоваться гостеприимством Оленьего Холма.
В первых трех гостиницах - крытые черепицей кубы из серого камня с яркими вывесками над дверями - хозяева не могли предложить путникам даже чуланчика. До самых чердаков в них набились купеческие охранники и мелкие торговцы. Букама начал бурчать, что можно устроиться на ночлег и на сеновале, но ни словом не обмолвился о пуховых матрасах и свежих простынях, какие ждали бы их на Оленьем Холме. Полный решимости найти какой-никакой ночлег, пусть даже на поиски у него уйдет весь оставшийся день, Лан вошел в четвертую гостиницу, "Синяя роза", оставив лошадей под присмотром конюха.
В переполненной гостинице, где в гомоне и смехе почти тонула песня, которую, аккомпанируя себе на цитре, пела стройная девушка, в центре общего зала царственно возвышалась хозяйка - седеющая красивая женщина. Вокруг потолочных балок вился табачный дым, из кухни вкусно пахло жареным барашком. Увидев Лана и Букаму, хозяйка гостиницы одернула свой передник в синюю полоску и решительно зашагала к ним. Ее темные глаза сверкали.
Лан не успел и рта раскрыть, как она схватила его товарища за уши, потянула его голову вниз и крепко поцеловала Букаму. Кандорских женщин застенчивыми не назовешь, но поцелуй тем не менее вышел на славу, к тому же на глазах у стольких людей. По столикам пробежала волна смешков и улыбок.
- Я тоже рад тебя видеть, Раселле, - со слабой улыбкой пробормотал Букама, когда та наконец отпустила его. - Не знал, что у тебя тут есть гостиница. Как ты думаешь... - Он опустил взгляд, чтобы, как требует вежливость, не смотреть ей прямо в глаза. Это оказалось ошибкой. Раселле от души врезала ему в челюсть - Букама аж пошатнулся, мотнув головой.
- Шесть лет - и ни весточки, - рявкнула Раселле. - Шесть лет! - Вновь схватив Букаму за уши, она еще раз поцеловала его и на этот раз не отпускала подольше. И держала крепко за уши, пресекая все попытки Букамы высвободиться, так что ему пришлось сдаться и позволить Раселле поступать, как ей вздумается. Ладно, раз она его целует, значит, нож в сердце не вонзит. По крайней мере пока.
- По-моему, для Букамы у госпожи Аровни комната найдется, - раздался за спиной Лана знакомый мужской голос. - И для тебя, пожалуй, тоже.
Повернувшись, Лан пожал руку мужчине, единственному в общем зале ростом под стать ему и Букаме. Это был Рин Венамар, старейший его друг, не считая Букамы. Хозяйка все еще разбиралась с Букамой, и Рин повел Лана к маленькому столику в углу. Рин, пятью годами старше Лана, тоже происходил из народа Малкири, но волосы его были заплетены в две длинные косицы, украшенные колокольчиками. Такие же серебряные колокольчики тихонько звенели на отворотах его сапог и на рукавах желтой куртки. Нельзя сказать, что Букама недолюбливал Рина, но в данный момент лишь вид Назара Кьюренина мог еще больше испортить настроение Букаме.
Лан с Рином уселись на скамьи, и служанка в полосатом переднике тотчас же принесла горячего вина с пряностями. По-видимому, Рин успел заказать выпивку, едва заметив Лана. Темноглазая девушка с пухлыми губками, поставив кружку перед Ланом, откровенно оглядела его с головы до пят. Потом шепнула ему на ухо: "Меня зовут Лайра", и пригласила провести вместе ночь, если он остановится в гостинице. Лану хотелось только одного - как следует выспаться, поэтому он, потупив взор, начал бормотать, что она оказывает ему слишком большую честь. Лайра не дала ему договорить.
С хриплым смешком она склонилась к Лану и укусила за ухо, а потом громко заявила, что до завтрашнего восхода ему такую честь окажет, что он на ногах держаться не будет. За столиками рядом раздались взрывы хохота.
Рин не дал Лану даже слова вымолвить - он швырнул девушке толстую монету и увесистым шлепком пониже спины отправил красотку восвояси. Засовывая монету в вырез платья, Лайра расплылась в улыбке, отчего на щечках у нее появились ямочки, но, уходя, она то и дело кидала на Лана томные взгляды. Тому оставалось лишь вздохнуть. Вздумай он сейчас сказать "нет", на подобное оскорбление с нее вполне станется ответить ударом ножа.
- А с женщинами тебе везет по-прежнему. - В смехе Рина послышались раздраженные нотки. Возможно, у него самого имелись на Лайру виды. - Видит Свет, они не могут считать тебя красавцем - с каждым годом ты все уродливей. Наверно, мне стоит прикинуться скромником, пусть меня женщины за нос поводят!
Лан открыл было рот, но вместо ответа отхлебнул вина. Объяснений не требовалось, ведь отец Рина увез сына в Арафел в тот год, когда Лану исполнилось десять. Рин носил единственный меч у бедра, а не два за спиной, но до кончиков ногтей был арафелцем. Он и в самом деле начинал разговор с женщинами первым, не дожидаясь пока они с ним заговорят. Лана же воспитали в Шайнаре Букама и его товарищи, и его окружал узкий круг тех, кто придерживался малкирских обычаев. Если Лайра решится провести с ним ночь, то она скоро убедится, что он не такой уж застенчивый, или тотчас сбежит, так как женщина должна решать, когда ложиться в постель с мужчиной, и когда уйти.
Кое-кто из сидящих в общем зале поглядывал на столик Лана и Рина - искоса, поверх кубков и кружек. Пухленькая меднокожая женщина, в платье несколько более плотном, чем обычно носят доманийки, ничуть не скрывала своего интереса, возбужденно переговариваясь с типом с закрученными усами и крупной жемчужиной в ухе. Вероятно, пыталась угадать, будут ли из-за Лайры неприятности. Или гадала, правда ли, что мужчина с хадори на голове способен убить за оброненную булавку.
- Не ожидал встретить тебя в Канлууме, - промолвил Лан, поставив на стол кружку с вином. - Купеческий караван охраняешь? - Букамы и хозяйки гостиницы нигде не было видно.
Рин поежился. - Да, из Шол Арбелы. Говорят, самый удачливый торговец в Арафеле. Точнее, говорили. Вот и договорились. Мы прибыли вчера, и прошлой ночью в двух кварталах отсюда грабители перерезали ему горло. Так что за эту поездку денег мне не видать. - Он мрачно улыбнулся, сделал большой глоток из своей кружки, возможно, в память о купце, а возможно, в память о потерянных деньгах. - Чтоб мне сгореть, если я думал свидеться тут с тобой.
- Не слишком верь слухам, Рин. С тех пор как я отправился на юг, меня, можно сказать, и не ранили. - Если для них отыщется комната, тогда, решил Лан, нужно обязательно поинтересоваться у Букамы, заплатил ли уже тот и каким образом. Глядишь, от негодования забудет про свою угрюмость.
- Айил, - фыркнул Рин. - По-моему, им ты не по зубам. - Разумеется, с Айил Рину сталкиваться не доводилось. - Я думал, ты вместе с Эдейн Аррел. Слышал, сейчас она в Чачине.
Едва прозвучало это имя, как Лан резко повернулся к Рину. - А почему я должен быть возле леди Аррел? - негромко спросил он. Негромко, но особо выделив ее титул.
- Ну-ну, полегче, - произнес Рин. - Я вовсе не хотел... - С его стороны было благоразумно не продолжать разговор на эту тему. - Чтоб мне сгореть, ты, что? Ничего не слышал? Она подняла знамя с Золотым Журавлем. Разумеется, от твоего имени. Едва год начался, как она отбыла из Фал Морана в Марадон, а теперь возвращается. - Рин покачал головой, колокольчики, вплетенные в косицы, тихонько звякнули. - Здесь, в Канлууме, нашлось сотни две-три, готовых последовать за нею. То есть за тобой. Назвать некоторых, так ты не поверишь. Старый Кьюренин заплакал, когда услышал ее речи. И все готовы вырвать Малкир из лап Запустения.
- Что погибло в Запустении, того больше нет, - устало промолвил Лан. В душе он ощущал ледяной холод. Теперь удивление Сероку, услышавшего, что Лан собирается отправиться на север, внезапно обрело новый смысл, как и нежданное заявление юного стражника. Даже взгляды, которыми Лана окидывали в общем зале, показались ему иными. И со всем этим связана Эдейн. Она всегда любила бури и грозы. - Пойду за лошадью своей присмотрю, - сказал Лан Рину, со скрипом отодвигая скамью.
Рин что-то сказал вслед, мол, неплохо бы вечерком прошвырнуться по окрестным тавернам, но Лан его не слушал. Он торопливо миновал кухню, окунувшись в горячий от раскаленных железных жаровен, пышущих жаром каменных печей и открытых очагов воздух, и вышел в прохладу конюшенного двора, где смешались запахи лошадей, сена и дыма. На крыше конюшни щебетал жаворонок. Весной жаворонки прилетают раньше малиновок. Тогда в Фал Моране, когда Эдейн впервые обожгла его ухо жарким шепотом, тоже пели жаворонки.
Лошадей уже завели в стойла, на дверцах стойл висели попоны, поверх них лежали уздечки и седла. Вьючных корзин Лан не заметил. Очевидно, госпожа Аровни дала знать конюхам, что Букама и Лан останутся ночевать у нее в гостинице.
В сумрачной конюшне он увидел всего одного конюха - худощавая сурового вида женщина сгребала навоз. Не прекращая своего занятия, она молча смотрела на Лана, он похлопал Дикого Кота по шее, проведал и двух других лошадей. Так же не проронив ни слова, женщина смотрела, как Лан принялся расхаживать туда-сюда по конюшне. Меряя шагами усыпанный соломой земляной пол, он пытался размышлять, но в голове крутилось лишь имя Эдейн. Лицо Эдейн, в обрамлении черных шелковистых волос, что спускались ниже талии, прекрасное лицо с огромными темными глазами, из-за которых, пусть даже полных властности, иссохнет душа любого мужчины.
Вскоре женщина-конюх, коснувшись пальцами губ и лба, что-то пробормотала в его сторону и поспешно вывезла из конюшни полупустую тележку. Косясь через плечо на Лана, женщина чуть замешкалась, затворяя дверь, но сделала это поспешно, и Лан остался один. Сумрак прорезали косые солнечные лучи, что пробивались в щели приоткрытых люков, ведущих на сеновал. В бледно-золотых полосах света плясали пылинки.
Лан поморщился. Неужели она испугалась мужчины с хадори на голове? Решила, что в том, как он ходит тут, таится угроза? Вдруг Лан поймал себя на том, что его пальцы пробегают по длинной рукояти меча, на том, как напряжено лицо. А как он ходит? Да нет, он не просто ходит, а повторяет шаги боевой связки под названием "Леопард в высокой траве", которую используют, когда со всех сторон тебя окружают враги. Ему нужно успокоиться.
Лан уселся, скрестив ноги, на охапку соломы, мысленно представил себе язычок пламени и отправил туда все свои эмоции, ненависть, страх, все до последней крупицы, пока в конце концов не окружил себя коконом пустоты. После многолетней практики для достижения ко'ди, единения, потребовалось совсем мало времени - лишь один удар сердца. Мысли и даже собственное тело казались чем-то далеким, но в этом состоянии Лан воспринимал все окружающее лучше обычного, он стал един с охапкой соломы, на которой сидел, с конюшней, с мечом в ножнах позади себя. Лан "чувствовал" лошадей, жующих сено в своих кормушках, и мух, жужжащих в углах. Они все были частью его, он слился с ними. Особенно с мечом. Впрочем, именно такой бесстрастности он сейчас и искал.
Из кошеля на поясе Лан достал тяжелое золотое кольцо-печатку с вырезанным на нем летящим журавлем и принялся вертеть его в пальцах. Кольцо королей Малкири, его носили мужчины, которые сдерживали Тень более девяти сотен лет. Неизвестно, сколько раз кольцо перековывали, когда металл истирался, но всякий раз старое кольцо расплавляли, чтобы оно стало частью нового. Наверняка что-то в этом кольце помнило еще и руки правителей Рамдашара, существовавшего до Малкир, и властителей Арамелле, что была прежде Рамдашара. Этот кусочек металла олицетворял собой более чем трехтысячелетнюю битву с Запустением. Кольцом Лан владел всю свою жизнь, но никогда не надевал его. Обычно даже прикоснуться к кольцу он не мог без внутренней борьбы, но каждый день заставлял себя вновь и вновь смотреть на него, относясь к этому как к своеобразному упражнению воли. Сегодня же, без погружения в пустоту, он вряд ли сумел бы сделать это. Только пребывая в ко'ди, где мысль плавает свободно, а всякое чувство - далеко, на самом горизонте.
Еще в колыбели Лан получил четыре дара. Кольцо, которое держал в руках, медальон, что сейчас висел у него на шее, где хранились портреты отца и матери, которых он никогда не видел живыми, меч у бедра, и клятву, данную от его имени. Самым ценным из даров был медальон, самым тяжелым - клятва. "Стоять против Тени, пока крепко железо и тверд камень. Защищать народ Малкир до последней капли крови. Отомстить за то, что нельзя защитить". И тогда его помазали благовонным маслом и нарекли Дай Шан, назвали следующим королем Малкир и вывезли из страны, обреченной на гибель.
Защищать уже было нечего, оставалось только мстить за родную страну, и Лана готовили к этому с первых его шагов. С подарком матери на груди, с отцовским мечом в руках, с кольцом, обжигавшим ему душу, он мстил за Малкир с шестнадцати лет. Но никогда он не вел никого с собой в Запустение. Да, с ним отправлялся Букама и другие, но Лан не вел их. Его война - война одиночки. Мертвого не оживить, а тем более не вернуть к жизни погибшую страну. А именно это пыталась теперь сделать Эдейн Аррел.
Ее имя эхом зазвучало в окружавшей Лана пустоте. На краю пустоты холодными предрассветными горами проступили разнообразные чувства, но Лан отправил их в пламя, чтобы все вновь обрело прежнее спокойствие. И вновь сердце его стало биться медленно, будто вторя копытам стоявших в стойлах лошадей, и жужжание мушиных крылышек зазвучало контрапунктом размеренному дыханию Лана. Эдейн была его карнейрой, первой женщиной в его жизни. Об этом едва ли не кричали тысячи лет обычаев, как бы он ни окружал себя коконом пустоты.
Ему исполнилось пятнадцать, а Эдейн была более чем вдвое старше, когда она запустила руки в его волосы, все еще вольно свисавшие до пояса, и шепотом заявила ему о своих намерениях. Тогда женщины еще называли его красивым и довольно хохотали, увидев, как он смущенно краснеет, и полгода она находила удовольствие в том, чтобы ходить с ним под ручку и завлекать его в свою постель. Так было, пока Букама и другие воины не вручили Лану хадори. Когда на десятый день рождения ему дали в руки меч, по обычаю Пограничья он стал считаться мужчиной, хоть и был еще слишком мал для меча. Но у Малкири плетеная кожаная лента была важнее, ведь с того мига, как мужчина впервые повязывал ее себе на голову, он один вправе решать, куда он идет, когда и зачем. И мрачная песнь Запустения стала стоном, заглушившим все прочие звуки. Негромко произнесенная клятва, давным-давно запечатленная в сердце Лана, направила его шаги.
Минуло почти десять лет с той поры, как Лан верхом покинул Фал Моран и Эдейн смотрела ему вслед. А когда он вернулся, ее уже не было. Но Лан ясно помнил ее лицо - куда лучше, чем лица тех женщин, которым с тех пор случалось делить с ним ложе. Больше он не мальчик, чтобы думать, будто она любит его просто потому, что решила стать его первой женщиной, однако у малкирских мужчин бытовало присловье: "Твоя карнейра навсегда уносит с собой частицу твоей души и носит ее точно ленту в волосах". И обычаи порой требуют от человека большего, чем закон.
Скрипнула открывающаяся дверь, и на пороге конюшни появился Букама - без куртки, рубаха будто второпях заправлена в штаны. Без меча он казался голым. Словно бы в нерешительности, он осторожно распахнул обе створки и только потом вошел внутрь. - Ну, что ты собираешься делать? - в конце концов спросил он. - Раселле рассказала мне о... о Золотом Журавле.
Лан спрятал кольцо, высвободился из объятий пустоты. Эдейн будто смотрела на него со всех сторон, но ускользая от его взгляда. - Рин мне сказал, что даже Назар Кьюренин готов выступить в поход, - оживленно отозвался Лан. - Не хочешь полюбоваться на этакое зрелище? - Целая армия может погибнуть, пытаясь одолеть Запустение. И не одна армия уже погибла в подобных бесплодных попытках. Но память о Малкир уже исчезает. И скоро сама страна превратится в воспоминания, как это уже случилось с захваченной Запустением землей. - Тот мальчик у ворот отпустит волосы и попросит у отца хадори. - Люди уже забывают о Малкир, стараются забыть. Когда не станет последнего мужчины, который перевязывает волосы, когда не станет последней женщины, которая наносит на лоб цветную точку, неужели тогда в самом деле исчезнет и Малкир? - Глядишь, и Рин избавится от своих косиц. - Из голоса Лана пропала всякая тень веселья, когда он добавил:
- Но такой ценой? Хотя кое-кто считает, что оно того стоит. Букама хмыкнул, но не сразу. Возможно, он-то как раз так и считал.
Подойдя к стойлу с Солнечным Лучом, он принялся перебирать упряжь своего чалого, словно забыв, что собирался сделать. - Для всего есть цена. Всегда, - произнес Букама, не поднимая глаз. - Но есть цена и цена. Леди Эдейн... - Он коротко взглянул на Лана, потом повернулся к нему. - Она всегда была такой - заявляла о всех правах, на которые могла претендовать, и требовала исполнения малейших обязательств. Обычай связал тебя с ней, и, что бы ты ни решил, она станет направлять тебя, как коня - поводьями. Если, конечно, ты как-то не вывернешься.
Медленно Лан заткнул большие пальцы за ремень, на котором висел меч. Букама вывез Лана из Малкир, посадив за спину и привязав к себе. Последний из тех пятерых, что выжил в той поездке. Букама вправе свободно говорить с ним, пусть даже речь идет о карнейре Лана. - И как, по-твоему, я могу уклониться от своих обязательств и не навлечь на себя позора? - спросил Лан куда резче, чем хотел. Глубоко вздохнув, он продолжил тоном поспокойней:
- Ладно, не будем об этом. Кстати, в общем зале пахнет лучше, чем тут. Рин предлагал вечером прошвырнуться по кабакам. Если только госпожа Аровни тебя отпустит. Кстати, в какую цену нам встали комнаты? Они хорошие? Надеюсь, не слишком дорогие.
Заливаясь краской, Букама двинулся вместе с Ланом к дверям. - Нет, не очень дорого, - торопливо сказал он. - Тебе достался соломенный тюфяк на чердаке, а я... э-э... А я буду в комнате у Раселле. Я бы пошел с вами, но, кажется, Раселле... Я не к тому, что она меня не отпус... Я... Ах ты, щенок! - прорычал Букама. - Ничего, тут есть одна служанка-милашка, Лайра. Вот и посмотрим, удастся ли тебе сегодня поспать на том тюфяке. Да и даст ли она тебе вообще поспать! Так что не думай, будто... Букама умолк, когда они с Ланом вышли на солнечный свет, слишком яркий после сумрака конюшни. Жаворонок по-прежнему выводил свою весеннюю песню.
Через опустевший конюшенный двор шагали шестеро мужчин. Шесть обыкновенных мужчин с мечами на поясе, ничем не отличающиеся от обычных людей на городских улицах. Но Лан все понял еще до того, как двинулись их руки, до того, как их взгляды устремились на него, а шаги ускорились. Он не мог не понять - слишком часто он встречался с теми, кто хотел его убить. И рядом стоял Букама - связанный клятвой, не позволявшей ему взяться за меч, даже будь при нем оружие. Если Лан с Букамой попытаются спрятаться в конюшне, те шестеро доберутся до них раньше, чем они успеют затворить двери. Время замедлилось, потекло как застывший мед.
- В конюшню! И заложи двери! - бросил Лан, а рука его метнулась к эфесу. - Исполняй приказ, солдат!
Ни разу в жизни Лан не приказывал Букаме в таком тоне, и тот на миг замешкался, потом церемонно поклонился и хрипло произнес:
- Моя жизнь - твоя, Дай Шан. Будет исполнено.
Когда Лан двинулся навстречу нападающим, то услышал, как в конюшне с глухим стуком опустился засов. Чувство облегчения было далеким-далеким. Он пребывал в ко'ди един с мечом, плавно выскользнувшим из ножен. Един с бросившейся к нему шестеркой. По утрамбованной земле глухо топали сапоги, блеснула обнажаемая сталь.
Вперед вырвался один, худой как цапля, и Лан сделал первый шаг в боевой стойке. Время точно застывший мед. Пел серый жаворонок, и худой закричал, когда "Рассечением облаков" ему отрубило правую кисть у запястья, и Лан продолжал движение, меняя стойки, чтобы остальные не набросились на него все разом. "Дождик на закате" до кости рассек толстяку лицо и лишил левого глаза, а рыжеволосый юнец полоснул Лана по ребрам "Черными камушками на снегу". Только в сказаниях герой выходил из схватки против шестерых без единой царапины. "Распускающаяся роза" отсекла лысому левую руку, а рыжий кончиком меча нанес Лану рану у глаза. Только в сказаниях можно в одиночку сразиться с шестерыми и остаться в живых. Лан знал об этом с самого начала. Долг - как гора, а смерть - перышко, и долгом Лана был Букама, который вывез ребенка у себя на спине. Но ради этого мига Лан жил, ради этого сражался - ударив рыжего в голову, кружась юлой и получая раны, истекая кровью и ступая по лезвию бритвы, - в танце между жизнью и смертью. Время точно застывший мед, и Лан менял позиции и приемы, но конец мог быть лишь один. Мысли были далеко. Смерть - лишь перышко. "Одуванчик на ветру" раскроил горло уже потерявшему глаз толстяку - страшная рана на лице остановила того всего на несколько мгновений, - и малый с раздвоенной бородкой, плечистый, точно кузнец, удивленно охнул, когда "Поцелуем гадюки" клинок Лана пронзил ему сердце.
И вдруг Лан понял, что он стоит один, а по всему двору валяются шесть тел. Рыжеволосый судорожно вздохнул, в последний раз, взрыв землю, дернул ногами, и вот из семерых людей здесь живым остался только Лан. Он стряхнул кровь с клинка, наклонился и обтер последние красные капли о чересчур дорогую куртку "кузнеца", потом четким движением, будто на уроке у Букамы, вложил меч в ножны.
Внезапно из гостиницы высыпали люди - повара, конюхи, служанки, народ из общего зала. Все кричали, пытаясь понять, что тут за шум, и изумленно таращась на распростертых на земле мертвецов. Самым первым, с мечом в руках, выбежал Рин. Побледневший, он подошел к Лану. - Шестеро, - пробормотал Рин, разглядывая тела. - Проклятие, у тебя и впрямь везение самого Темного.
Подбежавший Букама и опередившая его на считанные мгновения темноглазая Лайра занялись ранами Лана. Они стали осматривать его, осторожно раздвигая окровавленные края разрезов в одежде. Девушка то и дело слегка вздрагивала, но голос у нее был на удивление спокойный, совсем как у Букамы, когда она посоветовала послать лучше за Айз Седай, чтобы та исцелила его, и посетовала, что придется накладывать столько швов. Потом заявила, что с иголкой и ниткой справится и сама, отогнав Букаму, порывавшегося заняться тем же. Появилась и госпожа Аровни; она, приподняв юбки, обходила кровавые лужицы, сердито оглядываясь на трупы, замусорившие двор ее конюшни, во весь голос ругая стражников: разбойники, видать, совсем распоясались, и злодеи не посмели бы шляться по городу средь бела дня, если б стража не била баклуши. С ней громко согласилась доманийка - та самая, которая разглядывала Лана в общем зале. И доманийке-то, к ее неудовольствию, трактирщица велела сбегать за стражниками, заодно и поторопив тычком. Последнее в полной мере свидетельствовало о потрясении госпожи Аровни - в противном случае она никогда не стала бы так обращаться со своими клиентами. А о шоке, испытываемом всеми, говорило то, что доманийка без всяких возражений кинулась исполнять поручение. Хозяйка, ворча на обнаглевших грабителей, принялась распоряжаться, чтобы мертвецов убрали с глаз долой.
Рин переводил непонимающий взгляд с Букамы на конюшню и обратно - впрочем, он действительно ничего не понимал. - Вряд ли это грабители. - Он указал на малого, походившего на кузнеца. - Вот этот слушал речь Эдейн Аррел, когда та была тут, и ее слова ему явно пришлись по душе. Кажется, с ним был и еще кто-то из этих. - Рин качнул головой, тихо звякнули колокольчики. - Очень странно. Впервые о том, чтобы поднять знамя с Золотым Журавлем, она заговорила тогда, когда дошел слух, что ты убит под Сияющими Стенами. Твое имя привлечет людей, но, раз ты погиб, она могла бы стать эл'Эдейн.
В ответ на взгляды Лана и Букамы Рин только развел руками и торопливо добавил:
- Я никого ни в чем не обвиняю. И никогда бы не посмел обвинить в подобном леди Эдейн. Уверен, она преисполнена женского сострадания и самых благих намерений. Госпожа Аровни крякнула, точно от удара кулаком, а Лайра еле слышно пробормотала, что этот красавчик из Арафела мало что смыслит в женщинах.
Лан покачал головой. Эдейн, если это отвечает ее намерениям, могла решить убить его, могла приказать действовать, коли слухи окажутся неверными, но даже это не причина вслух связывать ее имя с происшествием, особенно в окружении стольких чужаков.
Пальцы Букамы замерли, раздвинув края разреза на рукаве Лана. - Куда мы направимся? - тихо спросил он.
- В Чачин, - ответил Лан после секундного раздумья. Выбор есть всегда. Другое дело, что иногда сам выбор не радует. - Придется тебе оставить Солнечного Луча. В путь отправимся с первым светом. - На нового коня для Букамы золота хватит.
- Шестерых, это надо же! - пробормотал Рин, с силой вгоняя свой меч в ножны. - Пожалуй, поеду-ка я с вами. Возвращаться в Шол Арбелу мне лучше не спешить. Неровен час, Сейлин Нореман станет винить меня в смерти своего мужа. Пусть все уляжется. Да и хорошо бы увидеть, как вновь развевается стяг с Золотым Журавлем.
Лан кивнул. Взять знамя в свои руки и забыть обещания, данные самому себе столько лет назад. Или, если получится, остановить ее. Так или иначе, предстоит встреча с Эдейн. Хотя Лан предпочел бы встретиться с Запустением.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Глава 17
Прибытие

Не прошло и месяца, как Морейн решила, что в поисках, в которые ее вовлекло пророчество, очень мало приключений, зато много скуки. И еще разочарований, которых к концу третьего месяца скопилось предостаточно. От данных ею Трех Клятв кожу до сих пор будто стягивало, а тут еще добавились ссадины, натертые седлом. Ветер ударил ставнями, и она поерзала на жестком деревянном стуле, а потом, скрывая свое нетерпение, отпила несладкого чая. В Кандоре, в доме, где соблюдают траур, об уюте и удобствах пекутся в последнюю очередь. Морейн не удивилась бы, увидев иней на резной мебели или изморозь на металлических часах над погасшим камином.
- Это все было так странно, миледи, - вздохнула госпожа Надзима и в десятый раз прижала к себе дочерей, словно боялась их от себя отпускать. Похоже, что в удушающих объятьях им было уютно. Звали их Колар и Эзелле, и лет им было, наверное, тринадцать-четырнадцать. Девочки стояли вплотную к сидевшей на стуле матери, и у них, как и у нее, были длинные черные волосы и большие голубые глаза, в которых еще не угасла боль потери. Глаза их матери тоже казались большими на осунувшемся от горя лице, а простое серое платье висело на госпоже Надзиме мешком. - Джосеф всегда осторожно обращался с фонарями на конюшне, - продолжала она, - и никогда не зажигал открытого огня. Должно быть, мальчики принесли малютку Джерида, посмотреть, как работает отец, и... - Еще один тяжелый вздох. - И все оказались в ловушке. Как могло случиться, чтобы огонь так быстро охватил всю конюшню? Ерунда какая-то...
- Многое вообще трудно понять, госпожа Надзима - успокаивающе промолвила Морейн, поставив чашку на столик сбоку. Она сочувствовала собеседнице, но та уже начала повторяться. - Нам не всегда очевидны причины, но мы можем утешиться тем знанием, что объяснение есть. Колесо Времени вплетает нас в Узор по своему усмотрению, но Узор есть творение Света.
Слушая себя, Морейн с трудом сдержалась, чтобы не поморщиться. Эти бы слова да подкрепить авторитетностью и величественным видом, которых им не могла придать ее молодость. Если бы время шло быстрее! Хотя бы следующие пять лет. Пять лет - и она обретет полную силу, и вид у нее будет соответствующий ее званию. Ей всегда недоставало значительности. Но тогда печать безвозрастности, которую накладывает многолетняя работа с Единой Силой, сделала бы ее нынешнюю задачу гораздо сложнее. Менее всего Морейн желала, чтобы кто-нибудь углядел связь между ее визитами и Айз Седай. Еще никто не приезжал справиться о Джуринэ, но рано или поздно кто-нибудь появится обязательно.
- Как скажете, миледи Элис, - вежливо пробормотала госпожа Надзима, хотя неосмотрительно брошенный на Морейн взгляд светлых глаз выдал ее мысли. Эта чужестранка - глупое дитя. Несмотря на то, что дворянка.
Скромный голубой камень кесайры, на тонкой цепочке висевший на лбу Морейн, и одно из платьев, сшитое Таморой, темно-зеленого цвета всего с шестью цветными полосами на груди. Люди часто разговаривают с чужестранцами, особенно с дворянами, о том, о чем никогда не заговорили бы с соседями. И не замечают странности в поведении, списывая их на чужеземные обычаи. Предполагалось, что она скорбит по своему королю, убитому дикими айильцами. Хотя, похоже, даже в Кайриэне не очень много нашлось бы подобных людей. Последние новости с родины рассказывали о том, что на трон предъявили права четыре Дома и между ними уже разгорелись нешуточные схватки, перерастающие в настоящие баталии. Свет, скольким предстоит погибнуть, пока все не уляжется? Смертей не удалось бы избежать в любом случае, даже если бы она согласилась следовать плану Совета Башни. Были бы это не открытые выступления, а тайные убийства, поджоги и похищения. Зато теперь она зашла слишком далеко, чтобы обращать на это внимание. Ей так или иначе придется платить за свой поступок. Особенно за неподчинение Сайрин.
Вероятно, почувствовав, что чем-то выдала свое отношение к чужестранке, госпожа Надзима вновь зачастила. Простолюдины бояться разгневать дворянина:
- Просто Джосефу всегда так везло, миледи. Все об этом твердили. Дескать, если Джосеф Надзима свалится в яму, то на дне уж точно опалы найдет. Когда он по призыву леди Карейл отправился сражаться с айильцами, я очень тревожилась, но он ни царапинки не получил. Когда весь лагерь болел лагерной лихоманкой, не захворали ни дети, ни мы с ним. Без труда добился расположения леди Карейл. Тогда казалось, будто сам Свет осиял нас. Благополучно родился Джерид и абсолютно здоровенький. Война кончилась, все шло хорошо, а когда мы вернулись в Канлуум, миледи за верную службу наградила Джосефа, подарила ему конюшню, и... и... - Она с трудом сдержала рыдания. Колар заплакала, и мать крепче прижала ее к себе, шепотом утешая девочку.
Морейн встала. Опять все снова. Здесь ей больше нечего делать. Джуринэ тоже встала - не самая высокая женщина, но все же выше Морейн почти на ладонь. И обе девочки могли бы, не поднимая головы, смотреть Морейн в глаза. Заставив себя не торопиться, она тихо проговорила слова соболезнования и, пока девочки ходили за ее перчатками и подбитым мехом плащом, попыталась сунуть в руки госпожи Надзимы замшевый кошель. Маленький кошелек. В начале она была как всегда щедрой, несмотря на то, что люди должны были уже получить или вот-вот получить вознаграждение от Башни, но и щедрости приходит конец и настает время самой навещать банк.
Гордо выпрямившись, кандорка отказалась от кошелька, и Морейн рассердилась. Впрочем, Морейн понимала, в чем причина ее гнева. Она сама знала, что такое гордость, и, кроме того, леди Карейл позаботилась о верных ей людях. Часы на каминной полке говорили, что дом не из бедных. Настоящей причиной гнева Морейн было ее собственное желание поскорее уйти. В одночасье, в огне пожара, Джуринэ Надзима потеряла мужа и троих сыновей, но ее Джерид родился милях в двадцати от нужного места. Морейн не нравилось, что из-за смерти ребенка она испытывает чувство облегчения. Но это было именно так. Погибший мальчик был не тем, кого она разыскивала.
Выйдя за порог, под серое небо, Морейн закуталась в плащ. Она давно научилась простому приему, позволявшему не замечать холода, но всякий, кому вздумается расхаживать по улицам Канлуума в плаще нараспашку, непременно окажется в центре внимания. Во всяком случае, любой чужестранец, если это не явно Айз Седай. Кроме того, не позволить себе мерзнуть еще не значит забыть о холоде. А местный люд говорит, что "пришла новая весна", и без тени насмешки! Мысленно Морейн вычеркнула имя Джуринэ Надзимы. Некоторые имена в книжечке уже были зачеркнуты чернилами. Матери пятерых мальчиков, родившихся в ином месте. Матери трех девочек. Ее первоначальный оптимизм, что она в одиночку сможет найти нужного ребенка медленно таял. В книжке были сотни имен. Без всякого сомнения, кто-то из охотниц Тамры найдет его первая. Но она все равно будет продолжать. Все равно, прежде чем она сможет вернуться в Тар Валон пройдут долгие годы. Очень долгие.
Хотя по крышам стелился пронизывающий до костей ветер, на изгибавшихся дугой улицах было полно народу, и Морейн с трудом пробиралась в сутолоке людей, повозок, фургонов и лоточников. Будто весь мир собрался в Канлууме. Возницы кричали и щелкали бичами, пытаясь получить свободный проезд, при чем женщины чаще мужчин доходили до того, чтобы огреть какого-нибудь прохожего, и поэтому продвигались быстрее. Для нее с ее маленьким ростом, двигаться в плотную к фургонам и их высоким колесам было единственным выходом пройти вперед. Она была не единственной иностранкой на своих двоих. Торопливо промолвив извинение, мимо протолкнулся тарабонец с густыми усами, темнокожая уроженка Алтары покосилась на Морейн, потом встретился иллианец - с бородкой, но с выбритой верхней губой. Можно сказать, красавчик, и не слишком высок.
А один, смуглолицый тайренец в полосатом плаще, оглядел ее и причмокнул, не скрывая своих грязных мыслей. Он даже шагнул ей на встречу, пытаясь заговорить, но она дала ветру вырвать одну полу своего плаща и открыть все шесть своих полос на груди. Это заставило его отступить. Видимо, он был не прочь гульнуть с симпатичной купчихой, но дворянка - это уже совсем другое дело.
Не все так медленно позли в толпе. Дважды в толпе она замечала уверенно шагавших Айз Седай, и все, кто замечал их приближение, узнав безвозрастные лица, старались уйти с их дороги, предупреждая попутно других. Поэтому они передвигались в омутах чистого пространства, которые перемещались вместе с ними. Ни ту, ни другую Морейн прежде не встречала, но она, пригнув голову, старалась держаться противоположной стороны улицы, чтобы они не смогли почувствовать ее способности. Надо бы купить вуаль. Мимо прошла коренастая женщина, черты ее лица скрадывали кружева. Да в такой вуали и с десяти шагов саму Сайрин Вайю не узнаешь! При этой мысли, сколь бы нелепой она ни казалась, Морейн вздрогнула.
Комнатку Морейн снимала в гостинице под названием "Небесные врата", самой лучшей и самой большой гостинице Канлуума. Широкое каменное здание в четыре этажа под зеленой крышей окружали лавки ювелиров и золотых дел мастеров, а позади на Холме виднелись особняки знати. Морейн ни за что не остановилась бы тут, знай она, кто еще здесь остановился. Но во всем городе она не сумела отыскать свободной комнаты, но лучше было спать на сеновале. Глубоко вздохнув, она решительно шагнула внутрь. Ее сгорбленные плечи не распрямили ни охватившее разом тепло от огня, жарко пылавшего в четырех больших каминах, ни доносящиеся с кухни дразнящие ароматы.
Все столики в просторной общей зале с выкрашенными в алый цвет потолочными балками были заняты. В основном просто одетыми купцами, среди которых богатой вышивкой ярких блуз и платьев выделялись состоятельные ремесленники. Они негромко переговаривались за выпивкой. Их Морейн едва удостоила взглядом. В "Небесных вратах" поселились не меньше пяти Айз Седай, и все они сейчас сидели в общей зале. У хозяина гостиницы, мастера Хэлвина, всегда найдется комната для Айз Седай, даже если для этого понадобится потеснить прочих постояльцев.
Сестры держались на особицу, почти не глядя друг на дружку, и даже те, кто по облику не сразу признавал в них Айз Седай, ясно понимали, что лучше держаться от них подальше. Мест за столиками не хватало, но рядом с Айз Седай если кто и сидел, так только ее Страж, который со стороны мог показаться обычным человеком, но достаточно было одного взгляда суровых глаз, чтобы понять свою ошибку. Одна из сидевших в одиночестве сестер была из Красной Айя, что она поняла из отрывка разговора. Только Фелана Бевайн, худая русоволосая Коричневая в простом платье из темной шерсти была без шали. Она сидела ближе всего к Морейн. Они узнали про ее способности, едва она вошла.
Заткнув перчатки за пояс и перекинув плащ через руку, Морейн двинулась к каменной лестнице в дальнем конце залы. Не спеша, но и не мешкая. Глядя прямо перед собой. Она чувствовала взгляды Сестер, которые ощупывали ее словно пальцы. Ни шепота. Ни слова. Никто ее не остановил. Они считали ее дичком - женщиной, которая самостоятельно, без помощи в Белой Башне, научилась направлять Силу и осталась при этом в живых. Подобная ошибка была счастливым стечением обстоятельств. Проще говоря, заблуждением со стороны Феланы, но оно явилась следствием присутствия в гостинице еще одного дичка. Никто в гостинице не знал, что из себя представляет госпожа Ашер. Никто, кроме Сестер. Большинство сестер недолюбливали дичков, считая их потерянными для Башни, и редко кто вмешивается в их жизнь, чтобы не нажить себе неприятности. Купчиха в темно сером платье из драгоценностей носила только украшенную красным камешком брошь, и каждый раз отворачивалась, стоило только Сестре бросить взгляд в ее сторону, но они не проявляли к ней интереса. Причиной тому была ее седина.
Но стоило Морейн дойти до лестницы, как позади раздался женский голос:
- Ну и ну! Вот так сюрприз!
Быстро повернувшись, Морейн с трудом сохранила на лице спокойствие и тут же присела в реверансе - как и положено не слишком родовитой даме приветствовать Айз Седай. Точнее, двух Айз Седай. Не считая Сайрин, встреча с любой из этих одетых в неяркие шелка женщин в намерения Морейн никак не входила. А тут - что за невезение - наткнулась разом на двух!
Белые пряди в длинных волосах меднокожей Ларелле Тарси придавали особую строгость ее элегантному облику. Морейн хорошо ее помнила - Ларелле не раз занималась с нею, и когда Морейн ходила в послушницах, и когда уже стала Принятой. И еще Ларелле славилась умением задать такой вопрос, услышать который тебе хотелось менее всего. Еще хуже - Мериан. Странно было видеть их вместе - у Морейн сложилось впечатление, что друг дружку они не особенно любят.
К несчастью, по Силе обе Айз Седай превосходили Морейн, и обе были за пределами Башни. Они не вправе ставить ей препоны - что бы она ни делала. Но стоит прозвучать здесь неверному слову, как среди сидящих в зале сестер разойдется весть, что Морейн Дамодред почему-то путешествует под чужим именем, и слух как пить дать быстро дойдет до ненужных ушей, и уж наверняка яду в этих шепотках будет предостаточно. Уж таков мир. А потом - и очень скоро - Морейн получит распоряжение возвратиться в Тар Валон. Одно неподчинение воле Амерлин уже плохо. Двойное - и за ней отправят в погоню Сестер, чтобы доставить в Башню силой. Она открыла рот, решив опередить события, но кто-то заговорил раньше нее.
- Не зачем ее трогать, - обернувшись к двум Айз Седай, произнесла Фелана, сидевшая за столиком одна. Она что-то писала в маленькой записной книжечке. Перед ней стояла чернильница, и одна крохотная клякса была на носу. - Говорит, ей не хочется отправляться в Башню. Упрямая, хоть кол на голове теши. Да и скрытная к тому же. Можно подумать, всем известно о каком-то дичке, вдруг выросшем в захолустном кайриэнском Доме! Но это дитя ни с кем не желает делиться своей тайной.
Ларелле с Мериан посмотрели на Морейн: Ларелле - выгнув задумчиво тонкую бровь, а Мериан явно пряча улыбку.
- Истинно так, Айз Седай, - осторожно промолвила Морейн, чувствуя облегчение от того, что кто-то другой начал разговор. - У меня нет никакого желания становиться послушницей.
Фелана не мигая уставилась на Морейн, но вновь обратилась к двум сестрам:
- Говорит, будто ей двадцать два, но бывало, это правило обходили. Женщина говорит, что ей восемнадцать, и тогда ее берут на обучение. Конечно, если возраст не слишком явно бросается в глаза, а эта девочка...
- Наши правила лучше не нарушать, - отрезала Ларелле, а Мериан добавила напряженным тоном:
- По-моему, эта молодая женщина не станет врать о своем возрасте. Она не хочет становиться послушницей; Фелана. Пусть идет своей дорогой. - Морейн едва не испустила вздох облегчения.
Хотя Фелана и была слабее двух других Айз Седай, она явно не желала смириться с тем, что ее перебили. Очевидно, Фелана намеревалась продолжить спор и привстала было, но, когда она взглянула на лестницу позади Морейн, глаза ее расширились и Коричневая сестра вдруг уселась обратно, уставясь в свою книжечку с таким видом, будто больше ничего в жизни ее не интересовало. Мериан и Ларелле подтянули шали, по серой и голубой бахроме пробежала рябь. Вид у обеих был такой, словно им очень хотелось оказаться где-нибудь в другом месте, и в то же время будто их гвоздями к полу прибили.
- Значит, эта девочка не желает быть послушницей, - раздался на лестнице женский голос. Его Морейн слышала лишь однажды, два года назад, но не забудет никогда. Считанные женщины были сильнее обладательницы этого голоса, но ныне сравниться с нею в Силе могла в лучшем случае одна. Невольно Морейн кинула взгляд через плечо.
Темные, почти черные глаза, изучали ее из-под собранных в пучок седых волос, украшенных золотыми украшениями в виде звезд и птичек, полумесяцев и рыбок. Кадсуане тоже была в шали. Ее была с зеленой бахромой. - На мой взгляд. Тебе не помешало бы провести десяток лет в белом платье.
Чуть ли не все считали, что Кадсуане Мелайдрин, удалясь на покой, давным-давно умерла, но она появилась с началом Айильской Войны, и, наверно, немало сестер пожалели, что та и в самом деле не упокоилась в тихой могиле. Кадсуане была особой легендарной, а очень неуютно чувствуешь себя, когда рядом стоит живая легенда и смотрит на тебя. Половина историй про нее казались совершенно невероятными, а остальные были и того хлеще, хотя многому имелись подтверждения. Однажды, давным-давно, король Тарабона, когда открылось, что он способен направлять Силу, попросту исчез из дворца и был вывезен в Тар Валон для укрощения, а по пятам гналась армия, которая не поверила подобной новости о своем правителе и жаждала его вызволить. Король Арад Домана и королева Салдэйи - оба были похищены и тайно увезены, и когда Кадсуане в конце концов освободила их, неминуемая, казалось бы, война сама собой затухла. Поговаривали, что закон Башни ей не указ, на обычаи она плевала, шла своим путем и подчас тащила за собой других.
- Благодарю Айз Седай за заботу, - начала было Морейн, но умолкла под взглядом Кадсуане. Ее взгляд был не просто суровым. Безжалостным. По слухам, многие годы даже восседавшие на Престоле Амерлин с опаской относились к Кадсуане. Шептались, будто однажды она накинулась на Амерлин чуть ли не с кулаками. Что, разумеется, невозможно - ее бы наверняка наказали! Морейн сглотнула комок в горле и попыталась заговорить снова, но опять не смогла вымолвить ни слова.
Спускаясь по лестнице, Кадсуане сказала Ларелле и Мериан:
- Прихватите девушку. - Не оглядываясь, она двинулась через общий зал. Купцы и мастеровые, кто в открытую, кто искоса, посматривали на нее, как и Стражи, но все сестры сидели, не поднимая глаз от столешниц.
Лицо у Мериан вытянулось, Ларелле шумно вздохнула, но обе Айз Седай подтолкнули Морейн вслед за покачивающимися золотыми украшениями в прическе Кадсуане. Делать нечего, нужно подчиниться. Хорошо хоть, Кадсуане не из тех, кому давала поручение Тамра: после того памятного появления в начале войны она в Тар Валон не возвращалась.
Зеленая провела всех в одну из отдельных гостиных, где в камине, выложенном черным камнем, пылал огонь, а на стенах, отделанных красными панелями, висели серебряные лампы. Возле камина грелся высокий кувшин, и на лакированном подносе, стоявшем на маленьком резном столике, блестели серебряные кубки. Мериан с Ларелле устроились в обитых цветастой тканью креслах, но, когда Морейн, положив плащ на стул, собралась было сесть, Кадсуане остановила ее и указала перед собой. - Встань сюда, дитя мое, - велела она.
Еле удержавшись, чтобы не вцепиться пальцами в юбку. Даже Кадсуане не имела права ей здесь приказывать. Но под жестким взглядом Морейн встала, как было сказано. Дрожа, она старалась справиться с собой и не сказать тех слов, о которых позже будет сожалеть. В этой женщине было что-то от Суан. Суан была рождена руководить. Кадсуане - командовать.
Кадсуане принялась медленно ходить, обошла трех женщин по кругу, потом сделала второй круг. Мериан и Ларелле удивленно переглянулись, и Ларелле открыла было рот, но, бросив взгляд на Кадсуане, так ни слова и не сказала. Обе Айз Седай напустили на себя бесстрастно-спокойный вид. Глядя со стороны, можно было подумать, что им совершенно ясно, что тут происходит. Иногда Кадсуане посматривала на них, но в основном она смотрела на Морейн.
- Большинство новоиспеченных сестер, - вдруг заговорила легендарная сестра, - шали почти не снимают, разве что когда спать ложатся или в ванну залезают. А ты здесь без шали и без кольца, да еще в таком опасном месте - опаснее лишь в самом Запустении. Почему?
Морейн заморгала. Вопрос задан без обиняков, в лоб. Кадсуане и в самом деле наплевать на условности и обычаи, когда они ее не устраивают. Морейн постаралась придать голосу живости. - Новоиспеченные сестры еще и Стража себе ищут. - Почему Кадсуане так с ней обращается? - А у меня Стража еще нет. Мне говорили, что из мужчин Пограничья получаются превосходные Стражи. - Зеленая сестра одарила ее таким пронзительным взглядом, что у Морейн мелькнула мысль, не чересчур ли легкомысленно она говорила.
Остановившись за спиной Ларелле, Кадсуане положила ладонь на плечо Серой сестры. - Что тебе известно об этой девочке?
Каждая из учениц Ларелле считала ее образцом сестры, и каждую страшила эта холодность. Все они боялись ее, и все хотели походить на нее.
- Морейн была прилежной ученицей, все схватывала на лету, - задумчиво произнесла Ларелле. - Быстрее всего в Башне учились она да Суан Санчей. Но вам это наверняка известно. Ну, что еще... На язык невоздержанна и чересчур вспыльчива была, пока мы ее не уняли - насколько нам удалось. Их с подружкой, той самой Суан, вечно на проделки тянуло. Но испытание на Принятую обе прошли с первого раза и шаль получили сразу. Ей, разумеется, необходима выдержка, закалка, но со временем из нее может получиться нечто толковое.
Кадсуане встала позади Мериан и задала тот же вопрос, прибавив:
- Ларелле сказала, ее вечно тянуло... на проделки. Трудный ребенок?
Мериан с улыбкой покачала головой.
- Нельзя сказать, что трудный, - сказала Мериан. - Скорее неугомонный. Ни одна из учиненных Морейн проказ не была злой, но было их предостаточно. И послушницей, и Принятой ее отправляли ко мне в кабинет много чаще, чем любых трех девочек вместе. Не считая разве что ее закадычной подружки Суан. Разумеется, очень часто бывает, что подруги в чем-то замешаны вместе, но эту парочку одну без другой ко мне не присылали. Последний раз это случилось тем самым вечером, когда они прошли испытание на право носить шаль. - Улыбку Мериан сменила нахмуренность, которую Морейн помнила по тому вечеру. Она не сердилась, скорей не верила, что молодые женщины способны выкинуть эдакий номер. И еще на лице ее тогда читалась еле заметная заинтересованность. - Вместо того чтобы провести вечер в раздумьях и медитации, они попытались подложить мышей в постель одной сестры, Элайды а'Ройхан. Вот за этим их и поймали. По-моему, не было еще женщины, которая получила звание Айз Седай и которой после последнего посещения Наставницы Послушниц приходилось бы с опаской садиться. С неделю, пока в них закреплялись Три Клятвы, им требовалось подушечку подкладывать.
Морейн удалось сохранить непроницаемое выражение лица, усилием воли она удержала пальцы, готовые сжаться в кулаки, но ничего не сумела поделать с заполыхавшими щеками. И эта печально-заинтересованная нахмуренность, как будто Морейн все еще Принятая. Значит, ей нужна выдержка? Ну, наверное, немного выдержки не помешает, но все-таки... И распространяться о той дружбе!
- По-моему, вы знаете обо мне все, что нужно знать, - напряженным голосом заявила Морейн Кадсуане. Никого не касается, как тесно дружили Суан и Морейн, только их двоих. Ни к чему рассказывать о наказаниях, да еще и в подробностях. - Если вы удовлетворены, то мне пора. Я уезжаю в Чачин.
Морейн едва не застонала и прикусила язык, сообразив, что с него сорвалось. Стоит гневу взять над нею верх, как язык мелет невесть что. Если Ларелле и Мериан участвуют в поисках, то у них наверняка имеется хотя бы часть списка из записной книжечки Морейн. В том числе и Джуринэ Надзима, и леди Инес Демайн из Чачина, и Авинэ Сахира, которая "живет в деревне по дороге между Чачином и Канлуумом". Чтобы укрепить подозрения, остается еще сказать, что после она собирается ненадолго посетить Арафел, а потом - и Шайнар.
Кадсуане неприятно улыбнулась. - Ты уедешь, дитя мое, когда я разрешу. И помалкивай, пока тебя не спросят. Вон там в кувшине вино с пряностями. Налей-ка нам.
Морейн задрожала. Дитя! Она давно не послушница. Кадсуане не вправе приказывать ей уходить-приходить. Как и помалкивать. Но Морейн не стала протестовать. Она подошла к камину - впрочем, несколько деревянной походкой, - и взяла серебряный кувшин длинным горлышком.
- Кажется, Кадсуане, тебя заинтересовала эта молодая женщина, - промолвила Мериан, чуть повернувшись и глядя, как Морейн разливает вино. - Нам о ней ничего знать не нужно?
Ларелле улыбнулась с еле заметной издевкой - или скорее всего лишь с намеком на насмешку, ведь рядом стояла Кадсуане, - и заметила:
- Неужели у кого-то было Предсказание, будто в один прекрасный день она станет Амерлин? Лично я ничего такого не замечаю, но вообще-то у меня нет таланта к Предсказанию.
- Я могу прожить еще лет тридцать, - сказала Кадсуане, протянув руку за предложенным Морейн кубком. - Или же три года. Кто возьмется сказать?
Глаза Морейн округлились, и она пролила горячее вино себе на запястье. Мериан тихо охнула, а у Ларелле был такой вид, точно ей в лоб заехали булыжником.
- В следующий раз, дитя мое, будь чуточку поосторожнее, когда наливаешь вино, - невозмутимо, как ни в чем не бывало, промолвила Кадсуане. Дитя! Морейн отошла к камину, не сводя с нее глаз, а Кадсуане продолжила:
- Мейлин куда старше. Когда меня и ее не станет, тогда самой сильной останется Кирене. - Ларелле вздрогнула. Женщина решила нарушить сразу все обычаи. - Тебя что-то беспокоит? - Заботливый тон Кадсуане вряд ли кого-нибудь ввел в заблуждение, и она продолжала, не дожидаясь ответа:
- Если мы умалчиваем о возрасте, это еще не значит, что людям неведомо, что мы живем дольше них. Ха! А после Кирене - резкое падение к следующим пяти. Пять - если это дитя и та девочка Санчей разовьют свой потенциал. К тому же одной из пятерых столько же лет, сколько и мне, и она уже подумывает, не пора ли ей на покой.
- К чему этот разговор? - спросила Мериан слабым, точно от дурноты, голосом. Ларелле прижимала ладони к животу, лицо у нее посерело. Они едва взглянули на предложенное Морейн вино и знаком отказались, и она так и держала кубок в руке, хотя вряд ли сумела бы сделать хоть глоток.
Кадсуане нахмурилась - зрелище не из тех, что радуют сердце. - За тысячу лет в Башню не пришла ни одна, кто сравнился бы со мною. За почти шестьсот лет - никого, сравнимого с Мейлин или Кирене. Тысячу лет назад нашлось бы по меньшей мере пятьдесят сестер, кто по силе стоял бы выше этой девочки. А глядишь, через сотню лет она сама будет в числе первых. Возможно, конечно, что к тому времени отыщется кто-то посильнее, но вовсе не пятьдесят. Скорей всего вообще никого. Мы вырождаемся.
Морейн не верила своим ушам. Неужели у Кадсуане есть решение? Но, как это решение связано с ней?
- Ничего не понимаю, - отрывисто сказала Ларелле. Судя по всему, она взяла себя в руки и злилась на себя за выказанную слабость. - Нам всем об этом известно, но при чем тут Морейн? По-твоему, она может привести в Башню много девушек, и вдобавок с большим потенциалом? - Громким хмыканьем она ясно дала понять, что думает о подобной перспективе.
- Будет жаль, если впустую пропадет такой талант, причем раньше, чем сама она поймет, что к чему. Башня не имеет права потерять ее из-за ее собственного неведения. Взгляните на нее. Хорошенькая маленькая куколка, благородная кайриенка. - Кадсуане указательным пальцем приподняла подбородок Морейн. - Если хочешь подыскать себе Стража, то скорей найдешь разбойника, которому захочется пошарить в твоем кошеле, при этом он пустит стрелу тебе в сердце. Или громила, который при одном только виде спящей сестры млеет, проломит тебе черепушку, и очнешься ты в каком-нибудь закоулке, лишившись золота и, возможно, еще кое-чего. Сдается мне, Стража ты будешь выбирать с той же придирчивостью, как и своего первого мужчину.
Морейн отшатнулась, кипя от возмущения и сбивчиво что-то бормоча. Сначала говорили о ней и Суан, а теперь еще об этом! Есть же вещи, о которых говорить можно и о которых говорить совершенно неприлично!
На ее вспышку Кадсуане не обратила ровным счетом никакого внимания. Спокойно прихлебывая вино, она вновь повернулась к Ларелле и Мериан:
- Пока она не найдет себе Стража, который будет оберегать ее спину, лучше будет оберечь ее от ее собственного энтузиазма. Если не ошибаюсь, вы вдвоем собирались в Чачин. Вот с вами она и поедет. Надеюсь, из виду ее вы не упустите.
Морейн наконец обрела дар речи, но толку ее заявления возымели не больше, чем ее негодование. Ларелле с Мериан тоже принялись шумно возражать. За Айз Седай, пусть даже вчера получившей звание полноправной сестры, ни к чему "присматривать". У них и своих дел по горло. Что это за дела, Ларелле с Мериан не распространялись - да и мало какая сестра о том вслух станет говорить, - но ясно было, что попутчиц им и даром не надо. Кадсуане же не слышала того, чего слышать не желала, и настаивала, что Мериан с Ларелле должны поступать так, как угодно ей, а стоило им дать слабину, сразу же этим воспользовалась. Очень скоро парочка ерзала на сиденьях и отговаривалась, что повстречались они лишь вчера и вряд ли им по дороге. Так или иначе, но обе намеревались пробыть в Канлууме дня два-три, а Морейн собиралась уехать сегодня же.
- Девочка останется тут до вашего отъезда, - решительно заявила Кадсуане. - Ладно, тогда с этим все. Уверена, вы обе хотите заняться тем делом, что привело вас в Канлуум. Не буду вас задерживать.
Кадсуане столь бесцеремонно указала Айз Седай на дверь, что Ларелле недовольно поддернула шаль, потом направилась к выходу, ворча, что Морейн горько пожалеет, если будет путаться под ногами или хоть на час задержит ее на пути в Чачин. Мериан восприняла все куда проще. Даже сказала, что присмотрит за Морейн как за родной дочерью. Правда, приятного ее улыбка не обещала.
Когда Ларелле с Мериан ушли, Морейн, не веря своим глазам, смотрела на Кадсуане. Ничего подобного она раньше не видывала. За исключением лавины. Теперь Морейн оставалось одно - держаться тише воды ниже травы, пока не подвернется случай улизнуть незаметно для Кадсуане и остальных. Разумней не придумаешь. - Я не согласна, - холодно промолвила Морейн. Очень холодно. - Что, если у меня есть в Чачине неотложные дела? Что, если я не стану ждать здесь два или три дня? - Пожалуй, Морейн и в самом деле стоит подучиться держать свой язык на привязи.
Кадсуане задумчиво рассматривала дверь, закрывшуюся за Ларелле и Мериан, но сразу повернулась и устремила пронзительный взор на Морейн. - Ты носишь шаль всего пять месяцев, и у тебя уже есть неотложные дела? Ха! Ты до сих пор не усвоила первого урока. Получение шали означает, что ты готова по-настоящему учиться. Второй урок - осторожность. Я слишком хорошо знаю, каково оно, когда ты молода, саидар наготове, а весь мир у твоих ног. Как тебе кажется. - Морейн пыталась вставить хоть слово, но это было все равно что оказаться на пути у лавины. - В жизни тебе еще не раз придется многим рисковать, если проживешь достаточно долго. Ты и так уже очень рискуешь, не подозревая о том. Слушай меня внимательно. И делай как сказано. Вечером я проверю твою кровать, и если она окажется пуста, я отыщу тебя, и ты горько пожалеешь о тех мышах. А потом сможешь утереть слезы шалью, которая, по-твоему, делает тебя непобедимой. В этом ты заблуждаешься.
Уставясь на закрывшуюся за Кадсуане дверь, Морейн вдруг сообразила, что в руке у нее кубок с вином, и залпом выпила его до дна. Нет, эта женщина просто... устрашающая! Обычаями не позволено применять физическое насилие к другой сестре, но Кадсуане ни на волос не отступала от своих угроз. Она сказала об этом напрямую, значит, согласно Трем Клятвам, именно это и имела в виду. Невероятно. Было ли совпадением, что она упомянула Мейлин Арганья и Кирене Нагаши? Они были среди тех, кому поручила розыски Тамра. А может, Кадсуане тоже из их числа? Так или иначе, она приостановила поиски Морейн не меньше чем на неделю. Если и в самом деле придется отправиться вместе с Ларелле и Мериан. Но почему всего лишь на неделю? Если Кадсуане сама участвует в поисках... Если Кадсуане узнала о ней и Суан... Если... Что толку стоять тут и вертеть в руках пустой кубок! Морейн подхватила свой плащ.

Глава 18
Переулок

Несколько человек оглянулись на нее, когда она спустилась в общий зал, - кое-кто с сочувствием. Несомненно, пытались представить себе, на что это похоже - оказаться в центре внимания трех Айз Седай, и не сомневались, что ничего приятного подобное не сулит. Ни у одной из сестер сострадания на лицах и в помине не было. Большинство даже не удостоили ее взгляда. Фелана довольно улыбалась - верно, предвкушала, как имя леди Элис вписывают в книгу послушниц. По крайней мере, судя по ее торжествующей улыбке, ей пока не известна правда. Есть надежда, что Сайрин чуточку дольше не узнает о том, где она находится. Ни Кадсуане, ни двух других Айз Седай нигде видно не было.
Потрясенная, Морейн пробиралась между столиками. Столько вопросов - и ни единого ответа! Ей захотелось, чтобы рядом оказалась Суан: та головоломки щелкала точно орешки и не растерялась бы ни перед одной загадкой. И еще, в присутствии Суан она чувствует себя увереннее.
В дверь с улицы заглянула молодая женщина, сразу исчезнув из виду, и Морейн чуть не споткнулась. Если чего-то очень хочется, того и жди, что оно тебе почудится. Женщина заглянула вновь, капюшон плаща откинут на узелок за спиной, и это в самом деле была Суан, решительная и красивая, в простом синем платье со следами долгого пути. На этот раз она заметила Морейн, но не кинулась радостно навстречу, а кивком указала на улицу и снова исчезла.
С сердцем, стучавшим у самого горла, Морейн запахнулась в плащ и выскочила из гостиницы. Суан уже шла в уличной толчее, оборачиваясь через каждые два шага. Возница фургона резко натянула поводья, чтобы не на ехать на Суан, и щелкнула кнутом прямо у нее над головой, но Суан не обратила на нее ни малейшего внимания. Кажется, она вообще не заметила захрипевшую упряжку и крики возницы. Морейн заторопилась следом, тревога ее росла. По Силе Сеталия не уступала Мериан, и должно пройти еще года три-четыре, прежде чем Суан посмеет сказать Сеталии, что оставляет свой пост. Скорей в День Солнца снег пойдет, чем Сеталия отпустит Суан на год раньше. И в Канлууме Суан могла оказаться только по одной причине... Морейн глухо застонала, и лопоухий парень, продававший вразнос булавки, окинул ее озабоченным взглядом; Морейн ответила ему таким яростным взором, что бедняга аж попятился.
Возможно, Суан о чем-то проболталась, или нашли ее книжку с записями, или... Нет. Не важно, как это произошло. Похоже, что Сайрин все узнала и послала Суан вернуть Морейн, и в долгой обратной дороге они смогут обменяться своими тревогами с Суан. Возможно, она слишком пессимистична, но другого объяснения она не нашла.
В сотне шагов от гостиницы Суан опять обернулась, обождала немного, чтобы подруга наверняка ее увидела, а потом юркнула в переулок. Морейн ускорила шаг и последовала за ней.
Ее подруга расхаживала между незажженными масляными фонарями, что цепочкой протянулись вдоль всего узкого пыльного закоулка. На ее темно голубом платье были видны следы долгой дороги: пятна, брызги грязи и пыль. Ничто не могло испугать Суан Санчей, дочь рыбака из самых опасных кварталов Тира, но сейчас в ее острых голубых глазах читался страх. Морейн открыла было рот, чтобы спросить, не подтвердились ли ее собственные страхи о Сайрин, но подруга заговорила первой.
- Свет, я думала, что никогда в жизни тебя не разыщу! Морейн, скажи мне, что ты нашла его! Скажи, что это мальчик Надзимы! Мы передадим его Башне под присмотр сотни сестер, и на этом - все.
Сотня сестер?
- Нет, Суан, - ответила Морейн. Нет. Совсем непохоже на Сайрин. - А что случилось? Почему ты здесь, а не прислала мне письмо?
Суан расплакалась. Суан, у которой сердце льва, которая позволяла скатиться слезинке, лишь выйдя из кабинета Мериан. Обхватив Морейн руками, Суан крепко обняла ее. Она вся дрожала.
- Я не могу доверять даже голубям, - пробормотала она. - И никому из сети Башни. Я бы не стала так рисковать. - Они все мертвы. Айша и Керене, Валира, и Людис, и Мейлин. Говорят, что Айшу со Стражем убили в Муранди разбойники. Керене, по слухам, во время бури упала с корабля в Аргуэнью и утонула. А Мейлин... Мейлин...
Новые рыдания не дали ей закончить.
Морейн обняла подругу, что-то успокаивающе шепча. И оцепенело глядя поверх плеча Суан. - Несчастный случай, - медленно шептала она. - Бандиты, Шторм. Айз Седай гибнут как и обычные люди.
Она и сама с трудом верила своим словам. Все сразу? Ее отец любил повторять: один раз случайность, второй может быть совпадение, третий - уже закономерность, которая указывает на действия ваших противников. Он утверждал, что прочел это высказывание в какой-то древней книге. Но кто эти противники? Возникла мысль, но она ее отвергла. О некоторых вещах не стоит даже думать.
И разбойники попадаются. И бури случаются.
Суан отстранилась.
- Ты не понимаешь! Мейлин... - Морщась, она яростно вытерла глаза. - Рыбий потрох! Попробую пояснее. Возьми себя в руки, дура проклятая! - Последние слова она прорычала себе самой. Подведя Морейн к перевернутой бочке, она усадила подругу, и сбросила наземь котомку со спины. Если это были все вещи с которыми она отправилась в путешествие, то вряд ли там было что-то еще кроме запасного платья. - Присядь-ка лучше, а то на ногах не устоишь, когда услышишь, что я тебе скажу. Будь я проклята, меня и саму ноги бы не держали.
Подтащив поближе разбитый ящик, Суан устроилась на нем. Она разглаживала юбки, всматривалась в створ улицы, что-то ворча о заглядывавших в переулок прохожих. Ее явное нежелание говорить ничуть не успокаивало Морейн. Как, впрочем, и саму Суан. Когда она заговорила снова, то ей пришлось сглотнуть, точно ее мутило.
- Мейлин вернулась в Башню почти месяц назад. Почему, я не знаю. Она ничего не сказала, ни где была, ни куда собирается. Просто собиралась остаться на пару ночей. Я... Я узнала о Керене утром того же дня, когда вернулась Мейлин, а о других еще раньше. Поэтому я решилась поговорить с Мейлин. И не смотри так на меня! Я знаю, что значит быть осторожной!
Осторожной? Суан? Морейн чуть не рассмеялась. Но она знали, что если бы она так поступила, то сама бы расплакалась. Это какое-то безумие. Должно быть безумием. Снова в голове возникла та же мысль. У всего должно быть логичное объяснение. Абсолютно у всего.
- Не важно. Я пробралась тайком в ее апартаменты и спряталась под кроватью. И слуги не увидели меня, когда перестилали постель. - Суан горестно хмыкнула. - Там я и уснула. Меня разбудило солнце, но постель была не смята. Тогда я выскользнула за дверь, что было не так уж и просто в это время дня, и спустилась на завтрак, ко второй смене. И вот ем я овсянку, и появляется Чесмал Эмри и... Она... Она сказала, что Мейлин нашли в своей постели, где она ночью умерла, - торопливо докончила Суан и тяжело вздохнула, глядя на Морейн.
Морейн порадовалась тому, что сидит, иначе колени у нее обязательно подломились бы. Это точно безумие. Произошло убийство. - Красная Айя? - в конце концов предположила Морейн. Красные Айя могли бы убить женщину, заподозренную ими в защите мужчины, способного направлять Силу. Такое было возможно. Но она ни за что не высказала бы подобное вслух, поскольку звучало невероятно.
Суан фыркнула. - На теле Мейлин не было ни царапинки, и наверняка обнаружили бы яд, или удушение, или... Но они заявили, что смерть была естественной. Но мы знаем, что это не так. Могло бы быть, если бы не место, где ее нашли. И никаких следов на теле. А это, Морейн, означает только одно - Силу. Способны ли Красные на подобное? - В голосе Суан звучала ярость, но она взяла свой мешок, положила на колени и прижала к себе. Казалось, она что-то прячет за ним. Однако, судя по сердитому лицу, гнева в ней теперь было больше, чем страха.
- Пораскинь мозгами, Морейн. Считается, что Тамра тоже умерла во сне. Только мы знаем, что в случае с Мейлин дело нечисто, и какая разница, где ее нашли. Сначала Тамра, а потом умирают остальные. Вот в чем смысл: кто-то заметил, как она вызывает к себе сестер, и решил узнать, в чем причина. Причем захотел настолько, что рискнул допрашивать саму Амерлин. Значит, им есть что скрывать, раз они пошли на такое. И они рискнули всем, лишь бы их тайна оставалась нераскрытой. Они убили ее, скрыв ее смертью, что они наделали, а потом решили убить остальных. А это означает, что они не хотят, чтобы мальчика нашли, нашли живым. Им не нужен Дракон Возрожденный для Последней Битвы. Вот так, как ни крути. Иные объяснения - все равно что выплеснуть против ветра ведро с помоями и надеяться себя не обрызгать.
Не осознавая, Морейн всматривалась в конец переулка. Мало кто из прохожих хотя бы раз оглядывался на двух сидящих женщин. Никто не останавливался. О некоторых вещах проще говорить, когда ничем не выделяешься. "Амерлин" была допрошена; "она" была убита. Не Тамра - это имя вызвало бы в памяти знакомое, преисполненное решительности лицо. "Кто-то" убил ее. "Они" не хотят, чтобы нашли Дракона Возрожденного. Убийство посредством Силы, несомненно, означает нарушение Трех Клятв, даже для... для тех, чье имя Морейн хотелось произносить не больше, чем Суан.
Усилием воли придав лицу бесстрастное выражение, а голосу - спокойствие, Морейн с трудом вымолвила:
- Черные Айя. - Суан дернулась, потом, зло сверкнув исподлобья глазами, кивнула.
Любая сестра неминуемо разгневалась бы, услышав предположение, что существует тайная Айя, скрытая среди остальных и всецело предавшаяся служению Темному. Большинство сестер попросту отказались бы слушать. Белая Башня стоит на стороне Света более трех тысяч лет. Но были сестры, которые не отметали с порога существование Черных Айя. Некоторые полагали, что в этом есть доля правды. Считанные единицы, в разговоре с другой сестрой, признали бы существование Черной Айя, однако Морейн не хотелось признаваться в этом даже себе.
Суан потеребила завязки своего мешка и бодро заговорила:
- Вряд ли им известны наши имена: Тамра не считала, что мы участвуем в этих поисках. Она приказала нам молчать, вывела из-под удара и забыла о нашем существовании. Иначе со мной тоже произошел бы "несчастный случай". Перед уходом я подсунула под дверь Сайрин записку со своими подозрениями. Только я не знаю, насколько можно ей доверять. И кому - Амерлин! Но если все это не мои фантазии, то ими может оказаться любая! Любая! Я писала левой рукой, но так дрожала, что никто не признал бы моего почерка, даже если бы я писала правой. Чтоб у меня печенка сгорела! Даже знай мы, кому доверять, у нас не доказательства, а какая-то трюмная водичка.
- Мне и этого достаточно. - О, Свет! Черные! - Если им все известно, имена всех, кого выбрала Тамра, то, наверно, никого и не осталось, только мы. Нам нужно пошевеливаться, у нас еще есть надежда первыми отыскать мальчика. - Хотя, все их попытки могут оказаться безнадежными. Кто может сказать, сколько Черных Сестер занимаются поисками? Двадцать? Пятьдесят? И что еще ужаснее - их может быть гораздо больше! Но Морейн тоже старалась говорить энергичным тоном. Хорошо, что Суан ограничилась лишь кивком. Сколько бы Суан ни твердила, что вся дрожит, она ни за что не отступит. И ей даже в голову не придет, что Морейн способна сдаться. И это радовало больше всего. Особенно, если учитывать дрожащие коленки. - Может, они узнают о нас, а может, и нет. Или решили двух молоденьких сестер оставить напоследок. Так или иначе, полагаться мы можем лишь на самих себя. - Кровь отхлынула от лица Морейн. - О Свет! Ты знаешь, Суан, с кем я встретилась в гостинице?
Морейн попыталась припомнить каждое слово, каждый нюанс встречи, с того самого момента, как заговорила Мериан. Суан слушала, устремив взгляд куда-то вдаль, взвешивая все и раскладывая по полочкам.
- Кадсуане может быть из Черной Айя. - согласилась Суан, когда Морейн закончила рассказ. На этих страшных словах она даже не запнулась. - А может, она просто пытается убрать тебя с дороги, а потом избавится от тебя, не возбуждая подозрений. Или Тамра могла поручить Кадсуане поиски ребенка. Даже если она не появлялась в Башне два года, еще не значит, что этого не может быть вовсе. - Часто Сестры приезжают и уезжают из Башни по-тихому, но Морейн была уверена, где бы не появилась Кадсуане, случался шок, подобный землетрясению. - Вся беда в том, что все может оказаться и так, и этак. - Подавшись вперед, Суан положила ладонь на колено Морейн. - Сумеешь незаметно вывести лошадь из конюшни? У меня лошадь хорошая, но я не уверена, свезет ли она нас обеих. Нужно побыстрей сматывать удочки. Когда через несколько часов нас хватятся, мы будем уже далеко.
Морейн невольно улыбнулась. Она очень сомневалась, что лошадь вообще хороша. Лошадей ее подруга умела выбирать не лучше, чем сидеть в седле. Любой торговец лошадьми сможет продать ей старую кобылу из упряжки как великолепного скакуна. А бывало, Суан падала наземь, когда животное и с места-то двинуться не успевало. Поездка на север оказалась для нее сущим мучением. Да и страху она немало натерпелась.
- Суан, никто не знает, что ты здесь, - сказала Морейн. - Лучше, если и не узнают. Твоя записная книжка при себе? Хорошо. Если я останусь до утра, то в запасе у меня будет целый день, а не несколько часов. Ты же отправляйся в Чачин сейчас. Вот, возьми немного денег. - Судя по платью Суан, в конце пути ей приходилось ночевать под кустом. А у дочери рыбака нет имений, откуда присылают золото. - И сразу начинай искать леди Инее. В Чачине я тебя нагоню.
Конечно, убедить Суан оказалось непросто - упрямства в ней было как воды в широкой Эринин.
- Да у меня самой хватит, - заворчала Суан, но Морейн поделила пополам содержимое своего кошеля и все-таки настояла на своем, напомнив подруге о клятве, данной еще в первые месяцы в Тар Валоне: что принадлежит одной, принадлежит и другой. Суан на это пробурчала:
- Мы еще обещали, что найдем прекрасных юных принцев и свяжем их узами, а потом и выйдем за них замуж. Девочки вечно несут всякую чушь. Ладно, ты сама будь поосторожнее. Я тебе шею сверну, если оставишь меня одну все расхлебывать.
Обнявшись на прощание, Морейн почувствовала, как тяжело ей расставаться с подругой. Час назад она тревожилась, не отправят ли ее на ферму, а самым страшным наказанием казались розги. А теперь... Черные Айя. Морейн замутило. Как бы ей хотелось быть такой же отважной, как Суан. Глядя на Суан, шагающую по переулку и поправляющую узел за спиной, Морейн пожалела, что не выбрала Зеленую Айя. Только Зеленые связывали себя узами с несколькими Стражами, и Морейн очень бы не помешало, чтоб ее прямо сейчас оберегали не меньше трех-четырех Стражей.
Шагая по улице, Морейн не переставая косилась на прохожих, на мужчин и на женщин. Если в дело замешаны Черные Айя - при этой мысли у нее всякий раз все внутри сжималось, - то наверняка не обойдется и без заурядных Приспешников Темного. Никто не говорил, что их нет, и в надежде на вожделенную награду те, кто уверовал, что Темный одарит их бессмертием, готовы были не только на убийство, но и на любое злодейство. А коли любая сестра могла обернуться Черной, то всякий встречный вполне мог на поверку оказаться Приспешником Темного. Оставалось лишь надеяться, что и Суан этого не забывает.
Когда Морейн подходила к "Небесным вратам", в дверях гостиницы показалась сестра. Во всяком случае, Морейн разглядела руку и шаль с бахромой. Только что вышедший из гостиницы высокий мужчина с заплетенными в две косички волосами повернулся к Айз Седай и что-то коротко сказал, но, подчинившись властному жесту руки с шалью, с хмурым видом двинулся прочь и прошел мимо Морейн. Она не обратила бы на происшедшее особого внимания, но в голове у нее вертелись мысли о Черной Айя и о Приспешниках Темного. Хотя что тут такого - Свету ведомо, Айз Седай разговаривает с мужчиной, некоторые сестры с ними не только разговаривают. Но думала-то Морейн о Приспешниках Темного. И о Черных сестрах. Жаль, не сумела разглядеть цвет бахромы. Морща в раздумье лоб, она торопливо прошла последние тридцать с лишком шагов.
Возле двери, отдельно от прочих, сидели вместе Мериан и Ларелле, на обеих были шали. Немногие сестры носили шали, разве что напоказ или же на официальных церемониях. Обе женщины смотрели на Кадсуане. Та направлялась в отдельную гостиную, следом за ней шагала пара седоволосых мужчин, обликом напоминавших вековые дубы. На плечах Кадсуане тоже красовалась шаль - белая эмблема Пламени Тар Валона сияла на спине. Кто из троих? Это могла быть любая. Кадсуане могла искать себе еще одного Стража - кажется, Зеленые всегда высматривают себе новых Стражей. Морейн не знала, есть ли Стражи у Мериан и у Ларелле. Насупленный же вид незнакомца можно объяснить: например, ему сказали, что он не подходит в Стражи. Найдется сотня возможных причин, потому Морейн выбросила мужчину из головы. И без того опасностей хватает, к чему выдумывать новые?
Не успела Морейн пройти и трех шагов по общему залу, как появившийся будто из-под земли мастер Хэлвин - смахивающий на бочонок лысый толстяк в фартуке в зеленую полоску - преподнес еще один неприятный сюрприз.
- А вот и вы, Леди Элиз! А я как раз вас ищу. У меня в гостинице остановились еще три Айз Седай, и в данных обстоятельствах, я вынужден потеснить своих постояльцев. Несомненно, вы не будете возражать против соседки? Госпожа Палан весьма приятная женщина.
В данных обстоятельствах? Да в обычных обстоятельствах он бы даже не подумал о том, чтобы предложить подселить кого-то к дворянке, независимо от того, скольким купцам придется ночевать на одной кровати. Но он-то имел в виду нечто иное - поскольку вы все равно теперь уедете в Белую Башню... Он едва не сказал это вслух. И он уже подселил к ней соседку! А когда она стала протестовать...
- Если вас что-то не устраивает, предлагаю жаловаться Айз Седай, - ответил он твердо. Твердо! Ей! - А теперь, извините, мне еще нужно о многом позаботиться. - и ушел не сказав больше ни слова. И даже не поклонился!
Она еле сдержалась чтобы не закричать. Она уже была готова схватиться за Источник и надрать ему уши с помощью Силы.
В голосе Хэйзел Палан, торговки коврами из Муранди, явственно слышался говор Лугарда. И когда Морейн переступила порог комнатушки, что совсем недавно принадлежала ей одной, то через пару минут она поняла, что госпожой Палан она сыта по горло. Одежда Морейн перекочевала из шкафа на настенные крючки, а на умывальнике вместо ее гребешка и щетки лежали гребень и щетка госпожи Палан. Эта толстушка могла бы робеть перед "леди Эмис", но с какой стати тушеваться перед дичком, о которой все говорят, что утром она отказалась стать послушницей в Белой Башне. Она прочитала Морейн целую лекцию об обязанностях послушниц - причем все переврала. Часть из того, что она предлагала убило бы большинство послушниц в течение недели, или сразу же в первый день, остальное было просто немыслимо. Научиться летать? Да женщина была просто ненормальной! До обеда она не отходила от Морейн ни на шаг, а потом собрала вокруг стола знакомых купчих, и каждая горела желанием поведать той все, что им известно о Белой Башне. Хотя ни одна не знала ровным счетом ничего, это не мешало товаркам Палан делиться уймой подробностей. Если бы Морейн и в самом деле была потенциальной послушницей, они бы отговорили бы ее вообще приближаться к Башне! Морейн надеялась отделаться от обременительной компании, пораньше отправившись спать, однако едва она успела снять платье, как появилась госпожа Палан, и болтала она, пока не заснула.
Ночь выдалась неспокойная. Кровать была узкой, а локти Хэйзел Палан - острыми и ноги - холодными, хоть одеяла были толстыми и под кроватью стояла маленькая печка. Одно дело не замечать холод, а замерзшие ноги - совсем другое. Собиравшаяся весь день гроза наконец-то разразилась ливнем, и ветер, под аккомпанемент грома, несколько часов громыхал ставнями. Морейн сомневалась, что вообще сумеет уснуть - сон отгоняли мысли о Приспешниках Темного и Черных Айя. Ее мысленному взору представали картины, как спящую Тамру стаскивают с кровати и куда-то волокут по полу, как женщины, владеющие Силой, подвергают ее пыткам. Иногда в лицах этих женщин угадывались черты Мериан, Кадсуане, Ларелле, иногда - других известных Морейн сестер. А иногда вместо лица Тамры она видела свое лицо.
Когда в серых утренних сумерках со скрипом медленно отворилась дверь, Морейн мгновенно обняла Источник. Ее наполнил саидар - до того порога, где радость и восторг переходят в боль. Не очень много Силы - через год она заметно прибавит, а через пять будет намного сильнее, но зачерпни еще на волосок больше, и либо ее способность направлять будет выжжена навсегда, либо она просто погибнет. Первое ничем не лучше второго, но Морейн хотелось зачерпнуть еще, и вовсе не потому, что Сила всегда пробуждала подобное желание.
Кадсуане просунула голову в комнату. Морейн совсем позабыла и об ее обещании, и об ее угрозе. Несомненно, Кадсуане заметила свечение и ощутила, сколько Силы зачерпнула Морейн. Но, обронив лишь: "Глупая девчонка!", Айз Седай сразу ушла.
Медленно Морейн сосчитала до ста, потом выпростала ноги из-под одеял. К чему тянуть, можно и сейчас. Госпожа Палан перевернулась на бок и захрапела. Это было похоже на звук рвущегося холста. Направив Огонь, Морейн зажгла лампу и торопливо оделась. На сей раз - платье для верховой езды темно синего цвета с золотой вышивкой на вороте и груди в стиле малдинских кружев. С сожалением она решила оставить седельные сумки и все те вещи, без которых могла обойтись. Любой, кто ее увидит, ничего особенного не подумает, хоть и час еще ранний, но коли она попадется на глаза с седельными сумками на плече... А много ли уложишь во внутренние карманы плаща? Щетку для волос, заколку, набор иголок, ну, сорочку на смену и пару запасных чулок... Для всего остального места не осталось. Но она еще обзаведется всем необходимым. У нее есть еще вексель и немного золота в кошельке. Когда Морейн затворила за собой дверь, госпожа Палан продолжала похрапывать.

Предыдущая страница 9 Следующая страница


Новая весна 10

Глава 19
Пруд

Общий зал в этот час был пуст, хотя с кухни уже доносился грохот горшков и гул голосов, что наводило на мысль о готовящемся завтраке. Она быстро шмыгнула в боковую дверь, ведущую к конюшне. Она была уверена, что ее никто не заметил. Пока все шло хорошо. Небо только начало сереть, и воздух все еще сохранял ночной холод, но, хвала небесам, дождь уже успел закончиться. Она знала о том, что существуют плетения, останавливающие дождь, но оно наверняка бы привлекло ненужное внимание. Подобрав юбки и плащ, чтобы не испачкать о мостовую, она увеличила шаг. Чем быстрее она справится, тем меньше шансов, что ее заметят.
По правде, она не сильно боялась, что ее кто-то увидит.Открываясь, дверь конюшни тонко скрипнула на петлях, она скользнула внутрь, и ночной конюх без куртки вздрогнул и вскочил на ноги с табурета, где он, без сомнения, дремал, прислонившись к толстой колонне. Тощий малый с крючковатым носом и раскосыми салдэйскими глазами нерешительно пригладил волосы и неловко поклонился.
"Чем могу служить, миледи?" - хрипло спросил он.
"Оседлай мою кобылу, Казин" - ответила она ему, положив серебряный пенни ему на ладонь. Очень удачно, что именно он был сегодня на работе, поскольку он же встречал ее, когда она только приехала. Мастер Хэлвин вписал ее лошадь в конюшенную книгу, которая стояла на полке возле двери, но она сильно сомневалась, что Казин умеет читать. Серебряная монетка заставила его встрепенуться и кинуться в стойло Стрелы. Похоже, что ему чаще приходилось видеть одни медяки.
Морейн было жаль бросать свою вьючную лошадку, но даже "взбалмошной леди, которой взбрело в голову кататься в такой час" - как она краем уха уловила бормотание конюха - не взбредет в голову брать на утреннюю прогулку вьючную лошадь. В лучшем случае, он бросится узнавать, полностью ли она расплатилась с хозяином гостиницы. Она оплатила даже несколько ночей вперед, но всегда оставалась опасность, что Кадсуане пообещала слугам вознаграждение за то, что они за ней присмотрят. На месте Зеленой Сестры, она бы так и сделала. В таком случае никто не хватится ее, пока не обнаружится, что она не вернулась ночевать.
Взобравшись в седло Стрелы, Морейн вместо второго пенни одарила парня холодной улыбкой за его нелестный комментарий, и медленно выехала на промозглые пустынные улицы. На обычную прогулку, пусть и на столь раннюю. День обещал быть удачным. Дождь кончился, а легкий ветерок уже разгонял тучи.
На высоких стенах всех домов на улицах и в переулках ярко горели фонари, оставляя только легкие тени, но на улице почти не было видно никого, только мерно вышагивали патрули Ночной Стражи и столь же сильно вооруженные Фонарщики совершали обход, проверяя, не погасли ли где лампы. Поразительно, как люди живут в такой близи от Запустения, что из любой густой тени может выпрыгнуть Мурддраал? И Фонарщики и Стража с равным удивлением проводили ее взглядами. В Пограничных Землях люди по ночам из домов стараются не выходить.
Поэтому Морейн сильно удивилась, обнаружив, что она не первая у западных ворот. Придержав поводья Стрелы, Морейн остановилась поодаль от трех очень высоких мужчин, с вьючной лошадью, привязанной позади трех верховых. Никто из них не носил шлема и нагрудника, но у каждого имелся меч и тяжелый конный лук с натянутой тетивой у седла. В этих местах не многие отваживаются ходить невооруженными. Эта троица то и дело поглядывала на запертые ворота, перебрасываясь изредка словечком-другим со стражниками. Похоже, они с нетерпением ждали, пока откроют ворота, и всего раз взглянули в ее сторону. В свете фонарей она отчетливо видела их лица. Седой мужчина в летах и юноша с суровым лицом, в темных длиннополых кафтанах, носили на голове плетеные кожаные ленты. Малкири? Морейн решила, что вроде бы припомнила, что означает эта повязка. Третьим оказался арафелец с колокольчиками в косичках в темно-желтом кафтане, также обшитом колокольчиками - тот самый, кого она видела выходящим из "Небесных врат".
К тому времени, когда ярко вспыхнул краешек восходящего солнца, и створки наконец распахнулись, у ворот уже выстроилось несколько купеческих обозов. Первыми из города выехали те самые трое мужчин, но Морейн пропустила вперед себя караван из дюжины запряженных шестерками лошадей фургонов, крытых холстом, и лишь вслед за последними купеческими охранниками в шлемах и нагрудниках, миновала мост и двинулась по дороге меж холмов. Тем не менее, она не теряла из виду ту троицу. В конце концов, направлялись они в ту же сторону, что и сама Морейн.
Ехали они быстро - сразу видно, что всадники они были опытные и почти не пользовались поводьями, но этот темп ее вполне устраивал. Чем дальше от Кадсуане, тем лучше. Она старалась всегда держать их на пределе видимости. Ни к чему привлекать к себе их внимание, пока ей не требуется. Купеческие фургоны давно исчезли из виду, когда незадолго до полудня показалась первая деревня. Крохотную гостиницу на лесистом склоне холма обступал десяток двухэтажных каменных домов с черепичными крышами. Даже пропутешествовав здесь некоторое время, для Морейн все еще было странно видеть обычных крестьян, расхаживающих по деревне при мечах, с прислоненными к воротам алебардами, колчанами и арбалетами наготове. Они сильно контрастировали с играющими тут же на улице детишками.
Трое путешественников не проявили к деревушке интереса, а Морейн ненадолго задержалась, прикупив вяленого мяса, мягкий каравай хлеба с хрустящей корочкой и круг твердого сыра, расспросив при этом, не знает ли кто женщину по имени Авинэ Сахира. Никто о ней не слыхал, и она галопом поскакала дальше, придержав кобылу, лишь когда впереди на дороге заметила трех всадников, ехавших прежним размеренным аллюром. Возможно, кроме имени сестры, с которой говорил арафелец, они ничего не знают, но Морейн пригодится любая мелочь, касающаяся Кадсуане или двух других Айз Седай.
Как бы получше обратиться к ним? Поразмыслив немного, Морейн отвергла все придуманные планы. От троих мужчин, встретивших на глухой лесной дороге одинокую молодую женщину, можно всего ожидать, особенно если они именно те, кого боялась Морейн. Если дело обернется совсем худо, то справиться с ними труда не составит, но она хотела избежать такого оборота. Будь они хоть Приспешниками Тени, хоть простыми бандитами, ей придется держать их в плену всю дорогу, пока она не найдет кому их передать с рук на руки. Не говоря о том, что это сильно ее задержит, потом невозможно станет скрыть, что она Айз Седай. Весть о том, что женщина справилась с тремя разбойниками, появляются не каждый день, и, безусловно, распространится со скоростью лесного пожара. С равным успехом она может зажечь у себя над головой огонь и так с ним и ходить, чтобы всем было проще ее найти.
На лесных прогалинах появлялись редкие фермы - и снова прятались за густыми перелесками из сосен, кедра, могучих дубов, с сохранившимися на вершине темно-бурыми листочками, и кожелистов. Паривший в выси красноперый орел превратился в неясное пятно на фоне клонящегося к закату солнца. Дорога в обе стороны была пустынна, исключая ее троих попутчиков и их вьючной лошади. Нормальные люди в это время уже ужинают. Однако, дорога не сулила в ближайшее время ни гостиницы, ни даже одинокой фермы. В конце концов, когда на дорогу впереди легла ее длинная тень, Морейн решила на время забыть о всадниках и поискать место для ночлега. Если повезет, вскоре встретится какая-нибудь ферма, а за пару серебряных монет если и не на перину уложат, то на сеновал пустят. Может если хорошенько помечтать, то вместо седла можно будет представить себе подушку, только очень жесткую. От мысли о куске мяса сразу потекли слюни. Похоже хлеб и сыр тоже ее заждались.
Всадники впереди остановились, совещаясь. Она натянула поводья. Даже если они ее заметили, осторожность одинокой женщины на дороге призывала ее поостеречься и не приближаться. Потом один взял повод вьючной лошади и свернул в лес. Оставшиеся, пришпорив своих коней, словно что-то вдруг вспомнив, погнали их галопом.
Морейн проводила их взглядом. Одним из ускакавших был арафелец, но раз они путешествовали вместе, он вполне мог рассказать оставшемуся спутнику о своей встрече с Айз Седай. Она так поняла, что остался младший из Малкири. Люди рассказывали о делах подобного рода. Очень мало кто встретив сестру мог узнать кто, или что она собой представляет. А если действовать осмотрительно, то с одним мужчиной хлопот будет явно меньше, чем с тремя.
Подъехав туда, где всадник и вьючная лошадь скрылись в лесу, Морейн спешилась, разыскивая следы. Обычно на охоте добычу для леди выслеживают егеря и ловчие, но Морейн заинтересовалась следопытством еще в те годы, когда ей одинаково интересно было и лазать по деревьям, и заявляться домой перемазанной с головы до пят в земле и глине. Похоже, что этот парень вырос не в лесу. Обломанные веточки и взбитая прошлогодняя листва оставили след, который без труда отыскал бы и младенец. Сотня шагов в лес, и сквозь деревья она разглядела в низинке пруд. И младшего Малкири.
Этот малый уже расседлал и стреножил гнедого коня - кстати, прекрасное животное, и куда лучшее, чем его кафтан, что еще раз подчеркивало его принадлежность к джентльменам удачи - и вьючное седло лежало на земле. Вблизи он казался еще внушительней - широкие плечи и мощная грудь. Но совсем не красавец. И даже не симпатичный. Слишком жесткое, угловатое лицо. Подходящее лицо для разбойника с большой дороги. Сняв пояс с мечом, он, скрестив ноги, сел лицом к пруду, положив меч перед собой, и опустил ладони на колени. Он глядел как будто куда-то вдаль, поверх воды, мерцавшей между вечерними тенями. Он не шевелился, словно превратился в камень.
Морейн задумалась. Очевидно, его оставили разбить лагерь. Спутники его вернутся, но не очень скоро, иначе бы он не отлынивал от работы. Но долго ли задать пару вопросов? Скажем: "Кто из вас недавно повстречал Айз Седай?" А если его чуток вывести из себя - скажем, прямо перед собой он вдруг увидит женщину, - то он ответит, не успев и задуматься. Саидар можно будет приберечь на последок. Она, безусловно, воспользуется Силой, но оставим факт, что она может направлять в качестве дополнительного сюрприза.
Намотав уздечку Стрелы на низкую ветку, Морейн подобрала плащ и юбки и как можно тише двинулась вперед. Она взошла на кстати подвернувшийся позади мужчины небольшой бугорок - прибавить немного росту не помешает. Он - очень высокий. И неплохо, если она предстанет перед ним с ножом в одной руке, а его меч будет у нее в другой. Направив Силу, Морейн потянула к себе ножны с мечом. Чтобы как можно больше потрясти его воображение...
Он действовал стремительно, чего она не ожидала. Никто такого роста не мог двигаться столь быстро. Едва ее пальцы сомкнулись на ножнах, как он вскочил на ноги, развернулся, одной рукой схватил ножны, а другой - сгреб в горсть платье на груди. Морейн даже подумать не успела о том, чтобы направить Силу, как ноги ее оторвались от земли и она куда-то полетела. Ей еще хватило времени увидеть приближающуюся гладь пруда, нечленораздельно что-то закричать, и крик разом оборвался, когда, подняв тучу брызг, Морейн шумно шлепнулась в воду. Вода была обжигающе холодна! От потрясения она отпустила саидар.
Отплевываясь, Морейн кое-как встала на ноги - по пояс в ледяной воде, влажные волосы залепили лицо, мокрый плащ тяжело обвис на плечах. Обуреваемая гневом, она резко повернулась лицом к обидчику, в ярости вновь обняла Источник. Она повернулась, готовая уложить нахала на землю и колошматить, пока тот не заверещит!
Он стоял и в задумчивости качал головой, рассматривая бугор, на котором совсем недавно стояла Морейн - довольно далеко от того места, где сидел несколько мгновений назад. Она чувствовала себяв этом пруду рыбой! Когда же он наконец соизволил заметить ее, то положил меч, подошел и протянул Морейн руку.
- Не очень мудро с вашей стороны пытаться отнять у мужчины меч, - сказал он и, коротко глянув на цветные полосы на ее платье, добавил:
- Миледи. На извинение эти слова походили мало, и он старательно отводил в сторону свои поразительно голубые глаза. Если ему вздумалось смеяться!..
Ворча под нос, Морейн неуклюже прошлепала к нему, взялась обеими руками за его протянутую руку... и со всей силы дернула на себя. Крайне трудно не замечать текущую по спине ледяную воду, и коль она промокла, не худо бы, чтобы и ему тоже досталось, и для этого не обязательно пользоваться Единой...
Он выпрямился, и одним движением вытянул из воды повисшую на его руке Морейн. В немом изумлении она смотрела на него, пока ее ноги не коснулись земли, и он не сделал пару шагов назад.
- Я разведу костер и повешу одеяла, чтобы вы могли обсушиться, - промолвил он, по-прежнему стараясь не встречаться с ней взглядом. От чего он его прячет? Быть может он просто смущен? Ей еще не приходилось слышать о смущающемся Приспешнике Тени, но, наверное, и такие на свете бывают.
Слова с делом у него не разошлись, и к возвращению двух его спутников Морейн стояла возле небольшого костерка, со всех сторон закрытая извлеченными из седельных вьюков одеялами, развешенными на ветках дуба. Ей, разумеется, все это было ни к чему. Надлежащим плетением Воды она до последней капли высушила и волосы, и одежду. Хорошо, что он этого не видел. А за одно ее, в таком лохматом виде. А тепло от костра ей тоже не помешает. Так или иначе, Морейн намеревалась оставаться за одеялами - пусть он думает, что огонь ей нужен, чтобы обсохнуть. И, разумеется, саидар она не отпускала. Хотя пока она так и не смогла себя защитить.
"Ну, что она последовала за тобой, Лан?" - раздался мужской голос, одновременно со звуком колокольчиков, когда мужчины спешились.
"Зачем тут эти одеяла?" - поинтересовался второй угрюмым голосом.
Морейн, уставившись в никуда, пропустила, что ответил ее противник. Откуда они узнали? В такие времена люди остерегаются разбойников - возможно, и эти заметили одинокую женщину и решили, что она следит за ними? Чепуха какая-то. А зачем заманивать ее в лес, вместо того чтобы встретить ее лицом к лицу? Трем мужчинам не к лицу бояться одной женщины. Если, конечно, они не знают, что она Айз Седай. Тогда они безусловно будут действовать осторожно. Но она была уверена, парень пока не догадался, как ей удалось ухватить его меч.
- Кайриэнка, да, Лан? Думаю, кайриэнок в чем мама родила ты повидал! А я - нет. - Эта фраза зацепила ухо Морейн, и до слуха ее, обостренного Силой, донесся и другой звук. Шорох стали по коже. Так меч выходит из ножен. Приготовив несколько плетений, которыми можно остановить всех троих, Морейн выглянула в щелку между одеялами.
К ее изумлению, мужчина, искупавший ее - надо полагать, упомянутый Лан, - стоял спиной к висящим на ветвях одеялам. Именно в его руках был обнаженный меч. Арафелец, что стоял напротив него, выглядел удивленным.
- Ты не забыл, как выглядит Тысяча Озер, Рин, - холодно произнес Лан. - Неужели нужно оберегать женщину от твоего нескромного взора?
На мгновение ей показалось, что Рина не остановит обнаженный меч в руке Лана, но мужчина постарше, седой и явно многое в жизни испытавший, но такой же прямой и высокий как остальные двое - она расслышала, как его назвали Букамой - уладил дело. Он отвел обоих в сторонку, говоря что-то о какой-то игре под названием "семерки". Судя по всему, весьма необычная игра. Лан с Рином повернулись лицом друг к другу и сели на землю скрестив ноги, оружие обоих было в ножнах; потом, без всякого предупреждения, мелькнули обнаженные клинки, застыв на волосок от горла противника. Старший мужчина указал на Рина, те двое опять спрятали мечи в ножны, и все повторилось вновь. Пока Морейн смотрела, так и продолжалось. Возможно, Рин был не настолько самоуверен, каким казался.
Выжидая за одеялами, она припомнила, что ей известно о стране с названием Малкир. За исключением истории, известно было немного. Рину напомнили о Тысяче Озер, значит, он тоже из народа Малкири. И еще что-то о том, что недостойно докучать женщинам. Ну, раз она уже с ними, ничто не мешает ей оставаться с ними и выведать все, что нужно.
Когда Морейн вышла из-за одеял, она уже решила, как себя держать. - Я объявляю о своем праве одинокой женщины, - церемонно обратилась она ко всем троим. - Я направляюсь в Чачин, и прошу защиты ваших мечей. - С этими словами Морейн вложила каждому в ладонь по серебряной монете. Она не была до конца уверена в этом нелепом "праве женщины", но серебро отвлечет их внимание. - И еще по две я заплачу в Чачине.
Отреагировали мужчины не совсем так, как ожидала Морейн. Рин принялся вертеть в руке и разглядывать монету. Лан, бросив короткий взгляд на свою, хмыкнул и засунул ее в карман. И тут до Морейн дошло, что она дала им три из немногих оставшихся у нее тарвалонских марок, но ведь серебро, отчеканенное в Тар Валоне, ходит по всему миру, как и монеты любой другой страны.
Седой мужчина, которого звали Букама, поклонился Морейн, левую ладонь положив на колено. - Честь служить вам, миледи, - сказал он. - До Чачина - моя жизнь принадлежит вам. - Глаза у него тоже были голубые, и он тоже старался не встречаться взглядом с Морейн. Она понадеялась, что он не окажется Приспешником Темного.
Вызнать же что-нибудь оказалось нелегко. Просто невозможно. Сначала мужчины разбивали лагерь, потом возились с лошадьми, разжигали большой костер. Видимо, им не хотелось без хорошего костра встречать ночь новой весны. За скромным ужином Букама с Ланом едва перемолвились словом-другим. Морейн же набросилась на хлеб и вяленое мясо, стараясь скрыть свой волчий голод, - ведь за весь день у нее во рту и крошки не было. Рин был даже мил, а когда улыбался, на щеках у него появлялись ямочки, но болтал он без умолку, и Морейн не подвернулось возможности упомянуть ни о "Небесных вратах", ни об Айз Седай. Когда же она, наконец, ухитрилась хотя бы спросить, зачем он едет в Чачин, Рин погрустнел.
- Каждому суждено где-то умереть, - тихо произнес он и, забрав свои одеяла, ушел устраиваться на ночлег. Странный ответ. Достойный Айз Седай.
Первым, едва над верхушками деревьев взошла луна, взялся караулить Лан. Он уселся, скрестив ноги, рядом с Рином, и когда Букама, потушив костер, расстелил свои одеяла возле Лана, Морейн сплела вокруг каждого из троих малого стража из Духа. Потоки Духа она могла удерживать и во сне, и если кто-то из ее спутников ночью двинется с места, малый страж разбудит ее незаметно для них. Это означало, что она будет просыпаться всякий раз, как они будут сменяться на часах, но тут уж ничего не попишешь. Ее собственные одеяла лежали в сторонке, и когда она укладывалась, Букама что-то проворчал. Его слов Морейн не слышала, но ответ Лана долетел до ее ушей.
- Скорее я доверюсь Айз Седай, Букама. Иди спать.
Пламя гнева, которое Морейн старательно гасила в себе, вспыхнуло вновь. Он швырнул ее в ледяной пруд и не извинился! И он еще... Она направила Силу, сплетя вместе Воздух и Воду, прибавив и чуток Земли. Толстый столб воды поднялся над прудом, вытягиваясь вверх и сверкая в лунном сиянии, выгнулся аркой. И обрушился на глупца, посмевшего распустить свой язык!
Букама и Рин, кляня все на свете, вскочили на ноги, но Морейн не успокоилась, пока не досчитала до десяти, и лишь тогда остановила поток. Высвобожденная вода расплескалась по лагерю. Морейн ожидала увидеть мокрого, полузамерзшего мужчину, которому требуется преподать урок. Действительно, он промок до нитки, рядом на земле бились рыбки. Но он стоял на ногах. И в руке его сверкал обнаженный меч.
- Исчадья Тени? - не веря своим словам, воскликнул Рин, а Лан громко ответил:
- Возможно! Хотя, я никогда раньше ни о чем подобном не слышал. Защищай женщину, Рин! Букама, возьми запад, восток и север - мои!
- Стойте! Это не Исчадия Тени! - остановила Морейн мужчин. Они изумленно уставились на нее. Жаль, что в лунном свете ей плохо видно выражение их лиц, но неверные тени облаков в подспорье - прибавят ей таинственности. Морейн постаралась придать своему голосу как можно больше холодного спокойствия Айз Седай. - Крайне неразумно выказывать к Айз Седай нечто иное, кроме уважения, Мастер Лан.
- Айз Седай? - прошептал Рин. Несмотря на сумрак, на его лице ясно читалось благоговение. Или же это был страх?
Больше никто не промолвил ни слова, лишь Букама с ворчанием перенес свою постель подальше от размокшей земли. Рин долго молча перетаскивал свои одеяла, мелко кланяясь всякий раз, стоило Морейн повернуть голову в его сторону. Лан даже не пытался обсохнуть. Он начал было подыскивать себе другое место, но потом сел там же, где и сидел прежде, прямо в грязную лужу. Морейн сочла бы это знаком покорности, если бы не взгляд Лана, брошенный на нее, - на сей раз он почти встретился с ней глазами. Если это называется покорностью, то короли самые смиренные люди на свете.
Она не забыла вновь сплести вокруг мужчин малых стражей. Что, вообще говоря, после раскрытия своего положения было просто необходимо. Но уснула она не сразу. Ей нужно было о многом подумать. Первое - ни один из троих не поинтересовался, почему она ехала за ними. И еще - он успел встать на ноги! Когда же Морейн сморил сон, размышляла она, как ни странно, о Рине. Какая жалость, что теперь Рин ее боится. Он обаятелен, и довольно симпатичный. Лишь бы другим не болтал о своем желании увидеть ее без одежды.

Глава 20
Завтрак в Манале

"Вы можете называть меня Леди Элис", - сказала им странная маленькая женщина, вяло оторвавшись от одеял с восходом солнца, и позевывая в кулак. Очевидно, ей было непривычно спать на земле. Лан слышал, как она просыпалась каждый раз, когда он заступал на пост. Спящие и бодрствующие люди дышат по-разному. К тому же женщины, носящие шелка, редко сталкиваются с неудобствами или дискомфортом.
Лан не был уверен, что имя Эллис настоящее. Не больше, чем в кольце Великого Змея, которое она продемонстрировала и вновь запрятала кольцо в свой поясной кошель со словами, что никто не должен знать, что она Айз Седай, даже другие сестры. Действительно, Айз Седай часто притворялись обычными женщинами, но срабатывало это только с теми, кто не знал, как выглядят лица сестер. Правда Лан однажды повстречал одну, что еще не достигла характерного нестареющего выражения лица, однако Айз Седай не перепутаешь с обычной женщиной по отработанному выражению самоуверенности. О, они гневались, но это был холодный гнев. Он видел лицо "Элис'" в лунном свете, когда стекла вода, хотя и не понял того, что увидел позже. Детское ликование от удачно сыгранной шутки, и разочарование, что это не сработало так, как она хотела. Айз Седай делали разные вещи, и достаточно замысловатые, отчего другие женщины могли показаться простушками, но они никогда не дурачились.
Когда они впервые заметили, что она следует за ними, обгоняя обозы и их охранников, Букама предположил, что для женщины есть единственная причина, следовать за ними тремя. Если шесть солдат не смогли убить человека при свете дня, то, возможно, одна женщина сможет сделать это в темноте. Букама, конечно, и словом не обмолвился об Эдейн. По правде говоря, ничто явно не указывало на то, что его собираются убить, но все же Эдейн могла подослать женщину с поручением следить за Ланом, решив, что с ней он будет более беспечен. Только дурак мог подумать, что женщины безобиднее мужчин, однако кажется, что женщины частенько нелестно думают о мужчинах, когда дело доходит до женщин.
Ночью, несмотря на свои предчувствия, Букама выразил неудовольствие в связи с тем, что Лан отказался дать положенную клятву, хотя его собственная клятва итак уже связала их с этой "Леди Элис" до самого Чачина. Кроме того, она дала им деньги. Видимо, она не понимала, что предложение заплатить равносильно оскорблению. В это утро он ворчал, седлая черного мерина, которого он вытребовал, взамен Солнечного Луча. Подобное было чересчур даже для Букамы. Черный был прекрасным животным, с превосходным экстерьером и отличной прытью, хотя и не был подготовлен служить боевым конем. - "Даже с Айз Седай приличный человек должен соблюдать традиции", бормотал он, пристраивая подпругу седла. - "Надо же быть вежливым".
"Прекрати, Букама" - спокойно сказал Лан, но Букама, конечно же, его проигнорировал.
"Это непочтительно к ней, Лан, и позор с твоей стороны. Благородный человек защищает всех, кто бы ни нуждался в защите, но прежде всего детей и женщин. Предложи ей защиту ради твоей же собственной чести".
Лан вздохнул. По всей видимости, Букама будет продолжать в том же духе на протяжении всего пути до Чачина. Но он должен понять. Если эта женщина действительно Айз Седай, то Лан не хочет иметь с ней ничего общего. Букама уже привязал одну ниточку, но его клятва может привести к худшим последствиям. Если она Айз Седай, то она может искать Стража. Если. Рин вежливо подождал, пока она расчешет волосы, струящиеся по спине, чтобы встретить ее изысканным поклоном, заставившем звенеть его колокольчики. - "Прекрасное утро, миледи", - пробормотал он, - "хотя ни один восход солнца не может сравниться по красоте с вашими глубокими и темными как омут глазами". Он слегка отпрянул, и его глаза широко распахнулись, словно он хотел увидеть ее впечатление, не была ли она оскорблена подобным поведением. - "Ах... Не могу ли я помочь оседлать вашу кобылу, миледи?" - Такой застенчивый, как посудомойка в отхожем месте.
"От чего же? Спасибо", - сказала она, улыбаясь. Очень теплая улыбка. - "Весьма лестное предложение, Рин".
Она последовала за ним к лошади, чтобы оседлать ее, или пофлиртовать, по крайней мере, именно так это выглядело со стороны. Пока он работал, она стояла очень близко, глядя на него своими большими глазами, которыми он так сильно восхищался, и что-то сказала, на что Лан услышал в ответ о "коже, шелковистой как снег". В ответ на который получил ее восхищенный смех.
Лан покачал головой. Он понял, что притягивало Рина. Лицо женщины было красиво, и хотя она вела себя как ребенок, тонкое тело под голубым шелком принадлежало отнюдь не ребенку. Но Рин был прав в одном - он повидал кайриенок, и не одну. И они все пытались затянуть его в сеть интриг, иногда в двойную, и даже тройную. За одну незабываемую неделю, проведенную на юге Кайриэна, его шесть раз чуть не убили и дважды чуть не женили. Айз Седай, если только она действительно Айз Седай, да к тому же еще и кайриенка? Хуже просто не бывает.
Странно, но она не стала жаловаться на отсутствие завтрака до отъезда, и только когда они добрались до Маналы - большой деревни в часе езды от места стоянки, она скомандовала остановку. Это точно была команда.
"После горячего завтрака путь гораздо легче", - твердо заявила она, выпрямившись и посмотрев на них с вызовом. Это было очень похоже на Айз Седай, в прочем, как и на большинство обычных женщин. - "Я хочу попасть в Чачин как можно скорее, но при этом я не собираюсь гнать вас, пока вы не свалитесь от голодного обморока, по глупости, пытаясь показать мне, насколько вы выносливы". - Только Рин ответил на ее пристальный взгляд несколько неуклюжей улыбкой. Ему надо решить, что он чувствует к ней сильнее: страх или очарование.
"Мы тоже планировали остановиться ненадолго для подкрепления сил, миледи", - сказал Букама, опуская глаза, чтобы выразить уважение. Он не стал уточнять, что они собирались поужинать там еще вчера вечером, а еще выспаться в кроватях, чего не случилось по ее вине. Если бы она просто последовала за ними к Манале, то это бы еще ничего не означало. Но, направившись за Ланом в лес, она показала, что у нее был интерес к ним или их планам.
Из-за большого количества разнообразных каменных домов Маналы с покрытыми красной и зеленой плиткой крышами, поселок едва не дотянул до звания города, тем более, что он насчитывал почти двадцать улиц, раскинувшихся на паре невысоких холмов. Между холмов, невдалеке от дороги, вокруг большой зеленой лужайки расположились три гостиницы. Поблизости люд из двух больших торговых обозов, отправляющихся на восток, неохотно запрягал своих лошадей под бдительным взором купцов. Поезд из приблизительно тридцати или около того фургонов уже громыхал далеко на западе, с некоторыми из верховых охранников, оглядывающихся через плечо вместо несения дозора, как они должны были бы делать. Празднества Бел Тейн в Манале были в самом разгаре.
Время традиционных игр, испытывающих силу и скорость участников, еще не пришло, но молодожены уже танцевали у Весеннего Шеста в центре площади, высоко поднимая ноги, держа при этом тело строго вертикально, обходя высокий - в два спана высотой - шест, увитый длинными цветными лентами. Люди более зрелые и холостые более живо танцевали под скрипки и флейты с барабанами полудюжины разных размеров. Каждый одел к празднику свой лучший наряд, женщины - светлые блузы и шаровары. Мужчины - яркие кафтаны, покрытые сложной вышивкой. Людей скопилось довольно много, но все же это было не все население Маналы. Вверх по холму тек ровный поток мужчин и женщин, шедших по своим делам, и в обратную сторону к длинным столам, установленным на дальней стороне площади с блюдами и лакомствами. Открывшееся зрелище радовало глаз. Повсюду играли и бегали смеющиеся, перемазанные медом, дети. Кое-кто постарше, жег небольшие белтайновские костры по углам площади. Лан не был уверен, можно ли прыгнув через огонь отвести неудачу, накопленную с предыдущего Бел Тайна, но в удачу он верил. Любого вида. В Запустении, жизнь и смерть часто зависели не только от навыков и умения, но и от удачи.
Прямой противоположностью веселью на площади, вдоль дороги стояли шесть пик с насаженными на них большими головами троллоков - рогатых, с волчьими рылами или с клювами, и с таким похожими на человечьи глазами. По всей видимости, они стояли не дольше двух-трех дней, хотя погода пока стояла еще достаточно прохладная и ни вони от разложения, ни мух еще не было. Именно из-за этих голов каждый мужчина носил меч, а женщины на поясах - длинные ножи. Тем не менее, пожарищем не пахло. Судя по всему, набег был маленький, и неудачный.
"Леди Элис" задержала свою лошадь возле пик и принялась их рассматривать. Ни следа удивления, испуга или же отвращения на ее лице не было. Оно было абсолютной маской спокойствия. В этот миг он почти поверил, что она и вправду Айз Седай.
"Я бы испытала крайне неприятное чувство, если бы мне пришлось столкнуться с подобным существом, вооруженной только мечом", - пробормотала она. - "Не могу себе представить, сколько для этого требуется мужества".
"Вы сталкивались с троллоками?" - удивленно спросил Лан. Рин и Букама обменялись пораженными взглядами.
"Да". - Она слабо поморщилась, словно слово выскочило из нее прежде, чем она успела подумать.
"Где, позвольте узнать?" - сказал он. Очень немногие южане когда-либо видели троллока. А кое-кто называл их сказками для детей.
Элис холодно посмотрела на него. Очень холодно. - "Порождения Тени встречаются даже в таких местах, где вы и представить себе не можете, мастер Лан... Рин, выберите для нас гостиницу", - добавила она с улыбкой. Женщина действительно считала, что она здесь главная. Судя по тому, как подскочил Рин, отправившись выполнять ее поручение, он тоже так считал.
"Меч Пахаря" оказался двухэтажным каменным зданием с красной крышей. На первом этаже у него были скорее узкие бойницы, чем окна. Над массивными дверями красовалось изображение двуручного меча, как бы являющегося продолжением плуга фермера. Здесь, на границе с Запустением, даже гостиницы, стоили как крепость от нападения троллоков, впрочем, как и остальные здания. Хозяйка гостиницы, крепкая седая женщина, в пышной блузе, расшитой красными и желтыми цветами, и в шароварах, красного с синим цветов, подошла к ним с площади, увидев, как они привязывают своих лошадей к коновязи возле гостиницы. Госпожа Томичи хмуро глядела на двух Малкири, решивших остановиться в ее гостинице, но ее лицо сразу же прояснилось, едва Элис попросила подать им завтрак.
"Как прикажете, миледи", - пробормотала хозяйка, делая глубокий реверанс. Кайриенка не назвала своего имени, но ее манера держаться и платье предполагали, что она - Леди. - "Не хотите ли получить комнаты для вас и ваших слуг?"
"Спасибо, нет", - ответила Элис. "Я намереваюсь скоро уехать". - Рин не выказал никакого возмущения, когда его назвали слугой, приняв эти слова легко, словно их произнесла Элис, но Букама потемнел лицом, и нахмурился. Он, конечно, промолчал. Здесь говорить не стоило, а возможно и вообще никогда, учитывая данную клятву. Но Лан решил, что он все же скажет пару слов наедине с Элис, когда представится шанс. Всегда есть предел, сколько оскорблений может молча проглотить человек.
Он и другие мужчины заказали темный хлеб и крепкий чай, и по миске овсянки с кусочками ветчины в ней. Элис не пригласила их разделить ее стол в большой комнате отдыха, так что они сели на скамьи в другом зале. Было много, из чего выбирать, учитывая что они были одни, если бы не Хозяйка Томичи, которая обслуживала их собственными руками, объясняя, что она не хотела бы никого отрывать от праздника. Действительно, как только она приняла оплату, она сама возвратилась к ним.
Воспользовавшись моментом, когда они остались наедине, Лан с остальными обсудили навязавшуюся им маленькую женщину. Или скорее, поспорили о ней, тихими голосами, чтобы их не услышали. Крайне убежденный, что Элис действительно Айз Седай, Рин посоветовал не задавать никаких вопросов. Задавать вопросы Айз Седай опасно, и может статься, что вам не понравятся ответы. Букама настаивал на том, что они должны были, точно узнать, для чего они ей понадобились, особенно если, она действительно Айз Седай. Увязнуть в тайной интриге Айз Седай опасно для жизни. Можно приобрести могущественных врагов, оставаясь в неведение, или оказаться принесенным в жертву во исполнение ее плана. Лан не стал припоминать ему, что именно Букама был тем, кто сам сунул руку в этот капкан. Сам он пока точно не мог решить, была ли она Сестрой. Больше всего он склонялся к мысли, что ее подослала Эдейн, чтобы следить за ним, хотя он, конечно, не упоминал ее имени. Эдейн, вероятно, имела шпионов во всех Пограничных землях. Маловероятно чтобы она, дожидалась в Канлууме именно его, однако оставались еще те самые шестеро мертвецов, и у него не оставалось других кандидатур, кто мог бы их послать.
"И еще я хотел бы знать", - начал Букама, вставив ругательство. - "Куда она ушла?"
Тарелка Элис стояла на столе пустой, но самой женщины не было и следа. Брови Лана невольно взлетели вверх от восхищения. Он не слышал звука ее отъезда.
Шумно отодвинув скамью, Рин подскочил к одной из бойниц и поглядел в нее. - "Ее лошадь - все еще на месте. Возможно, она решила просто зайти в уборную". - Лан содрогнулся от подобной вульгарности. Существовали темы, которые можно было обсуждать, и которые не стоило. Рин намотал на палец один из шнурков, и дернул за него, заставив звенеть свои колокольчики. - "А я говорю, что нам надо оставить ей ее серебро, и смыться прежде, чем она вернется".
"Ступай, если хочешь", - сказал Лан, вставая - "Букама дал ей клятву, и я чту его клятву".
"Будет лучше, если и ты дашь свою собственную", - проворчал Букама.
Рин поморщился и сильнее дернул за шнурок. - "Если вы остаетесь, то и я остаюсь".
Возможно, женщина просто вышла посмотреть на праздник. Сказав Букаме, чтобы тот оставался на случай, если она вернется, Лан с Рином отправился на поиски. Среди танцовщиц и зрителей ее не оказалось. В своих шелках, она бы выделялась на фоне всего этого изобилия полотна и шерсти. Некоторые женщины предложили им потанцевать, и Рин улыбался самым симпатичным из них - этот парень прекратит улыбаться симпатяшкам, только если на него нападет дюжина троллоков! - но Лан отправил его осмотреться на южном холме, пока он отправился на тот, что находился сразу за Мечом Пахаря. Ему совсем не хотелось, чтобы Элис, встречалась с кем-то за его спиной, чтобы, возможно, приготовить им какой-нибудь сюрприз. То, что женщина еще не сделала попытки его убить, еще не означало, что Эдейн хотела сохранить ему жизнь.
Он обнаружил ее на полупустой улице на полпути к холму, рядом с молодой женщиной, которая как раз сделала глубокий реверанс. Ее блуза и широкие брюки были вышиты красными и золотыми узорами столь же запутанными, как на дорожном платье Элис. Когда дело доходило до вышивки, то кандорцы были даже хуже южан. Мягко ступая, он приблизился к Элис со спины на расстояние, чтобы слышать о чем они говорят и замер.
"В той стороне через три улицы живут какие-то Сахиры, миледи", - показала тощая женщина жестом. "И я думаю, что на Южном Холме тоже есть парочка. Но я честно не знаю, зовут ли какую-нибудь из них Авинэ".
"Спасибо", - тепло сказала Элис. - "Вы очень помогли, госпожа Маришна" - Приняв еще один реверанс, она осталась стоять, глядя как уходит женщина. Едва только госпожа Маришна удалилась за пределы слышимости, как она снова заговорила, и ее голос был совсем не теплым: "Показать вам, как наказывают за подслушивание в Белой Башне, мастер Лан?"
Он едва сдержался. Сначала она сумела уйти не замеченной, а теперь она услышала его, в то время как он остаться незамеченным. Просто великолепно. Возможно, она и в самом деле была Айз Седай. А это подразумевало, что она, возможно, приглядела Рина как возможного Стража.
"Думаю, что нет" - ответил он ее спине. - "У нас в Чачине есть дело, которое не может ждать. Возможно, ваши поиски пойдут быстрее, если мы поможем вам отыскать эту Авинэ Сахиру".
Она быстро обернулась и поглядела на него снизу вверх. Он решил, что вот-вот встанет на мысочки. Нет, никакая она не Айз Седай, несмотря на ледяное выражение на лице. Видел он Айз Седай и куда меньше ростом, но способных казаться выше в местах, полных мужчин, понятия не имеющих, кем те являлись, и без всякого напряжения.
"Для вас же лучше будет забыть это имя", - сказала она холодно. - "Неблагоразумно вмешиваться в дела Айз Седай. А теперь, вы можете оставить меня. Но когда я все закончу, я ожидаю найти вас готовыми продолжить путь. Если только Малкири держат свое слово, как мне рассказывали". И оскорбив его еще раз, она проследовала в направлении, указанным тощей женщиной. Свет, эта женщина языком била не хуже ножа!
Когда он вернулся к Мечу Пахаря и рассказал Букаме, о том, что узнал, тот просиял. Его раздражение немного спало. Для него это было равноценно улыбке. "Возможно все, что ей от нас требуется - это защита, пока она не найдет эту женщину".
"Но это по-прежнему не объясняет, почему она следовала за нами целый день", - заметил Лан, садясь на скамью к своей тарелке с завтраком. У него еще было достаточно времени чтобы доесть овсянку. - "И не надо рассказывать, что она боялась к нам приближаться. Думаю, что эту женщину испугать не легче, чем тебя". - Букама не нашел, что ответить.

Глава 21
Уловки Силы

Лан знал, что эта поездка в Чачин будет из тех, которые ни за что не забудешь, и подозрения оправдались. Они ехали быстро, то и дело обгоняя караваны фургонов, никогда не задерживаясь надолго в деревнях, проведя под звездами большую часть ночей, особенно с тех пор, как у всех кончились деньги на гостиницы, точнее их не хватило бы для четырех человек с лошадьми. Были еще сараи и сеновалы, когда их можно было отыскать до сумерек. Большая часть местности была покрыта дубами и кожелистом, сосной и елью, реже встречался бук и ясень. В Пограничных областях, не было таких понятий как одинокая ферма. Рано или поздно, такая ферма становилась кладбищем.
Элис продолжала свои поиски Сахиры в каждой деревне, которую они проезжали, хотя каждый раз, когда кто-нибудь из них находился рядом она замолкала, и провожала холодным взглядом, пока они не уходили. У этой женщины всегда имелся наготове холодный взгляд. Для него. Рин сидел как на иголках, смотрел на нее круглыми глазами, то суетился, то принимался шутить и сыпать комплиментами словно льстивый придворный, увивающийся за дамой. В общем, вел себя так, будто не мог решить, то ли он очарован, то ли испуган, вот и метался между двумя крайностями, что не укрылось от ее глаз.
Но, она сосредоточилась не только на нем. Редкий час проходил, без вопросов, заданных каждому из них, пока ему не показалось, что она решила выведать у них всю правду об их прошлом. Женщина походила на рой мошки. Как бы вы не отмахивались, их всегда оставалось много, и все кусачие. Даже у Рина хватило ума, уклониться от подобного допроса. Прошлое человека принадлежит только ему и людям, с которыми он его пережил. И это не тема для обсуждения с любопытной женщиной. Несмотря на ее расспросы, Букама продолжал его донимать. День и ночь, каждое второе слово было упоминанием о клятве. Лан начал думать, что единственным способом заставить его молчать это дать клятву, но не давать ей слова ее исполнить.
Дважды из Запустения налетала гроза, холодные струи хлестали вперемешку с градом, достаточно крупным, чтобы пробить голову, и это еще было не самое худшее. Хуже, когда весной из Запустения придет ураган. Едва первая из туч закрыла небо на севере, он принялся искать подходящее место, где ветки деревьев были достаточно толстыми, что смогли бы предоставить им какое-то убежище, возможно с помощью одеял, натянутых поверху, но когда Элис поняла, что он собирался сделать, то холодно сказала: "Нет необходимости это делать, мастер Лан. Вы под моей защитой".
Он сомневался в этом, но дождался, пока не ударит дождь. Внезапно поперек неба бело-синей полосой вспыхнула молния, и наверху чудовищными литаврами ударил гром, однако от хлынувшего потока дождя их заслонил невидимый купол, который перемещался вместе с их лошадями, и градины отскакивали от него в жуткой тишине, словно и не ударялись о какую-то преграду. Она сделала тоже во время следующей грозы, и оба раза была очень удивлена, услышав их благодарности. Ее лицо не изменилось в выражении, сохраняя хорошее подобие безмятежного выражения Айз Седай, но в ее глазах что-то мелькнуло. Странная женщина.
Они встречали бандитов, как и предупреждали слухи, банды по десять-двенадцать грубо одетых мужчин, которые посчитали, что их сил против троих мужчин с луками маловато, и прятались среди деревьев прежде, чем Лан и остальное до них добрались. Он или Букама всегда следовал за ними в лес, чтобы удостовериться, что они действительно ушли, пока другие двое охраняли Элис. Было бы глупо попасть в засаду, которую они могли бы предвидеть.
В полдень на четвертый день они оказались среди холмистой местности, поросшей густым лесом, на пустой дороге, которая простиралась насколько мог видеть глаз. Небо было ясным, с несколькими мелкими белоснежными облаками, плывущими в вышине, и единственным звуком были копыта их лошадей, и треск белок на ветках. Внезапно из-за деревьев, шагах в тридцати впереди, с обеих сторон дороги выскочили всадники, около двадцати потрепанных парней, которые выстроились в линию, заблокировав путь, и стук копыт, возвестил о том, что еще больше появилось сзади.
Бросив поводья, Лан схватил пару стрел и зажал их между пальцами, а третью наложил на уже натянутую тетиву. Он сомневался, что у него будет время для второго выстрела, но всегда был шанс. Трое из шеренги перед ними носили весьма побитые нагрудники, с пятнами ржавчины, поверх грязных кафтанов, а у одного был ржавый шлем с защитной маской. Ни у кого не было луков, но от этого легче не становилось.
"В тридцати шагах позади еще двадцать три", - тихо сказал Букама. - "Без луков. Приказывай".
Разницы никакой. Подобный отряд был достаточно сильным, чтобы нападать на большую часть торговых обозов. Но он не испугался. Пока парни спокойно сидели на своих лошадях, всегда оставался шанс. Крохотный. Жизнь и смерть часто балансируют на грани крохотного шанса.
"Куда это мы так торопимся?" - прокричал мужчина в шлеме. После чего снял его, открыв седеющую голову с копной сальных волос и узкое потемневшее от грязи лицо, которое не знало бритвы неделю-другую. Широкая улыбка открывала пару отсутствующих зубов. - "Вы справились бы с двумя-тремя из нас, пока мы не разберемся с вами, но в этом нет нужды. Отдайте нам ваши деньги и драгоценности этой симпатичной леди, и можете идти своей дорогой. У симпатичных дам в шелке и мехах всегда есть пара побрякушек, не так ли?" - Он посмотрел мимо Лана на Элис. Возможно, он считал, что эта улыбка выглядит дружеской.
В предложении не было угроз. Эти парни не хотели жертв, если могли справиться без них, но сдача подразумевала, что им перережут горла. Вероятно, они сохранят Элис жизнь, пока не решат, что для них опасна. Если у нее нет пары уловок с Силой в рукаве, то ему остается пожалеть, что она не...
"Вы смеете задерживать Айз Седай?" - громыхнула она, и это был настоящий гром, заставивший часть лошадей бандитов отпрягуть и заржать. Дикий Кот, зная, что означают брошенные поводья, остался на месте, ожидая приказа, отданного коленами и пятками. - "Сдавайтесь или познаете мой гнев!" - И над головой бандитов с ревом взорвался огонь, заставив их лошадей еще больше запаниковать и взбрыкивать, из-за чего пара наездников выпала из седел на дорогу.
"Я же говорил, что она Айз Седай, Кой", - проскулил жирный, лысый парень в нагруднике, который был ему слишком мал. - "Я же говорил, Кой? Зеленая со своими Стражами".
Худой ударил его по лицу, не отрывая глаз от лица Лана. Или, что более вероятно, от Элис за его спиной.
"Теперь ваша сдача не принимается. Здесь пятьдесят наших и четверо вас. Мы не хотим встречаться с виселицей, поэтому рискнем. Посчитаем, сколько вы уложите прежде, чем мы разберемся с вами".
"Отлично", - ответил Лан. - "Однако, если на счет десять, я увижу хотя бы одного из вас, то мы начнем". И он начал громко считать.
Уже на счет два бандиты умчались назад к деревьям. На счет четыре, пара спешившихся перестала пытаться сесть обратно в седла своих испуганных животных и подхватилась пешими со всей возможной скоростью. Не было необходимости их преследовать. Треск веток и топот лошадей явно свидетельствовал, что они умчались в самую чащу, и расстояние быстро увеличивалось. В сложившейся ситуации, это был лучший исход дела, на который с трудом можно было надеяться. Разве что у Элис оказался другой взгляд на вещи.
"Вы не имели права позволять им уйти", - с негодованием заявила она. В ее глазах вспыхнул гнев, которым она пыталась пригвоздить его к седлу. Она натянула поводья, разворачивая кобылу, чтобы удостовериться, что всем досталось поровну. "Если бы они напали, то я, возможно, воспользовалась Единой Силой. Скольких они ограбили и убили, сколько изнасиловали женщин, а сколько из-за них осиротело детей? Мы должны были сражаться, и отвести оставшихся в живых к ближайшему магистрату".
Все, и Лан, и Букама и Рин попытались убедить ее, что из них четверых вряд ли кто выжил бы в схватке, поскольку бандиты боролись бы отчаянно, чтобы избежать виселицы, а явный перевес сил на их стороне. Но она, казалось, действительно полагала, что в одиночку смогла бы справиться с пятью десятками мужчин. Очень странная женщина.
Хватило бы дождей и бандитов, но оказалось, что на этом приключения не исчерпывались. Глупость Рина и жалобы Бакамы, тоже вносили свою лепту. Но Элис вела свою игру, и в этом был еще один минус...
В первую ночь он сел в лужу в знак того, что осознает свою вину. Раз уж им продолжать путь вместе, лучше все раздоры закончить сейчас же и с честью. Пусть видит, что он готов примириться. Только вот она об этом и думать не желала. Всю вторую ночь она сама не сомкнула глаз до рассвета и ему не дала. Стоило Лану клюнуть носом, как на него обрушивались резкие удары розог. На третью ночь в его одежду и в сапоги каким-то неведомым образом густо набился песок. Что сумел, Лан вытряс, но потом весь день песчинки скрипели на зубах и царапали кожу. А на четвертую ночь, которая произошла после встречи с бандитами... Он никак не мог понять, как она сумела напустить ему в нижнее белье муравьев, и как ей удалось заставить их всех кусать его разом. Нет сомнений, все это ее рук дело. Когда он открыл глаза, она стояла над ним и, кажется, удивилась, что он не закричал.
Понятно, она ожидала от него чего-то, какой-то реакции, но он не понимал, чего именно. Возможно, она считала это недостаточной платой за то, что вымокла. Значит она слишком жестокая женщина, но женщина сама может назначить плату за оскорбление. Но здесь нет второй женщины, которая назначила бы предел такой цены. Все, что ему оставалось, это терпеть ее нападки, пока они не доберутся до Чачина. Вечером она нашла где-то возле лагеря куст волдырника, и Лан, к своему стыду, едва не потерял терпение

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Он, конечно, не упоминал об этом инциденте Букаме и Рину, хотя был уверен, что они знали, но он начал молиться чтобы Чачин поскорее показался на ближайшем холме. Возможно, Эдейн и отправила эту женщину, чтобы следить за ним, но начинало казаться, что, в конце-концов, она его убьет. Только медленно.

***

Морейн не могла понять упрямства этого Лана Мандрагорана, хотя Суан всегда говорила, что "упрямость" черта, свойственная всем мужчинам. Все, чего она хотела, это раскаяния за то, что он ее искупал в пруду. Пускай это будет в форме извинения. Униженное извинение. И надлежащее отношение к Айз Седай. Но он не проявлял ни малейшего желания раскаяться. От него веяло холодным высокомерием! Его недоверие к ее праву носить шаль было настолько явно, что он едва произносил это вслух. Часть ее восхищалась его силой воли, но только часть. Она заставит его пасть на колени. Но не укротить его - полностью укрощенный мужчина бесполезен для себя или других, просто заставить его признать, что он ошибся.
Она позволяла ему днем отдохнуть, чтобы было время поразмыслить над своими действиями, а в то время сама планировала, что ей предпринять ночью. Муравьи стали огромным разочарованием. Это плетение было одним из секретных у Голубой Айя, способ избавиться от насекомых или заставить их собраться вместе и жалить одновременно, хотя оно и не предназначалось для подобного использования. Но она очень гордилась волдырником, от которого он, по крайней мере, слегка подскочил, доказывая, что действительно сделан из человеческой плоти. А то она уже было начала сомневаться.
Странно, никто из остальных мужчин ему ни словом не посочувствовал, хотя им должно было быть известно, что она предпринимала. Если он не жаловался при ней, то конечно наедине с друзьями он безусловно должен был пожаловаться. Ведь для этого и существуют друзья. Но эти трое были сдержанны в отношениях. И это тоже было странно. Все, даже в Кайриэне обсуждают то, что с ними происходило в жизни, и ее учили, что Приграничники обычно избегали Игры Домов, но эти не рассказали почти ничего о себе, даже когда она пыталась развязать их языки, рассказав пару анекдотов из собственной жизни в Кайриэне и в Башне. Рин, по крайней мере, однажды рассмеялся. Действительно, одна из историй была забавной. Он хотя бы умел смеяться. Однако ни Лан, ни Букама не показали ни тени того, что история их хоть как-то позабавила. В конце-концов она решила, что искусству управлять своими эмоциями они могли были бы поучить Айз Седай. Они признали, что и до нее встречали Сестер, но когда попыталась довольно тонко выведать, где и когда...
"Вокруг так много Айз Седай, что и припомнить-то тяжело", - ответил Лан как-то вечером, когда они уже ехали навстречу своим удлиняющимся теням. - "Нам лучше там, среди тех сельских домов впереди. Посмотрим, может у них мы сможем снять на ночь сеновала? До темноты других домов мы уже не найдем".
И так всякий раз. Эти трое кроме искусства управления эмоциями, могли бы преподавать Айз Седай, как уходить от прямых вопросов и находить ничего не значащие ответы.
Хуже всего, она так и смогла понять, были ли они Приспешниками Тьмы. Конечно, у нее не было настоящих причин подозревать, что кто-то из сестер в Канлууме была из Черных. А если не были, то посещение Рином Небесных Врат, вероятно, имело довольно простое и невинное объяснение. Но все же врожденная осторожность заставляла ее продолжать расспросы. И все также каждую ночь она вокруг каждого из них ставила стражей. Она не могла себе позволить доверять никому другому, кроме Суан, пока не была в них уверена. Кроме Черных, здесь могли быть замешены другие Айз Седай и мужчины.
В двух днях пути от Чачина, в деревне с названием Равинда, она наконец нашла Эвин Сахиру, первую из женщин, с которой она смогла поговорить. Равинда оказалась процветающей деревенькой, но поменьше, чем Манала. Местным жителям в качестве рыночной площади служило утоптанное поле. Тут же находились ремесленники и купцы, с которыми торговались жители окрестных деревень, в основном обменивая продукты на их товары. Когда они въехали на площадь, там как раз в окружении толпы стояли фургоны двух купцов, затянутые холстом, и уставленные до верха горшками и мисками. Каждый из торговцев косился в сторону конкурента, несмотря на то, что люди вокруг галдели, требуя у них продать товар. В Равинде также имелась гостиница. Но ее как раз перестраивали, достраивая второй этаж, на деньги, полученные от Башни ее хозяйкой, госпожой Сахирой. Она намеревалась также переименовать ее и назвать "Белой Башней".
"Думаете, Сестры будут против?" - спросила она, нахмурившись, глядя на уже готовую вывеску. Резная свежеокрашенная доска висела над входной дверью, когда Морейн предложила поменять название. Судя по размеру изображенной на ней Башни, ее высота была более тысячи футов! Эвин оказалась пухленькой, седеющей женщиной в ярко красной блузке с желтой вышивкой на рукавах. И с футовым кинжалом с серебряной рукояткой, на кожаном поясе. Очевидно, вознаграждение Башни превратило каждый ее день в праздник. Потом, она наконец покачала головой. - "Не пойму, с какой стати, миледи? Айз Седай, которые приезжали в наш лагерь были очень милыми и очень мягко с нами беседовали". Знала бы эта женщина, что первое впечатление обманчиво.
Морейн стало жаль, что она не запомнила имени Принятой, которая записала имя Эвин Сахиры. Сын Эвин Мигель был ее десятым ребенком! И он родился в тридцати милях от Горы Дракона и за неделю до предсказания Гайтары. Надо же так небрежно относиться к своим обязанностям! А сколько еще имен в ее списке, окажутся из тех, кто не должен был попасть в эти десять дней?
Уже оставив Равинду далеко позади себя, под изумленные взгляды мужчин, очевидно восхитившиеся, как быстро ей удалось управиться с делами в деревне, она направила свое тлеющее раздражение на неизвестную Принятую. О, они не говорили этого открыто, но она услышала, как Рин сказал: "По крайней мере, на сей раз она управилась быстро". Не совсем благоразумно с его стороны, так как слова могли услышать, хотя они и следовали за ней следом. А Букама что-то кисло пробормотал в знак согласия. Лан уехал вперед, явно избегая ее компании. По правде говоря, она могла его понять, но его маячившая впереди напряженная широкая спина казалась немым упреком. Она стала придумывать, чтобы еще придумать для него на эту ночь. И, возможно, такое, чтобы и на остальных хватило.
Какое-то время ничего внятного на ум не приходило, только что-то из того, что она уже делала. Затем, мимо ее лица прожужжала оса, и она проводила ее взглядом до ближайших деревьев рядом с дорогой. Осы. Ну конечно! Хотя она не хотела бы его убить. - "Мастер Лан, у вас есть аллергия на ос?"
Он повернулся в седле, и внезапно ойкнул, а его глаза широко распахнулись. Мгновение она ничего не понимала. А потом она увидела, что из его правого плеча торчит оперение стрелы.
Откинув мысли в сторону, она ухватилась за Источник, и ее наполнила саидар. Все было так, словно она снова оказалась на испытании. Прежде всего она сплела щит из Воздуха, чтобы прикрыть от стрел Лана, и только после этого для себя. Она не смогла бы объяснить, почему именно в таком порядке. С помощью Силы все ее чувства обострились, и она осмотрела деревья, откуда прилетела стрела. Она уловила движение на самом краю леса. Она набросила потоки Воздуха, чтобы его захватить, как раз в тот момент, когда он готовился снова выстрелить, поэтому лук оказался плотно прижатым к его телу. Все длилось всего один удар сердца, за который остальные еще не успели ничего понять, а все уже кончилось. С такой скоростью она не сплетала потоки с момента прохождения испытания. Но тем не менее, Рин и Букама успели пустить по стреле.
Встревожено вскрикнув, она распустила узел плетения, и мужчина свалился вниз. Он покушался на убийство, но она не собиралась удерживать его в качестве мишени для стрельбы. Его казнят, когда они приведут его в магистрат, но она не хотела об этом думать, особенно пока этого еще не случилось. Но на ее взгляд, она только что едва не использоваласаидар как оружие, либо чуть не позволила мужчинам, использовать ее для убийства. Едва-едва.
Все еще удерживая саидар, она повернулась к Лану, чтобы предложить Исцеление, но несмотря на стрелу, пробившую плечо насквозь, он не дал ей шанса заговорить. В сопровождении Букамы и Рина, он устремился к дереву, где он спрыгнул с коня к упавшему мужчине. С помощью Силы, она смогла услышать их разговор.
"Канидрин?" - потрясенно произнес Лан.
"Вы знаете этого парня?" - спросил Рин.
"Но почему?" - прорычал Букама, и она услышала глухой стук, означавший, что сапог встретил на своем пути чьи-то ребра.
Ответил слабый, задыхающийся голос: "Золото. Почему же еще? Вам по прежнему сопутствует... удача самого Темного... обернулся именно в тот момент... когда стрела должна... была пробить.. сердце. Меня должны были... предупредить... что она - Айз Седай... а вместо этого... только сказали... убить первой".
Едва услышав эти слова, Морейн стукнула пятками бока Стрелы и рванула галопом, проскочив короткое расстояние, что их отделяло. Бросилась из седла, готовя плетение для Исцеления. "Вытащите из него стрелы", - приказала она, подбежав к ним, придерживая плащ и юбки. - "Если стрелы останутся в нем, от Исцеления не будет смысла".
"Почему ты хочешь его исцелить?" - спросил Лан, садясь на упавшем дереве. Его огромное, покрытое грязью, корневище возвышалось высоко над его головой. - "Тебе так хочется живым доставить его на виселицу?"
"Он уже мертв", - сказал Рин. - "Ты умеешь это лечить?" - В его словах звучал неподдельный интерес.
Плечи Морейн опустились. Глаза Канидрина оставались открытыми и смотрели вверх на ветки, но были уже пустыми и стеклянными. Странно, несмотря на кровь возле рта он выглядел безбородым юнцом в мятом кафтане. Но достаточно взрослым, чтобы пойти на убийство. Достаточно взрослым, чтобы умереть от пары стрел, пробивших грудь. Мертвец не сможет рассказать ей, кто его нанял. Был ли это Гортанес, и где его можно найти? К его поясу крепился почти полный колчан, и еще две стрелы торчали вертикально поблизости в земле. Очевидно, он был абсолютно уверен, что сможет убить четверых с помощью четырех выстрелов. Даже зная способности Лана и Букамы. Однако, зная это, он не следовал инструкциям и сначала попробовал убить Лана. Самого опасного, как он решил.
Разглядывая труп, она внезапно поняла, что даже мертвый, он мог бы ей кое-что рассказать. Ножом она срезала сумку, висевшую за колчаном, и вытряхнула ее содержимое на траву. Деревянная расческа, остатки головки сыра, завернутой в холст, маленький складной нож, моток бечевки, который она раскрутила, чтобы удостовериться, что внутри ничего нет, грязный носовой платок, который она развернула кончиком ножа. Надеяться найти написанное господином Гортанесом письмо, в котором он дает точные инструкции, как его найти, было, конечно, глупо. Срезав с пояса трупа кошелек, она вывернула его содержимое над кучей на траве. Горстка серебра и меди. И десять золотых корон. Так. Цена за ее голову в Кандоре равнялась цене шелкового платья в Тар Валоне. Крупные монеты, с восходящим Солнцем Кайриэна на аверсе и профиль ее дяди на фасе. Подходящая строчка к истории Дома Дамодред.
"Ты всегда обираешь мертвецов?" - холодным раздраженным голосом спросил Лан. Это был только вопрос, пока еще не обвинение, но все же...!
Она сердито выпрямилась. Как раз в этот момент Рин отломил оперение стрелы, торчавший из спины Лана. Букама же захватил наконечник с помощью петли из полоски сыромятной кожи. Как только он затянул ее покрепче, он одним быстрым рывком выдернул стрелу через рану. Лан моргнул. Из него выдернули стрелу, а он моргает! Почему это ее раздражало, она не знала, но это было так.
Рин поспешил назад к дороге, пока Букама помогал Лану снять кафтан с рубашкой, открыв кровоточащее отверстие со стороны груди. Вероятно, сзади было не лучше. Кровь, которая раньше впитывалась в кафтан и рубашку, теперь свободно стекала на грудь и ребра. Мужчина не попросил бы об Исцелении, и она уже почти решила не предлагать. На Лане оказалось больше шрамов, чем она ожидала увидеть на мужчине его возраста, и к тому же часть ран была не долеченными, стянутых ровными темными стежками. По-видимому, он с равным успехом раздражал мужчин и женщин. Рин вернулся, неся бинты, и жуя хлеб для пластыря. Никто из них не собирался просить об Исцелении! Верно они ждали, пока мужчина не истечет до смерти!
"Ты примешь Исцеление?" - спросила она холодно, дотрагиваясь до головы Лана. Он покраснел от ее прикосновения. Он покраснел!
"Послезавтра в Чачине тебе потребуется твердая рука", - пробормотал Букама, почесывая нос, и глядя в сторону. Весьма странное заявление, но она собиралась спрашивать, что это означало.
Через секунду Лан кивнул и наклонялся вперед. И все. Он не просил и не соглашался на ее предложение. Он просто наклонился вперед.
Она шлепнула его по голове, почти дав ему пощечину, и направила Силу. От мощных конвульсий его тело содрогнулось так, что его голова выскочила из ее хватки. Очень хорошо. По крайней мере, он не задохнулся, и пока дышал. Его старые шрамы остались, но полузажившие раны стали теперь тонкими розовыми полосками. Стежки освободились, и свалились с его рук и груди. Теперь ему необходим отдых, но на том месте, где было отверстие от стрелы осталась лишь отметина на коже. Теперь, совершенно здоровым, он может быть покусанным осами. В случае необходимости, она всегда может его снова исцелить. В случае крайней необходимости.
Они оставили деньги Канидрина возле тела, хотя мужчины могли бы ими воспользоваться. Но они не хотели брать вещи мертвеца. Поблизости за деревьями Букама нашел привязанного мерина рыжего цвета с белыми чулками, который на первый взгляд должен был быть довольно резвым. Лан снял с животного уздечку и хлопнув лошадь по крупу, отправил его в строну Равинды.
"Он хотя бы сможет пощипать траву, пока кто-нибудь его не найдет", - объяснил он, когда заметил, что она нахмурилась.
По правде, она жалела, что не обыскала седельные сумки на седла мерина. Но при всем при этом Лан проявил удивительную доброту. Чего она совсем не ожидала. Поэтому, сегодня он обойдется без ос. Надо придумать что-то другое. Что-то незабываемое. Осталось только две ночи, чтобы его расколоть. В Чачине она будет слишком занята, чтобы уделять внимание Лану Мандрагорану. На какое-то время.

Глава 22
Сохранение обычаев

Если Канлуум был городом на холмах, то Чачин можно было назвать городом в горах. Три самых высоких, пусть и со срезанными вершинами, пика возносились почти на милю, и в лучах солнца сверкали многоцветные черепичные крыши и выложенные изразцами стены дворцов. А на самом высоком из них, возвышаясь над остальным городом, красовался Дворец Айздайшар, и над самым большим куполом над ало-зелеными стенами гордо реял стяг со вставшим на дыбы Красным Конем. Город окружали три кольца стен, перед каждой - ров шириной в сотню шагов. Переброшенные через рвы мосты охраняли массивные башни. Движение по мостам было не в пример Канлууму оживленнее, в ворота и из ворот текли людские потоки и тянулись вереницы повозок, и поскольку Запустение было сравнительно далеко, то стражники в плащах с Красным Конем оказались куда менее придирчивыми, чем в Канлууме и не носили полных доспехов. Однако прошло еще немало времени, пока четверо путников пересекли Мост Восхода.
Едва миновав городские ворота, Лан сразу же потянул поводья, остановившись в сторонке от потока повозок и фургонов. Даже несмотря на то, что здесь была Эдейн, еще ни одно место на свете он не был рад видеть настолько сильно. Если уж быть совсем честным, они еще не въехали в сам Чачин - вторая внешняя стена, выше предыдущей, была еще в доброй сотни шагов впереди, а третья, еще выше, еще дальше, но с другой стороны, ему не терпелось избавиться от Элис. Где, во имя Света, она в начале года нашла столько блох? И эта ужасная мошкара! Она должна появиться не раньше следующего месяца. Все тело зудело от укусов. По крайней мере, она все равно осталась неудовлетворенной эффектом. В этом он был абсолютно уверен.
- Мы и в стенах Чачина, - сказал он спутнице. - Договор был предоставить защиту до Чачина и он исполнен. По крайней мере, если вы не станете забредать в самые жуткие кварталы, то на любой улице вы будете в безопасности, особенно, если наймете десяток телохранителей. Здесь наши пути расходятся. Вы займетесь своими делами, а мы своими. Деньги оставьте себе, - прибавил Лан холодно, когда она потянулась за кошелем. Раздражение все-таки смогло прорваться сквозь стену хладнокровия. Она продолжала громоздить одно оскорбление на другое.
Рин тут же напустился на него, мол, негоже так разговаривать с Айз Седай, начал с виноватой улыбкой извиняться перед ней, кланяясь в седле, под перезвон колокольчиков, а Букама глухо заворчал, что у некоторых людей манеры просто-таки свинские. Элис пристально поглядела на Лана с каменным лицом. Может, она и в самом деле та, за кого себя выдает? Если это не правда, то она многим рискует. А если правда, то... В таком случае ему еще меньше хотелось оставаться в ее обществе.
Развернув Дикого Кота, Лан галопом поскакал по улице, взбирающейся на гору. Испуганные прохожие, как и кое-кто из верховых, шарахались в стороны. В иной раз подобное поведение вызвало бы массу вызовов на дуэль, но хадори и дурная репутация людей, их носящих, безусловно остудило подобный порыв. С другой стороны, он все равно двигался слишком быстро, чтобы расслышать вызов, не снижая темпа лавируя между паланкинами и повозками с большими колесами. После тишины природы здешний гомон и грохот от колес по булыжной мостовой казались оглушающими. Флейты уличных музыкантов казались слишком визгливыми. Запах жареных орехов и пирожков с мясом смешивался с запахами готовящихся блюд на сотнях кухонь гостиниц и домов, превращаясь в ужасное зловоние, в сравнении с чистым воздухом загородом. А сотни конюшен, заполненных тысячами лошадей, добавляли к этому свой собственный, неповторимый аромат.
Букама и Рин с вьючной лошадью нагнали Лана, когда он одолел уже половину подъема на пути к Айздайшарскому дворцу. Если Эдейн в Чачине, то она там. Букама и Рин хранили благоразумное молчание. Букама, по крайней мере, знал, с чем ему предстоит столкнуться. Поход в Запустение был бы куда легче. Или лучше сказать - выжить там. Любой дурак может уехать в Запустение. Может он свалял дурака, что приехал сюда?
Чем выше они забирались, тем сильнее замедлялось их движение. Здесь на вершине на улицах было очень мало народа. Дома с черепичными крышами сменились дворцами и особняками богатых купцов и банкиров. Их стены были украшены разноцветной мозаикой, а уличных музыкантов сменили слуги в ливреях, спешащие по делам хозяев. Фургоны и повозки сменились сверкающими каретами с гербами и портшезами. Часто попадались кавалькады из кареты, размером с добрую комнату, с упряжкой в четыре или шесть лошадей, украшенных плюмажем. На задке обычно стояла пара форейторов. За каретой эскорт от двух до шести всадников. Все вооружены до зубов и готовы разобраться с каждым, кто не успеет уступить дорогу или подойдет слишком близко. В частности, с тремя подозрительными оборванцами. Желтая куртка Рина выглядела уже не столь шикарно, как в Канлууме. Один кафтан Лана после визита в Канлуум был весь в прорехах, второй, лучший, кафтан был залит кровью, поэтому он был в третьем, по сравнению с которым поношенная куртка Букамы выглядела словно новая. Воспоминание о пятнах крови, навеяло другие мысли. Он задолжал Элис за Исцеление, а также за то что выкупал ее в пруду. Хотя, сказать по чести, только первое он мог хоть как-то возместить. Нет. Ему надо выкинуть эту странную миниатюрную женщину из головы, хотя она и прочно там угнездилась. Сейчас ему необходимо сконцентрироваться на Эдейн. На ней и на борьбе за свою жизнь.
На плоской вершине, полностью заняв площадь гайдов в пятьдесят, раскинулась сверкающая громада куполов, галерей и переходов, напоминая небольшой городок, раскрашенный всеми оттенками красного и зеленого цветов. Украшенные эмблемой Красного Коня огромные бронзовые ворота под красной аркой были распахнуты, гостеприимно приглашая войти во Двор Посетителей, но едва Лан с друзьями решил последовать этому приглашению, из-за ворот показалась дюжина солдат, преградивших им путь. На зеленых табардах, которые они носили поверх нагрудников, была вышита эмблема Красного Коня, а алебарды были в красно-зеленую полосу. Они выглядели довольно комично в зеленых штанах, красных шлемах и в до блеска начищенных сапогах, однако, каждый из них был ветераном не одной битвы, и на троих незваных пришельцев они поглядывали суровыми глазами сквозь защитные маски своих шлемов.
Лан спешился и слегка поклонился, коснувшись рукой лба, сердца и рукояти меча:
- Мое имя Лан Мандрагоран, - сказал он, не прибавив больше ни слова.
Стражники слегка расслабились, но не уступили дорогу. Каждый может назваться чужим именем. Один из них ушел и вернулся с седым офицером, который нес свой шлем с плюмажем подмышкой. Джурад Шиман был закаленным ветераном многих битв и принимал участие в последней войне на юге вместе с Ланом. Увидев его он расплылся в широкой улыбке.
- Добро пожаловать, ал'Лан Мандрагоран? - с глубоким поклоном сказал он. Поклон был действительно глубоким. Гораздо глубже, чем в прошлый визит Лана во Дворец. - Тай'шан Малкир!
О, да! Теперь он точно уверен, что Эдейн тут.
Взяв гнедого под уздцы Лан проследовал за Джурадом сквозь арку во Двор Посетителей, жалея, что на нем нет доспехов. Нависающие каменные балконы, окружавшие двор, на его взгляд были идеальной позицией для стрелков. Чепуха какая лезет в голову. Кружева, заменяющие балконам перила, не смогли бы защитить ни одного лучника. Они были для того чтобы приветствовать новоприбывших, а не для защиты от нападения. Еще ни один враг не смог прорваться дальше первого кольца обороны. А если бы Троллоки прорвались так глубоко в город, то все будет потеряно. Однако, Эдейн была где-то поблизости и он не мог отделаться от ощущения, что подходит к полю битвы.
Прибежали слуги в красно-зеленых ливреях с эмблемами Коня, вышитыми на плечах, приняли поводья лошадей и забрав седельные сумки, проводили каждого гостя в подобающие его положению апартаменты. Во главе шла сама шатайян дворца. Это была величественная седая женщина с совершенно прямой спиной, в ливрее. Серебристая связка ключей на поясе указывала на ее ответственность за всех слуг дворца, но госпожа Ромера была не просто служанкой. Обычно только особы королевских кровей удостаивались приветствия от шатайян прямо на пороге дворца. Он нырнул в море человеческих ожиданий. В этом море часто тонули люди.
Он прошел вместе с Букамой и Рином, чтобы посмотреть, какие им предложили комнаты, и выразил этим свое удовлетворение госпоже Ромере, но не потому, что думал, что их могут поселить где-нибудь на конюшне. Просто у него вошло в привычку сперва заботиться о своих людях, и уже потом в последнюю очередь о себе. Рин выглядел недовольным, но вряд ли он мог ждать чего-то сверх небольшой комнатенки на верхнем этаже казармы дворца. Такая же досталась Букаме. Тот прекрасно знал здешние обычаи. По крайней мере, Рину отвели комнату, подходящую для знаменосца, с печкой под кроватью. Обычным солдатам приходилось спать десятерым в одной комнате, и большую часть времени, как помнил Лан, приходилось еще и спорить, чья очередь спать рядом с камином.
Букама выглядел вполне довольным. На манер, каким обычно он был - угрюмость почти исчезла, он даже раскурил трубочку с соседями по коридору. Рин тоже быстро опомнился. Во всяком случае, когда Лан уходил, тот уже во всю расспрашивал солдат, где живут самые симпатичные служанки, чтобы "почистить и погладить одежду". Он в равной степени заботился о своем внешнем виде и о женщинах, особенно хорошеньких. Возможно его недовольство было вызвано именно потрепанным внешним видом, в котором он появился перед шатайян и служанками.
К его великому облегчению, Лану, несмотря на царскую встречу, все же отвели не королевские апартаменты. Ему выделили три просторные комнаты, стены которых были украшены голубыми гобеленами на шелковых и украшены гобеленами. Широкий карниз был декорирован в виде стилизованных гор, подпирающих высокие потолки. Простенькая мебель была, тем не менее, позолочена. Окна спальни выходили во внутренний дворцовый садик. В спальне оказалась широкая кровать, на которой, не стесняя друг друга, могли спать четыре-пять человек. Все это было вполне подходяще, и он горячо поблагодарил госпожу Ромеру за гостеприимство. Возможно, даже слишком горячо, потому что она улыбнулась в ответ, сверкнув глазами.
- Никто не ведает своего будущего, милорд, - сказала она, - но мы знаем кем вы будете.
И сделала легкий реверанс перед тем как уйти. Реверанс. Отменный знак. Даже у шатайян есть свои ожидания, которые она ему уже высказала.
В распоряжении Лана также оказались пара широколицых горничных, Аня и Эсне, которые раскидали его скудный багаж по шкафам, и долговязый паренек для выполнения поручений, которого звали Булен, который с восхищением уставился на доспехи Лана, которые тот развешивал на стойке из черного дерева у дверей, словно видел подобные в первый раз в жизни.
- Ее величество у себя? - вежливо поинтересовался Лан.
- Нет, милорд, - ответила Аня, которая в этот момент хмуро разглядывала залитый кровью кафтан, и отложила его со вздохом. Старшая женщина в этой паре очень походила на мать, решил он. Вздох относился не к пятнам крови, к которым она наверняка привыкла, а к трудности их очистки. Если повезет, то он получит его назад не только чистым, но и зашитым - Королева Этениелле совершает поездку по стране.
- А принц Брис? - он уже знал ответ. Королева и Принц-Консорт могли находиться одновременно вне столицы только во время войны, однако нужно четко следовать правилам хорошего тона.
Булен едва от удивления рот не открыл, услышав предположение, что принц может отсутствовать, но от мальчика на побегушках трудно ожидать знания всех тонкостей придворного этикета. А вот Аня наверняка их знает, иначе ее бы не назначили ему в служанки.
- О, да, милорд. Ответила она, качая головой и разглядывая рубашку в темных кровавых пятнах. Она отложила ее в сторону, но не к кафтану. Очевидно, рубашку спасти не удастся. Она еще не раз качала головой, распределяя его вещи, хотя часть из них направилась прямиком в шкаф.
- Какие-нибудь влиятельные гости? - его так и подмывало спросить напрямик, и этот зуд был даже сильнее, чем от укусов блох и мошкары.
Аня и Эсне обменялись взглядами.
- Только один заслуживающий упоминания, милорд. - ответила наконец Аня. Она свернула рубашку и положила в шкаф, заставив его подождать. - Леди Эдейн Аррел.
Женщины улыбнулись друг дружке, став абсолютно похожими. Конечно, им с самого начала было известно, чего он добивается своими вопросами, и они не собирались облегчать ему задачу, но у них не было никакого права ухмыляться словно паре идиоток.
Пока Булен чистил его сапоги, доводя их до состояния близкого к черному, Лан вымылся с головы до ног прямо в умывальнике, не дожидаясь, пока нагреют воду и нальют ванну. В это время Аня отправила Эсне за мазью, которую он втер в раны, однако потом дал себя одеть горничным. Незачем обижать их из-за того, что они слуги. У Лана была с собой одна-единственная рубашка из белого шелка, с виду не очень ношеная, и вполне приличная парадная черная куртка. На ее рукавах золотилась вышивка - кровавые розы, окруженные крючковатыми шипами. Розы напоминали об утрате. Как раз подходяще. Его сапоги приобрели приличный блеск, чего он никак не мог ожидать от Булена. Он подпоясался мечом. Оружия он не боялся. Сила Эдейн не в стали. У него уже был небольшой опыт подобных битв.
Дав каждой из женщин по серебряной марке, а Булену пенни - госпожа Ромера сильно оскорбилась бы, если бы он предложил ей деньги, но слуг требовалось поощрить в первый и последний дни их работы - он отправил парнишку в конюшню, справиться о своем коне, а женщин выпроводил женщин в коридор сторожить его дверь. Сам уселся и стал ждать. С Эдейн он должен встретиться на людях, причем чем больше их будет рядом, тем лучше. Наедине все преимущества будут на стороне карнейры мужчины.
Он удивился, обнаружив, что думает, куда могла направиться Элис, чего она от него и его спутников добивалась. После чего, постарался выбросить ее из головы. Даже в свое отсутствие женщина ухитрялась быть обузой. На одном из столиков стоял серебряный кувшин с чаем, без сомнения, с ягодами и мятой. Рядом стоял второй с вином, но он не стал прикасаться ни к тому, ни к другому. Пить не хотелось, и ему еще потребуется ясная голова при встрече с Эдейн. Ожидая, он вошел в ко'ди и застыл, обернутый в бесчувственную пустоту. В битву всегда лучше вступать без эмоций.
Спустя очень короткое снова появилась Аня, тихонько прикрыв за собой дверь.
- Милорд, Леди Эдейн справляется о вашем самочувствии и просит навестить ее в ее апартаментах. - ее голос был нейтрален, а лицо столь же безмятежно, как у Айз Седай.
- Передайте посланцу, что я еще не оправился после долгой дороги. - ответил он.
Аня сделала реверанс, но показалась разочарованной подобным ответом.
Правила этикета требовали, чтобы ему предоставили время отдохнуть с дороги, сколько он сам захочет, но не прошло и получаса, судя по золотым часам на каминной полке, снова появилась Аня. На сей раз в ее руках было письмо, запечатанное печатью в виде сидячей львицы на голубом сургуче. Львица, изготовившаяся к прыжку. Лицный герб Эдейн, и она вполне его достойна. Он с неохотой сломал печать.
Приди ко мне, мой сладкий! Приходи немедленно.
Подпись отсутствовала, но ему она не требовалась, даже если бы на сургуче не было ничего, он бы все равно узнал автора. Такой замысловатый подчерк был только у одной его знакомой руки, которая была ему известна не хуже его собственной. Текст тоже был в духе Эдейн. Приказ. Эдейн была рождена стать королевой, и она это знала.
Он отправил письмо в огонь. На сей раз Аня не показала своего разочарования. Свет, женщину направили прислуживать ему, но без сомнения, в ее лице Эдейн найдет себе союзницу, если только она еще об этом не знает. Хотя, очень может быть, что знает. Она знает, как буквально из всего извлечь выгоду.
От Эдйен посланцы больше не приходили, но едва часы пробили три, появилась госпожа Ромера.
- Милорд? Достаточно ли вы отдохнули, чтобы оказать честь встретиться с Принцем-Консортом? - официально спросила она у него. Наконец-то.
Это было почетно, придти в ее сопровождении. К тому же без провожатого любой гость мог запросто заблудиться во дворце. Он был тут три раза, но все равно блуждал. Меч Лан оставил на лакированной стойке возле двери. От оружия не будет никакого толку, кроме того, он нанесет оскорбление Брису, появившись перед ним с мечом, показывая этим, что считает себя в опасности. То что ему предстоит он сделает без помощи стали.
Лан предполагал, что предстоящая встреча с Брисом будет носить частный характер, однако шатайян ввела гостя в колонный зал, полный людей. Купол был цвета неба. По краям его поддерживали тонкие колонны. Едва он вошел, все разговоры умолкли. В толпе неслышно сновали слуги, разносившие вино с пряностями. Они предлагали кубки кандорским лордам и леди, красовавшимся в шелковых одеждах с вышитыми эмблемами Домов, и выборным от наиболее влиятельных гильдий - судя по цеховым эмблемам на их одеждах из тонко выделанной шерсти. Впрочем, были тут и другие. Лан заметил нескольких мужчин с хадори, которые они не надевали по меньшей мере лет десять - это Лан знал наверняка. У женщин с коротко - до плеч и выше - подрезанными волосами Лан разглядел нанесенные на лоб круглые пятнышки ки'сайн. Завидев Лана, они склонялись в поклонах и глубоких реверансах - все эти мужчины и женщины, которые решили вспомнить о Малкир. Они словно ястребы, глядящие на мышь, наблюдали как шатайян представит его Брису. Или скорее как ястребы, ждущие сигнала напасть. Возможно, ему не следовало суда приезжать. Теперь было уже слишком поздно об этом жалеть. Единственный выход - пройти через это.
Взглянув на принца Бриса, коренастого, словно вытесанного из скалы мужчину средних лет, можно было сказать, что доспехи смотрелись бы на нем естественней, чем шелковые зеленые одежды, однако принц был привычен и к тому, и к другому. Брис носил титул Хранителя Меча королевы Этениелле, командовал ее армией и был ее мужем, но добился уважения не из-за своего марьяжа. У Принца была репутация отличного полководца. Он приобнял Лана за плечи, не дав ему поклониться.
- Нет-нет, Лан! Человек, дважды спасавший мне жизнь в Запустении, не должен кланяться, - засмеялся он.
- И ты в ответ тоже спасал меня дважды, - парировал Лан. - Но я должен поприветствовать хозяев.
- Возможно, возможно. Но твой приезд, по-видимому, сказался еще на моем Дайрике. Этим утром он свалился с балкона, а это добрых пятьдесят футов, и ухитрился ничего не сломать. - Принц коротко взмахнул рукой, и вперед выступил его второй сын, красивый темноглазый мальчик лет восьми, в такой же куртке, как у отца. Сбоку на голове мальчика виднелся крупный кровоподтек, и двигался Дайрик немного скованно - явно сказывались и другие ушибы, - но он учтиво поклонился, чуточку подпортив церемонность широкой ухмылкой. - Ему бы сейчас уроки учить, - сообщил Брис, - но он так хотел с тобой встретиться, что совсем позабыл о своих занятиях. Даже о собственный меч порезался. - Возмутившись, мальчик стал возражать, что такого с ним никогда не бывало.
Лан вернул ему поклон с равной учтивостью, но мальчишка уже забыл про протокол.
- Милорд! Говорят вы сражались с айильцами, на юге и на шайнарских рубежах. - начал он. - Это правда? Они действительно десять футов росту? И они действительно закрывают вуалями лица, перед тем как броситься в атаку? Это правда, что они поедают трупы своих павших? А Белая Башня действительно выше гор?
- Дай ему хоть слово вставить, - задыхаясь от смеха сказал Брис. Мальчишка покраснел от смущения, но нашел в себе силы улыбнуться отцу, который потрепал его шевелюру.
- Да перестань, Брис! Вспомни себя в восемь лет! - сказал Лан. - Позволь парнишке утолить свой интерес. - В свои восемь Лан узнал что такое ко'ди, и с чем ему придется столкнуться, когда он попадет в Запустение. Начал учиться убивать руками и ногами. Пусть хоть у Дайрика будет счастливое детсво, прежде чем он узнает, что скоро придется думать о смерти.
Освободившись Дайрик зарядил второй поток вопросов, но на сей раз дождался ответов. Если ему позволить, то паренек выжмет из него досуха всю информацию про Айил и про чудеса великих городов, вроде Тар Валона и Фар Мэддинга. Похоже, он не верил, что Чачин едва ли уступит им по размеру. Наконец, его отец прервал их беседу.
- Попозже Лорд Мандрагоран расскажет тебе обо всем, что пожелаешь, - сказал Брис сыну. - Ему здесь еще кое с кем нужно встретиться. Ступай к госпоже Тувал и садись за книги.
Лан подумал, что каждый в зале затаил дыхание, пока Брис вел его через зал по бело-красным плиткам пола.
Эдейн была точно такой же, какой ее помнил Лан. Только старше на десять лет, с несколькими поседевшими прядями на висках и небольшими морщинками у глаз, но эти большие темные глаза захватили его. Ее ки'сайн по-прежнему был белого вдовьего цвета, и ее волосы черными волнами ниспадали ниже талии. Эдейн облачилась в красное шелковое платье в доманийском стиле, облегающее и почти ничего не скрывающее. Она была прекрасна - и даже не пыталась этого скрывать. Он спокойно поклонился.
Какое-то мгновение Эдейн просто смотрела на кланяющегося ей Лана, холодно и оценивающе. - Было бы... проще, если бы ты пришел ко мне, - тихо произнесла она. Ее будто не волновало, что эти слова слышал Брис. А потом Эдейн грациозно опустилась на колени перед потрясенным Ланом и взяла его ладони в свои:
- Именем Света, - громким чистым голосом заговорила она, - я, Эдейн ти Гемаллен Аррел, клянусь в верности ал'Лану Мандрагорану, Лорду Семи Башен, Лорду Озерному, истинному Клинку Малкир. Да рассечет он Тень!
Даже Брис выглядел ошеломленным. В оглушительной тишине Эдейн поцеловала пальцы Лана, затем со всех сторон раздались приветственные кличи. Кричали "Золотой Журавль!" и даже: "Кандор и Малкир едины!".
От криков Лан очнулся, высвободил руки и поднял Эдейн на ноги. - Миледи... - начал он тихим голосом. - не существует короля Малкир. Великие Лорды не совершали свой ритуал. И даже не проголосовали.
Она прикоснулась к его губам. Рука была теплой.
- Трое из пяти выживших находятся здесь, Лан. Может спросим, как они проголосуют? Пусть свершится то, что должно. - А затем она растворилась среди тех, кто радостно кинулся к Лану с поздравлениями - тех, кто, позволь им Лан, готов был немедленно принести ему клятву верности.
Лана выручил Брис. Взяв его за локоть, принц увлек Лана на длинную, обрамленную каменными перилами галерею. Внизу, сотнях в двух футов, виднелись городские крыши. На эту галерею Брис удалялся, когда хотел уединиться или побеседовать с кем-то с глазу на глаз, всем это было известно, и поэтому никто не осмелился идти следом. На галерею вела одна-единственная дверь, окна сюда не выходили, и из дворца не доносилось ни звука.
Знай я, что она устроит такое... - сказал он, едва они пришли, сцепив руки за спиной. - Я бы никогда не принял ее у себя. Если хочешь, я дам ей понять, что ей отказано в гостеприимстве. И не надо на меня так смотреть, приятель. Я довольно прилично разбираюсь в ваших обычаях, чтобы ее не оскорбить. Она очень аккуратно упаковала тебя в ящик, в который, насколько я знаю, ты не собирался залезать. - Брис знал даже меньше, чем думал. Однако, даже используя все приемы этикета отказать в гостеприимстве было бы худшим из оскорблений.
- Даже горы со временем становятся холмами, - процитировал Лан старую поговорку. Теперь он не знал, сможет ли он избежать похода в Запустение во главе армии. Все эти люди и женщины вспомнили о Малкир. Малкир заслуживает чтобы о ней помнили. Но какой ценой?
- Что ты будешь делать? - без околичностей спросил Брис. Простой вопрос, но ответить не просто.
- Не знаю, - ответил Лан. Она выиграла поединок, но легкость одержанной ею победы оглушила его. Грозный противник - женщина, которая носит в прическе частицу твоей души.
Потом Брис с Ланом негромко поговорили об охоте, о разбойниках, о том, скоро ли сменится затишьем прошлогодняя вспышка активности Запустения. Брис высказал сожаление, что вынужден был отвести свою армию и потому не принял участие в войне с Айил, но другого выхода не было. Они обсудили также расплодившиеся слухи о том, что появился некий мужчина, способный направлять Силу, причем, где именно он находится, рассказывали разное. Брис считал, что все это - досужие басни, еще один болотный огонек, и Лан с ним согласился. Еще молва твердила, что ныне повсюду встречаются Айз Седай, а что тому причиной, никто не знает. В своем письме Брису Этениелле сообщила, что в одной деревне, которую она миновала на своем пути, две сестры поймали женщину, выдававшую себя за Айз Седай. Она могла направлять, но это ей не помогло. Две настоящие Айз Седай плетками прогнали ее через всю деревню, заставив признаться в своем преступлении всем жившим там мужчинам и женщинам. Потом одна из сестер увезла обманщицу в Тар Валон, где ее и ждет настоящее наказание - что бы последнее ни значило. Если Элис соврала, назвавшись Айз Седай, то ей придется несладко.
Лан еще тешил себя надеждой, что до конца дня ему удастся избегать встречи с леди Эдейн, но, когда гостя проводили в его апартаменты, она уже была там - сидела на позолоченном стуле, устало откинувшись на спинку. Слуг Лан не заметил.
- Боюсь, сладкий мой, красавцем тебя уже не назовешь, - сказала она вошедшему Лану. - Думаю, с годами ты станешь даже уродливей. Но больше, чем твое лицо, мне всегда нравились твои глаза. И твои руки.
Лан стоял у порога, так и не отпустив дверную ручку. - Миледи, и двух часов не прошло, как вы клялись... - Она перебила его.
- И я послушна моему королю. Но как говорит пословица: и король - не король наедине со своей карнейрой. - томно засмеялась она, наслаждаясь эффектом. - Я принесла твой даори. Подай его мне.
Невольно он посмотрел, куда она указала, - на столике возле двери стояла плоская лакированная шкатулка. Крышку он приподнял так, будто весила она с добрый булыжник. Внутри, свернутый кольцами, лежала плетеная косичка из волос. Лан до мельчайших подробностей помнил утро после их первой ночи, когда она привела его на женскую половину Королевского дворца в Фал Моране и на глазах придворных дам и служанок обрезала его волосы по плечи. Она даже объяснила всем, что сие означает. Все женщины были заинтригованы и принялись шутить, когда он сел у ног Эдейн и начал плести для нее даори. Да, Эдейн блюла древние обычаи, но на свой манер. Волосы на ощупь были мягкими и гладкими, должно быть, она каждый день смазывала их бальзамом.
Медленно подойдя к Эдейн, Лан опустился перед ней на колени и, держа даори двумя руками, протянул ей. - В знак того, чем я обязан тебе, Эдейн, всегда и навеки. - Если в его голосе и не слышалось трепета того первого утра, она вряд ли удивится.
Она не приняла шнур. Вместо этого принялась рассматривать Лана. - Я знала, что даже за столь долгое отсутствие ты не забудешь наших обычаев, - наконец промолвила Эдейн. - Идем.
Поднявшись, она схватила его за запястье и увлекла за собой к окнам. Окна отстояли от земли локтей на двадцать и выходили в сад. Двое слуг поливали сад водой из ведер; по дорожке из сланцевых плит шла молодая женщина в голубом платье, таком же ярком, что и ранние цветы, распустившиеся возле деревьев.
- Это моя дочь, Изелле. - На миг голосу Эдейн придали теплоту материнская гордость и любовь. - Помнишь ее? Теперь ей семнадцать. И она еще не нашла себе карнейру. - Молодых мужчин выбирали их будущие карнейры, как и молодых женщин. - Но, по-моему, ей все равно пора замуж.
Лан смутно припомнил ребенка-непоседу, за которым было не угнаться слугам, отраду материнского сердца, но мысли его в те времена были заняты лишь одной Эдейн. Запах ее духов щекотал его ноздри. Такой знакомый запах. - Красотой она похожа на мать, - вежливо заметил Лан, вертя в руках даори. Пока этот волосяной шнурок у него, преимущество на ее стороне, но она должна забрать у него даори. - Эдейн, нам нужно поговорить. - Она не обратила на его слова никакого внимания.
- Да и тебе, сладкий мой, пора жениться. И раз уж никого из твоих родственниц нет в живых, значит, этим придется заняться мне. - она тепло улыбнулась девушке внизу любящей, материнской улыбкой.
Лан от удивления открыл рот, поняв, к чему клонит Эдейн. Поначалу он не поверил своей догадке. - Изелле? - охрипшим голосом произнес он. - Твоя дочь? - Она держалась обычаев по-своему, но это предложение было просто вызывающе. - Никакой уздой, Эдейн, меня не втянуть в это постыдное дело. Никому, и тебе тоже! И это вот не поможет! - Он потряс перед ней даори, но Эдейн лишь взглянула на шнурок и улыбнулась.
- Конечно, сладкий мой, никто тебя ни во что не втянет. Ты ведь мужчина, а не мальчик. Однако ты блюдешь обычаи, - проворковала она, проведя пальцем по волосяному шнурку, дрожащему в руках Лана. - Наверное, нам и в самом деле нужно поговорить.
Но увлекла она его лишь в постель. По крайней мере хоть тут он слегка восстановил утраченные было позиции, хотя она так и не забрала даори из его рук. Он был мужчиной, а не оленем, но она доказала, что достойна своего герба - львицы. Он не удивился, когда она сказала ему отложить на время косичку, чтобы помочь снять платье. Эдейн никогда не потеряет преимущества, пока не подарит его даори ему на свадьбе. И он не видел способа, как ему отвертеться от женитьбы на Изелле.

Глава 23
Вечерняя звезда

Морейн позволила себе легкую улыбку, глядя с какой скоростью друзья Лана бросились за ним следом. Если они спешат поскорее убраться, значит она смогла произвести должное впечатление. Продолжение придется пока отложить. Значит, он советует ей держаться подальше от трущоб Чачина? Ему следовало кое-что усвоить после того как она разобралась с теми бандитами.
Выбросив его из головы, она направилась именно в эту часть города. Когда они с Суан были Принятыми, та часто забиралась в подобные кварталы. Еда и вино в них очень дешевы, и шансов встретить Айз Седай очень мало, а им, безусловно, не понравится, что Принятые пьют вино. К тому же Суан утверждала, что в кабаках чувствует себя уютнее, чем в респектабельных заведениях, к которым привыкла Морейн. А еще Морейн в жизни не видела второй подобной скряги вроде Суан. Вне всякого сомнения, та нашла самую дешевую гостиницу, какую только смогла.
Морейн двигалась сквозь забитые народом улицы внутри первого кольца стен, пока не добралась до района, где перестали встречаться портшезы и уличные музыканты, у редких торговцев исчезли с крыш вывески, а с лиц прохожих улетучилась радость и надежда на лучшее. Дома с обшарпанными фасадами, не соответствующими ярким крышам, здесь выстроились в узкие улицы. На дверях и рамах, где еще сохранились треснувшие и давно не мытые стекла, облупилась краска. В грязи копошились оборванные дети. Владельцы лавок, вооруженные дубинками, стояли на страже своих товаров, в каждом прохожем подозревая вора и мошенника. Кое-кто по виду им являлся на самом деле, одетые в грязные отрепья с опущенными глазами или с вызывающим угрюмым выражением на лице. Слабая женщина - легкая добыча, особенно, если у нее есть, чем поживиться: шелковое платье, плащ с меховым подбоем и лошадь. Все это привлекало жадные взгляды. Других лошадей, кроме Стрелы, на улице не было.
Когда она спешилась возле грязной гостиницы с названием "Сердитый гусь", из подворотни, зарычав и ощетинившись, выскочила рыжая псина, но Морейн шлепнула ее потоком Воздуха по спине, и та с визгом убежала. Морейн заметила в переулке высокую девушку в красном платье, которая спрятавшись в тени, делала вид, что вытряхивает из туфли песок, а боковым зрением, жадно рассматривала Стрелу. Рядом с гостиницей не было ни коновязи, ни стойла. Бросив поводья, что для Стрелы было равносильно приказу "Стоять", Морейн оплела передние копыта лошади потоками Воздуха и сплела вокруг нее стража, который в случае чего подскажет, что кто-то пытается ее увести. Это плетение она решила не завязывать, поддерживать активным.
Внутри "Сердитый Гусь" соответствовал своему внешнему виду. Пол покрывало нечто, что когда-то было опилками, а теперь больше походило на слежавшуюся грязь. В воздухе стоял кислый запах пива, табака и чего-то сгоревшего на кухне. Посетители оказались грубыми мужиками, что-то обсуждавшими за кружкой пива, удивленно уставившимися на нее едва она вошла. Хозяин гостиницы - худой морщинистый мужичок в сером кафтане с неизменно хитрым взглядом на узком лице, которому позавидовали бы многие бандиты с большой дороги.
- У вас случайно не останавливалась тайренка? - спросила она. - Молодая девушка с голубыми глазами.
- Здесь не совсем подходящее место для молоденьких девушек вроде вас, миледи, - пробурчал он, потирая жилистой рукой небритый подбородок. Ему удалось слегка отскрести грязь с лица. - Позвольте, я провожу вас в более подходящее место.
Он двинулся к двери, но она остановила его, положив руку на плечо. Точнее, легонько коснувшись. Некоторые из пятен на его кафтане были подозрительно похожи на жирные разводы от пищи, а пахло от него так, словно он не мылся несколько недель. - Тайренка.
- В глаза не видел голубоглазых тайренок. Пожалуйста, миледи. Я знаю отличную гостиницу всего в двух кварталах отсюда.
Страж сработал, защекотав ей кожу. - Спасибо, но не надо. - ответила она и выскочила наружу.
Женщина в красном пыталась увести Стрелу, таща ее за поводья, и очень злилась, что та из-за связанных ног не могла делать большие шаги.
- На вашем месте я бы оставила лошадь в покое, - громко заявила Морейн. - Наказание за конокрадство - показательная порка. Это если лошадь возвращена владельцу, а если нет - будет хуже. - Все Принятые обязаны были знать на зубок основные законы разных стран.
Женщина резко обернулась, раскрыв рот. Очевидно она рассчитывала, что у нее достаточно времени прежде чем появится хозяйка лошади. Удивление быстро прошло, она выпрямилась и положила руку на рукоять длинного кинжала на поясе. - Считаешь, что сможешь со мной справиться? высокомерно спросила она, оглядев Морейн с ног до головы.
Было бы приятно охладить ее пыл парочкой ударов пониже спины, но если так поступить, то всем вокруг станет ясно что она собой представляет. Вокруг уже собиралась толпа зевак: мужчин, женщин и детей. Они наблюдали, не вмешиваясь. - Справлюсь, если потребуется. - спокойно ответила Морейн.
Девица нахмурилась, облизала губы и погладила рукоять кинжала большим пальцем. Внезапно она бросила поводья Стрелы. - Тогда, забирай! Она не стоит того, чтобы ее красть! - повернувшись, она двинулась прочь, стреляя по сторонам глазами.
В Морейн взыграл характер, и она, сплетя поток воздуха, огрела женщину пониже спины. Получилось сильно. С воплем она подпрыгнула почти на фут. Выхватив нож, она развернулась, отыскивая, кто ее ударил, но ближе двух шагов никого не оказалось. Окружающие уставились на нее в изумлении. Девица пошла прочь, потирая зад обеими руками.
Морейн удовлетворенно кивнула. Возможно в будущем эта конокрадка дважды подумает, прежде чем решит увести коня у другой женщины. Но ее удовлетворение длилось не долго.
Во второй гостинице, называвшейся "Слепая свинья", круглолицая косоглазая хозяйка в длинном, некогда белом, переднике прокудахтала, что ни каких тайренок отродясь не видала у себя в гостинице, сопровождая каждое слово громким смехом. - лучше тебе поспешить отсюда, - прибавила она. - иначе мои постояльцы съедят тебя на ужин. - закинув голову она залилась смехом, который подхватили ее клиенты.
Хозяйка "Серебренного пенни", последней гостиницы на этой улице, оказалась красивой женщиной средних лет с длинной косой темных блестящих волос и с приветливой улыбкой на лице. К удивлению Морейн на Недэйр Сатаров было опрятное платье из коричневой шерсти. Чистое и ладно сшитое, а общий зал гостиницы был аккуратно подметен. Посетители в основном оказались все теми же грубыми мужчинами и женщинами с беспощадными глазами, однако запах из кухни обещал что-то удобоваримое.
- Отчего же, миледи, - сказала она, - у меня как раз остановилась девушка, подходящая под ваше описание. Сейчас она вышла. Почему бы вам не подождать ее здесь за кубком вина с пряностями? - она протянула ей деревянную кружку, которую держала когда вошла в зал. От кружки шел сладкий запах свежих специй.
- Спасибо, - ответила Морейн, возвращая ей такую же теплую улыбку. Какая удача! Она смогла быстро найти Суан. Но ее рука замерла занесенной над кружкой. Что-то неуловимо изменилось в лице госпожи Сатаров. Всего на волосок, но теперь от нее веяло ожиданием, и она уже несла эту кружку, когда шла в зал. В этой части города редко кто мог позволить себе вино. В двух предыдущих гостиницах Морейн вина не видела. А специи способны отбить посторонний привкус.
Потянувшись к Источнику, она сплела поток Духа в одно тайное плетение Голубой Айя, и слегка коснулась им хозяйки гостиницы. Повисла неловкая пауза. - Вы в самом деле уверены, что девушка та самая? - спросила она, наблюдая за реакцией, и затянула плетение. На лбу госпожи Сатаров выступила испарина.
- Вы абсолютно уверены? - плетение затянулось сильнее, и в глазах женщины появился испуг.
- Если подумать, то у нее не голубые глаза. И ... И она съехала еще утром.
- И сколько простофиль вы опоили этим зельем? -Холодно спросила Морейн. - Сколько женщин? Они живы? Или пожалели, что не умерли?
- Я... не знаю, о чем вы говорите. Если позволите, мне нужно...
- Пей! - Скомандовала Морейн, стянув плетение, вызвав этим панику. Дрожавшая госпожа Сатаров не могла оторвать глаз от ее пристального взгляда. - Пей до дна!
Не отводя взгляда женщина поднесла кружку дрожащей рукой ко рту и сделала судорожный глоток. Когда она поняла, что сделала, то выпучив глаза, с криком отбросила кружку в сторону, разлив при этом вино. Морейн распустила плетение, но страх у женщины не прошел. С искаженным от ужаса лицом она оглядела зал и подхватив юбки, кинулась толи на кухню, толи к лестнице в конце комнаты, но не сделав и трех шагов зашаталась, а еще через пару рухнула на пол. Как будто ее кости внезапно растворились. Женщина лежала ногами к верху. В шелковых чулках. Женщина получала хорошие барыши от своего грязного промысла. Она вытянула вперед руки, словно пытаясь уползти, но в них не было сил.
Кое-кто из посетителей обоего пола удивленно уставился на Морейн, видимо не ожидая, что из них двоих на ногах останется именно она. Другие с любопытством наблюдали за попытками уползти поверженной госпожи Сатаров. Жилистый парень со шрамом через все лицо медленно расплылся в улыбке, которая не коснулась глаз. Другой крупный парень, у которого были плечи достойные кузница, хищно облизнулся. Женщины парами и тройками потянулись на улицу, стараясь обойти Морейн стороной. Кое-кто из мужчин последовал их примеру. Она не оглядываясь, вышла на улицу. Иногда правосудие настигает преступника без судьи и топора палача.
Так прошел весь день - она планомерно обыскивала район за районом, в которых не встречались всадники и кареты, а все жители носили обноски. В Чачине, пройдя всего пять улиц, вы легко смогли бы уйти от домов зажиточных ремесленников и богатых торговцев, попав в настоящие трущобы. И так же вернуться к домам с достатком. Правитель, если он хороший правитель, должен заботиться о нуждающихся, а на сколько она слышала, Этаниэлле была хорошим правителем, но все-таки, кажется, на каждого разбогатевшего обычно приходится по одному разорившемуся. Это несправедливо, но так устроен мир. Понимание этого горького факта было еще одной причиной ее отказа от Трона Солнца

Предыдущая страница 11 Следующая страница


Новая весна 12

Она спрашивала и в залах, переполненных веселыми, пьяными криками, и в заполненных гнетущей тишиной, где мужчины и женщины топили свои неприятности в выпивке, но никто не смог припомнить голубоглазой тайренки. Еще трижды ей предлагали выпить вина при сомнительных обстоятельствах, но она не сталапроделывать тоже, что с госпожой Сатаров. Ее все время подмывало разделаться, но о вещах подобного рода слухи быстро разлетаются по окрестностям. Один случай посчитают просто сплетней, но четыре уже будут расцениваться по иному. Любая Голубая Сестра, услышав про подобное, станет подозревать, что кто-то из ее Сестер тоже в городе. Ей не хотелось думать, что Голубая Сестра может оказаться Черной. Однако, это может оказаться кто угодно. Поэтому она решила оставаться инкогнито как можно дольше.
Дважды на нее нападали пары разбойников, хватавших Стрелу под уздцы, и пытавшихся стащить ее из седла. Будь их побольше она бы действовала открыто, но в данном случае плетение, вызывающее страх, использованное в полную силу в безотчетной панике. Свидетели этого события, наверное, с изумлением задавались вопросом, отчего пара сильных мужчин передумала красть лошадь и решила сбежать, но если среди них не было дичка, то никто бы не смог ни о чем догадаться. Еще семь раз кто-то пытался украсть Стрелу, пока она была в гостинице. Один раз это казались ребятишки, которых она разогнала криком, в другой - подростки, которые не обращали на нее внимание, пока она не прогнала их визжащих и подпрыгивающих на бегу, с помощью простого плетения Воздуха. Нельзя было сказать, что в Чачине дела с законом обстояли хуже чем в другом месте, просто она сама забралась в бандитские районы, где шелковая одежда, плащ на меху и лошадь служили сигналом, что у нее есть, что взять. Если бы она все-таки лишилась Стрелы, то магистрат скорее всего постановил бы, что она сама в этом виновата. Поэтому не оставалось ничего иного кроме как скрипя зубами ехать дальше. Холодный день клонился к закату, предвещая еще одну холодную ночь.
Тени становились длиннее. Морейн вела Стрелу шагом, с подозрением косясь на шевелящиеся в переулке тени, и раздумывала, не хватит ли на сегодня расспросов, и тут к ней сзади подбежала Суан.
- Так и думала, что ты станешь искать где-то здесь, - сказала Суан, взяв подругу за локоть, и заставила ее ускорить шаг. Она была все в том же синем дорожном платье. Морейн сильно сомневалась, что та потратила хотя бы пенни из тех денег, что сама ей дала. - Я уже все злачные места обошла, охотясь за тобой. Давай быстрее, пока мы совсем не замерзли. - Она тоже бросила взор на тени в переулке и машинально потрогала висящий на поясе нож, как будто с помощью Силы не справилась бы с десятком злодеев. Правда, тогда пришлось бы обнаружить себя. Наверно, и в самом деле лучше поторопиться. - Эти кварталы не для тебя, Морейн. Проклятие, тут такой народец! Съедят тебя и не подавятся, а ты и не сообразишь, что тебя уже потрошат. Ты что, смеешься или кашляешь?
- И то и другое, - с трудом смогла ответить Морейн. Скользко раз за этот день ей пришлось услышать подобное? Ей пришлось остановить ее и обнять. - Ох, Суан, как приятно тебя видеть. Ты где остановилась? Думаю, где-то, где умеют готовить рыбу. Могу я рассчитывать, что там не будет блох и вшей в кровати?
- Возможно это и не то к чему ты привыкла, - ответила Суан, - но там есть крыша, и она не протекает. В данный момент это то, что нам нужно, и там нет других Сестер, поэтому ты сможешь сколько влезет гоняться за вшами и блохами. Но нам лучше бы поторопиться, если мы хотим попасть туда до темноты.
Морейн вздохнула. И ускорила шаг. В здешних местах и днем не сахар. После темноты лучше вообще не появляться.
Как оказалось, Суан остановилась в самой респектабельной трехэтажной гостинице под названием "Вечерняя звезда". Ее облюбовали купцы средней руки, особенно она пришлась по вкусу женщинам, которые не желали, чтобы их тревожили шум в общем зале или какая-нибудь драка. Парочка подпиравших синие колонны широкоплечих парней, наблюдавших за входом, ясно давала понять, что ничего подобного здесь не потерпят. На самом деле они оказались единственными мужчинами в помещении. Большую часть столов занимали женщины в хороших платьях, кто с брошью, кто в серьгах, а двое с цепями гильдии купцов на груди. Еще трое в ярких доманийских платьях что-то горячо обсуждали тихими голосами. У одной из них было широкое ожерелье, охватывающее как воротником всю шею. Женщина с проседью в голове молоточками выбивала на брусочках какую-то веселую мелодию, а из кухни доносился запах жареного ягненка, а никак не рыбы.
Хозяйкой гостиницы была Эйлин Толвина, худощавая женщина, которая всем своим видом давала понять, что шутить она не любит, была одета в серое платье с брызгами синих цветов на плечах. Она сказала, что свободных комнат нет, но не стала возражать чтобы Морейн присоединилась к Суан, - Но платить вам придется как за две комнаты, - добавила она, протянув руку. Похоже шелк и меха еще не достаточно чтобы госпожа Толвина сделала реверанс.
- Значит, я могу сколько угодно гоняться за вшами и блохами? - сказала Морейн, вешая плащ на крючок в маленькой комнатке Суан на верхнем этаже. По крайней мере в ней было тепло и опрятно. Под не слишком широкой кроватью была печка. - Я приятно удивлена. - Доплата составляла серебряный пенни, что означало, что Суан заплатила две монеты.
- Ну сперва тебе придется их позвать. А чего удивляться? - Суан уселась, скрестив ноги на неширокую кровать. После Канлуума в нее будто новые силы вдохнули. Когда Суан имела перед собой цель, она всегда горела энтузиазмом.
Морейн не ответила. Им придется спать на одной кровати, а Суан было известно, как и где щекотать так, что она становилась беспомощна. - Что ты узнала?
- И много и ничего. У меня было время чтобы подумать. Ну и поездка была, Морейн. Эта дурацкая лошадь меня чуть не уморила, пока я сюда добиралась. Людям Создателем предназначено ходить пешком или на лодках плавать, а не трястись невесть на чем. Судя по тебе, та женщина, Сахира, - пустой номер, не то ты носилась бы точно нерестящаяся краснохвостка. Инес Демайн я нашла почти сразу, но мне до нее не добраться. Она недавно овдовела, но сын у нее точно есть. Назвала его Рахиен, потому что видела тогда встающую над Драконовой горой зарю. Так молва утверждает. Все говорят, что глупей причины дать ребенку такое имя не слыхали.
Морейн уняла внезапную дрожь. Видеть восход над горой еще не значит родить на ней ребенка. В комнате не оказалось ни стула, ни табурета, поэтому она села на другой конец кровати, обняв руками колени. - Суан, если ты нашла Инес и ее сына, то почему тебе до них не добраться?
- Она в проклятом Айздайшарском Дворце. Вот почему! - Суан легко могла бы попасть туда как Айз Седай, а иначе - лишь нанявшись во дворец служанкой.
Дворец Айздайшар. - Об этом подумаем утром, - вздохнула Морейн. Придется пойти на риск, но расспросить леди Инее надо обязательно. Ни одна из найденных Морейн женщин при рождении ребенка даже не видела Драконову гору. - А... Черные Айя ничем не проявляли себя? - Похоже, придется привыкнуть произносить это название.
Суан отвечать не спешила. Она уставилась на колени, провела пальцами по юбке. - Морейн, это странный город, - в конце концов промолвила она. - Фонари на улицах, женщины дерутся на дуэлях, даже если все это отрицают. Сплетен столько, сколько не услышишь от десятка упившихся элем мужчин. Есть и интересные слухи. - Она подалась вперед и положила ладонь на колено Морейн. - Все толкуют о молодом кузнеце. Две ночи назад его нашли мертвым, с переломанным хребтом. С месяц тому назад он, чего от него никто не ждал, вдруг заделался оратором. Убедил свою гильдию собрать деньги в помощь бежавшим в город от разбойников беднякам. Хотел помочь тем, кто не связан ни с цехами, ни со знатными Домами.
- Суан, Света ради, о чем...
- Погоди, послушай, Морейн. Он сам собрал немало серебра. Когда его убили, шел он, судя по всему, в гильдию, хотел сдать то ли шесть, то ли восемь мешков с деньгами. Глупец сам серебро понес. Но дело в том, Морейн,. что ни одной монетки не тронули. И на теле не было ни царапины, лишь позвоночник сломан.
Женщины молча уставились друг на друга. Потом Морейн покачала головой. - Не пойму, как это увязать с Мейлин либо с Тамрой. При чем тут кузнец? Суан, мы спятим, если везде будем видеть Черных сестер.
- А если не будем о них думать, то погибнем, - ответила Суан. - Ну ладно. Может, им в сети попадут вовсе не ленивые караси, а щуки-серебрянки. Только не забывай, что на рыбном рынке и щук-серебрянок продают. Как нам быть с леди Инес? Что ты придумала?
Морейн рассказала подруге свой план. Суан он не очень-то понравился, и немалую часть ночи ее пришлось убеждать. По правде говоря, Морейн была бы не против, если б Суан уговорила ее попробовать что-нибудь другое. Но леди Инес видела зарю над Драконовой горой. Хорошо хоть, Айз Седай, советница при Этениелле, отправилась в поездку с королевой.

Глава 24
Невидимость

Поутру, одевая платье, Суан снова завела туже песню. Она не любила уступать, особенно, когда считала, что права. А она считала, что права всегда.
- Мне не нравится, что ты берешь весь риск на себя, - ворчала она, натягивая через голову платье. Оказалось, что она захватила-таки запасное из темной шерсти чуть ли не тыкала им в лицо Морейн, у которой смены с собой не оказалось.
- Весь риск взять на себя не получится, - сдержав вздох, ответила Морейн. Сколько можно об одном и тоже? Они спорили весь вечер напролет. - Тебе придется разделить его со мной. Поможешь застегнуть?
Суан довольно грубо развернула ее за плечи, едва не сломав позвоночник, и яростно набросилась на перламутровые пуговицы. - Не притворяйся пескариком! - бурчала она, одергивая платье сильнее, чем было необходимо. - Если все сработает так, как ты задумала, то меня даже не заметят. Зато ты понесешься на всех парусах под развивающимся флагом. Говорю тебе, должен быть другой способ! Нужно посидеть и подумать.
Морейн вздохнула. Медведь с больным зубом, и то компания приятнее! Даже тот малый, Лан! В свою очередь застегивая пуговицы на платье Суан, она постаралась отвлечь подругу, сказав, как эта модель платья выгодно подчеркивает грудь и талию. С другой стороны, почему только отвлечь? Суан заслужила от нее эту шпильку!
- Ты права. Мужики глаз оторвать не могут, - ответила Суан. При этом она захихикала и повела бедрами! Морейн решила, что сегодня ей придется вздыхать весь день.
Когда они спустились вниз, прихватив плащи, весь зал гостиницы был уже полон купчихами, которые судачили за завтраком. Две уроженки Кандора, у одной было три цепочки, у второй две, поспешно доедали свою еду - по всей видимости, у них впереди был напряженный торговый день. Кое-кто еще вчера уладил свои дела. Худенькая дама в сером косилась в сторону своей полной соседки, на лице которой застыло кислое выражение человека, стоявшего на грани разорения. Трое доманиек вяло ковыряли вилками в тарелках. Судя по бледным лицам и воспаленным глазам, вчера они выпили лишнего, и теперь страдали от головной боли
- Сперва хорошенько позавтракаем, а затем все обсудим, - встав на цыпочки, Суан старалась высмотреть где-нибудь свободное местечко. - Здесь хорошо кормят.
- Мы возьмем только то, что сможем съесть по дороге, - твердо сказала Морейн и направилась к Госпоже Толвина, которая что-то говорила служанке в белоснежном переднике с голубой каемочкой. Единственный способ справиться с Суан это хватать ее за шкирку и тащить за собой. Если расслабиться хоть на секунду, потом можно крупно пожалеть.
- Доброе утро, Госпожа Толвина, - поздоровалась она с хозяйкой, которая отпустив служанку, повернулась к ним. - Нам бы хотелось нанять ваших слуг на пару часов сегодня утром в качестве охраны. - Сегодня у дверей дежурили другие, но тоже крупные парни.
Брови женщины взлетели вверх, усилив эффект нетерпимости к глупости. И вновь, ни намека на реверанс, хотя Морейн, воспользовавшись Силой, почистила и выгладила платье, и оно выглядело как только что из прачечной. - С какой стати? Если вас втянули в дуэль, то я не желаю в этом участвовать. Эти дуэли сплошная глупость, и я их не поощряю. Вам все равно ничто не угрожает, кроме, разве что, пары царапин. Правда, сильно сомневаюсь, дрались ли вы хоть раз в жизни?
Морейн прикусила язык. Суан предупреждала ее, что хозяйка ввела целый ряд собственных правил, вроде запирания дверей на ночь и запрета на мужчин, но стала бы она продолжать в том же духе, если бы узнала, кто они? - Я хочу навестить банкира, - сказала она, когда решила, что сможет говорить спокойно. Если их выгонят из гостиницы, они, конечно, не умрут, но это было бы неприятно. Сегодня у них впереди было еще много дел. - Хорошего... и уважаемого банкира. Вы бы не могли нам порекомендовать кого-нибудь поблизости?
Как ни странно, но Госпожа Толвина как раз знала одного такого, и даже пользовалась его услугами. Какое совпадение! И по этой причине она уступила двух своих "наблюдателей", как она их называла, назначив такую цену, которая, как была уверена Морейн, равнялась их двойному дневному заработку. Но заплатила, не торгуясь. Спор - это трата времени, а цена могла возрасти. Айлин Толвина не была похожа на того, с кем можно торговаться. Вскоре они уже сидели друг на против друга в портшезе, который несли четверо мужчин, по внешнему виду которых нельзя было сказать, что они вообще смогут его поднять. Однако, они довольно свободно тащили его по улицам в сопровождении двух охранников, вооруженных окованными медью дубинками.
- Ни за что не сработает, - бубнила Суан, откусывая огромные куски от поджаристого рулета. - Если ты считаешь, что нам нужны деньги, тогда ладно. Хотя, ты просто слишком много тратишь. Но чтоб мне сгореть, твой план ни за что не сработает! Нас сразу раскусят. И отправят за Сестрой, если там еще никого нет. Говорю тебе, говорю - мы должны придумать что-нибудь еще.
Морейн притворилась, что слишком увлечена собственным рулетом, чтобы отвечать, кроме того, она действительно проголодалась, а рулет был еще теплым. Если им повстречается другая Айз Седай, то они станут думать о том, как с этим справиться, когда это случиться. Она убедила себя, что трепет в животе не страх, а просто голод. Но даже Айз Седай могут думать лживо. Ее план должен сработать. Иначе и быть не может.
Совсем как в Тар Валоне этот банк был похож на маленький дворец с двумя высокими куполами белого цвета, сверкающий на солнце золочеными плитками на стенах, совсем как более крупные собратья на горе. Их встретил поклоном привратник в темнокрасном кафтане с вышитыми на манжетах серебряными пчелами, и лакеи в черных куртках и штанах. Платье Морейн указывавшее, что она кайриенская дворянка, было пропуском для личной встречи с банкиром, а не с клерками. Их проводили в тихую комнату, облицованную деревянными панелями с посеребренными светильниками и тонкой позолотой на мебели.
Камила Ноаллин оказалась красивой худенькой женщиной средних лет с прической в виде четырех косичек и с пытливым взглядом. Кандор, конечно, далеко от Кайриэна и Тар Валона, но смысла рассматривать печать Илайн Дормайл через увеличительное стекло вовсе не было. Хотя чернила действительно немного расплылись после памятного купания в пруду. Вексель, который она отдала был не самым крупным, но даже по нему ей выдали внушительную груду золота в десяти кошелях, несмотря на крупные комиссионные из-за значительного расстояния между банками.
- Надеюсь, у вас есть охрана, - вежливо заметила госпожа Ноаллин. Крупные суммы денег всегда внушают уважение.
- Неужели в Чачине нет закона? И двух женщин могут ограбить средь бела дня? - холодно поинтересовалась у нее Морейн. Надо же! Рассматривала сквозь увеличительное стекло! - Думаю, с нашим делом мы закончили.
Пара крупных лакеев вынесли кошели на улицу и сложили их на сидения в портшезе. Увидев "наблюдателей" Госпожи Толвина с дубинками, они немного расслабились. Носильщики же, похоже, даже не заметили дополнительной тяжести.
- Не удивительно, что тот кузнец сломал себе шею, под такой-то тяжестью! Даже у мула спина бы треснула. - Взвесив один кошель в руке, заявила Суан. - Кому бы тогда понадобилось ломать ему шею? Не иначе без Черных не обошлось!
Носильщики почти наверняка все слышали, но продолжали идти как ни в чем не бывало, даже не сбившись с шага. Без сомнения, они ни слова не поняли, а Черная Айя для них просто пустой звук, как и само понятие Айя. С другой стороны, услышав их разговор, какая-то представительная женщина, чью прическу украшали гребни из драгоценной поделочной кости, вздрогнула, а потом подхватила юбки до колен и так припустила бегом, что двум ее оторопевшим слугам пришлось вприпрыжку догонять хозяйку.
Морейн осуждающе посмотрела на Суан. Они не могут полагаться на всеобщее невежество. Суан слегка смутилась, но взгляд голубых глаз остался твердым.
В "Вечерней звезде" была оборудована небольшая комната для хранения ценностей постояльцев, в основном купцов, если они не доверяли сундукам в своих комнатах, но даже когда Морейн отдала на хранение все полученные деньги, она не дождалась от Госпожи Толвина реверанса, хотя дала ей золотую крону "за беспокойство". Без сомнения, она на своем веку повидала немало разорившихся купцов, чтобы ее впечатлило чье-то временное богатство.
- Лучшая портниха в Чачине Силенэ Дорелмин. - Ответила она на вопрос Морейн, - Но, насколько я слышала, она берет очень дорого. Очень.
Морейн прихватила один из кошелей, хотя он сильно оттягивал пояс. В самом деле, тому кузнецу пришлось не сладко. Может Суан просто померещилось, что с этим событием существует какая-то связь?
Силенэ оказалась худенькой надменной женщиной с неприветливым голосом. На ней было переливающееся оттенками голубого синее платье с глубоким вырезом, демонстрировавшее ложбинку между грудей. Морейн не боялась, что ее заставят носить нечто подобное. Сегодня она собиралась нарушить все правила общения женщины со своей портнихой. Она привыкла, что пошив платья это процесс, который невозможно ускорить, но она заметила, что Силенэ прищурила глаза, глядя с какой скоростью она выбрала для себя ткань. Мгновение казалось, что она вовсе откажется шить то, что требовалось Суан, но Морейн спокойно заявила, что заплатит двойную цену. Глаза женщины совсем превратились в щели, но согласно кивнула. И Морейн была уверена, что получит то, что нужно. По крайней мере, в этом.
- Они потребуются мне завтра, - сказала она. - Привлекайте к работе всех, кого сможете!
Глазам Силенэ некуда было больше сужаться, поэтому они широко распахнулись от гнева и возмущения. Ее голос стал ледяным:
- Это абсолютно невозможно! Быть может к концу месяца. Может позже. Если вообще будет время. Слишком много других заказов. Айздешарский дворец посетил король Малкир!
- Госпожа Силенэ, последний король Малкир умер двадцать пять лет назад, - сказала Морейн, кинув на конторку тридцать золотых крон. Она заказала больше трех платьев, однако, если шелк в Чачине стоил почти столько же, сколько в Тар Валоне, то за работу здесь просили значительно меньше.
Силенэ алчным взглядом ласкала тяжелые монеты, и глаза ее засверкали еще пуще, когда ей сказали, что она получит еще столько же, когда платья будут готовы.
- Но из них за каждый день просрочки я удержу по шесть монет. - Тут выяснилось, что платья скорей всего будут готовы раньше, чем к концу месяца. Гораздо раньше.
- Ты видела, как одета эта костлявая шлюха? - спросила Суан, едва они с Морейн вышли за порог мастерской. - Платье с нее вот-вот свалится. Вот и заказала бы себе такие же. Может, тебе понравится, как на тебя будут пялиться мужчины, когда ты понесешь свою глупую голову на плаху.
Морейн заставила себя выполнить упражнение, какому обучают послушниц, - представила себе бутон розы, распускающийся навстречу солнцу. Как всегда, после этого она успокоилась. Неровен час еще зуб себе сломала бы, так челюсти стискивала. - Другого выхода нет, Суан. Как по-твоему, не одолжит нам хозяйка гостиницы своего вышибалу? - Ишь ты, король Малкир. О Свет, женщина, видимо, считает ее круглой дурой!
Утром на третий день, как Морейн приехала в Чачин, сверкающая желтым лаком карета, которой правил кучер с широкими как у быка плечами, подкатила к Айздайшарско-му дворцу. Позади кареты были привязаны две лошади - гнедая с высокой шеей и длинноногая мышастая. Леди Морейн Дамодред, на чьем темно-голубом платье горизонтальные цветные полосы спускались от глухого ворота до колен, приняли со всем подобающим ее высокому званию почетом. Если не имя Морейн, то Дом Дамодред был известен, и поскольку короля Ламана не было в живых, то на Солнечный Трон мог взойти любой из рода Дамодред. Если, конечно, какой-нибудь другой Дом не захватит трон раньше.
Гостье отвели соответствующие апартаменты - окна трех комнат смотрели на северные пики, увенчанные снежными шапками, а внизу виднелись городские улицы. Присланные служанки кинулись распаковывать окованные медью дорожные сундуки, принесели горячую цветочную воду, чтобы леди освежилась с дороги. На горничную леди Морейн, Зуки, кроме служанок, никто и не взглянул.
- Ну хорошо, ты права, - промолвила Суан, когда служанки наконец ушли и оставили ее с Морейн вдвоем в гостиной. - В этом наряде я и впрямь стала невидимкой. - Ее простое темно-серое платье, сшитое из тонкой шерсти, было украшено лишь по вороту и манжетам цветами Дома Дамодред. - А ты в глаза бросаешься, точно Благородный Лорд Тира с веслом в руках. О Свет, я чуть язык не проглотила, когда ты спросила, есть ли во дворце Айз Седай. Я так нервничаю, что даже голова кружится. И дыхание спирает.
- Это все из-за высоты, - объяснила подруге Морейн. - Ничего, привыкнешь. Все гости обычно спрашивают про Айз Седай, и слуг этим не удивишь. - Впрочем, сама она дыхание затаила, пока не услышала ответа на свой вопрос. Окажись во дворце хоть одна сестра, все сразу бы изменилось. - И почему я тебе должна все время повторять одно и то же? Запомни, королевский дворец это тебе не гостиница. Здесь никого не устроит: "Зовите меня леди Элис". Это не мое мнение, а просто факт. Я должна быть сама собой. - Будем надеяться, что с помощью своей невидимости ты разузнаешь о леди Инее. Мне очень хочется убраться отсюда как можно быстрее.
Лучше всего - завтра, это никого не оскорбит и не вызовет досужих разговоров. Суан права. Во дворце во все глаза будут смотреть на чужеземку благородного звания из Дома, который развязал Айильскую Войну. Любая Айз Седай, едва появившись в Айздайшарском дворце, сразу о ней узнает, даже та, что будет проездом. И коли этот Гортанес еще не оставил своих попыток ее найти, то слух о том, что Морейн Дамодред в Айздешарском дворце быстро дойдет до его ушей. По ее опыту, во дворцах убивали чаще, чем в каком-либо ином месте. Суан права: Морейн будто бы взобралась на пьедестал, превратившись в видимую всем цель, притягивая стрелы и ни сном ни духом не ведая, где таится лучник. Да, лучше всего покинуть дворец завтра, пораньше с утра.
Суан выскользнула за дверь, но очень скоро вернулась, и с худыми вестями. Леди Инес в уединении оплакивает своего мужа. - Он умер за завтраком десять дней назад. Упал лицом в тарелку, - сообщила Суан, плюхнувшись на стул в гостиной и закинув руку на спинку. Получив шаль, она частенько забывала о хороших манерах. - Мужчина уже пожилой, но она, как видно, любила его. В южной части дворца ей предоставили десять комнат и садик. Ведь ее муж был близким другом принца Бриса. Инеc намеревалась носить траур месяц и не видеться ни с кем, за исключением ближайших родственников. Служанки же покидали отведенные леди Инес покои лишь при самой крайней необходимости.
- Айз Седай она во встрече не откажет, - вздохнула Морейн. Даже скорбящая по любимому мужу женщина примет Сестру.
Суан вскочила с места. - Ты что, спятила? И так уже все на леди Морейн Дамодред оглядываются! Морейн Дамодред Айз Седай - все равно что глашатаев разослать! Я уж думаю, не улизнуть ли нам из дворца раньше, чем кто-нибудь за его стенами узнает, что мы вообще тут были!
В этот миг вошла полная седовласая служанка по имени Айко с известием, что прибыла шатайян, дабы проводить Морейн к принцу Брису, и оторопело захлопала глазами, увидев, как Зуки, сурово стоя над госпожой, чуть ли не тыкает в нее пальцем.
- Передай шатайян, что я сейчас буду, - спокойно велела Морейн изумленной служанке. Та присела в реверансе и, пятясь, удалилась. Морейн поднялась, чтобы не смотреть на рослую Суан снизу вверх. - А что ты предлагаешь? Остаться тут на две недели, дожидаясь, пока она выйдет из своих комнат? Это ничуть не лучше. И со служанками ее тебе дружбы не свести, раз они тоже не выходят.
- Их могут послать с каким-нибудь поручением. А потом, Морейн, я напрошусь к ним в гости.
Морейн завела было речь, что одно случится не раньше, чем другое, но Суан, крепко взяв ее за плечи, повернула подругу кругом, критически разглядывая с головы до ног. - Как полагается, горничная леди должна удостовериться, что ее хозяйка одета надлежащим образом, - сказала Суан, а потом подтолкнула Морейн к двери. - Ступай. Тебя ждет шатайян. И если повезет, Зуки будет ждать молодой лакей по имени Кэл.

Глава 25
Ответ

Шатайян и впрямь ждала. Это была красивая статная женщина, преисполненная холода и достоинства - поскольку ее заставили ждать. Взгляд ее орехово-карих глаз мог заморозить вино. С шатайян не станет ссориться даже королева, если она не дура, поэтому Морейн держалась с почтительной любезностью. Дорогой ей вроде бы удалось слегка растопить ледок отчужденности, но полностью на этом Морейн сосредоточиться не могла. Что за молодой лакей? Она не знала, был ли у Суан когда-нибудь мужчина, но чтобы таким образом добраться до слуг Инее!.. Только не лакей!
Вдоль увешанных гобеленами коридоров выстроились статуи, причем большинство из них Морейн не ожидала увидеть в Пограничных Землях. К ее удивлению, высеченные из мрамора фигуры изображали женщин с цветами или играющих детей, а на шелковых полотнищах были вытканы цветущие луга и живописные сады. Среди гобеленов Морейн заметила лишь несколько с изображениями охотничьих сценок и ни одного - с картиной сражений. Арочные окна выходили в сады, которых оказалось куда больше, чем предполагала Морейн, и на мощеные дворики, где иногда журчали в мраморных бассейнах фонтаны. Бросив взгляд в одно из окон, она увидела то, что сразу же отодвинуло на задний план мысли о Суан и лакее.
В неприметном дворике, без фонтана или галереи с колоннами, вдоль ограды выстроились ряды мужчин. Они смотрели на двух обнаженных по пояс бойцов, которые бились друг с другом учебными мечами. Рин и Букама. Хоть и учебный, но то был настоящий бой - она явственно слышала удары оружия по телу. Все удары доставались Рину. Ей нужно будет держаться в стороне от этих двоих, и от Лана тоже, если он тоже тут. Он нисколько не скрывал своих сомнений, и с него станется спросить о том, чего Морейн боялась услышать. Кто она, Морейн или Элис? Или того хуже: она Айз Седай или прикинувшаяся ею дичок? Об этом уже через день начнут судачить на улицах, слухи дойдут до ушей какой-нибудь сестры, и ту скорей всего заинтересуют странные события. К счастью, вряд ли Морейн встретится во дворце с кем-то из этих трех бродячих солдат.
В просторной комнате, отделанной алыми и золотистыми панелями, Морейн радушно приветствовал принц Брис, крепкий зеленоглазый мужчина. Ей представили двух замужних сестер принца и их мужей, потом - сестру Этениелле с мужем; мужчины были облачены в шелковые одежды приглушенных тонов, а женщины носили яркие цветные наряды с поясом под самой грудью. Слуги в ливреях подали засахаренные фрукты и орехи. Морейн подумала, что у нее скоро заноет шея: самая низкорослая из женщин оказалась выше Суан, и Морейн приходилось высоко держать голову. Свои гордые шеи они - и мужчины, и женщины - немного склонили перед Айз Седай, но леди Морейн они считали себе ровней.
Беседа текла неспешно, говорили то о музыке и о самых искусных музыкантах из придворных, то о трудностях путешествия, потом о том, верны ли слухи о появлении способного направлять мужчины, и о том, отчего так много ныне в мире появилось Айз Седай, и Морейн обнаружила, что ей не так-то легко поддерживать непринужденно-остроумный разговор. Тяги к музыке она не испытывала, тем более ее не интересовали музыканты - в Кайриэне их нанимали, а назавтра о них забывали. Всем известно, что в дороге подстерегают трудности, когда не знаешь, ждет ли тебя вечером постель и приличная еда после двадцати-тридцати миль пути, да и то если стоит погожая погода. Очевидно, кто-то из сестер намеревается проверить слухи о том мужчине, другие, похоже, решили напомнить тронам и Домам об их обязательствах перед Башней, подзабытых было за Айильскую Войну. Напомнить как прилюдно, так и наедине. Если Айз Седай еще не прибыли в Айздайшарский дворец, то подобного визита нужно в скором времени ждать. Морейн старалась гнать от себя эту мысль, мешавшую вести беззаботную болтовню. И еще ей не давало покоя другое - причина, почему столько сестер покинули Башню. Мужчины как будто не заметили ее скованности, однако Морейн показалось, что женщины сочли ее если не тупоголовой, то наверняка скучной собеседницей.
При появлении детей Бриса Морейн испытала громадное облегчение. Раз их собираются ей представить, значит, она принята в число домочадцев и гостей принца, кроме того, это означало окончание аудиенции. Старший сын, наследник престола Антол, отправился на юг вместе с Этениелле, и за него осталась миленькая зеленоглазая девчушка двенадцати лет по имени Джарен. Она и представила сестру и четырех братьев, как и предписывал этикет, - по старшинству. Впрочем, по правде говоря, двое младших едва вышли из пеленок и их принесли няньки. Горя от нетерпения узнать, что же удалось разнюхать Суан, Морейн похвалила поведение детей, пожелала успехов в занятиях. Должно быть, они, как и взрослые, сочли ее туповатой. Вовсе не интересной гостьей.
- И как, милорд Дайрик, вы заслужили эти синяки? - спросила она, краем уха вслушиваясь в неторопливый рассказ мальчугана. Пока...
- Миледи, отец сказал, что раз я не убился, то мне везет, как Лану, - сказал Дайрик, сбившись с формально-рассудительного тона на свойственный мальчику его лет. - Лан - это король Малкир и самый везучий человек в мире. И лучше всех мечом владеет. Не считая моего отца, конечно.
- Король Малкир? - удивленно заморгала Морейн. Дайрик энергично закивал и принялся взахлеб рассказывать о подвигах Лана в Запустении, о Малкири, собравшихся в Айздайшарском дворце и готовых последовать за ним. Но отец знаком велел ему замолчать.
- Лан - король, если он того захочет, миледи, - заметил Брис. Очень странные слова, и прозвучали они тем более странно, что были сказаны тоном, полным сомнения. - Он нечасто покидает свои апартаменты, - это, похоже, тоже волновало Бриса, - но вы с ним встретитесь, до того как... Миледи, что с вами? Вам плохо?
- Нет, ничего, - ответила ему Морейн. Она надеялась на встречу с Ланом Мандрагораном, готовилась к ней, планировала, но не здесь же! Внутри у нее все сжалось. - Прошу прощения, но, возможно, я и сама несколько дней проведу в своей комнате.
Разумеется, Брис не стал возражать, и все с сожалением заметили, что ее общества им будет не хватать, посочувствовали, что на ней так сказалась тяжесть путешествия. Впрочем, Морейн уловила, как одна из женщин проворчала об изнеженности южан.
В коридоре Морейн ожидала молодая светловолосая женщина в ало-зеленом платье, звали ее Элиза и ей поручили проводить гостью обратно в ее комнаты. Всякий раз, обращаясь к Морейн, Элиза склонялась в реверансе, но языком молола без умолку. Ей уже сказали о "слабости" Морейн, и каждые двадцать шагов она спрашивала, не желает ли Морейн присесть и передохнуть, не распорядиться ли принести смоченные холодной водой полотенца в ее комнаты, не нужны ли нагретые кирпичи под ноги, или нюхательные соли, или еще какое-нибудь верное средство от "головокружений". В конце концов Морейн просто велела Элизе замолчать. Глупая девчонка надулась, но дальше по коридору шла молча.
Морейн нисколько не волновало, обиделась та или нет. Ей сейчас хотелось одного - чтобы Суан явилась с добрыми вестями. А лучше всего - держа на руках ребенка, родившегося на Драконовой горе, и с его матерью, уже снаряженной в путь. Но больше всего ей хотелось исчезнуть из дворцовых переходов, пока она не нарвалась на Лана Мандрагорана.
Обеспокоенная этим, Морейн свернула за угол следом за служанкой и нос к носу столкнулась с Мериан. Ее шаль с голубой бахромой свободно висела на плечах. Сопровождала Мериан сама шатайян, а позади сестры вился целых шлейф служанок. Одна несла красные перчатки для верховой езды, другая - подбитый мехом плащ Айз Седай, третья - ее темную бархатную шляпку. Вьюки и плетеные корзины, на которые хватило бы и по одному носильщику, тащили по двое слуг, другие держали большие охапки цветов. Айз Седай принимают с куда большим почетом, чем обыкновенную леди, сколь бы знатен ни был ее Дом.
Завидев Морейн, Мериан прищурила глаза. - Вот так сюрприз! И ты здесь, - медленно произнесла она. - Судя по наряду, ты отказалась от своей маскировки? Но нет - кольцо-то так и не надела.
Морейн была так изумлена внезапным появлением Мериан, что едва ли расслышала ее слова. - Ты одна? - вырвалось у Морейн.
На миг глаза Мериан превратились в щелочки. - Ларелле решила отправиться своей дорогой. Если не ошибаюсь, на юг. Большего я не знаю.
- Я имела в виду Кадсуане, - сказала Морейн, удивленно моргнув. Чем больше она думала о Кадсуане, тем большую чувствовала уверенность, что та должна быть Черной Айя. Удивила же ее Ларелле. Судя по всему, настроена Ларелле была самым решительным образом и намеревалась добраться в Чачин не мешкая. Бывает, планы меняются, но Морейн вдруг поняла очевидную вещь. Черные сестры могут лгать. Это невозможно - Клятвы нельзя нарушить! - однако иначе быть не могло.
Мериан двинулась к Морейн, а когда та отступила на шаг, вновь шагнула к ней. Морейн держалась прямо, но все равно была ей по подбородок. - Тебе так не терпится свидеться с Кадсуане? - спросила Мериан, глядя на Морейн сверху вниз. Голос у нее был ласковый, на лице написана доброжелательность, но в глазах сверкало холодное железо. - "Последний раз, когда я ее видела, она говорила, что при следующей встрече с тобой она отшлепает тебя так, что ты неделю сможешь спать только стоя. И ты прекрасно знаешь, что она так и сделает".
Неожиданно оглянувшись на слуг, Мериан, видимо, сообразила, что они с Морейн не одни. Сверкание железа в ее взоре приугасло, но не исчезло. - Знаешь, а Кадсуане была права. Молодая женщина, которая думает, будто много знает, может угодить в очень большую беду. Мой тебе совет: держись тихо и помалкивай, пока мы с тобой не поговорим. - Властным жестом она велела шатайян продолжать путь, и величественная женщина беспрекословно подчинилась. Подобная безапелляционность со стороны короля или королевы надолго испортили бы их отношения с шатайян, но только не с Айз Седай.
Морейн долго глядела вслед Мериан, пока та не свернула за угол. Все только что сказанное Мериан могла сказать и посланница Тамры. Черные сестры способны лгать. Неужели Ларелле передумала и не поехала в Чачин? Или же погибла, как Тамра и другие? Неожиданно Морейн поймала себя на том, что разглаживает юбки. Прекратить нервные движения оказалось легче, чем унять охватившую ее мелкую дрожь.
Элиза с раскрытым ртом и округлившимися глазами смотрела на Морейн. - Так вы тоже Айз Седай! - пропищала служанка, потом вздрогнула, заметив, как поморщилась Морейн. - Я никому и словечка не скажу, Айз Седай! - горячо зашептала Элиза. - Светом клянусь и могилой отца! - Как будто сопровождавшие Мериан служанки не слышали того, что услышала она. Вот они-то не станут язык за зубами держать.
- Веди меня в комнату Лана Мандрагорана, - велела служанке Морейн. Что было правдой на восходе, неузнаваемо изменится к полудню, и значит, необходимо действовать. Она вытащила из поясного кошеля кольцо Великого Змея и надела на правую руку. Иногда приходится рисковать.
После долгой прогулки по дворцовым коридорам - к счастью, в молчании, - Элиза постучала в красную дверь и заявила открывшей на стук седоволосой женщине, что леди Морейн Дамодред Айз Седай желает говорить с королем ал'Ланом Мандрагораном. Кое-что к сказанному ей Морейн Элиза прибавила от себя. Надо же, король! Ответ был потрясающим: лорд Мандрагоран не имеет желания беседовать ни с одной Айз Седай. Седоволосая женщина выглядела шокированной, но тем не менее решительно захлопнула дверь.
Элиза большими глазами взирала на Морейн. - Теперь я могу проводить миледи Айз Седай в ее апартаменты, - неуверенно промолвила служанка, - если... - Она испуганно пискнула, когда Морейн толкнула дверь и шагнула через порог.
Седоволосая служанка и еще одна, немногим моложе, сидевшие за штопкой, вскочили с мест. Расположившийся подле камина худой парень неуклюже поднялся на ноги и поглядывал на женщин, ожидая от них распоряжений. А те просто смотрели на Морейн, пока она не приподняла вопросительно бровь. Потом седоволосая указала на одну из двух дверей, ведущих во внутренние покои.
Эта дверь вела в гостиную, мало чем отличающуюся от гостиной Морейн, но здесь все позолоченные стулья были придвинуты к стенам, а ковер с цветными узорами скатан. И посреди комнаты Лан, обнаженный по пояс, упражнялся с мечом. На шее при каждом движении покачивался небольшой золотой медальон, клинок слился в размытый круг. Пот струился по телу, на котором шрамы, которые она Исцелила сменились... Морейн едва поверила глазам: больше всего это было похоже на следы когтей какого-то животного! Или женщины! Неужели этот холодный тип мог разжечь хоть в какой-то женщине подобную страсть? При мысли о подобной картине ее щеки запылали. Пусть занимается чем угодно, лишь бы выполнил то, что нужно ей.
Прервав упражнение, Лан ловко развернулся к Морейн лицом, уперев меч кончиком в плитки пола. Он, как и прежде, избегал взгляда Морейн - что это у них с Букамой за странная манера? Влажные пряди волос, хоть их и удерживала кожаная лента, свисали на лицо, но дыхание Лана не было сбито.
- Ты, - прорычал он. - Значит, сегодня ты Айз Седай, а в придачу еще и Дамодред. У меня нет времени для твоих игр, кайриэнка. Я жду кое-кого. - Холодный взор голубых глаз двинулся к двери за спиной Морейн. Но странно, посмотрел он, кажется, на плетеный волосяной шнурок, сложным узлом повязанный на ручку двери. - Ей не понравится, если она увидит здесь другую женщину.
- Твоей даме сердца не стоит меня опасаться, - язвительно заметила Морейн. - С одной стороны, ты слишком высок, а с другой - я предпочитаю мужчин хотя бы чуточку красивых. И с хорошими манерами. Мне нужна твоя помощь. С Войны Ста Лет было известно, что все Малкири держат данную некогда клятву, откликнуться на призыв Белой Башни. Я -Айз Седай, и я призываю тебя!
- Ты знаешь, что горы высокие, но не знаешь, как они выглядят - пробормотал он, будто бы цитируя какую-ту малкирскую поговорку. Пройдя в дальний угол комнаты, Лан поднял ножны и с силой вогнал в них меч. - Я помогу тебе, если ты ответишь на один вопрос. Я много лет задавал его Айз Седай, но они точно гадюки ускользали от ответа. Если ты Айз Седай, ответь мне.
- Отвечу, если ответ мне известен. - Она вновь не сказала ему, кто она такая, но обняла саидар и выдвинула один из золоченых стульев в центр комнаты. Она не сумела бы поднять такую тяжесть, но стул легко скользил на потоках Воздуха, даже будь он вдвое тяжелее. Усевшись, Морейн закинула ногу на ногу и сцепила руки на колене, чтобы выставить напоказ золотое кольцо Змея, блестевшее на пальце. Тот, кто выше, имеет преимущество, если собеседники стоят, но если один сидит, а другой стоит, то первый должен чувствовать себя так, будто его судят, особенно если сидит Айз Седай.
Но он вообще не чувствовал никакой неловкости. Впервые с того момента, как они встретились, он прямо смотрел ей в глаза. И во взгляде его был холод голубого льда. - Когда Малкир погибла, - тихо, но со стальными нотками сказал он, - Шайнар и Арафел прислали людей. Им не под силу было остановить поток троллоков и Мурддраалов, но они пришли. Были отряды из Кандора и даже из Салдэйи. Они опоздали, но они пришли. - Голубой лед обратился в голубое пламя. Голос его не изменился, но пальцы, сжимавшие меч, побелели. - Девять сотен лет мы откликались на призыв Белой Башни, но где была Башня, когда погибала Малкир? Если ты Айз Седай, ответь мне!
Морейн заколебалась. Он задал вопрос, ответ на который был тайной, Запечатанной Башней, - об этих событиях Принятые узнавали на уроках истории, но другим о них запрещалось говорить. Но что значит наказание в сравнении с тем, что она должна сделать? - Больше сотни сестер былы отправлены в Малкир, - сказала Морейн со спокойствием, дававшимся ей с трудом. Уже за одни эти слова она должна сама попросить о наказании - так ее учили много лет. - Но даже Айз Седай не умеют летать. Они пришли слишком поздно. - Когда явилась первая, то бесчисленные орды Отродий Тени разгромили армии Малкир, а оставшиеся в живых люди бежали. Гибель Малкир была жестокой и кровавой - и быстрой. - Это произошло еще до моего рождения, но мне очень жаль, что так случилось. И я сожалею, что Башня решила сохранить свои усилия в тайне. - Лучше, чтобы думали, будто Башня и пальцем не пошевелила, чем позволить узнать, что Айз Седай попытались что-то сделать и потерпели неудачу. Неудача - удар по престижу Айз Седай, а загадочность - броня, в которой нуждалась Башня. У Айз Седай свои причины поступать так или иначе или не делать ничего, и эти причины ведомы лишь Айз Седай. - Большего ответа я дать не могу. Я и так сказала больше, чем могла. Большего, думаю, не говорила ни одна из сестер. Этого достаточно?
Какое-то время он просто смотрел на нее, огонь в глазах медленно угасал, превращаясь снова в лед. Лан опустил взгляд. - Я почти поверил, - в конце концов пробормотал он, не сказав, во что именно он почти поверил. Потом горько рассмеялся. - Как я могу помочь тебе?
Морейн нахмурилась. Надо побольше времени провести наедине с этим мужчиной, чтобы подчинить его, но с этим можно обождать. - Во дворце есть еще одна сестра. Мериан Редхилл. Мне нужно знать, куда она ходит, что делает, с кем встречается. Лан моргнул, но не стал задавать напрашивающихся вопросов. Возможно, понимал, что ответов не получит, но молчание было хорошим знаком.
- Последние несколько дней я провел у себя в комнатах, - сказал он, опять взглянув на дверь. - Не знаю, много ли я сумею узнать.
Не желая того, Морейн фыркнула. Пообещал ей помощь, а потом заволновался о своей даме. Может, он не тот человек, каким она его считала. Но другого у нее нет. - Не ты, - сказала Лану Морейн. Вскоре о ее визите узнают во всем дворце, коли эта весть уже не облетела Айздайшар, и если заметят, что он шпионит за Мериан... Это будет катастрофой, даже если та невинна как младенец. - Полагаю, лучше, чтобы ты попросил кого-нибудь из Малкири. Из тех, кто собрался здесь, откликнувшись на твой призыв. Кого-нибудь с зорким глазом и неболтливым языком. Все нужно сделать в абсолютной тайне.
- Я никого не звал, - резко сказал Лан, вновь кинув взгляд на дверь. Вдруг он показался крайне усталым. Нет, плечи у него не поникли, но он подошел к камину и поставил рядом меч с осторожностью усталого человека. Стоя спиной к Морейн, Лан произнес:
- Я попрошу Букаму и Рина последить за ней, но обещать за них не берусь. Вот и все, что я могу для тебя сделать.
Морейн подавила досадливый вздох. Мог он сделать большее или нет, у нее не было никакого рычага, чтобы воздействовать на него. - Букаму, - сказала она. - Только его. - Судя по тому, как себя вел Рин с Морейн, он будет хлопать глазами на Мериан и вряд ли что-нибудь увидит или услышит. И то, если во всем не признается в тот же миг, когда Мериан взглянет на него. - И не говори ему зачем.
Лан резко обернулся к Морейн, но чуть погодя согласно кивнул. И вновь он ни о чем не спросил, хотя большинство людей на его месте обязательно начали бы задавать вопросы. Потом Морейн объяснила, что связаться с ней можно, передав записку ее камеристке, Зуки. Теперь Морейн оставалось надеяться, что она не допустила роковой ошибки.
Вернувшись в свои апартаменты, Морейн убедилась, как быстро новости облетают Айздайшарский дворец. В гостиной ее глазам предстала такая картина: Суан, держа в руках блюдо со сластями, склонилась возле высокой девушки, одетой в светло-зеленый шелк. Волосы незнакомки, еще почти девочки с пухлыми губками, были цвета воронова крыла и ниспадали ниже талии; на лбу, там, где у Морейн висел голубой камешек кесайры, был нанесен голубой краской маленький кружок. Лицо Суан оставалось непроницаемым, но в голосе, когда она представила гостью как леди Изелле, послышалось напряжение. Почему, очень скоро стало понятно.
- Во дворце все говорят, что вы - Айз Седай, - с недоверием разглядывая Морейн, сказала девушка. Она даже не соизволила встать, хотя бы из вежливости, не говоря уж о том, чтобы приветствовать Айз Седай реверансом или хотя бы кивком головы. - Если так, то вы должны мне помочь. Я хочу отправиться в Белую Башню. А мать хочет выдать меня замуж. Я не против, чтобы Лан стал моим карнейрой, если, конечно, мать сама не выбрала его. Но когда я выйду замуж, он будет одним их моих Стражей. Я выберу Зеленую Айя. - Она слегка нахмурилась, посмотрев на Суан. - Не вертись тут, девочка. Отойди-ка в сторонку, пока тебя не позовут. - Суан послушно отошла к камину. Но настоящая служанка никогда в жизни не встала бы, как она: выпрямившись и сложив руки на груди, и не стала бы хмуриться, как она. Однако, Изелле больше не обращала на нее внимания. - Присаживайтесь, Морейн, - продолжила девушка с улыбкой. - И я скажу, что мне от вас нужно. Если, конечно, вы - Айз Седай.
Морейн изумленно смотрела на Изелле. Предлагать сесть в ее собственной гостиной! Эта глупая девчонка высокомерием не уступит Лану. Вот уж два сапога пара! Ее карнейра? На Древнем Языке это означает "первый" или "первая", а здесь, несомненно, есть и еще какой-то смысл. Или она имеет в виду?.. Быть не может! Уж на что чудны эти Малкири, но не это же!.. Усевшись на стул, Морейн сухо заметила:
- С выбором Айя лучше подождать. Мне нужно хотя бы проверить, есть ли вообще смысл посылать тебя в Башню. Несколько минут, и будет ясно, способна ли ты научиться направлять Силу. Заодно узнаем, каков твой потен...
Девчонка беспечно перебила Морейн:
- Ой, да меня уже проверяли! Несколько лет назад. Айз Седай сказала, что я буду очень сильной. Я сказала, что мне пятнадцать лет, но она узнала правду. Не понимаю, почему мне нельзя было отправиться в Башню в двенадцать лет, когда мне этого захотелось. Мать в ярость пришла. Вечно она твердит, что когда-нибудь я стану королевой Малкир. Но ведь тогда я должна выйти замуж за Лана, а я не хочу. Пусть даже матушка и не была бы его карнейрой. Когда вы скажете ей, что забираете меня в Башню, ей придется уступить. Ведь всем известно, что Айз Седай могут забрать на обучение любую девушку, и никто не станет ее останавливать. - Она пожевала пухлыми губками. - Вы ведь Айз Седай, да?
Морейн выполнила упражнение с бутоном розы. Потом сказала:
- Если хочешь отправиться в Тар Валон, скатертью дорога. Лично у меня нет времени сопровождать тебя. В Тар Валоне ты наверняка встретишь сестер, которые, несомненно, будут Айз Седай. Зуки, будь добра, проводи леди Изелле. Она собралась в дорогу, и я уверена, что она не хочет медлить. А то как бы матушка ее не поймала.
Девчонка, разумеется, была возмущена до глубины души, но Морейн желала лишь одного - как можно скорее увидеть спину Изелле, и Суан чуть ли не вытолкала несносную девчонку в коридор. Морейн почувствовала как Суан обняла Источник, и все протесты как ножом отрезало.
- Эта девица, - заметила Суан, возвращаясь и отряхивая руки, - не продержится и месяца, пусть даже она и ровня Кадсуане.
- Да пусть Сайрин самолично скинет ее с верхушки Башни, мне-то что? - огрызнулась Морейн. - Ты что-нибудь узнала?
- Ну, я узнала, что Кэл умеет целоваться и кроме того мне подарили букет речных лилий - Суан вспылила - Что ты так на меня уставилась? Мы просто целовались! Скажи, ты целовалась хоть раз с симпатичным парнишкой после того раза с юным Корманесом перед отъездом из Башни? Вот. А я еще дольше. Гораздо дольше. А Кэл очень симпатичный.
- Очень хорошо, - кисло произнесла Морейн. Свет, как давно это было?!! А Корманес действительно был красивым.
Как ни удивительно, но Суан больше обеспокоило не появление во дворце Мериан, а то, что Морейн обратилась за помощью к Лану.
- Сдерите с меня шкуру и засолите, но что за идиотский риск, Морейн! Девять раз дурень тот, кто претендует на трон погибшей страны. Да он в эту минуту языком треплет направо-налево! Проклятие! Если Мериан узнает, что ты наладила за ней слежку... Чтоб мне сгореть!
- Может, он и не девять раз дурень, Суан, но, по-моему, он не из тех, кто "языком треплет направо-налево". И кто, как не ты, вечно твердила мне присловье своего отца: "Ничего не выиграешь, коли хотя бы медяком не рискнешь"? Иного выбора нет, надо рисковать. А раз тут Мериан, то времени у нас почти не осталось. Как можно скорее ты должна добраться до леди Инее.
- Сделаю, что смогу, - пробурчала Суан и вышла за дверь, расправляя плечи, словно борец для схватки, и в то же время нервно разглаживая юбки на бедрах. Морейн оставалось надеяться, что дело не зашло дальше обычных поцелуев. Это, конечно, личное дело Суан, но все равно глупо. Особенно с обычным солдатом.
Уже давно минули сумерки и стояла ночь, и Морейн пыталась читать при свете лампы, когда Суан вернулась. Морейн отложила книгу; она чуть ли не час смотрела на одну и ту же страницу. На сей раз Суан пришла с новостями, которыми тут же не преминула поделиться, копаясь в платьях и сорочках, сшитых госпожой Дорелмин.
Сначала Суан поворчала, что ее на обратном пути в апартаменты Морейн поймала "какая-то старая грымза", поинтересовавшаяся, не ее ли зовут Зуки. Потом Суан сказала Морейн, что Мериан чуть ли не весь день провела с принцем Брисом, а вечером отправилась отдыхать в свои покои. Никакой ниточки. Что более важно, Суан сумела как бы невзначай упомянуть имя Райхиена в разговоре с Кэлом. Когда родился мальчик, лакея при леди Инее не было, но он знал, в какой день это случилось - на следующий день, как Айил начали отступление от Тар Валона. При этом известии Морейн и Суан обменялись долгими взглядами. На следующий день, как Гайтара Моросо Предсказала Возрождение Дракона и, потрясенная своими словами, упала замертво. Рассвет над горой, и срок вписывается в те десять дней до внезапной оттепели, когда растаял весь снег. Гайтара особо упоминала снег. - Все равно, - продолжала Суан, принявшись укладывать в узел белье и чулки, - я убедила Кэла, что меня выгнали со службы. Мол, я пролила вино на твое платье. И он предложил мне переночевать вместе со слугами леди Инее. Он даже собирался добиться для меня места при своей госпоже. - Суан хмыкнула, потом, поймав взгляд Морейн, еще раз хмыкнула, но уже погрубее. - Морейн, он же мне не свою постель предлагал. А даже если и свою - он очень обходительный, и у него премиленькие карие глаза. Ты таких в жизни не видела. Вот наступит скоро день, ты и сама решишься на что-то большее, чем мечты о мужчине. Надеюсь, мимо меня это не пройдет!
- Не мели ерунды! - сказала ей Морейн. Перед ними стоит такая важная задача, куда уж тут подружкам о мужчинах болтать. Тем паче не о том, к чему клонит Суан. Значит, Мериан весь день провела с Брисом? И шагу не сделала к комнатам леди Инес? Для избранницы Тамры или Черной сестры это лишено смысла, но Морейн была твердо убеждена, что Мериан - либо та, либо другая. Морейн с тревогой чувствовала: что-то она упустила. Чего-то она не знает, и это незнание может погубить ее. И что страшнее всего, это незнание может погубить Возрожденного Дракона еще в колыбели.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Глава 26
Когда сдаваться

Лан скользил по коридорам Айздайшарского дворца, применяя все те умения, которым его научило Запустение. Проверяя, пусты ли коридоры, прежде чем завернуть за угол. Лишь бы не попасть кому-нибудь случайно на глаза. Погрузившись в ко'ди он едва ли не кожей ощущал, когда кто-то проходил по коридору за спиной, чувствовал чье-либо присутствие, и исчезал под аркой или в проеме двери прежде, чем кто-нибудь успевал его заметить. Он был похож на приведение.
Теперь его служанки Аня и Эсне сначала выполняли распоряжения Эдейн и только потом слушались его. Видно, считали это одним из обычаев Малкири. Наверное, она им так сказала. Булен останется верен, он был увереен, но Лан опасался, что любой в Айздайшаре, кто носит ливрею, непременно сообщит Эдейн, где его найти. Ему показалось, что он знает, где очутился. Хотя Лан и бывал во дворце, без проводника он уже дважды заблудился, и только врожденное чувство направления позволило ему выбраться. С мечом на боку он чувствовал себя круглым дураком. В этой битве стальной клинок - не помощник. Однако, без него он чувствовал себя голым, а он не мог больше этого терпеть рядом с Эдейн.
Вдруг он уловил какое-то движение и тут же вжался в стену позади статуи - женщина, окутанная облаками, и в руках у нее охапка цветов. И вовремя. Из поперечного коридора впереди вышли две женщины и остановились, о чем-то тихонько разговаривая. Изелле и та Айз Седай, Мериан. Лан замер неподвижно, как камень, за которым он прятался.
Ему не очень-то нравилось прятаться, но до того, как Эдейн развязала узел на его даори, которым на два дня буквально посадила его под замок, она ясно дала понять, что намерена объявить о скором его бракосочетании с Изелле. Букама оказался прав. Эдейн воспользовалась его даори, точно уздой, и Лан не сомневался, она вряд ли угомонится лишь потому, что он женился на ее дочери, хотя согласно обычаю ее власть над ним закончится, едва Изелле сплетет косичку из их волос. Так говорили в прошлом, но он был уверен, она будет вертеть им с помощью Изелле. А та во всем будет потакать матери. Он сомневался, что у девочки хватит сил и смелости открыто перечить матери. Когда сталкиваешься с противником, одолеть которого тебе не под силу, единственный выход - бегство, если только твоя смерть не сможет послужить важной цели. И Лану очень хотелось сбежать. Его удерживал только Букама. Букама и мечта.
Мериан резко взмахнула рукой, Изелле энергично закивала и скрылась в том коридоре, откуда они пришли. Какое-то время Мериан глядела ей вслед, спокойное лицо Айз Седай оставалось непроницаемым. Потом, как ни странно, она тоже двинулась в ту же сторону, двигаясь с грациозностью, рядом с которой походка Изелле показалась бы неуклюжей.
Лан не стал терять время и размышлять, что у Мериан на уме, как не озадачивался тем, почему за ней хотела следить Морейн. Простому человеку недолго и с ума сойти, пытаясь разгадать головоломки Айз Седай. В том, что Морейн - Айз Седай, нет сомнений, иначе Мериан уже давно гоняла бы ее, ревущую и причитающую, по дворцовым коридорам. Выждав достаточно, чтобы парочка ушла подальше и его не заметили, Лан бесшумно двинулся к пересечению коридоров и заглянул за угол. Ни Изелле, ни Мериан он не увидел, поэтому поспешно двинулся дальше. Сегодня Айз Седай не его забота. Ему нужно поговорить с Букамой. О мечтах.
Бегство из дворца означало бы конец всей затеи Эдейн с женитьбой. Если удастся подольше не попадаться Эдейн, со временем она подыщет для Изелле другого мужа. Бегство означало бы конец всем мечтаниям Эдейн о восстановлении Малкир: когда узнают, что Лана нет, ее никто не станет поддерживать, все исчезнет, точно туман под полуденным солнцем. Бегство из дворца означало бы конец очень многим мечтам. Но у человека, который вывез на своей спине ребенка, есть право на мечту. Долг - как гора, но Лан должен нести эту ношу.
Впереди тянулся длинный широкий пролет лестницы, огражденной каменными перилами. Лан повернулся, чтобы спуститься, и вдруг понял, что падает. Он едва успел выставить вперед руку, как кубарем покатился по ступеням и в конце концов растянулся у подножия лестницы на мозаичном полу. От удара из легких выбило весь воздух. Перед глазами плыли круги. Лан силился вздохнуть, силился встать.
Отовсюду появились слуги, с охами и ахами помогли Лану подняться на ноги; раздавались удивленные восклицания, как ему повезло не убиться насмерть при таком падении, спрашивали, не послать ли за Айз Седай для Исцеления. Лана шатало, он, нахмурившись, смотрел на лестницу, бормотал что-то в ответ - лишь бы окружившие его доброхоты убрались восвояси. Он подумал, что синяков и ссадин насажал, как никогда в жизни, но царапины и ушибы заживут, а сейчас ему менее всего хотелось встречаться с Айз Седай. Большинство людей после такого падения могли бы назвать себя счастливчиками, если бы им повезло не свернуть себе шею, а лишь переломать все кости. Что-то дернуло Лана за лодыжки. Что-то толкнуло в спину. Это могло быть лишь одно, сколь бы невероятным оно ни было. Его пыталась убить Айз Седай.
- Лорд Мандрагоран! - Подбежавший коренастый мужчина в полосатом камзоле дворцовой стражи едва не упал, пытаясь разом и остановиться, и поклониться. - Мы вас повсюду ищем, милорд! - тяжело дыша, произнес он. - Там ваш человек, Букама! Идемте скорей, милорд! Может, он еще жив!
Выругавшись, Лан побежал следом за стражником, поторапливая его. Но было уже поздно. Поздно для того, кто вывез на своей спине младенца. Слишком поздно для мечты.
Узкий проход вел на небольшой дворик, где обычно занимались солдаты. Сгрудившиеся у входа стражники расступились, пропуская Лана. Букама лежал ничком, хлынувшая изо рта кровь растеклась лужицей, а из спины торчала простая деревянная рукоять кинжала. Ткань вокруг кинжала потемнела от крови. В невидящих глазах застыло удивление. Лан опустился на колени, закрыл старому другу глаза и пробормотал молитву. Пусть примет Букаму последнее материнское объятие земли.
- Кто его нашел? - спросил Лан, но едва ли слышал нестройные ответы о том, кто, когда и где. Он надеялся, что Букама возродится в мире, где реет в поднебесье Золотой Журавль и несокрушимо высятся Семь Башен, а Тысяча Озер драгоценным ожерельем сверкают в лучах яркого солнца. Как Букама подпустил к себе кого-то так близко? Букама же чувствовал сталь рядом с собой, даже если она пряталась в ножнах. Но одно Лан знал наверняка: Букама погиб потому, что Лан впутал его в интриги Айз Седай.
Встав, Лан бросился бежать. Но не наугад, лишь бы уйти отсюда. Он знал, куда бежит. И ему было уже наплевать, что его заметят.

***

Приглушенный стук распахнутой двери в переднюю и возмущенные крики служанок заставили Морейн встать - она в ожидании сидела на стуле в гостиной. Ждала чего угодно, но не этого. Обняв саидар, Морейн двинулась к двери, но успела сделать лишь два шага. Дверь распахнулась настежь. Лан стряхнул с рук вцепившихся в него служанок, захлопнул дверь перед их носом и привалился к ней спиной, глядя на удивленную Морейн в упор, прямо в глаза. На его лице наливались пурпуром кровоподтеки, и двигался он так, словно ему крепко досталось в драке. За дверью все затихло. Чтобы он ни задумал, служанки были уверены: Морейн с этим справится.
Как ни странно, Морейн поймала себя на том, что пальцы ее обхватили рукоять ножа на поясе. На ее стороне была Сила, и с Ланом, сколь бы рослым и мощным он ни был, она справится как с ребенком, и все же... Его глаза больше не сверкали былым огнем. Морейн едва не отшатнулась от него. Не огонь, но смерть выжгла их мертвенным холодом. И в самый раз сейчас была ему эта черная куртка с вышитыми на ней острыми шипами и холодно-золотыми цветками.
- Букама мертв. Убит ножом в сердце, - бесстрастно произнес Лан. - И не прошло еще и часа, как кто-то пытался убить меня Единой Силой. Сначала я решил, что это Мериан, но когда я видел ее в последний раз, она шла за Изелле. Даже если она заметила меня и захотела проучить, у нее не хватило бы времени. Мало кто сумеет заметить меня, когда я этого не хочу, и вряд ли она меня видела. Значит, остаешься ты.
Морейн поморщилась, и причиной этого была не только звучавшая в его голосе убежденность. Вот что она упустила: глупая девчонка и в самом деле отправилась прямиком к Мериан. - Ты удивился бы, узнав, как мало на свете вещей, которые можно скрыть от Айз Седай, - сказала Морейн Лану. Особенно от той из сестер, которая наполнена саидар. - Наверное, не стоило мне просить, чтобы Букама следил за Мериан. Она очень опасна. - Мериан из Черной Айя. Теперь Морейн была убеждена в этом. Сестры могут очень сурово наказать тех, кто вздумает совать нос в их дела, но убивать... На такое не пошла бы ни одна из них. Что же теперь делать? Уверенность - не доказательство, тем более - перед Престолом Амерлин. А если еще и сама Сайрин - Черная... Чего волноваться, все равно тут ничего не поделать. Но с чего бы это Мериан понапрасну теряет время с Изелле? - Если ты тревожишься о девушке, мой тебе совет: отыщи ее поскорее и уведи подальше от Мериан.
Лан хмыкнул. - Все Айз Седай опасны. А Изелле сейчас ничего не грозит. Я видел ее по пути сюда, она спешила куда-то вместе с Брисом и Дайриком. Почему погиб Букама? Ответь мне, Айз Седай. Во что я его впутал из-за тебя?
Морейн коротким взмахом руки велела ему помолчать и где-то в глубине души изумилась, когда он подчинился. Но мысли ее неслись яростным галопом. Мериан с Изелле. Изелле с Брисом и Дайриком. Мериан пыталась убить Лана. Внезапно кусочки головоломки сложились в цельную картину, в узор, совершенный во всех своих линиях. Хотя все это было немыслимо, невероятно, Морейн ничуть не сомневалась в верности своей догадки.
- Дайрик сказал мне, что ты - самый везучий человек в мире, - промолвила она, подавшись к Лану, - и ради самого Дайрика я надеюсь, что он прав. Куда обычно уходит Брис, чтобы побыть наедине с собой? Такое место, где ему никто не мешает?
- На западной стороне дворца есть галерея, - медленно произнес Лан, потом заговорил быстрее. - Если Брису грозит опасность, я должен вызвать стражу. Он уже повернулся, рука легла на ручку двери.
- Нет! - остановила его Морейн. Она по-прежнему не отпускала Силу и готова была удержать Лана при помощи плетения Воздуха. - Вдруг окажется, что Мериан просто разговаривает с принцем Брисом? Вряд ли ему понравится, если во время их беседы к ним ворвутся стражники.
- А если окажется, что она не просто разговаривает? - спросил Лан.
- У нас нет против нее никаких доказательств, Лан. Подозрения - против слова Айз Седай. - Лан сердито вскинул голову и прорычал что-то об Айз Седай, что Морейн предпочла пропустить мимо ушей. - Проведи меня на эту галерею, Лан. Предоставь Айз Седай разобраться с Айз Седай. И лучше поторопиться. - Если Мериан и станет тратить время на слова, то разговор у нее, как подозревала Морейн, вряд ли затянется.
Лан мешкать не стал, его длинные ноги так и мелькали. Морейн лишь оставалось подобрать юбки повыше и припустить за ним, не обращая внимания на изумленные взгляды и ворчание слуг и прочего люда в коридорах и вознося хвалу Свету, что Лан не обгоняет ее. На бегу она открыла себя потоку Силы, пока сладость и удовольствие не подобрались вплотную к грани боли. Еще она старалась прикинуть, как поступит, что вообще она может сделать против женщины, существенно превосходящей ее потенциалом, женщины, которая стала Айз Седай за столетия до рождения прабабушки Морейн. Ей очень не хотелось чувствовать себя такой испуганной. И еще она пожалела, что рядом нет Суан.
Сумасшедшая погоня вела Морейн через сверкающие величественные покои, через высокие коридоры, мимо рядов мраморных статуй, и внезапно дворцовый шум стих позади, и Морейн, вслед за Ланом, оказалась на длинном просторном балконе двадцати шагов шириной, откуда открывался незабываемый вид на городские кварталы. За каменными перилами, далеко внизу, виднелись крыши домов. Грозовыми порывами налетал холодный ветер. И здесь была Мериан, ее окружало свечение саидар. И здесь же были Брис с Дайриком - они стояли возле парапета, тщетно стараясь освободиться от пут и кляпов, сотканных из потоков Воздуха. Изелле, нахмурясь, смотрела на Бриса и его сына, и, как ни странно, поодаль стоял Рин, зло сверкавший глазами, скрестив руки на груди. И он тоже Приспешник Темного!?
- ...И как бы мне удалось привести к вам лорда Дайрика без отца, - капризным тоном говорила Изелле. - Конечно, больше никто не знает, но зачем?..
Сплетя щит из Духа, Морейн обрушила его на Мериан, вложив в бросок всю свою Силу, которую сумела собрать, в отчаянной попытке отсечь ее от Источника. Щит ударил и... раскололся. Мериан оказалась слишком сильна, и Силы она зачерпнула почти до пределов своих возможностей.
Она знала, что застала Голубую - нет, Черную, - сестру врасплох, но к ее удивлению та и бровью не повела. - Это хорошо, Рин, что ты убил шпиона, - безмятежно промолвила она, одновременно заткнув Изелле рот сплетенным из Воздуха кляпом и стянув девушку невидимыми путами. Та даже пошевелиться не могла и лишь вращала выпученными глазами. - Посмотрим, справишься ли ты на этот раз с юнцом. Не ты ли говорил, что ты лучший фехтовальщик?
Все случилось будто в одно мгновение. Ощерившись, Рин кинулся вперед, колокольчики в его косицах тихонько тренькнули. Лан едва успел обнажить свой меч, встречая атаку. И еще сталь не зазвенела о сталь, как Мериан ударила Морейн тем же плетением, которое использовала сама, но куда более мощным. С ужасом Морейн поняла, что у Мериан достаточно сил, чтобы отсечь ее, хотя она и зачерпнула столько саидар, сколько сумела. Лихорадочно она принялась рубить Воздухом и Огнем, и Мериан охнула, когда отбитые потоки, отлетев обратно, задели ее. Воспользовавшись кратким мгновением, Морейн попыталась рассечь потоки, которыми были связаны Дайрик, Брис и Изелле, но прежде, чем ее плетение коснулось плетения Мериан, Черная сестра сама резанула потоки противницы. И на сей раз край щита Мериан коснулся Морейн раньше, чем она успела отбить его. Желудок у Морейн будто в узлы затянулся.
- Что-то, Морейн, ты зачастила к нам, - промолвила Мериан, словно бы они вели пустую болтовню. Да и вид у Черной сестры был такой же - безмятежный и по-матерински спокойный; казалось, она ничуть не взволнована. - Боюсь, придется спросить тебя, почему и зачем. - Морейн только-только исхитрилась рассечь плетение Огня, которое иначе спалило бы на ней одежду и наверняка обожгло бы все тело. Мериан улыбнулась - так мать лукаво улыбается дочери, когда той случается влипнуть в какую-нибудь историю. - Не беспокойся, дитя мое. Я исцелю тебя, чтобы ты ответила на мои вопросы. А тебе придется ответить. Здесь никто не услышит твоих воплей.
Если у Морейн и оставались сомнения в том, что Мериан из Черной Айя, последнее плетение из Огня начисто уничтожило их. В следующие мгновения она получила и другие подтверждения - от новых плетений Мериан по платью Морейн забегали искры, а волосы ее встали дыбом; очередная атака Черной сестры заставила Морейн судорожно глотать вдруг исчезнувший воздух. Иных Морейн не могла распознать, но эти плетения, доберись они до нее, наверняка переломали бы ей кости или пустили кровь, не сумей она рассечь их...
Когда удавалось, Морейн раз за разом пыталась перерезать узы на Дайрике и других, пыталась отсечь Мериан от Источника, даже старалась оглушить ее. Она ясно понимала, что сражается за свою жизнь: если верх возьмет Мериан, то ее неминуемо ждет смерть - либо сейчас, либо после допроса Черной сестрой. И хотя Клятвы уже не ограничивали Морейн, она не могла действовать без оглядки. У нее самой найдется, о чем спросить Мериан, и от ее ответов зависит судьба всего мира. К несчастью, Морейн могла лишь защищаться, да и то с превеликим трудом. Внутри у нее все скрутило еще больше. Удерживая связанными трех человек, Мериан тем не менее на равных боролась с ней, а может, даже была сильнее. Если бы только Лану удалось отвлечь ее...
Кинув быстрый взгляд в его сторону, Морейн поняла, насколько тщетны были ее надежды. Лан и Рин танцевали один вокруг другого, вихрем кружились мечи, но если у кого и было на волосок преимущество, то у Рина. По щеке Лана струилась кровь.
С мрачной решимостью Морейн продолжала свои усилия, собрав всю свою волю до крупицы, всю себя в один кулак. Дрожа, она ударила Мериан, защитилась и вновь ударила, парировала и снова ударила. Если получится измотать ее или...
- Что-то это затягивается. Как по-твоему, дитя мое? - сказала Мериан. Дайрик взмыл в воздух и медленно поплыл к парапету, напрасно стараясь высвободиться из невидимых пут. Брис изогнул шею, следя взглядом за сыном; губы его яростно скривились за невидимым кляпом.
- Нет! - крикнула Морейн. В отчаянном порыве она выбросила потоки Воздуха, чтобы подхватить мальчика. Мериан рубанула по ним в тот самый миг, как освободила его от своих пут. Дайрик упал с громким воплем, и в голове Морейн будто взорвалась ослепительная молния.
Она открыла глаза, стихающий крик мальчика эхом отдавался у нее в ушах, а сознание будто окутывал какой-то туман. Она лежала навзничь на каменном балконе, голова кружилась. Пока в голове не прояснится, у Морейн столько же шансов обнять саидар, сколько у кошки запеть. Да теперь нет никакой разницы. Она видела тот щит, которым ее отгородила от Источника Мериан: такой щит, когда он поставлен, по силам удержать даже самой слабой женщине. Морейн попыталась встать, не смогла и упала, потом приподнялась на локте.
Прошли считанные мгновения. Лан и Рин под звон стали все так же двигались в смертельном танце. Брис застыл в своих путах, глядя на Мериан с такой неукротимой ненавистью, что казалось - еще немного, и сила его ярости освободит его. Изелле била крупная дрожь, по щекам текли слезы, она шмыгала носом и круглыми от ужаса глазами смотрела, куда упал мальчик. Куда упал Дайрик. Морейн заставила себя вспомнить имя мальчика, вздрогнула при воспоминании, какая радостная была у него улыбка. Но всего на мгновение.
- Думаю, с тобой мы закончим чуть позже, - заметила Мериан, отворачиваясь от Морейн. Брис взмыл в воздух. На лице коренастого мужчины не дрогнул ни единый мускул, он не отрывал полыхающего ненавистью взора от Мериан.
Морейн, пошатываясь, встала на четвереньки. Направлять она не могла. У нее не осталось ни храбрости, ни сил. Только решимость. Брис поплыл над парапетом. Морейн сумела встать, хотя колени подгибались, и ее шатало. Решимость. Не издав ни звука, с лицом, горящим ненавистью, Брис упал за парапет. Это нужно остановить. В воздух поднялась Изелле. Девушка судорожно извивалась, горло дергалось в тщетной попытке протолкнуть крик через кляп. Нужно остановить! Споткнувшись, Морейн вонзила свой поясной нож в спину Мериан; горячая кровь брызнула на руки.
Они обе упали на каменные плиты. Мериан умерла, окружавшее ее сияние погасло, и щит, отсекший Источник от Морейн, пропал. Закричала Изелле - путы Мериан исчезли, и теперь девушка едва удерживала равновесие на каменном парапете, судорожно размахивая руками, чтобы не сорваться. Привстав и заставив себя двигаться, Морейн перелезла через труп Мериан и схватила Изелле за руку в тот момент, когда туфли девушки соскользнули с опоры.
От сильного рывка Морейн швырнуло животом на камень парапета. Девушка висела над темной бездной, а Морейн скользкими от крови руками вцепилась в ее запястье. Могла она одно - изо всех сил стараться не разжать руки. Если она попробует втащить девушку на балкон, то они обе свалятся в пропасть. Лицо Изелле исказилось, застыло в маске ужаса. Рука ее потихоньку выскальзывала из хватки Морейн. Заставив себя успокоиться, Морейн потянулась к Истинному Источнику, и... у нее ничего не вышло. При взгляде на крыши домов далеко внизу вновь закружилась голова. Она еще раз потянулась к Источнику, но это было все равно, что черпать воду растопыренной пятерней. Но надо спасти хоть одну из троих, пусть и толку от нее чуть. Борясь с дурнотой, Морейн упрямо потянулась к саидар. И тут рука Изелле выскользнула из окровавленных пальцев Морейн. Ей оставалось лишь смотреть, как падает девушка. Рука ее была вытянута, словно она надеялась, что кто-то все-таки спасет ее.
Чья-то рука оторвала Морейн от парапета.
- Не надо видеть чужую смерть, - сказал Лан, поставив Морейн на ноги. Его правая рука висела плетью, разорванный рукав насквозь пропитался кровью. Кроме этой раны, были и другие, по лицу стекала струйка крови - у Лана была рассечена кожа на голове. Рин лежал навзничь в десяти шагах в стороне, с навеки застывшим в глазах удивлением уставясь в небо. - Черный день, - пробормотал Лан. - Чернее всего, что я видел прежде.
- Подожди немного, - сказала ему Морейн. Голос ее прерывался. - Я далеко не уйду, очень голова кружится. - На подламывающихся ногах она подошла к телу Мериан. Да, никаких ответов ей уже не дождаться. Черная Айя, как и прежде, останется под покровом тайны. Нагнувшись, Морейн выдернула свой нож и вытерла клинок юбками предательницы.
- Ты безжалостна, Айз Седай, - бесстрастно заметил Лан.
- Я безжалостна, насколько должна, - ответила она ему. Крик Дайрика по-прежнему звучал у нее в ушах. А перед глазами падала Изелле, запрокинув к ней лицо. Как и во время испытаний ее внешняя сторона была спокойна, но внутри все сжималось. Стоит чуточку расслабиться, и она рухнет на колени, заливаясь слезами. И выть от горя. - Похоже, Рин, хоть и Приспешник Темного, сильно ошибся. Ты оказался лучше него.
Лан слегка качнул головой. - Нет, он был лучше. Но он думал, что со мной все кончено, раз я ранен и рукой двинуть не могу. Он никогда не понимал, что раньше смерти сдаваться нельзя.
Морейн кивнула. Раньше смерти сдаваться нельзя. Да, это верно.
Прошло немного времени, в голове у нее прояснилось, и она сумела вновь обнять Источник. Лана больше тревожило, что нужно сообщить шатайян о гибели Бриса и Дайрика, пока ее не известили о страшной находке на городских крышах. Судя по всему, Лану не слишком-то хотелось являться к леди Эдейн с известием о гибели дочери. Что вполне понятно. Морейн тоже тревожило, что время летит очень быстро, хотя причина ее беспокойства была иной. Она могла спасти эту девочку. Эта смерть была на ее руках также, как и на руках Мериан.
Как только она сумела обнять саидар, она сразу же исцелила Лана. Он потрясенно охнул, когда сложное плетение Духа, Воздуха и Воды соединило края ран, срастило их, разгладив кожу и не оставив даже намека на шрам. Но она не почувствовала удовлетворения от сделанного. После боя и Исцеления он ослаб, ему даже пришлось опереться на парапет, чтобы отдышаться. Какой уж из него в эту минуту гонец. Ей надо удостовериться, что он знает, что из случившегося стоит рассказывать. У нее были на него свои виды.
С помощью потоков Воздуха Морейн аккуратно приподняла тело Мериан, завела его за парапет, опустила поближе к голому горному склону. Потом сплела потоки Огня, и Черную сестру объяло пламя, столь жаркое, что горело оно без дыма, лишь слышалось тихое потрескивание и иногда приглушенно лопался от жара камень.
- Что ты?.. - промолвил было Лан, но потом спросил по-другому:
- Почему?
Морейн заставила себя ощутить волны жаркого пламени - точно она стояла у разверстого горнила. - Нет никаких доказательств, что она из Черной Айя. Только одно - она была Айз Седай. - Он вздрогнула оттого, что проговорилась. Белой Башне вновь понадобится покров тайны, куда более плотный, чем после гибели Малкир, но Морейн не имела права говорить об этом Лану. Пока еще рано. Но он не глухой, и слышал о том, что она упомянула Черную Айя. Возможно, он и не заметил, но она бы не стала биться об заклад. Парень мог посоревноваться с сестрами в искусстве управления эмоциями. - Я не могу солгать о том, что здесь произошло, но я могу ничего не говорить. Ты будешь молчать или сделаешь за Тень ее работу?
- Ты очень жестокая женщина, - наконец произнес Лан. Больше в ответ он не сказал ничего, но и этого было достаточно.
- Я жестока настолько, насколько должна, - сказала она ему. Крик Дайрика. Лицо Изелле. Еще надо избавиться от тела Рина и от кровавых следов на полу и на одежде. Жестока, насколько должна.

Эпилог

Следующее утро было в Айздайшаре утром скорби. На всех шпилях колыхались белые стяги, все слуги выше локтя повязали длинные белые ленты. По городу уже расползались слухи о дурных знамениях, возвещающих о смертях, о кометах в ночи, об огнях в небесах. Таково людское обыкновение - во всем они видят то, что им известно, то, во что они хотят поверить. Во всеобщем горе, дошедшим до того, что мужественные солдаты, рыдали, стоя на постах, осталось незамеченным исчезновение Айз Седай, не говоря уже об исчезновении простого солдата.
Морейн возвращалась из покоев Мериан, где она уничтожила все ее имущество - после тщательного обыска, так и не давшего ни единой ниточки к другим Черным сестрам, - когда ей встретилась Эдейн Аррел. Он шагнула в сторону, пропуская медленно бредущую по коридору женщину в белом длинном одеянии, с неровно обрезанными волосами. По слухам, леди Эдейн собиралась удалиться от мира, и Морейн решила, что это уже произошло. Глаза запали, она казалась разом постаревшей. Взгляд чем-то очень напомнил ей взгляд Изелле - полный отчаяния и осознания близкой смерти.
Увидев вошедшую в комнату Морейн, Суан вскочила со стула. Казалось, минула не одна неделя, как Морейн виделась с подругой. - У тебя такой вид, будто ты сунула руку за наживкой, а тебя вдруг цапнула клык-рыба, - проворчала Суан. - Ничего удивительного. Мне и самой не нравятся похороны, особенно, когда была знакома с умершими. Впрочем, нам тут делать нечего. Мы можем уезжать, как только ты будешь готова. Райхиен родился на ферме, что почти в двух милях от Драконовой горы. Из-за траура Мериан к нему не попадет. А имея лишь подозрения, она, будь даже и Черной, зла ему не причинит.
Не тот. Что ж, подобного Морейн ожидала. - Мериан больше никому зла не причинит. А сейчас, Суан, давай-ка разберемся с этой головоломкой. - Усевшись на стул, Морейн начала рассказ с конца и по-быстрому изложила подруге события минувшей ночи, невзирая на ее удивленные восклицания и требования подробностей. Морейн будто заново пережила ту ночь. Немного легче ей стало, когда она заговорила о том, что привело к ночному противостоянию. - Суан, больше всего она желала смерти Дайрика - и его она убила первым. И она пыталась убить Лана.
- Безумие какое-то, - проворчала Суан - Что может связывать восьмилетнего мальчугана и хладнокровную лев-рыбу, вроде Лана?
- Везение. Дайрик отделался ушибами и царапинами, хотя должен был разбиться насмерть. И все вокруг твердят, что Лан - самый везучий из ныне живущих людей, иначе Запустение убило бы его несколько лет назад. Все это складывается в некий узор, но я никак не могу его осознать. Просто мозги набекрень! Может, и тот твой кузнец - часть этого узора. И сдается мне, Джосеф Надзима из Канлуума - тоже. Он ведь тоже слыл везучим. Если сумеешь, Суан, разгадай эту задачку. Я чувствую, здесь кроется нечто важное, но мне не уловить что.
Суан принялась расхаживать по комнате туда-сюда, подбивая ногами юбки, теребя подбородок, бормоча то "везунчики, значит", то "вдруг откуда-то кузнец", то еще что-то, чего Морейн не разобрала. Вдруг Суан застыла на месте как громом пораженная и промолвила:
- Морейн, она ни сном ни духом не знала о Рахиене. Черным Айя известно, что Дракон Возродился, но будь я проклята, им же не известно - когда! Может, Тамра не выдала этого, может, они переусердствовали и она умерла раньше, чем они сумели все выпытать. Должно быть, именно так! - Внезапно ее горячность обернулась ужасом. - О Свет! Они решили убить всех мужчин и мальчиков, которые могут иметь способность направлять Силу! Чтоб мне сгореть, Морейн, но ведь тогда погибнут тысячи. Десятки тысяч!
Каким бы жутким и ужасающим ни был вывод Суан, но смысл в нем был. Мужчины, способные направлять Силу, редко понимали, что они делают, по крайней мере вначале. На первых порах им как будто просто везло. Благоприятно складывались события, и очень часто, как тот кузнец, они нежданно-негаданно обретали известность. Суан права. Черные Айя решили устроить бойню.
- Но им неизвестно, что искать надо младенца, - заметила Морейн. Твердо, как и должна. - В маленьких мальчиках этот дар ничем себя не проявляет. - Самое раннее - в шестнадцать лет. Раньше, судя по архивным записям, не начинал направлять Силу ни один мужчина, и очень немногие - спустя десять лет после этого срока. - У нас больше времени, чем мы полагали. Но это не повод для беспечности. Любая сестра может оказаться Черной. Как Кадсуане, по-моему. Им известно, что поиски идут. Если кто-то из выбранных Тамрой отыщет мальчика, а Черные Айя найдут их обоих, или если они решат сначала ее допросить, а не убить сразу, как подвернется случай... - Суан молча смотрела на подругу.
- Нам нужно продолжать, - сказала ей Морейн.
- Понимаю, - медленно произнесла Суан. - Просто я никогда не задумывалась... Ладно, коли надо работать, так пора тянуть сети и потрошить рыбу. - Но словам ее недоставало прежней напористости. - До полудня мы уже будем на пути в Арафел.
- Ты возвращаешься в Тар Валон, - сказала Морейн. Вдвоем они будут вести поиски не быстрее, чем Морейн в одиночку, а коли им нужно разделиться, то для Суан не придумать лучшего места, чем помощница при Сеталии Деларме, в чьи обязанности входит просматривать сообщения всех соглядатаев Голубой Айя. Голубая была маленькой Айя, но поговаривали, что у каждой Голубой сестры шпионская сеть куда больше, чем у любой из прочих. Пока Морейн ищет мальчика, Суан будет в курсе происходящего во всех странах и, зная, что искать, сумеет обнаружить любые следы Черной Айя или Дракона Возрожденного.
Обычно Суан прислушивалась к голосу разума, нужно было лишь предоставить неопровержимые доводы, однако на сей раз Морейн пришлось потратить немало сил и времени, чтобы ее убедить, и с подругой Суан согласилась с весьма кислой миной.
- Сеталия мной дырки начнет затыкать за то, что я убежала без спросу, - ворчала Суан. - Чтоб мне сгореть! Да она меня в Башне вывесит коптиться! Мне повезет, если меня не выпорют. Морейн, политика эта такая штука, что с тебя в трескучий мороз семь потов сойдет! Как я ее ненавижу! - Но сама уже принялась рыться в сундуках, прикидывая, что возьмет с собой в дорогу до Тар Валона. - Думаю, ты не забыла предупредить того парня, Лана. Мне кажется, предостеречь его не помешает, а уж поможет ли это... Я слышала, он уехал с час назад, отправился в Запустение. Ну, коли он там не погибнет... Куда это ты?
- Я с ним еще не закончила, - только и ответила ей Морейн. В первый же день, как познакомилась с ним, она задумала осуществить свою идею, если он окажется нормальным парнем, а не другом Темного, и теперь твердо собиралась исполнить задуманное.
В конюшне, где оставалась Стрела, Морейн швыряла серебряные марки точно пенни, и в два счета кобыла была оседлана и взнуздана. Морейн вскочила в седло, ничуть не беспокоясь, что юбки задрались выше колен. Ударив лошадь каблуками, Айз Седай галопом вылетела из ворот Айздайшарского дворца и поскакала через город на север. Испуганные прохожие кидались врассыпную, а когда какой-то возница, замешкавшись, не успел убраться с дороги, Морейн послала Стрелу вперед, и та лихо перескочила через пустую телегу. Позади раздавались суматошные крики, кое-кто грозил кулаком вслед лихой наезднице.
На дороге, ведущей на север, она, придержав лошадь, расспросила ехавших навстречу возчиков, не видели ли они мужчину, с виду Малкири, на гнедом жеребце. Услышав первое "да", Морейн почувствовала нечто большее, чем облегчение. Миновав мост, Лан мог отправиться куда угодно, в любую сторону. И обогнав ее на целый час... Она нагонит его во что бы то ни стало, даже если ей придется отправиться в Запустение!
- Малкири? - Костлявый купец в темно-синем плаще был явно озадачен. - Ну да, мои охранники говорили, что видели его вон там. Опасные они ребята, эти малкири - Повернувшись на козлах, он указал на травянистый холм в сотне шагов от дороги. На самом виду, на гребне, стояли две лошади, одна - вьючная, и на утреннем ветерке вился дымок от костра.
Когда Морейн спешилась, Лан едва поднял на нее взгляд. Стоя на коленях, он длинной веткой ворошил пепел погасшего костерка. Странно, но в воздухе явственно ощущался запах сгоревших волос. - Я надеялся, мы с тобой больше не увидимся, - сказал Лан.
- И напрасно, - ответила ему Морейн. - Сжигаешь свое будущее? Многие станут горевать, если ты сгинешь в Запустении.
- Сжигаю свое прошлое, - сказал он, вставая. - Сжигаю воспоминания. Страну. Золотой Журавль больше не взлетит. - Лан принялся ногой засыпать пепел, потом помедлил, наклонился, сгреб полные горсти влажной земли и медленно, почти церемонно, высыпал ее на кострище. - Никто не станет горевать обо мне, когда я умру, потому что те, кто мог, уже мертвы. К тому же все смертны.
- Лишь глупцы хотят умереть раньше срока. Я хочу, чтобы ты, Лан Мандрагоран, стал моим Стражем.
Он не мигая уставился на нее, потом покачал головой. - Как я сам не догадался, что дойдет до этого. У меня своя война, Айз Седай, и у меня нет желания помогать Белой Башни плести свои сети. Поищи кого другого.
- Я сражаюсь в той же войне, что и ты, - в войне с Тенью. Мериан была Черной Айя. - И она рассказала ему все, начиная с Предсказания Гайтары Моросо, которое услышали Амерлин и две Принятые, и кончая теми выводами, к каким пришли они вдвоем с Суан. С другим Морейн многое бы оставила недосказанным, но между Стражем и Айз Седай почти не бывает тайн. Для кого другого Морейн смягчила бы суровую правду, но она не верила, что его испугают скрывающиеся в неизвестности враги, пускай они даже и Айз Седай. - Ты сказал, ты сжег свое прошлое. Оставим былому пепел прошлого. Это та же война, Лан. Это самая важная битва в этой войне. И в ней ты можешь победить.
Несколько долгих минут он стоял и молча смотрел на север, в сторону Запустения. Морейн сама не знала, как ей быть, если он откажется. Она рассказала ему многое - столько она могла сказать только своему Стражу.
Вдруг Лан повернулся к ней, сверкнул меч, и на миг Морейн показалось, что он хочет напасть на нее. Вместо этого он как подрубленный пал перед ней на колени, обнаженный меч лежал у него на ладонях.
- Именем моей матери клянусь: я обнажу его, когда ты скажешь "обнажи", и спрячу в ножны, когда ты скажешь "спрячь". Именем моей матери клянусь: я приду, когда ты скажешь "приди", и уйду, когда ты скажешь "уходи". - Лан поцеловал клинок и выжидающе посмотрел на нее. Он стоял на коленях, но рядом с ним бледнел любой король на троне. Ради его же блага ей придется обучить его покорности. Иначе обмелеет немало прудов.
Есть еще кое-что, - сказала она, возлагая руки ему на голову. Плетение Духа было одним из самых сложных, известных Айз Седай. Оно окружило Лана, опутало его, слилось с ним и исчезло. И сразу она почувствовала его - как чувствуют своих Стражей Айз Седай. Его эмоции будто свернулись маленьким комочком где-то в глубине ее сознания - твердая как сталь решимость, отточенная будто клинок меча. Она осознавала притупившуюся боль его старых ран. Если понадобится, она может почерпнуть у него сил, может отыскать его, сколь бы далеко он ни находился. Отныне они связаны узами.
Лан медленно, плавным движением поднялся, вкладывая меч в ножны и рассматривая ее. - Те, кого там не было, называют ее Битвой у Сияющих Стен, - неожиданно промолвил он. - Те же, кто был там, называют ее Кровавым Снегом. И все. Они знают, что это была за битва. Утром первого дня я вел за собой почти пять сотен воинов. Кандорцев, салдэйцев, доманийцев. К вечеру третьего дня половина либо погибла, либо была ранена. Прими я какие-то другие решения, некоторые из погибших были бы живы. Но где-то в другом месте погибли бы другие. На войне ты молишься за погибших и скачешь дальше, потому что за горизонтом всегда ждет новое сражение. Помолись за погибших, Морейн Айз Седай, и едем.
Ошеломленная, она чуть рот не раскрыла от изумления. У нее совсем вылетело из головы, что узы действуют в обе стороны. Он тоже чувствовал ее состояние и, видимо, разобрался в ее чувствах куда лучше, чем она - в его. Мгновение спустя она кивнула, хотя и не ведала, сколько нужно молитв, чтобы забыть о прошлом.
Протянув Морейн уздечку Стрелы, Лан сказал:
- Куда мы отправимся сначала?
- Обратно в Чачин, - промолвила Морейн. - Потом в Арафел, и... - Осталось так мало имен тех, кого легко разыскать. - А дальше, если надо, - по всему миру. Либо мы победим в этой битве, либо мир будет обречен.
Бок о бок всадники спустились с холма и направились на юг. Позади них под рокот грома наливалось свинцовым мраком небо - еще одна гроза накатывалась из Запустения.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Западня     (Страница 1)
  • Глава 2
    Исполненное желание     (Страница 1)
  • Глава 3
    Упражнения     (Страница 2)
  • Глава 4
    За пределы Башни     (Страница 3)
  • Глава 5
    Человеческое сердце     (Страница 3)
  • Глава 6
    Сюрпризы     (Страница 4)
  • Глава 7
    Зуд     (Страница 4)
  • Глава 8
    Капля хладнокровия     (Страница 5)
  • Глава 9
    Испытание начинается     (Страница 5)
  • Глава 10
    Испытание заканчивается     (Страница 6)
  • Глава 11
    За миг до рассвета     (Страница 6)
  • Глава 12
    Возвращение домой     (Страница 6)
  • Глава 13
    Дела в городе     (Страница 7)
  • Глава 14
    Перемены     (Страница 7)
  • Глава 15
    В Канлуум     (Страница 8)
  • Глава 16
    Бездны     (Страница 8)
  • Глава 17
    Прибытие     (Страница 9)
  • Глава 18
    Переулок     (Страница 9)
  • Глава 19
    Пруд     (Страница 10)
  • Глава 20
    Завтрак в Манале     (Страница 10)
  • Глава 21
    Уловки Силы     (Страница 10)
  • Глава 22
    Сохранение обычаев     (Страница 11)
  • Глава 23
    Вечерняя звезда     (Страница 11)
  • Глава 24
    Невидимость     (Страница 12)
  • Глава 25
    Ответ     (Страница 12)
  • Глава 26
    Когда сдаваться     (Страница 13)
  • Эпилог (Страница 13)


Роберт Джордан

Новая весна

Цикл: "Колесо времени" - 0

 Читать книгу

Аннотация

Три дня бушевала великая битва в поле на снегу вокруг Сияющих Стен Тар Валона. В это время в городе было оглашено пророчество: "На склонах великой Драконовой Горы, закрывающей своей тенью солнце, родился предсказанный младенец, которому суждено изменить Мир". Ребенка нужно разыскать, опередив прислужников Тени, котором тоже стало известно о его рождении и которые собираются убить его. Молодая Принятая Морейн Дамодред, которая скоро станет полноправной Айз Седай, и Лан Мандрагоран, посвятивший себя вечной битве с Тенью, пускаются в путь, который свяжет их судьбы.
Этот путь полон опасностей и ловушек, особенно для Морейн, Наследницы Королевского Дома Кайриэна, король которого был убит Айил, и для Лана, некоронованного короля погибшего народа Малкири. Но найдя друг друга они смогут избежать опасность.
Многие могли читать маленькую повесть под таким же названием. Так вот Джордан переработал её в роман. Получилось очень не плохо.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан - это псевдоним Джеймса Оливера Ригни Мл. (James Oliver Rigney, Jr.),под которым он пишет свои фантастические произведения. Другие известные псевдонимы мистера Ригни - Reagan O'Neal, Jackson O'Reilly и Chang Lung. Их он использует для книг, написанных в других жанрах (историческая беллетристика, вестерн, критика).

Роберт Джордан родился в городке Чарльстон, штат Южная Каролина, в 1948 году. Благодаря своему старшему брату он начал знакомство с фантастической и приключенческой литературой в самом раннем детстве. "Когда мои родители не могли позвать сиделку, они оставляли меня со старшим братом,"- вспоминает Джордан. -"Он читал для меня вслух вовсе не детские книжки, а те истории, что интересовали ребят его возраста. Среди прочитанных книг были романы Жюля Верна, Герберта Уэлса, Марка Твена..."

Джордан отслужил два года в американской армии, в частях дислоцировавшихся во Вьетнаме (1968-1970). О том насколько плодотворным было его пребывание там говорят правительственные награды: Почетный Крест и Бронзовая Звезда. Кроме того, вьетнамцы (южные, конечно) дважды вручали ему Крест За Мужество. После Вьетнама Джордан поступил в Цитадель, военный колледж в Южной Каролине. Там он получил научную степень в области ядерной физики. По окончании колледжа Джордан служил на Военно-Морском Флоте в качестве инженера-ядерщика. После ранения, полученного на боевом посту, он был госпитализирован и получил уйму свободного времени. Сначала он использовал его для чтения, потом подумал, что и сам мог бы писать не хуже тех авторов, которых читал. Уволившись из ВМФ, он этим и занялся.

На настоящий момент Роберт Джордан уже 13 лет как профессиональный писатель. Он и его жена проживают в историческом районе городка Чарльстон, в доме построенном в 1797 году.