Роберт Джордан - Корона мечей

1 Роберт Джордан

Посвящается Харриет, которая еще раз доказала, что заслуживает самой глубокой благодарности

И нет здравия в нас, и не прорастет добрых всходов, ибо земля едина с Драконом Возрожденным, а он - един с землею. Душа из огня, сердце из камня, в гордыне покоряет он, принуждая высокомерие уступать. Он горы поставит на колени, и моря расступятся пред ним, и склонятся самые небеса. Молитесь, дабы сердце из камня помнило слезы, а душа из огня не забыла любовь.
Из спорного перевода "Пророчеств о Драконе", сделанного поэтом Кисрой Термендалом из Шиоты; опубликован, как считается, между 700 и 800 Г. С.

Пролог. Молнии

Элайда стояла у высокого окна с арочным сводом, расположенного на высоте около восьмидесяти спанов над землей, почти у самого верха Белой Башни. Отсюда открывалась вся даль за Тар Валоном - холмистые равнины и леса на берегу бегущей с северо-запада реки Эринин, с обеих сторон обтекающей остров и великий город на нем, обнесенный белыми стенами. Город уже наверняка испещрили длинные утренние тени, но с этой высоты все казалось ясным и светлым. Поистине, даже легендарные "безверхие башни" Кайриэна не могли соперничать с Белой Башней Конечно, башни Тар Валона ниже, и все же повсюду шла молва о них и вознесенных в небо подвесных мостах, соединяющих их между собой.
На этой высоте легкий ветерок дул почти постоянно, ослабляя неестественную жару, овладевшую миром Празднество Света миновало, снег давно должен был надежно укрыть землю, а между тем погода больше напоминала середину лета. Еще один - если мало было других - признаков того, что Последняя Битва приближается и Темный прикоснулся к миру. Разумеется, Элайда, даже спускаясь вниз, не позволяла себе замечать жару. И уж конечно, не прохлада, приносимая ветром, была причиной того, что теперь Амерлин занимала эти покои, так незатейливо убранные и расположенные столь высоко, что, взбираясь сюда, ей приходилось преодолевать бессчетное количество ступеней.
Простые красно-коричневые плитки пола и белые мраморные стены, украшенные немногими гобеленами, не шли ни в какое сравнение с великолепием рабочего кабинета Амерлин и комнат при нем. Время от времени Элайда еще использовала эти помещения - ничего не поделаешь, в сознании некоторых людей они слишком прочно увязаны с властью Престола Амерлин, - но жила она здесь и чаще всего именно здесь и работала. Исключительно ради того, что можно было увидеть только с этой высоты. Однако не город, не река и не леса были предметом ее неослабевающего интереса, а нечто, начинающее возникать близ Башни.
Во дворе, где обычно проводили свои тренировки Стражи, развернулось гигантское строительство - там и сям виднелись высокие деревянные грузоподъемные краны и груды нарезанного мрамора и гранита. Трудясь, точно муравьи, суетились каменотесы и другие рабочие, и бесконечный поток повозок вливался через ворота, ведущие на территорию Башни, подвозя все новые и новые камни. В одном конце двора стояла деревянная рабочая модель, как ее называли каменотесы. Достаточно большая, чтобы человек мог залезть внутрь и, сидя на корточках, рассмотреть каждую деталь, каждый уголок, куда следовало поместить тот или иной камень. Большинство рабочих не умели читать и не разбирались в начерченных мастерами планах.
Любой король или королева имеют дворец. С какой стати в таком случае Амерлин ютиться в апартаментах, уступающих по размерам и убранству даже тем, которые имели в своем распоряжении многие самые обычные сестры? Ее дворец должен быть под стать Белой Башне великолепием и пышностью, а его шпиль - на десять спанов выше самой Башни. Когда мастер Лерман, который руководил каменотесами, услышал об этом, он побелел как полотно. Башню строили огир, и им помогали сестры, используя Силу. Один-единственный взгляд на лицо Элайды, однако, заставил Лермана поклониться и, запинаясь, заверить ее, что, конечно, все будет сделано в точности так, как она желает. Как будто могло быть по-другому.
Она недовольно поджала губы. Ей, конечно, хотелось, чтобы и ее дворец строили огир, но неизвестно почему они теперь вообще не покидали своих стеддингов. Она обратилась в ближайший Стеддинг Джентойн, что в Черных Холмах, и получила отказ. Вежливый, но все же отказ, без каких бы то ни было объяснений. Подумать только, они отказали самой Амерлин! В лучшем случае дело было в том, что с годами огир все больше тяготели к уединенному образу жизни. А может быть, в желании держаться подальше от людей, оставаться в стороне от их бесконечных раздоров и вражды.
Элайда решительно выбросила из головы неприятные мысли об огир. Она гордилась своим умением гасить бесполезные переживания по поводу того, чего не могла изменить. Огир - это мелочь. Их участие в делах мира сводилось к строительству городов, но и этим они не занимались уже давным-давно, а сейчас вообще крайне редко появлялись среди людей, разве что для ремонта построенных ими самими зданий.
Вид людей, ползающих внизу, точно жуки, заставил ее слегка нахмуриться. Строительство продвигалось вперед черепашьим шагом. Огир оказались для нее недоступны, но что мешало снова использовать Единую Силу? Конечно, не так уж много сестер практически владели Землей, но, для того чтобы установить камень и скрепить его с другими, не требовалось никакого особого умения. Да. Перед внутренним взором Элайды возник законченный дворец, с мостками, колоннадами, огромными, сияющими позолотой куполами и уходящим ввысь шпилем… Она подняла глаза к безоблачному небу, туда, где будет этот шпиль, и испустила долгий вздох. Да. Сегодня же следует отдать соответствующие распоряжения.
Башенные корпусные часы в комнате за ее спиной пробили третий утренний час, и вслед за ними звоном возвестили время городские гонги и колокола. Здесь, на этой высоте, их звуки были едва слышны. Элайда с улыбкой отошла от окна, поправляя платье из кремового шелка с красными вставками и широкую полосатую накидку Амерлин на плечах.
На вычурных позолоченных часах при каждом ударе перемещались маленькие золотые и серебряные, раскрашенные эмалью фигурки. На одном уровне они изображали рогатых троллоков со свирепыми мордами, убегающих от Айз Седай в развевающемся плаще. На другом Лже дракон пытался спастись от сверкающих серебряных молний, которые на него обрушивала другая сестра. Над циферблатом, на самом верху, увенчанные коронами король и королева стояли на коленях перед Амерлин в палантине, а у нее над головой сияла золотая дуга и Пламя Тар Валона, вырезанное из большого лунного камня.
Она не так уж часто смеялась, но при виде часов, как обычно, не смогла удержаться от легкого довольного смешка. Семейле Сорентайн, одна из прежних Амерлин, вышедшая из Серой Айя, заказала эти часы, пытаясь хотя бы таким образом воплотить свою мечту о возврате к дням перед Троллоковыми Войнами, когда ни один правитель не мог надеяться удержать трон без одобрения Башни. Однако грандиозные планы Семейле так и остались мечтами, канув в забвение, как и сама Семейле, и в течение трех столетий часы провалялись на пыльном складе, среди множества других давно позабытых вещей - ни одна Амерлин не осмеливалась выставлять их напоказ. Кроме Элайды. Колесо Времени не стояло на месте - оно поворачивалось, не останавливаясь ни на мгновение. То, что было когда-то, могло произойти снова, должно произойти снова.
Часы очень гармонично вписывались в интерьер гостиной, дверь из которой вела в спальню и туалетную комнату. Прекрасные гобелены, красочная работа мастеров Тира, Кандора и Арад Домана, затканные серебряными, золотыми и разноцветными нитями, висели точно напротив друг друга. Элайда всегда любила порядок. Ковер из Тарабона, почти полностью закрывающий пол, был выдержан в красных, зеленых и золотых тонах; такие шелковые ковры ценились особенно высоко. На мраморных стенах были вырезаны непритязательные узоры, вертикальными полосами уходящие вверх, и в каждом углу стояли белые вазы из хрупкого фарфора Морского Народа, с двумя дюжинами тщательно подобранных алых роз в каждой. Заставить розы цвести сейчас можно было только с помощью Единой Силы, особенно учитывая противоестественную засуху и жару; что ж, ради этого стоило обратиться к Истинному Источнику, так она считала. Позолоченная резьба в строго выдержанном кайриэнском стиле покрывала единственное кресло - теперь никто не сидел в ее присутствии - и письменный стол. Действительно очень скромная комната, с потолком едва ли в два спана высотой, но до тех пор, пока не будет готов ее дворец, она готова с этим мириться. Особенно если учесть, что отсюда все строительство видно как на ладони.
Элайда уселась в кресло с высокой спинкой. Изображение Пламени Тар Валона, искусно вделанное в спинку и выложенное лунными камнями, оказалось прямо над ее темноволосой головой. Полированная поверхность стола была пуста, если не считать стоящих на ней трех лакированных шкатулочек алтарской работы. Открыв одну из них, с изображением позолоченных ястребов, летящих среди белых облаков, Элайда достала оттуда небольшой листок тонкой бумаги, лежащий поверх пачки докладов и прочих документов.
Наверно, уже в сотый раз перечитала она сообщение, двенадцать дней назад принесенное почтовым голубем из Кайриэна. Немногие в Башне знали о существовании этого послания. Никто, кроме нее, не был знаком с его содержанием; никому даже в голову не приходило, о чем там говорится. Эта мысль едва не заставила ее снова рассмеяться.
Кольцо вдето в нос буйвола. Надеюсь, поездка на рынок будет, приятной.
Никакой подписи, да она и не была нужна. Только Галина Касбан могла отправить это замечательное сообщение. Галина, которой Элайда доверяла делать то, что не могла доверить больше никому, даже ради спасения собственной жизни. Она, конечно, не доверяла ей целиком и полностью - в такой степени она не доверяла никому, - но этой женщине, возглавляющей Красную Айя, она доверяла больше чем кому бы то ни было. В конце концов, Элайда сама вышла из Красной Айя и в большой степени все еще считала себя Красной
Кольцо вдето в нос буйвола
Ранд ал'Тор - Дракон Возрожденный, человек, который, казалось, готов был проглотить весь мир и уже проглотил значительную его часть, - Ранд ал'Тор схвачен, отрезан от Источника и находится в руках Галины. И никто из его приверженцев не догадывался о том, что случилось. Существуй хотя бы малейший шанс этого, и в письме было бы употреблено другое выражение. В некоторых более ранних сообщениях говорилось, что он заново открыл способность Перемещаться - Талант, утраченный Айз Седай со времен Разлома Мира, - и все же даже это не спасло его, а напротив, сыграло на руку Галине. По-видимому, у него вошло в привычку появляться и исчезать, никого не предупреждая о своих намерениях. Кому могло прийти в голову, что на этот раз он не просто ушел по своим делам, что его захватили? У Элайды вырвался короткий довольный смешок.
Пройдет еще неделя, самое большее две, и ал'Тор окажется в Башне, под присмотром и надежной охраной, и останется здесь до самой Тармон Гай'дон. Миру, таким образом, больше не угрожает опустошение, которое несет с собой этот человек. Безумие оставлять на свободе любого мужчину, способного направлять, и более того - мужчину, который, согласно пророчеству, должен противостоять Темному в Последней Битве; и ниспошли Свет, чтоб до нее были еще годы и годы - вопреки тому, что предвещает погода. Потребуются десятилетия, чтобы восстановить порядок в мире, уничтожив последствия всего того, что натворил ал'Тор.
Конечно, вред, который он уже нанес миру, ничтожно мал по сравнению с тем, что он способен натворить, оставшись на свободе. А ведь вдобавок ко всему прочему он и сам мог погибнуть, не успев выполнить свое предназначение. Ладно, теперь этот беспокойный молодой человек будет связан по рукам и ногам и окажется в безопасности, точно дитя в материнских руках, пока не придет время доставить его в шайол Гул. После этого, если он уцелеет…
Элайда поджала губы. Как предсказывают Пророчества о Драконе, это вряд ли ему удастся, что несомненно было бы лучше всего.
- Мать? - Элайда чуть не вздрогнула, услышав голос Алвиарин. Входит даже не постучавшись! - Мать, у меня для вас срочные сообщения.
Стройная, с невозмутимым, холодным лицом, Алвиарин, как обычно, была в белом платье и плотно облегающей накидке Хранительницы Летописей того же цвета. Несомненно, чтобы напоминать всем, что она выдвинута от Белой Айя. Ей каким-то образом всегда удавалось произносить привычное обращение "Мать" таким тоном, будто она разговаривала с ровней, без малейших признаков уважения.
При появлении Алвиарин хорошее настроение Элайды мгновенно улетучилось. Хранительница Летописей происходила не из Красной Айя, и мысль об этом всегда уязвляла самолюбие Элайды как напоминание о собственной слабости, которую она проявила, только что заняв Престол Амерлин. К сожалению, не все происходило так, как ей хотелось, хотя кое-что несомненно удалось. Но не все. Пока не все. Ее чрезвычайно огорчало то, что за пределами Андора у нее было так мало связанных лично с ней "глаз и ушей". А все почему? Потому что ее предшественница сбежала вместе с предшественницей Алвиарин - им помогли; без помощи им это вряд ли бы удалось! - сбежала, не успев передать ей - добровольно или нет, это уж как получилось бы, - огромную сеть личных осведомителей Амерлин.
Элайда страстно желала заполучить эту сеть, по праву принадлежащую ей. По устоявшейся традиции все Айя передавали Хранительнице Летописей некоторую часть своих собственных глаз и ушей, ту, в общем-то, незначительную часть, которой они желали поделиться с Амерлин. Однако Элайда была убеждена, что эта женщина утаивает от нее коечто даже из такой тоненькой струйки. И все же она не могла обратиться к главам Айя с просьбой передавать сведения напрямую ей, минуя Алвиарин. Просьба - всегда признак слабости, что само по себе плохо. Не хватало еще, чтобы Башня, которую она олицетворяла, выказывала слабость, стоя с протянутой рукой. Башня, которая, как считалось, возвышалась над этим миром.
Элайда прикладывала все усилия к тому, чтобы сохранить такое же бесстрастное выражение лица, как у вошедшей, наградив ее лишь кивком и делая вид, что изучает бумаги, которые достала из лакированной шкатулки. Неторопливо перебирая одну за другой, она так же неспешно клала их обратно в шкатулку. Не видя ни единого написанного там слова. Заставлять Алвиарин ждать было чуть ли не единственным доступным Элайде способом нанести укол самолюбию той, которая, как предполагалось, должна бы преданно служить ей. И это не доставляло удовольствия, скорее вызывало чувство горечи, потому что на самом деле это мелочь, пустяк.
В принципе Амерлин могла отдать любой приказ, ее слово - формально - считалось окончательным и бесповоротным. И все же на практике без поддержки Собрания Башни многие из ее приказов остались бы всего лишь чернилами на бумаге. Ни одна сестра не выказала бы неповиновения Амерлин, по крайней мере открыто, и все же для выполнения почти любого распоряжения требовались сотни вещей. При желании не стоило особого труда сделать так, чтобы ее приказы выполнялись как можно медленнее - настолько медленно, чтобы в конце концов просто утратили всякий смысл.
Спокойствие Алвиарин наводило на мысль о замерзшем пруде. Закрыв алтарскую шкатулку, Элайда оставила на столе заветный листок, который сулил ей несомненную победу. Не отдавая себе в этом отчета, она слегка поглаживала бумагу пальцами - как талисман
- Неужели Теслин и Джолин снизошли наконец до того, чтобы сообщить хоть что-то еще, кроме того, что они благополучно прибыли на место?
Этот вопрос должен был напомнить Алвиарин, что ни одна сестра не могла надеяться чувствовать себя полностью защищенной перед Элайдой. Никого не интересовало, что происходит в Эбу Дар, а Элайду меньше всех; столица Алтары могла рухнуть в море - за исключением торговцев, никто бы этого даже не заметил. Однако Теслин сиднем просидела в Башне почти пятнадцать лет - до тех пор, пока Элайде не вздумалось вытащить ее оттуда. Если Элайда смогла отослать из Башни Восседающую - Красную Восседающую, которая поддерживала ее возвышение, - назначив своей представительницей у этого засиженного мухами трона… И никто не понимал, как так получилось, - ходили лишь смутные слухи. Значит, она могла при желании наказать любого. С Джолин дело обстояло иначе. Она занимала свое кресло Восседающей от Зеленых всего несколько недель. Все были уверены, что Зеленые выбрали ее специально, чтобы показать, что они не боятся новой Амерлин, которая подвергла ее суровому наказанию. Такое проявление оскорбительной дерзости, конечно, не следовало оставлять без внимания, и оно не было оставлено. Все прекрасно понимали это. Вопрос Элайды имел целью напомнить Алвиарин, что она тоже уязвима, но эта стройная женщина лишь холодно улыбнулась в ответ. Потому что понимала - пока Собрание оставалось таким, как сейчас, она неприкосновенна. Взглянув на бумаги, которые держала в руке, она выдернула одну из них:
- Никаких сообщений от Теслин или Джолин, Мать, но новости только подтверждают то, о чем вам уже сообщали прежде. - Ее улыбка стала опасно близка к насмешке. - Все правители жаждут опробовать свои крылья. Хотят убедиться в том, что вы так же сильны, как… как ваша предшественница.
Даже у Алвиарин хватало такта не произносить в присутствии Элайды имя Суан Санчей. Однако по существу она была права. Складывалось впечатление, что каждый король, каждая королева и даже просто благородные семейства делали все, чтобы проверить, как далеко простирается власть новой Амерлин. Не мешало бы преподать им урок.
Бегло просмотрев свои бумаги, Алвиарин продолжала:
- Есть, однако, сообщение и из Эбу Дар. Через Серых. - Интересно, она подчеркнула последнее слово, чтобы уколоть побольнее? - Похоже, там объявились Илэйн Траканд и Найнив ал'Мира. Ведут себя как полноправные сестры, которые осчастливили королеву Тайлин, прибыв к ней в качестве… представительниц… от мятежниц. Есть еще две других, пока точно не установлено, кто именно, но возможно, они выполняют ту же миссию. Непонятно, являются ли они тоже мятежницами или просто их… приятельницами. Серые не уверены.
- Что им, Света ради, делать в Эбу Дар? - раздраженно спросила Элайда. И уж конечно, об этом Теслин непременно сообщила бы. - Серые, наверно, собирают всякие слухи. В сообщении Тарны сказано, что эти две по-прежнему в Салидаре, вместе с остальными мятежницами.
Тарна Фейр сообщила о том, что и Суан Санчей тоже там. И Логайн Аблар, распространяющий эту порочащую Айз Седай ложь, которую любая Красная сестра посчитала бы ниже своего достоинства даже слушать, не то что отрицать. Санчей несомненно тоже способствовала распространению бесстыдных слухов, в этом Элайда была так же уверена, как в том, что солнце восходит на востоке. Почему эта женщина не могла просто уползти куда-нибудь подальше и тихо умереть или хотя бы приличным образом отойти в сторону, уняться - как другие усмиренные?
Логайна можно повесить без лишнего шума, как только с мятежницами будет покончено; большинство людей в мире полагали, что он давным-давно мертв. Тогда грязная клевета, что Красная Айя способствовала его появлению в мире как Лжедракона, умрет вместе с ним. Ничего, как только мятежницы окажутся у нее в руках, нужно будет заставить Санчей передать ей сеть глаз и ушей Амерлин. И вытянуть из нее имена предательниц, которые помогли ей бежать. Глупо, конечно, надеяться, что среди них будет названа Алвиарин.
- Мне трудно представить себе, что эта девчонка, ал'Мира, способна отправиться в Эбу Дар и изображать там полноправную Айз Седай, а уж тем более, чтобы так поступила Илэйн.
- Вы приказали найти и доставить сюда Илэйн, Мать. Вы сказали, что это не менее важно, чем посадить на цепь ал'Тора. Пока она находилась в Салидаре, среди трех сотен мятежниц, было невозможно сделать что-либо, но во Дворце Таразин она не будет так надежно защищена.
- У меня нет времени на сплетни и слухи. - Элайда не могла сдержать себя и почти с презрением выплевывала слова. Что Алвиарин имела в виду, говоря об ал'Торе, которого нужно посадить на цепь? Может быть, ей известно больше, чем следовало? - Советую тебе еще раз перечитать сообщение Тарны и потом спросить себя, позволили ли бы даже мятежницы Принятым заявлять, что они имеют право на шаль.
Алвиарин с показным терпением дождалась, пока Элайда закончит, снова просмотрела свою пачку бумаг и вытащила оттуда еще четыре листка.
- Агент Серых прислал наброски, - почти мягко проговорила она, протягивая листки Элайде. - Он не художник, но Илэйн и Найнив нельзя не узнать. - Спустя некоторое время, убедившись, что Элайда не собирается брать рисунки, Алвиарин засунула их под остальные бумаги.
Элайда чувствовала, как краска гнева и замешательства приливает к ее щекам. Алвиарин сознательно не показала ей наброски с самого начала, унизила ее, заставив повести себя именно так. Элайда сделала вид, что не заметила этого - любое другое поведение привело бы к тому, что ее замешательство только больше бросилось бы в глаза, - но ничего не могла поделать со своим голосом, который звучал теперь подчеркнуто холодно.
- Я хочу, чтобы их обеих захватили и доставили ко мне.
Отсутствие на лице Алвиарин даже намека на любопытство снова пробудило у Элайды желание узнать, сколько и что именно эта женщина знала такого, чего ей знать не полагалось. Ал'Мира, эта девчонка, могла помочь справиться с ал'Тором, поскольку родом из той же деревни, что и он. Все сестры знали это, как и то, что Илэйн - ДочьНаследница Андора и что ее мать умерла. Смутные слухи о связи Моргейз с Белоплащниками - совершеннейшая чепуха, она никогда в жизни не обратилась бы к Детям Света за помощью. Она умерла, неизвестно даже, где ее тело, и Илэйн вполне могла бы стать королевой. Если бы только ее удалось вырвать из рук мятежниц до того, как андорские Дома посадят вместо нее на Львиный Трон Дайлин! У нее больше, чем у кого-либо другого из благородных семейств, прав претендовать на этот трон. Если, конечно, не учитывать тот немногим известный факт, что в один прекрасный день она может стать Айз Седай.
У Элайды иногда бывали Предсказания - Талант, как все считали, утраченный задолго до того как она появилась на свет, - и много лет назад она Предсказала, что ключом к победе в Последней Битве владеет королевский Дом Андора. Двадцать пять лет прошло, даже больше, пока стало ясно, что Моргейз Траканд добьется трона в борьбе за Престолонаследие, и все это время Элайда внимательно приглядывалась к ее дочери, к девочке, какой та была тогда. В чем состояла решающая роль Илэйн, Элайда не знала, но Предсказания никогда не обманывали. Иногда она почти ненавидела этот свой Талант, как ненавидела все, чем не могла управлять.
- Я хочу, чтобы захватили всех четырех, Алвиарин. - Две другие никакого значения не имели, конечно, но не следовало упускать ни малейшего шанса. - Немедленно передай Теслин мой приказ. Объясни ей - и Джолин тоже, - что если они даже теперь не будут регулярно присылать сообщения о происходящем, то пожалеют, что родились на свет. Я хочу также знать, как идут дела у Макуры. - Последнее слово она произнесла, скривив губы.
Это имя заставило вздрогнуть даже Алвиарин, и неудивительно. Даже от небольшой порции мерзкого настоя Ронде Макуры любой сестре становилось не по себе. Корень вилочника не смертелен - по крайней мере, выпив столько, чтобы уснуть, человек рано или поздно просыпался, - но настой из него ослаблял способность женщин направлять и по этой причине, казалось, был просто предназначен для воздействия на Айз Седай. Жаль, что это стало известно только после ухода Галины; если корень вилочника оказывал на мужчин такое же воздействие, что и на женщин, выполнить свою задачу ей было бы гораздо проще.
Алвиарин почти мгновенно справилась с собой, к ней вернулось все ее самообладание, непробиваемое, точно ледяная стена.
- Как пожелаете, Мать. Уверена, что они будут неукоснительно выполнять ваши приказания, как, конечно, им и положено.
Внезапно раздражение охватило душу Элайды, словно огонь сухое сено. В ее руках находилась судьба мира, а на ее пути то и дело возникали хоть и незначительные, но досадные препятствия. Достаточно скверно уже то, что она должна как можно быстрее прибрать к рукам мятежниц и брыкающихся правителей всех рангов. Так еще и здесь, в Башне, полно сестер, которые спят и видят, как бы насолить ей, - прекрасная почва для того, чтобы Алвиарин, воображающая о себе невесть что, могла снимать на ней отличный урожай. Только шесть Восседающих находились под сильным влиянием Элайды, а остальные, как она подозревала, при любом голосовании сначала смотрели в сторону Алвиарин. Ни одно важное решение не пройдет через Совет, если Алвиарин против, тут у Элайды не было никаких сомнений. При этом все происходило негласно, никто даже вида не показывал, что Алвиарин имеет хоть чуточку больше влияния или власти, чем должна иметь Хранительница Летописей. Но если Алвиарин была против… Хорошо хоть, что они еще не дошли до того, чтобы сходу отвергать все предложения Элайды. Они просто еле шевелились и, дай им волю, загубили бы все ее начинания. Им все это просто доставляло удовольствие. Немало Амерлин в свое время превратились всего лишь в марионеток, когда Собрание входило во вкус этого "развлечения" и отвергало все, что те предлагали.
Она непроизвольно стиснула руки, бумага под ними еле слышно затрещала.
Кольцо вдето в нос буйвола.
Алвиарин была все так же холодна и спокойна - точно мраморная статуя, - но Элайду это больше не волновало. С каждым мгновением ал'Тор приближался к ней. Мятежницы будут уничтожены, Совет усмирен, Алвиарин поставлена на колени, и все правители станут ходить перед ней на цыпочках. Начиная с Тенобии Салдэйской, которая прячется, не желая встречаться с ее посольством, и кончая Маттином Стефанеосом Иллианским, пытающимся, насколько Элайде было известно, служить и нашим, и вашим, ужиться и с ней, и с Белоплащниками, и с ал'Тором. Илэйн будет возведена на трон в Кэймлине, обязанная этим отнюдь не своему братцу; нужно сделать все, чтобы она полностью отдавала себе отчет в том, кто усадил ее туда. Совсем немного времени в Башне - и девочка превратится в сырую глину в руках Элайды.
- Я хочу, чтобы эти мужчины были уничтожены, Алвиарин. - Не было нужды разъяснять, кого подразумевала Элайда; половина Башни не разговаривала ни о чем, кроме этих мужчин в их Черной Башне, а другая половина шепталась о том же по углам.
- Есть сообщения, которые внушают беспокойство, Мать. - Алвиарин снова проглядела свои бумаги, но показать ей явно было нечего. Никаких новых сообщений она не достала, но и без них было ясно, что если какой пустяк и беспокоил эту женщину, то им могла быть только мерзкая навозная куча, копошившаяся под Кэймлином.
- Снова слухи? Ты веришь в болтовню о том, что тысячи мужчин и в самом деле стекаются в Кэймлин в ответ на бесстыдное обещание амнистии? - Одно из безобразий, которые творил ал'Тор, но вряд ли это причина для беспокойства. Просто куча отбросов, не более. Хотя, конечно, ее следует уничтожить, прежде чем Илэйн будет коронована в Кэймлине.
- Конечно, нет. Мать, но…
- Чем у нас занимается Тувин? Эта задача как раз из тех, для выполнения которых предназначены Красные. - Тувин Газал пятнадцать лет провела вне Башни и вернулась, лишь когда Элайда призвала ее обратно. Две другие Восседающие от Красных, которые сложили свои полномочия и отправились в "добровольное" изгнание одновременно с ней, теперь превратились просто в женщин с расстроенными нервами. Однако, в отличие от Лирен и Тсутамы" Тувин лишь закалилась в своей одинокой ссылке. - У нее пятьдесят сестер. - Элайда была уверена, что в этой Черной Башне вряд ли больше двух-трех мужчин, на самом деле способных направлять Силу. Расправиться с ними для пятидесяти сестер не представляло никакого труда. Хотя, конечно, там находились и другие люди, просто связанные с ними. Всяческие прихлебатели, маркитанты и, конечно, глупцы, находящиеся во власти пустых надежд и безумных амбиций. - Пусть возьмет сотню… нет, две сотни гвардейцев.
- Вы уверены, что поступаете благоразумно? Слухи о тысячах, конечно, безумие, но агент Зеленых в Кэймлине утверждает, что в Черной Башне более четырехсот мужчин. Очень неглупый человек. Он подсчитал, сколько телег с продовольствием ежедневно приезжает из города. И, как вам известно, слухи упорно твердят о том, что Мазрим Таим с ними.
Элайда прилагала титанические усилия, чтобы сохранить бесстрастное выражение лица, но вряд ли это ей полностью удалось. Она запретила упоминать имя Таима под угрозой наказания, и горько сознавать, что она не осмеливалась - да-да, не осмеливалась! - осуществить свою угрозу по отношению к Алвиарин. Эта женщина смотрела прямо ей в глаза; отсутствие на этот раз так часто механически повторяемого "Мать" тоже не было случайностью. И этот дерзкий вопрос: уверена ли она, что поступает благоразумно? Она, Престол Амерлин! Не первая среди равных - Престол Амерлин!
Она открыла самую большую из лакированных шкатулок, в которой на сером бархате лежали вырезанные из драгоценной поделочной кости миниатюры. Очень часто, стоило лишь взять в руки какую-нибудь вещицу из своей коллекции, это действовало удивительно успокаивающе - почти как вязание, которое доставляло ей такое удовольствие. Однако важнее было другое - эти чудные миниатюры позволяли Элайде при необходимости поставить человека на место, дать ему понять, что они интересуют ее несравненно больше, чем он. Она легко прикоснулась пальцами сначала к изысканной кошке, лоснящаяся шерсть которой, казалось, струилась, потом к женщине в изящно выполненном одеянии, с припавшим к ее плечам необычным крошечным животным, напоминающим сплошь покрытого волосами человека, - причудливая фантазия резчика. И наконец, Элайда тронула резную рыбу, выполненную так тонко и точно, что казалась почти настоящей, несмотря на то что светлая кость заметно пожелтела от времени.
- Пусть даже четыре сотни, Алвиарин, но кто они? Сброд! - Ей доставило удовольствие зрелище того, как Алвиарин поджала губы. Совсем чуть-чуть, еле заметно, но любая брешь в непробиваемом спокойствии этой женщины… успокаивала. - Разве это много? Только глупец поверит в то, что среди них больше одного-двух, на самом деле умеющих направлять Силу. Самое большее! За десять лет мы обнаружили лишь шестерых мужчин с этой способностью. За последние двадцать лет - только двадцать четыре. А тебе известно, как мы прочесывали всю землю. Что касается Таима… - Это имя обожгло ей язык; единственный Лжедракон, которому удалось избежать укрощения после того, как он оказался в руках Айз Седай. Ей, конечно, вовсе не хотелось, чтобы это событие было отражено в Летописях как происшедшее за время ее правления, во всяком случае, до тех пор, пока она не решит, как именно оно должно быть там описано. Пока в Летописях говорилось лишь о том, что он был схвачен. Элайда погладила чешую рыбы большим пальцем. - Он мертв, Алвиарин, иначе мы бы уже давно услышали о нем. И, уж во всяком случае, он не служит ал'Тору. Он заявлял, что он - Возрожденный Дракон. По-твоему, он легко и просто отказался от этой роли ради того, чтобы служить другому Возрожденному Дракону? По-твоему, если бы он был в Кэймлине, Даврам Башир даже не попытался бы убить его? - Большой палец быстрее заскользил по костяной рыбе, когда Элайда напомнила себе, что Маршал- Генерал Салдэйи находится в Кэймлине, подчиняясь приказу ал'Тора. Какую игру ведет Тенобия? Элайда изо всех сил сдерживалась, стараясь никак не выдать своих мыслей, уподобиться в бесстрастности своим костяным фигуркам.
- Двадцать четыре - совсем немало, и вряд ли стоит говорить об этом вслух, - с угрожающим спокойствием сказала Алвиарин. - Что двадцать четыре, что две тысячи - опасность в обоих случаях достаточно велика. В Летописях упоминается только о шестнадцати. Меньше всего сейчас стоит опять заниматься переписыванием Летописей. Хотя бы ради сестер, которые верят в то, что все изучаемое ими - правда. Даже те, которые вернулись сюда, потому что вы вызвали их, держат язык за зубами.
Элайда напустила на себя удивленный вид. Насколько ей было известно, сама Алвиарин занялась изучением Летописей, только став Хранительницей; она же интересовалась ими по собственной инициативе, хотя Алвиарин вряд ли знает об этом.
- Дочь моя, меня не пугает, даже если это разночтение выплывет наружу. В чем меня можно обвинить? И главное, кто посмеет наказать меня? - Это была правда, очень тонко граничащая с ложью, но, по-видимому, она не произвела на Алвиарин ни малейшего впечатления.
- В Летописях упоминается о том, что некоторые Амерлин были наказаны, хотя о причинах почти всегда говорится очень туманно. Ничего удивительного, ведь Амерлин может приказать изменить запись в Летописи, если она ее не устраивает…
Элайда хлопнула рукой по столу:
- Хватит, дочь моя! В Башне один закон, и это - я! То, что раньше считалось нужным скрывать, пусть в тайне и останется, по той же самой причине, по которой это делалось всегда - ради благополучия Белой Башни. - Только тут Элайда почувствовала, что ушибла ладонь; подняв руку, она увидела расколотую надвое рыбу. Сколько лет было этой чудесной вещице? Пятьсот? Тысяча? Все, что она могла сделать, это постараться никак не выдать своей ярости. И все же голос ее зазвучал заметно более хрипло: - Тувин возьмет пятьдесят сестер и две сотни гвардейцев Башни и поведет их в Кэймлин, к Черной Башне. Там они укротят любого обнаруженного ими мужчину, способного направлять, а потом повесят его, так же как и всех остальных, кого смогут захватить живьем. - Алвиарин даже глазом не моргнула, когда Элайда сообщила ей, как она понимает закон Башни. Элайда всегда понимала под истиной не то, что есть на самом деле, а то, чему следует быть; с учетом этого обстоятельства она и в самом деле была законом Башни. - Вдобавок повесить и всех мертвых. Пусть это послужит предостережением любому мужчине, у которого возникнет желание прикоснуться к Истинному Источнику. Пришли Тувин ко мне. Я хочу ознакомиться с ее планом.
- Как прикажете. Мать. - И голос, и лицо женщины были по-прежнему спокойны и невозмутимы. - Хотя, если мне будет позволено дать вам совет, я считаю, что следует подумать, прежде чем отсылать из Башни так много сестер. Мятежницам ваше решение явно придется по вкусу. Они больше не в Салидаре. Они движутся походным маршем сюда. В последних сообщениях говорилось о том, что они в Алтаре, но, судя по скорости их передвижения, сейчас они уже должны быть в Муранди. И они избрали собственную Амерлин. - Отыскивая имя, она заскользила взглядом по верхнему листку бумаги из своей пачки. - Эгвейн ал'Вир, кажется.
То, что Алвиарин оставила напоследок эту наиболее важную из своих новостей, имело, без сомнения, одну цель - окончательно вывести Элайду из себя. Она лишь откинула голову и засмеялась, с трудом удержавшись, чтобы не забарабанить пятками по полу. Удивление на лице Алвиарин заставило ее рассмеяться еще громче, смахивая пальцами выступившие на глазах слезы.
- Ты не понимаешь, что означают твои собственные слова, - сказала она между взрывами смеха, когда смогла заговорить. - Хорошо, что ты Хранительница Летописей, Алвиарин, а не Восседающая. Ты настолько слепа, что в Собрании тебе просто нечего было бы делать. Тебя и приглашали бы туда только тогда, когда дело доходило бы до голосования.
- Я понимаю достаточно, Мать. - Теперь голос Алвиарин, казалось, способен был заморозить стены. - Я понимаю, что три с лишним сотни мятежных Айз Седай движутся на Тар Валон с армией, возглавляемой Гаретом Брином, о котором идет слава выдающегося полководца. Даже учитывая явные преувеличения, которыми грешат сообщения о том, что в этой армии больше двадцати тысяч человек, имея своим предводителем Брина, они захватят все деревни и города, мимо которых пройдут. Я не говорю, конечно, что они могут взять Тар Валон, но все равно это не повод для смеха. Нужно распорядиться, чтобы Верховный Капитан Чубейн более энергично вербовал новобранцев в Гвардию Башни.
Взгляд Элайды остановился на разбитой рыбе, вид которой вызвал новую вспышку раздражения;
она встала и, подойдя к ближайшему окну, повернулась спиной к Алвиарин. Открывшаяся перед ней картина строительства растворила привкус горечи, помог и листок бумаги, который она сжимала в руке.
Она с улыбкой посмотрела вниз, на свой будущий дворец.
- Три сотни мятежниц - да, но тебе непременно нужно перечитать отчет Тарны. По крайней мере сто из них уже в весьма плачевном состоянии. - В той или иной степени она доверяла Тарне, Красной, по складу своего ума не склонной городить чепуху, а та сообщила, что многие из мятежниц уже вздрагивают при виде тени. Глупые, отчаявшиеся овцы, понадеявшиеся на своего пастуха, так она сказала. А пастух-то кто? Дикарка, хотя и довольно здравомыслящая. Тарна должна вскоре возвратиться, и тогда даст более подробный отчет. Хотя особой нужды в этом нет. В отношении мятежниц у Элайды имелись свои планы, и они понемногу уже начали осуществляться. Но это был ее секрет.
- Тарна всегда была уверена, что может заставить людей делать то, что они делать не собирались, - если ей это нужно. Как многозначительно это было сказано! Интересно, стояли за этим тоном реальные сведения или Алвиарин просто старалась набить себе цену? Элайда решила, что разумнее не обращать на это заявление внимания. Она вынуждена не обращать внимания на слишком многое, связанное с Алвиарин, но еще не вечер. Скоро все изменится.
- Что касается их армии, дочь моя, Тарна сообщает, что в ней самое большее две-три тысячи человек. Можешь не сомневаться, если бы их было больше, она, конечно, не упустила бы случая хорошенько попугать нас. - По мнению Элайды, глаза и уши всегда все преувеличивали, чтобы придать большую ценность своим сообщениям. Поистине, только Красным сестрам и можно доверять. Во всяком случае, некоторым из них. - Но я бы не беспокоилась, даже если бы у них и вправду было двадцать тысяч, или пятьдесят, или сто. Можешь ты хотя бы предположить почему? - Она внезапно повернулась. Заледеневшее лицо Алвиарин казалось маской - не только хладнокровия, но и слепого непонимания. - Ты, кажется, очень хорошо выучила все законы Башни. Какое наказание ожидает мятежниц?
- Для зачинщиц, - медленно проговорила Алвиарин, - усмирение. - Она слегка нахмурилась, подол платья едва заметно заколыхался, когда она переступила с ноги на ногу. Даже Принятые знали это, и она не могла понять, почему Элайда задала ей такой простой вопрос. Очень хорошо. - Для многих остальных то же самое.
- Может быть, может быть…
Сами зачинщицы могли избежать этого, по крайней мере большинство из них, если бы должным образом раскаялись. По закону минимальное наказание состояло в порке розгами в Большом Зале перед всеми сестрами, с последующей публичной епитимьей, срок которой составлял самое меньшее год и день. Однако нигде не говорилось о том, что епитимью нужно отслуживать всю сразу. Месяц здесь, месяц там, и виновные смогут искупать свои преступления десять лет - как постоянное напоминание о том, что случается с теми, кто идет против нее, Элайды. Некоторые будут усмирены, конечно, - Шириам, кое-кто из наиболее известных так называемых Восседающих, - но не все. Ровно столько, сколько нужно, чтобы остальные боялись повторить их ошибки, но чтобы при этом не слишком ослаблять саму Башню. Белая Башня должна выстоять и сохранить свою мощь и железную хватку при любых обстоятельствах.
- Только одно преступление из тех, которые они совершили, на самом деле заслуживает усмирения. - Алвиарин удивленно открыла рот. В древние времена тоже случались мятежи, память о которых похоронена так глубоко, что немногие сестры вообще знали о них. Летописи об этом умалчивали, списки усмиренных и казненных были доступны только Амерлин, Хранительнице, Восседающим и, конечно, тем немногим библиотекарям, которые их хранили. Элайда не дала Алвиарин возможности заговорить. - Любая женщина, присвоившая себе титул Амерлин, не имея на то права, обязательно должна быть усмирена. Если бы они верили, что у них на самом деле есть шанс победить, Амерлин стала бы Шириам, или Лилейн. или Карлиния, или кто-нибудь еще из них. - Тарна сообщала, что Романда Кассин бежала из ссылки. Романда несомненно ухватилась бы за палантин Амерлин обеими руками, если бы увидела хоть крошечную долю такой возможности. - А они прячутся за спину Принятой.
Элайда с кривой усмешкой покачала головой. Она сама была Амерлин и могла процитировать каждую фразу закона почти дословно, - в конце концов, он защищал прежде всего ее интересы, и в нем ни слова не говорилось о том, что, прежде чем стать Амерлин, женщина должна быть полноправной сестрой. Очевидно, что должна, просто те, кто вырабатывал закон, никогда не делали упор на это, считая само собой разумеющимся, и мятежницы пролезли сквозь эту щель.
- Они знают, что их дело безнадежно, Алвиарин. Пустое бахвальство, хорошая мина при плохой игре - вот к чему сводятся все их замыслы. И еще к тому, чтобы впоследствии найти способ так или иначе уйти от наказания, а девчонку просто принести в жертву. - Что достойно сожаления. Ал'Вир - еще одна девушка, которая могла бы помочь держать ал'Тора в руках. Кроме того, если бы ей суждено было овладеть Единой Силой в полную меру своих способностей, она стала бы в этом смысле самой могущественной за тысячу лет или даже больше. Поистине жаль.
- Пустое бахвальство… Зачем им тогда Гарет Брин и его армия? Им понадобится пять или шесть месяцев, чтобы добраться до Тар Валона. За это время капитан Чубейн мог бы увеличить число гвардейцев…
- Их армия… - усмехнулась Элайда. Алвиарин так глупа! При всей своей чисто внешней невозмутимости она по сути всего лишь жалкий, трусливый кролик. Элайда наперед могла вычислить, о чем та собиралась говорить дальше. Сейчас пустится в разглагольствования в духе той чепухи, которую без конца молола Санчей: об Отрекшихся, вырвавшихся на свободу. Конечно, она не посвящена в тайну, но вечно повторять одно и то же… - Фермеры с копьями, мясники с самострелами и портные на лошадях! И чем ближе к городу, тем чаще они вспоминают о том, что Сияющие Стены даже Артуру Ястребиное Крыло оказались не по зубам. - Нет, не кролик, конечно, не кролик. Хитрая, пронырливая ласка. И все же рано или поздно мех этой ласки пойдет на отделку плаща Элайды. Если Свет пожелает, то раньше. - И чем ближе к городу, тем быстрее тает их армия - каждый день они теряют человека, если не десять. Я ничуть не удивлюсь, если наши мятежницы объявятся здесь лишь в сопровождении своих Стражей.
Слишком многие знали о расколе в Башне. Когда восстание будет наконец подавлено, придется изобразить дело так, будто никакого раскола не было, просто небольшое… осложнение, может быть, частично даже явившееся результатом тех безобразий, которые натворил ал'Тор. Это потребует немало усилий и займет много лет. Пройдут, наверно, поколения, прежде чем воспоминания исчезнут из людской памяти. И все бывшие мятежницы дорого заплатят за все эти хлопоты.
Элайда стиснула кулак, будто сжимая глотку одной из мятежниц. Или Алвиарин.
- Я собираюсь расправиться с ними, дочь моя. Весь этот мятеж лопнет, точно гнилая дыня. - Тайна, известная только ей, служила залогом того, что так и будет, сколько бы фермеров и портных лорду Брину ни удалось заманить к себе. Но, в конце концов, какое ей дело до того, что думает эта глупая женщина? Внезапно ею овладело Предсказание. Уверенность в том, чего она на самом деле никак не могла знать, тем не менее уверенность более сильная, чем если бы будущее свершалось прямо у нее на глазах. Внутренний голос, внушавший ей это чувство, был так силен, что Элайда, не задумываясь, шагнула бы с утеса, если бы он потребовал от нее этого. - Белая Башня вновь станет единой и сильной - сильнее, чем когда-либо прежде. Все последствия раскола будут искоренены, а имена мятежниц преданы забвению. Ранд ал'Тор предстанет перед лицом Амерлин, ее гнев обрушится на него. Черная Башня будет сожжена и залита кровью, по ее земле станут гулять сестры. Таково мое Предсказание.
Как обычно, когда Предсказание покинуло ее, Элайда, вся дрожа, с трудом перевела дыхание. Медленно и глубоко дыша, она постаралась взять себя в руки; никто не должен быть свидетелем ее слабости. Но Алвиарин… Ее глаза были широко распахнуты - шире просто невозможно, - рот раскрыт, точно она хотела что-то сказать, но забыла, что именно. Листок выскользнул из зажатой в руке пачки, она едва успела подхватить его в самый последний момент. Однако это привело ее в чувство. В мгновение ока она снова нацепила на лицо маску безмятежного спокойствия, знаменитого спокойствия Айз Седай, но факт оставался фактом - она потрясена до глубины души. О, очень хорошо! Может быть, теперь наконец до нее дойдет, что не стоит затевать козни против той, которую ожидает несомненная победа. Пусть жует и пережевывает эту мысль, если иначе не умеет, - глядишь, и сломает зубы.
Элайда еще раз глубоко вздохнула и поудобнее устроилась за письменным столом, переложив сломанную костяную рыбку так, чтобы не видеть ее. Сейчас самое время развить свою победу.
- Есть кое-что, что необходимо сделать прямо сейчас, дочь моя. Прежде всего, необходимо отправить послание леди Каралайн Дамодред…
Элайда долго и терпеливо давала свои указания, затрагивая в том числе вопросы, в которых Алвиарин прекрасно разбиралась и без нее, но временами обнаруживая пробелы в ее познаниях. В конечном счете Амерлин должна делать свое дело с помощью Хранительницы Летописей, даже если она ненавидит эту женщину. Доставляло удовольствие следить за глазами Алвиарин, за тем, какое удивление возникало в них, когда становилось ясно, что кое-чего она и в самом деле не знала. Но все время, пока Элайда отдавала свои приказания, затрагивающие судьбы мира между Океаном Арит и Хребтом Мира, в ее сознании то и дело вспыхивал образ молодого ал'Тора, с каждым мгновением приближающегося к ней. Точно посаженному в клетку медведю, ему придется научиться танцевать, чтобы получать свой обед.
Описывая годы Последней Битвы, Летописи, конечно, должны упомянуть о Драконе Возрожденном, но одно имя будет вписано туда более крупными буквами, чем все остальные. Элайда до Аврини а'Ройхан, младшая дочь одного из мелких Домов на севере Муранди, - вот кто войдет в историю как величайшая и самая могущественная Амерлин за все время существования Башни. Самая могущественная женщина в истории мира. Женщина, которая спасла человечество.
Айильцы, замершие в глубокой низине между пологими, покрытыми бурой травой холмами, казались высеченными из камня. Они не обращали ни малейшего внимания на клубы пыли, которые вздымал порывистый ветер. Еще меньше их волновало отсутствие снега, в это время года обычно уже надежно укрывавшего землю. Никто из них прежде не видел снега, а жара - точно в раскаленной печи, - не ослабевающая даже ночами, которые здесь так быстро сменяли дни, была гораздо слабее, чем там, откуда они явились. Все их внимание было приковано к южному холму. Они ожидали сигнала, от которого зависела сама судьба клана Шайдп.
Внешне Севанна выглядела точно так же, как остальные, хотя держалась немного в стороне от кружка Дев. Казалось, им ничего не стоило часами сидеть на корточках, темные вуали уже скрывали лица до глаз. Она ждала вместе со всеми и даже более нетерпеливо, чем можно было предположить, глядя на нее. Однако вовсе не того, чего ждали все остальные. Это первая причина, почему она командовала, а они подчинялись. Вторая причина состояла в том, что она понимала, чего можно добиться, отказавшись от устаревших обычаев и изживших себя традиций, связывающих по рукам и ногам.
Зеленые глаза Севанны еле заметно замерцали, когда она перевела взгляд налево, туда, где сидели двенадцать мужчин и одна женщина, все с круглыми щитами из бычьей кожи и тремя-четырьмя короткими копьями в руках, все в серо- коричневых кадинсор, так же хорошо сливающихся с местностью здесь, как и в Трехкратной Земле. Эфалин, короткие седеющие волосы которой прикрывала обмотанная вокруг головы шуфа, время от времени поглядывала в сторону Севанны; она явно тревожилась - в той степени, в какой такое вообще может быть сказано о Деве Копья. Некоторые Девы Шайдо отправились на юг, присоединились к глупцам, пляшущим вокруг ал'Тора, и Севанна не сомневалась, что оставшиеся не раз обсуждали это. Эфалин, похоже, волновало, обеспечила ли Севанна прикрытие Девам, будто из-за того, что прежде она сама была Фар Дарайз Май, это должно было волновать ее больше всего. Ну, Эфалин, по крайней мере, точно знала, в чьих руках истинная власть.
Мужчины, возглавлявшие различные сообщества воинов Шайдо, не сводили глаз с холма, время от времени бросая быстрые взгляды и друг на друга. В особенности это относилось к туповатому Маерику, главе Сейа Дун, и Бендуину, чье лицо покрывали многочисленные шрамы, из Фар Алдазарин. После сегодняшнего дня ничто больше не удержит Шайдо от того, чтобы послать в Руидин мужчину, который, если останется жив, станет вождем клана. Пока этого не произошло, от имени вождя клана говорила Севанна - с тех пор как стала вдовой последнего из них. Последних двух вождей. И пусть те, кто шепчет по углам, что она принесла клану неудачу, успокоятся на этом.
Браслеты из драгоценной кости и золота тихо звякнули, когда она поправила темную шаль на плечах и многочисленные ожерелья. Большая часть из них тоже были из золота или резной кости, но одно украшали жемчужины и рубины - прежде оно принадлежало мокроземке из благородных, которая теперь носила белое и гнула спину, прислуживая среди прочих гай'шайн в горах, называемых Кинжал Убийцы Родичей, - с него же свисал рубин величиной с небольшое куриное яйцо, который очень уютно устроился точно в ложбинке груди. Мокроземцы приносили богатую добычу. Большой изумруд на пальце Севанны, казалось, ловил солнечный свет и преображал его в зеленый огонь. Носить кольца на пальцах - еще один из обычаев мокроземцев, заслуживающий того, чтобы его перенять, и не имело Значения, что из-за этого кольца все взгляды то и дело устремлялись на нее. Севанна носила бы еще больше колец, попади ей в руки такие, которые были бы под стать великолепию этого камня.
Большинство мужчин полагали, что именно Маерик и Бендуин первыми получат от Хранительниц Мудрости разрешение попытать счастья в Руидине. Только Эфалин подозревала, что никто его не получит, но и она не больше чем подозревала; к тому же она достаточно осторожна, чтобы не делиться своими подозрениями с Севанной или с кем бы то ни было еще. Их заскорузлые мозги продолжали цепляться за старое. Поистине, насколько Севанну снедало нетерпение и страстное желание поскорее освоить все новое, настолько же отчетливо она понимала, что делать это нужно не спеша. Многое, очень многое в их подходе к жизни уже претерпело изменения с тех пор, как Шайдо перевалили через Стену Дракона и оказались в мокрых землях - все еще мокрых, если сравнивать их с Трехкратной Землей, - и все же гораздо больше еще предстояло изменить. Если Ранд ал'Тор окажется у нее в руках, если она выйдет замуж за Кар'а'карна, вождя вождей всех Айил, - все, что мокроземцы болтали о Драконе Возрожденном, было, конечно, полной глупостью, - будет положено начало новому способу назначения вождей и кланов, и септов. Возможно, даже руководителей сообществ воинов. Ранд ал'Тор станет назначать их. Конечно, она будет указывать ему, кого именно и куда. И это будет только начало. Заслуживал внимания, например, обычай мокроземцев передавать высокое звание и власть по наследству - сначала своим детям, потом детям своих детей, и так далее.
Ветер неожиданно подул сильнее, сменив направление на южное. Его завывания могли заглушить звуки, издаваемые лошадьми и повозками мокроземцев. Севанна снова поправила шаль, стараясь сохранить бесстрастное выражение лица. Ни в коем случае нельзя обнаруживать свое беспокойство, чего бы это ни стоило. Однако быстрый взгляд вправо убедил ее, что можно не волноваться по этому поводу. Там тесной толпой сгрудились свыше двухсот Хранительниц Мудрости Шайдо; при обычных обстоятельствах по крайней мере некоторые из них не сводили бы с нее глаз, точно хищные грифы, но сейчас все взгляды были устремлены на холм. И все же кое-кто из них наверняка заметил ее беспокойство, обратил внимание на то, что она, не удержавшись, поправляла шаль и приглаживала объемистые юбки. Севанна презрительно скривила губы. На некоторых из этих лиц бисером выступил пот. Пот! Куда подевалась их гордость? Как можно до такой степени забыться и выставлять на всеобщее обозрение свою тревогу?
Всех охватило напряжение, правда, едва заметное, когда на вершине холма появился юноша из Совин Най и, опустив вуаль, заторопился вниз. Как и положено, он подошел прямо к ней, но, к ее неудовольствию, заговорил слишком громко, так, что слышали все окружающие:
- Они выслали вперед разведчиков, и одному из них удалось скрыться. Он ранен, но все еще на коне.
Предводители сообществ задвигались еще до того, как юноша закончил говорить. Так не положено. Если бы шел бой, тогда другое дело, тогда Севанна позволила бы им командовать - сама она лишь несколько раз в жизни держала в руках копье, - но не сейчас. Нельзя допускать, чтобы они хоть на мгновение забывали, кто она такая.
- Все копья до единого - немедленно в бой! - громко приказала она. - Главное - не дать им опомниться.
Они со всех сторон окружили ее.
- Все копья? - недоверчиво переспросил Бендуин. - Ты имеешь в виду - кроме тех, которые нужны для прикрытия?..
Вспыхнув, Маерик вмешался, не дав Бендуину договорить:
- Если у нас не останется резервов, мы можем оказаться…
Севанна прервала обоих:
- Все копья! Мы станцуем с этими Айз Седай. Мы должны немедленно уничтожить их!
Лица Эфалин и большинства остальных попрежнему оставались бесстрастными, но Бендуин и Маерик хмурились, явно собираясь возражать. Глупцы. Перед ними всего несколько дюжин Айз Седай, всего несколько сотен вооруженных мокроземцев, а у них больше сорока тысяч алгаи'дсисвай, Так нет, они все равно будут стоять на своем, скулить, что надо обеспечить прикрытие разведчиков и держать копья в резерве, как будто оказались лицом к лицу с другими айильцами или целой армией мокроземцев.
- Я говорю от имени вождя клана Шайдо. - Лишнее напоминание не повредит. - Их всего горстка. - Теперь она бросала каждое слово с презрением. - Их ничего не стоит догнать, если, конечно, копья поторопятся. Вы, по-моему, собирались до восхода солнца отомстить за Дизэйн? Мне кажется, или я и впрямь чувствую запах страха? Страха перед несколькими десятками мокроземцев? Куда подевалась гордость Шайдо?
От этих слов лица у них стали каменными, чего она и добивалась. Даже глаза Эфалин засверкали, точно серые полированные жемчужины, когда она махнула Девам рукой. Предводители сообществ устремились вверх по склону, и Девы, окружавшие Севанну, последовали за ними. Это было не совсем то, чего она добивалась, но, по крайней мере, все копья пришли в движение. Даже находясь в ложбине, она видела, как, казалось, прямо из-под земли возникали фигуры, облаченные в кадинсор, и торопливо устремлялись на юг таким широким шагом, что им ничего не стоило догнать лошадей. Сейчас некогда тратить время на разговоры. Однако позднее нужно непременно поговорить с Эфалин, подумала Севанна и повернулась к Хранительницам Мудрости.
Они были специально отобраны среди сильнейших Хранительниц Мудрости Шайдо, способных направлять Единую Силу, из расчета шестьсемь человек на каждую Айз Седай из окружения ал'Тора, и все же Севанна остро ощущала их неуверенность. Они пытались скрыть ее за своими застывшими лицами, но от этого она никуда не делась, проявляясь в беспокойном движении глаз и в том, как они время от времени облизывали губы. Сегодня падут многие старые традиции, такие же могущественные, как закон. Хранительницы Мудрости не должны принимать участия в сражениях. Хранительницы Мудрости должны держаться подальше от Айз Седай. Из древних сказаний им было известно, что когда-то Айил служили Айз Седай, но, провинившись перед ними, были сосланы в Трехкратную Землю, и что им суждено погибнуть, если они когда-нибудь снова подведут Айз Седай. До них доходили рассказы о том, что первым делом заявил Ранд ал'Тор: Айил как часть своего служения Айз Седай поклялись никогда не прибегать к насилию.
Сама Севанна была уверена, что все эти россказни - сплошная ложь, и все же она неоднократно убеждалась в том, что Хранительницы Мудрости верят им. Никто не говорил ей этого, конечно, но она все равно знала. Для того чтобы стать Хранительницей Мудрости, ей тоже следовало совершить путешествие в Руидин, однако она прекрасно обошлась без этого. Тем не менее остальные признали ее, хотя многие с явной неохотой. Теперь им не оставалось ничего другого, как продолжать и дальше мириться со всеми теми новшествами, которые она намеревалась внести в их жизнь. Бессмысленные традиции должны быть вырваны с корнем и заменены новыми.
- Айз Седай, - негромко произнесла Севанна. С приглушенным звоном браслетов и ожерелий Хранительницы Мудрости тут же склонились к ней, ловя каждое слово. - Они захватили ал'Тора, Кар'а'карна. Мы должны освободить его. - Некоторые из них слушали ее, сохраняя хмурое выражение лица. Большинство полагали, что ею двигало стремление отомстить за смерть Куладина, ее второго мужа. Им было понятно это желание, но только ради него одного они не пришли бы сюда. - Айз Седай! - От гнева она уже почти шипела. - Мы держим свое слово, а они свое - нет. Мы не применяем насилия, как и поклялись, а они пользуются этим. Вы знаете, как погибла Дизэйн. - Конечно, они знали, это можно было понять по их вспыхнувшим взглядам, неотрывно прикованным к ее лицу. Убийство Хранительницы Мудрости приравнивалось к убийству беременной женщины, ребенка или кузнеца. Некоторые из этих женщин знали даже значительно больше остальных, и это тоже можно было прочесть в их взглядах. Терава, Риэль и кое-кто еще. - Если мы допустим, чтобы эти женщины остались безнаказанными, значит, мы хуже животных, у нас нет чести. Но я своей не поступлюсь.
Решив, что с них достаточно, она с достоинством подобрала юбки и с высоко поднятой головой устремилась вверх по склону, даже не оглянувшись. Она не сомневалась, что остальные следуют за ней. Терава, и Норлия, и Дэйлин позаботятся об этом, и Риэль, и Тион, и Мейра, и остальные из числа тех тринадцати, кто несколько дней назад вместе с ней присутствовал при том, как Айз Седай избили Ранда ал'Тора, а потом засунули обратно в деревянный сундук. Ее напоминание даже в большей степени относилось именно к ним, и она не сомневалась, что они не осмелятся ослушаться ее. Правда о том, как на самом деле умерла Дизэйн, намертво связала их с ней.
Хранительницам Мудрости приходилось бежать, перекинув край юбки через руку, и они, конечно, не могли развить такую скорость, как алгаид сисвай в кадинсор. Однако, пусть с трудом, они бежали, лишь немного отставая от остальных. Пять миль через низкие округлые "холмы - не такая уж долгая пробежка. Перевалив через очередной гребень, они увидели, что танец копий уже начался. Отчасти.
Тысячи алгаид'сисвай образовали огромное озеро серо-коричневых волн с черными крапинками вуалей. Оно плескалось вокруг сбившихся в кучу повозок мокроземцев, а те, в свою очередь, окружали небольшую группу деревьев из тех, которые часто встречались в этой местности. От гнева у Севанны перехватило дыхание. У Айз Седай хватило времени даже на то, чтобы собрать вместе всех своих лошадей. Окружив повозки, копья неуклонно сужали круг, осыпая их стрелами, которые, однако, будто наталкивались на невидимую стену. Сначала некоторые стрелы, летящие выше этой стены, проходили над ней, потом и они стали ударяться о невидимую преграду и отскакивать. Глухой ропот пронесся по толпе Хранительниц Мудрости.
- Видите, что творят Айз Седай? - закричала Севанна, будто тоже была способна разглядеть плетение из Единой Силы. Она с трудом сдержала усмешку. Свет, до чего же глупы эти Айз Седай, с их Тремя Клятвами, о которых они столько толкуют! Когда до них наконец дойдет, что Сила просто создана для того, чтобы использовать ее как оружие, а не возводить с ее помощью всякие дурацкие преграды, может оказаться уже слишком поздно. При условии, конечно, что Хранительницы Мудрости очнутся и примутся за дело, вместо того чтобы стоять, вытаращив глаза. Где-то в этих повозках, наверно, все еще лежал, скрючившись, Ранд ал'Тор, засунутый в сундук, точно рулон шелка. Все расчеты Севанны строились на том, чтобы захватить его. Если Айз Седай смогли справиться с ним, то и она сможет - с помощью Хранительниц Мудрости. А когда он поймет, что его ожидает, он и сам… - Терава, бери половину Хранительниц Мудрости и заходи с ними с запада. Ударите, как только мы начнем. Айз Седай должны ответить за Дизэйн. Мы заставим их заплатить такой тох, какого никто и никогда не выплачивал прежде.
Хранительницы Мудрости понятия не имели, о каком долге чести идет речь, поэтому с ее стороны было глупым хвастовством упоминать о нем, и все же это сработало. В гневном ропоте Хранительниц Мудрости то и дело слышались яростные обещания заставить Айз Седай заплатить свой тох. Молчали лишь те, кто по приказу Севанны убивал Дизэйн. Терава на мгновение поджала узкие губы, потом все же выдавила из себя:
- Хорошо, Севанна.
Севанна вприпрыжку повела свою половину Хранительниц Мудрости на восточную сторону поля сражения - если то, что происходило, можно было так назвать. Ей страстно хотелось остаться наверху, откуда открывался хороший обзор, - именно так поступает вождь клана, направляя танец копий, - но это было единственное, в чем она не нашла поддержки даже у Теравы и остальных, тех, кто посвящен в тайну гибели Дизэйн. Хранительницы Мудрости изломанной линией выстроились перед алгаи'д'сисвай, резко выделяясь на их фоне - белые блузы из алгола, темные шерстяные юбки и шали, сверкающие браслеты и ожерелья, длинные, до талии, волосы, перехваченные темными шарфами, концы которых опускались на спину. Хранительницы приняли решение участвовать в танце копий, и Севанна не сомневалась, что они не останутся в стороне. И все же вряд ли они в полной мере отдавали себе отчет в том, что сейчас истинное сражение - это именно их сражение. Сегодняшний день должен изменить все, и захват Ранда ал'Тора - лишь ничтожно малая часть и начало этих перемен.
Среди алгаидсисваи, не сводивших глаз с повозок, только по росту можно было отличить Дев. Их лица укрывали вуали и шуфа, а кадинсор - это кадинсор, независимо от разницы в покрое, связанной с принадлежностью к тому или иному сообществу, клану или септу. Те, кто находился во внешнем кольце окружения, выглядели сбитыми с толку; ожидая, пока события начнут наконец разворачиваться, они угрюмо ворчали себе под нос. Их можно понять. Они настроились на молниеносный танец с Айз Седай и теперь нетерпеливо топтались на месте, находясь слишком далеко позади даже для того, чтобы пустить в ход луки, которые все еще висели в кожаных чехлах за спиной у каждого. Не следовало заставлять их ждать слишком долго - если Севанна хотела выполнить задуманное.
Уперев руки в бедра, она обратилась к своим Хранительницам Мудрости:
- Те, кто находится справа от меня, пусть разрушают защиту Айз Седай. Те, кто слева, пусть нападают. Вперед, копья! - Отдав приказ, она повернулась, чтобы своими глазами увидеть, как будут уничтожены Айз Седай, воображающие, что их защита непробиваема.
И ничего не произошло. Вся масса алгай'дси.свай забурлила, но без малейшего толку; самые громкие звуки были вызваны случайным постукиванием копий по щитам. Севанну душил гнев, но она изо всех сил сдерживала его. Она была так уверена, что предъявленного им трупа зверски убитой Дизэйн достаточно, чтобы они раскачались! Так нет же, им все еще казалось немыслимым напасть на Айз Седай. Неужели ей придется палкой гнать их в бой? Срамить их, упирая на то, что они ни на что не годны, кроме как носить белое, точно гай'шайн.
Внезапно огненный шар величиной с человеческую голову, раскаленный и шипящий, по дуге полетел к повозкам, потом еще один, и еще - дюжины. Напряжение, от которого все внутри у нее было точно стянуто узлом, немного ослабело. С запада, оттуда, где находились Терава и остальные, неслись новые шары, их было даже больше. От вспыхнувших повозок повалил дым, сначала серые, едва различимые струйки, потом густеющие на глазах черные столбы. Ропот алгаи сисвай зазвучал тоном выше, передние ряды двинулись наконец к повозкам, задние напирали со все возрастающей силой. Ветер донес со стороны повозок крики - люди ревели от гнева, пронзительно вскрикивали от боли. Какие бы преграды ни воздвигли Айз Седай, они явно не устояли. Начало положено, конец приближался, и он мог быть только один. Ранд ал'Тор будет принадлежать ей; он подарит ей власть над всеми Айил, а с ними перед ней не устоят и мокроземцы. И, прежде чем умереть, он подарит ей дочерей и сыновей, которые возглавят Айил после нее. Эта мысль была приятна; ничего удивительного - ведь он красив, силен и молод.
Она, конечно, не ожидала, что Айз Седай сдадутся без боя, и оказалась права. На копья тоже обрушились огненные шары, превращая в пылающие факелы облаченные в кадинсор фигуры. С чистого неба начали бить молнии, взметая в воздух людей и комья земли. Хранительницы Мудрости учились прямо на ходу, хотя, даже не подозревая об этом, они, возможно, и прежде все умели, просто не решались пустить в ход свои способности. Большинство из них направляли Силу очень редко, особенно в присутствии посторонних, поэтому зачастую они и сами не отдавали себе отчета в том, на что способны. Как бы то ни было, теперь молнии и шары падали не столько среди копий Шайдо, сколько среди повозок.
Не все они достигали своей цели. Огненные шары, некоторые величиной с конскую голову, и серебряные молнии, похожие на упавшие с небес копья, зачастую просто вонзались в землю, или неожиданно устремлялись в сторону, точно ударившись о невидимую преграду, или взрывались высоко в воздухе, или просто бесследно исчезали. Рев и грохот, крики и стоны со всех сторон. Севанна с восхищением смотрела на небо. Это походило на выступления Иллюминаторов, о которых она читала.
Внезапно мир перед Севанной ослепительно вспыхнул белым. Севанне показалось, что она плывет. Когда в глазах прояснилось, выяснилось, что Севанна лежит на земле довольно далеко от того места, где только что стояла. Все тело болело, она задыхалась и была полузасыпана разбросанной землей. Волосы на голове встали дыбом. Вокруг рваной ямы в земле, не меньше спана в поперечнике, раскидало других Хранительниц Мудрости; от их одежды поднимались тонкие струйки дыма. Упали не все - битва молний и огненных шаров в небе продолжалась, - но слишком многие. Следовало сделать все, чтобы уцелевшие снова включились в танец.
Глубоко вздохнув, Севанна с трудом поднялась на ноги, даже не подумав отряхнуться.
- Копья, вперед! - закричала она. Обхватив лежащую ничком Эстелайн за худые плечи, она потянула ее вверх, заставляя подняться, с опозданием поняла по широко распахнутым голубым глазам, что та мертва, и уронила тело. Бросилась к ошеломленной Дорайлле, заставила ее встать на ноги, выхватила копье у упавшего Громоходца и замахала им:
- Копья, вперед!
Некоторые Хранительницы Мудрости, казалось, поняли ее буквально и бросились в стороны, освобождая дорогу алгаи' д'сисвай. Другие заметно приободрились и кинулись помогать тем, кто еще мог подняться. Буря огня и молний между тем продолжалась, все усиливаясь по мере того, как Севанна перебегала от одной Хранительницы Мудрости к другой и кричала, размахивая своим копьем:
- Нажмите, копья! Вперед, копья! Ей стало почти весело; да-да, она засмеялась! Этого ей всегда так не хватало - вздыбившаяся земля, летящие над головой молнии и бушующее вокруг сражение. Никогда прежде не было у Севанны возможности дать такой полный выход своим чувствам. Она почти пожалела о том, что путь Девы Копья для нее закрыт. Почти. Ни одна женщина из Фар Дарайз Май не могла стать вождем клана - точно так же, как ни один мужчина не мог стать Хранительницей Мудрости. Дева, стремящаяся к власти, должна была отказаться от копья и стать Хранительницей Мудрости. Севанна, однако, пошла другим путем. Став женой вождя клана, она добилась власти в таком возрасте, когда Деве не доверяют даже носить копье, а ученице Хранительниц Мудрости - подавать воду. И теперь она имела все, была и Хранительницей Мудрости, и вождем клана, хотя придется еще немало потрудиться, чтобы это последнее звание принадлежало ей по праву. Сами по себе звания значили немного, раз у нее была реальная власть, но почему бы и не иметь их?
Неожиданный вопль, раздавшийся позади, заставил Севанну обернуться, и она с изумлением и ужасом увидела косматого серого волка, вцепившегося Дозере в горло. Не раздумывая, она метнула копье. И попала. Волк изогнулся, пытаясь зубами вытащить копье, в это время мимо нее пронесся другой, огромный, ростом ей по пояс, и прыгнул на спину одного из алгаи д сисвай. И еще, и еще - всюду, куда бы Севанна ни бросала взгляд, один за другим волки кидались на людей в кадинсор и рвали их на части. Она вытащила копье из мертвого волка с острым ощущением суеверного ужаса. Айз Седай призвали волков, чтобы сражаться с ними. Она не могла отвести взгляда от волка, которого убила. Айз Седай призвали… Нет. Нет! Это ничего не меняло. Она не допустит, чтобы это повлияло на ее планы.
В конце концов она заставила себя оторвать взгляд от волка и только собралась снова громкими возгласами подхлестывать Хранительниц Мудрости, как увидела такое, от чего язык замер у нее во рту, а глаза чуть не выскочили из орбит. Кучка мокроземцев на лошадях, в красных шлемах и кирасах, в самой гуще алгаи д сисвай, наносили удары налево и направо, орудуя мечами и длинными пиками. Откуда они взялись?
Она не отдавала себе отчета в том, что произнесла эти слова вслух, пока не услышала ответ Риэль:
- Я пыталась заговорить с тобой, Севанна, но ты точно оглохла. - Огненноволосая женщина с видимым отвращением смотрела на ее окровавленное копье; Хранительницам Мудрости не разрешалось брать в руки оружие. Севанна нарочитым жестом положила копье на сгиб локтя, как обычно делали вожди кланов, а Риэль между тем продолжала: - Мокроземцы напали с юга. Мокроземцы и смсваи'аман. - Последнее слово она произнесла со всем доступным ей презрением; а как еще можно говорить о тех, кто называл себя Копьями Дракона? - С ними есть и Девы. И… Хранительницы Мудрости.
- Сражаются? - недоверчиво спросила Севанна, но тут же поняла, что ее вопрос лишен смысла. Если она сумела отбросить устаревшие обычаи, что же удивительного в том, что то же самое сделали эти глупые женщины, которые все еще называли себя Айил? Вне всякого сомнения, их привела Сорилея; эта уже немолодая женщина напоминала Севанне лавину, несущуюся с горы и сметающую все на своем пути. - Мы должны немедленно напасть на них. Ранд ал'Тор не достанется им. Иначе мы не сможем отомстить за Дизэйн, - поспешно добавила она, увидев, как расширились глаза Риэль.
- Они - Хранительницы Мудрости, - безжизненно произнесла Риэль, и Севанна с горечью поняла, что за этим стояло.
Участвовать в танце копий достаточно скверно само по себе, но нападение одних Хранительниц Мудрости на других не могла одобрить даже Риэль. Она согласилась с тем, что Дизэйн должна умереть. Каким еще способом можно было заставить Хранительниц Мудрости напасть на Айз Седай, не говоря уже об алгай'д'сисвай, без чего не заполучить в свои руки Ранда ал'Тора, а с ним и власть над всеми Айил? И все же оно было совершено втайне, и знали о нем лишь те женщины, которые согласились с таким решением. Остальные не должны были ничего знать - они бы просто не поняли. Глупцы и трусы, все до одного!
- Тогда сражайся с тем, с кем можешь, Риэль. - Севанна с презрением выплевывала каждое слово, но Риэль лишь кивнула, поправила шаль, бросила еще один взгляд на копье и вернулась на свое место среди Хранительниц Мудрости.
Может быть, все-таки существовал способ сделать так, чтобы те, другие Хранительницы Мудрости напали первыми. Жаль, что не удалось застать их врасплох, но любой ценой нельзя допустить, чтобы Ранда ал'Тора вырвали прямо у нее из рук. Чего бы она только не отдала за женщину, которая была бы способна направлять и, не артачась, делала то, что ей прикажут! Чего бы она только не отдала за то, чтобы оказаться на возвышении, откуда видно, как идет сражение!
Высоко вскинув копье и настороженно высматривая волков - те, которых она видела, либо все еще нападали на людей в кадинсор, либо были уже мертвы, - Севанна снова принялась бегать туда и обратно, подбадривая сражающихся криками. В южной стороне огненные шары и молнии падали сейчас среди Шайдо чаще, чем прежде, тем не менее земля все так же взлетала в воздух и сражение продолжалось, не ослабевая, насколько Севанна могла судить.
- Нажмите, копья! - закричала она, размахивая копьем. - Нажмите, копья!
Среди взбаламученного моря алгай'д'сисвай она не видела больше никого из этих глупцов, которые повязывали головы красными тряпками и называли себя сисвай'аман. Наверно, их было слишком мало, чтобы они могли повлиять на ход событий. Вообще кучки мокроземцев выглядели едва различимыми островками, затерявшимися среди Айил. Прямо у нее на глазах нескольких всадников облепили со всех сторон и свалили наземь, осыпая ударами копий.
- Нажмите, копья! Вперед, копья!
Торжество звенело в ее голосе. Даже если бы Айз Седай призвали на помощь десять тысяч волков, а Сорилея привела тысячу Хранительниц Мудрости и сто тысяч копий, Шайдо все равно должны сегодня одержать победу. Шайдо и она сама. Севанна из Джумай Шайдо - это имя останется в памяти навсегда.
Неожиданно все звуки сражения перекрыл глухой гул. Он, казалось, исходил оттуда, где сгрудились фургоны Айз Седай, но Севанна не могла понять, что породило его. Она терпеть не могла того, чего не понимала, но не стала расспрашивать Риэль или кого бы то ни было еще, не желая обнаружить свое незнание. Она не обладала теми способностями, которые все они имели и которые так низко ценили. И хотя сами они не придавали им особого значения, ее это задевало. Потому что существовало еще кое-что, чего она терпеть не могла, - когда другие обладали силой, которой не было у нее.
Среди алгай'дсисваи внезапно ослепительно полыхнуло. Севанна заметила это краем глаза, но не поняла, в чем дело, а вглядевшись, ничего особенного не обнаружила. Все как будто шло по-прежнему, но тут где-то с краю снова возникла вспышка, и снова Севанна, сколько ни вглядывалась, ничего не увидела. Слишком многое из происходящего было выше ее понимания.
Продолжая подбадривать сражающихся криками, она бросала внимательные взгляды на Хранительниц Мудрости Шайдо. Лица у них были испачканы, шарфы свалились, длинные волосы рассыпались по плечам, юбки и блузы покрыты пылью или даже опалены. По крайней мере дюжина из них лежали и стонали, семь или даже больше не двигались, шали закрывали их лица. Однако те, кто ее интересовал, остались на ногах. Риэль и Аларис, с ее негустыми черными волосами, торчащими в разные стороны. Сомерин, которой нравилось носить блузу незашнурованной - так она стремилась показать всем, что пренебрегает традициями даже больше, чем сама Севанна, - и Мейра, чье удлиненное лицо выглядело еще суровее обычного. Крепкая Тион, и тощая Белинда, и Модарра, такая же высокая, как большинство мужчин.
Что это были за вспышки? Если они придумали что-то новое, им следовало сказать ей. Тайна Дизэйн намертво связала их с ней. Если все раскроется, любая замешанная в это дело Хранительница Мудрости проведет оставшуюся часть жизни в страданиях - хуже того, в позоре, - выплачивая свой тох. В лучшем случае ее обнаженной изгонят в пустыню, чтобы она выжила там или умерла, как получится, но скорее всего просто убьют, точно дикого зверя. И тем не менее, несмотря на связывающую их тайну, Севанна была уверена, что они получали немало удовольствия - так же как и все остальные, - утаивая от нее те умения, которые Хранительницы Мудрости приобретали во время своего ученичества и позже, когда отправлялись в Руидин. Это непременно следовало изменить, но позднее. Сейчас не время выставлять напоказ свою слабость, прося объяснить, что именно они предприняли.
Вернувшись к сражению, Севанна обнаружила, что равновесие нарушилось, и явно в ее пользу. В южной стороне огненные шары и стрелы молний так же редко достигали своей цели, как и раньше, но не здесь, прямо перед ней, и не к западу и к северу. Айз Седай больше не нападали, даже их защита слабела прямо на глазах. Она побеждала!
От этой мысли ее обдало жаром, и в то же мгновение Айз Седай полностью прекратили сопротивление. Только в южной стороне атака на алгай'д'сисвай еще продолжалась. Севанна открыла было рот, чтобы провозгласить победу, но вовремя остановилась. Огненные шары и молнии Хранительниц Мудрости Шайдо неслись к повозкам и… разбивались о невидимую преграду. Дым, поднимающийся от горящих фургонов, постепенно начал обрисовывать контур этой преграды, которая больше всего походила на свод с отверстием наверху, через которое дым и вытекал наружу.
Севанна вихрем сорвалась с места и мгновенно оказалась прямо перед Хранительницами Мудрости. Некоторые из них отпрянули - может, из-за выражения ее лица, а может, и из-за копья в ее руке. Она знала, что выглядит так, будто в любой момент пустит его в ход, - так и было.
- Чего вы ждете? - в ярости закричала она. - Вы должны разрушать все, что они создают! Нельзя допускать, чтобы они окружали себя такими высокими стенами!
У Тион был такой вид, точно ее вот-вот вырвет, но она уперла кулаки в широкие бедра и посмотрела прямо в лицо Севанне:
- Это сделали не Айз Седай.
- Не Айз Седай? - брызгая слюной, закричала Севанна. - Тогда кто? Их Хранительницы Мудрости? Я говорила, что мы должны напасть на них!
- Это сделали не женщины, - дрожащим голосом произнесла Риэль, лицо у нее побелело как мел. - Это сделали не… - Она судорожно сглотнула.
Сердце у Севанны ухнуло, она повернулась, чтобы снова взглянуть на купол, и у нее перехватило дыхание. Что-то поднималось через дыру, из которой валил дым. Одно из знамен мокроземцев. Дым, конечно, мешал рассмотреть его как следует, но кое-что было видно. Темно-красное, с диском посредине, наполовину белым, наполовину черным, разделенным волнообразной линией. Оно напоминало те куски ткани, которые носили сисвай'аман. Знамя Ранда ал'Тора. Неужели он сумел вырваться на свободу, разделаться со всеми Айз Седай и поднять свое знамя? Скорее всего, так оно и было.
Ураган пламени все еще обрушивался на купол, но за спиной Севанны послышался ропот. Эти женщины готовы отступить. Но не она. Она всегда знала, что легче всего добиться власти, завоевав сердце мужчины, который этой властью уже обладает. Еще ребенком она не сомневалась, что от природы наделена оружием, с помощью которого сможет подчинить себе любого из них. Суладрик, вождь клана Шайдо, не устоял перед ней, когда ей было шестнадцать, а после его смерти она выбирала из тех, кто более уверенно мог привести ее к успеху. Мурадин и Куладин - каждый был убежден, что она интересуется только им одним. Когда Мурадин не вернулся из Руидина - это нередко случалось с мужчинами, - одной ее улыбки оказалось достаточно, чтобы Куладин вообразил, будто одержал над ней победу. Конечно, власть вождя клана бледнела по сравнению с властью Кар'а'карна, но то, что она видела перед собой… Севанна затрепетала, будто внезапно увидела в палатке-парильне самого прекрасного мужчину, которого только могла вообразить. Если бы Ранд ал'Тор принадлежал ей, она владела бы всем миром.
- Поднажмите! Давайте! - снова закричала она. - Вперед! За Дизэйн! Мы уничтожим этих Айз Седай! - А она получит Ранда ал'Тора.
Внезапно шум сражения, крики и стоны впереди усилились. Проклятье! Отсюда, снизу, невозможно толком что-либо разглядеть. Она снова прикрикнула на Хранительниц Мудрости, но тщетно - с каждым мгновением огненный вал, обрушивающийся на купол, слабел. А потом произошло то, что было доступно взгляду с любого места.
С оглушительным грохотом взлетели в воздух земля и ближайшие к повозкам фигуры, одетые в кадинсор, и не где-нибудь в одном месте, а по всей линии. И тут же снова, и еще, и еще, каждый раз немного дальше от фургонов. Не линия, а сплошное расширяющееся кольцо взрывающейся земли - и гибнущих воинов Шайдо и Дев. Уцелевшие бросились врассыпную. Взрыв за взрывом, снова, снова и снова - и внезапно алгаидсисваи помчались мимо Севанны - убегая!
Севанна лупила их своим копьем, била по головам и плечам, не обращая внимания на то, что его острие покраснело от крови.
- Стойте! Сражайтесь! Стойте ради чести Шайдо! - Они мчались как вихрь, ничего не замечая. - Где ваша честь? Стойте! В бой! - Копье вонзилось в спину убегающей Деве, и та упала, но остальные, не останавливаясь, лишь топтали ее ногами. Внезапно до Севанны дошло, что многие Хранительницы Мудрости тоже сбежали, а остальные выглядели так, точно повредились умом. Риэль повернулась, чтобы ринуться вслед за другими, и Севанна схватила ее за руку, угрожая копьем. В этот момент ее не волновало, что Риэль способна направлять. - Куда ты? Стой! Мы еще можем захватить его!
Лицо женщины застыло, превратившись в маску страха.
- Мы все погибнем, если останемся здесь! Или нас поймают и прикуют у палатки Ранда ал'Тора! Если хочешь, оставайся и умри, Севанна. Я - не Каменный Пес! - Резким движением вырвав руку, Риэль бегом устремилась на восток.
Еще мгновение Севанна оставалась на месте. Охваченные паникой мужчины и Девы толкали ее со всех сторон, но она не замечала этого. Потом она отшвырнула копье и ощупала висящую у пояса суму, где среди прочих нужных вещей лежал маленький каменный кубик, покрытый замысловатой резьбой. Хорошо, что она в свое время не выбросила его. Если у лука лопнула тетива, можно натянуть другую, напомнила она себе. Высоко подобрав юбки, чтобы не мешали двигаться, Севанна влилась в поток отступавших, но если все остальные мчались, охваченные ужасом, она бежала целеустремленно, и в голове у нее, как обычно, вертелись самые разные планы. Ранд ал'Тор еще будет стоять перед ней на коленях. И Айз Седай тоже.
В конце концов Алвиарин покинула покои Элайды. Внешне такая же спокойная и собранная, как всегда, она чувствовала себя выжатой, точно лимон. Приходилось даже прикладывать усилия, чтобы просто-напросто не упасть, спускаясь вниз по бесконечным мраморным лестницам. Слуги в ливреях кланялись или приседали в реверансе и тут же испуганно спешили дальше по своим делам, видя перед собой лишь Хранительницу Летописей, ступающую со всей присущей Айз Седай безмятежностью. По мере того как она спускалась все ниже, начали попадаться сестры. У многих на плечах были шали, отделанные бахромой цвета той Айя, к которой они принадлежали, будто они хотели таким образом подчеркнуть, что на самом деле являются полноправными сестрами. Все они, проходя мимо, поглядывали на Алвиарин, по большей части тревожно. Только одна просто не заметила ее - Данелле, Коричневая, вечно пребывающая в мечтах. Она принимала горячее участие в низвержении Суан Санчей и возвышении Элайды, но впоследствии настолько погрузилась в свои мысли, что отдалилась от всех и лишилась друзей даже в собственной Айя; она, казалось, не заметила Алвиарин или просто не догадалась посторониться. Остальные же догадывались об этом даже слишком хорошо. Бериша, тощая, с безжалостным взглядом Серая, и Кера, голубоглазая и огненноволосая, что редкость среди тайренцев, высокомерная, как все Зеленые, отошли от Хранительницы Летописей как можно дальше, едва присев. Норайн сначала как будто собралась присесть, но раздумала; большеглазая, временами почти такая же заторможенная, как Данелле, и тоже не имеющая друзей, она терпеть не могла Алвиарин. По ее мнению, если уж Хранительницей оказалась сестра из Белой Айя, то ею должна была стать она, Норайн Доварна.
Сестры вовсе не обязаны были приседать в реверансе, встречаясь с Хранительницей Летописей. Но конечно, все они понимали, что, стоя так близко к Элайде, она в случае чего сможет походатайствовать перед ней, и потому считали своим долгом проявить почтение. В глазах многих можно было прочесть немой вопрос, какие новые приказания получила Алвиарин и какая сестра сегодня имела несчастье навлечь на себя недовольство Амерлин. Даже Красные старались держаться подальше от Элайды и без вызова не появлялись даже в апартаментах, расположенных пятью этажами ниже новых покоев Амерлин, а многие и в самом деле прятались, когда Элайда спускалась вниз. Сам воздух, раскаленный и почти осязаемо вязкий, был, казалось, пропитан страхом. Еще бы - и мятежницы, и эти ужасные мужчины, способные направлять, до сих пор разгуливали на свободе.
Некоторые сестры пытались заговорить с Алвиарин, но та, забыв о вежливости, проходила мимо, не замечая, какое беспокойство порождало в них ее нежелание остановиться. Элайда и только Элайда не выходила у нее из головы - так же как у многих из них. Очень она непроста, Элайда. При первом взгляде она казалась красавицей, полной достоинства и благородной сдержанности, при втором - женщиной, чья душа выкована из стали, безжалостной, точно обнаженный клинок. Она брала нахрапом там, где другие действовали убеждением, наносила сокрушительные удары тогда, когда другие прибегали к дипломатии или Игре Домов. Любой знающий ее не мог не согласиться с тем, что она умна, но требовалось некоторое время, чтобы понять: при всем своем уме она часто принимала желаемое за действительное. Если же какие-то реалии жизни упорно шли вразрез с ее представлениями, Элайда не останавливалась ни перед чем, чтобы добиться своего. Две ее совершенно неоспоримые черты пугали Алвиарин; менее важная состояла в том, что она на удивление часто добивалась успеха. Вторая была гораздо существеннее - Талант Предсказания.
Странный Талант и очень редкий - все давным-давно и думать забыли о нем. Никто не ожидал, что он у кого-нибудь проявится, и когда это произошло, все были просто ошарашены. Никто, даже сама Элайда, не мог заранее сказать, когда нахлынет Предсказание, и никто, конечно, даже не догадывался, что именно будет возвещено. Алвиарин не покидало крайне неприятное ощущение призрачного присутствия рядом этой женщины, пристально за ней наблюдающей.
И все же, возможно, придется ее убить. Если это произойдет, Элайда будет не первой ее тайной жертвой. Однако она не решалась пойти на такой шаг без приказа или, по крайней мере, дозволения.
Оказавшись в своих покоях, Алвиарин облегченно вздохнула, будто тень Элайды не могла пересечь этот порог. Глупая мысль. Если бы только Элайда заподозрила истину, никакое расстояние - хоть в тысячу лиг! - не помешало бы ей вцепиться в горло Алвиарин. Элайда, конечно, рассчитывала, что Алвиарин тут же кинется выполнять ее приказы, скрепленные личной подписью и печатью Амерлин, но предстояло еще решить, какие из них действительно должны быть выполнены. Решать не Элайде, конечно. И не ей самой.
Комнаты были меньше тех, которые занимала Элайда, но с более высокими потолками. Большой балкон прямоугольной формы повис на высоте ста футов над землей. Иногда Алвиарин выходила на него, чтобы поглядеть на Тар Валон, величайший город в мире, заполненный людьми, как морской берег песчинками. Обстановка комнат была выдержана в доманийском стиле - гладко обработанное, но неполированное дерево, инкрустированное перламутром и янтарем, яркие ковры с узорами, напоминающими цветы, еще более яркие гобелены с изображениями леса, цветов и пасущихся оленей. Все это принадлежало той, которая жила в этих комнатах до Алвиарин. Она оставила их вовсе не потому, что не хотела тратить время, выбирая новые, а для того, чтобы постоянно напоминать себе о возможной цене поражения. Лиане Шариф оказалась неумелой интриганкой, по-любительски запуталась в собственных кознях и потерпела поражение, а теперь оказалась навсегда отрезанной от Единой Силы. Жалкая беженка, зависящая от милости других, обреченная на полную страданий жизнь, столь невыносимую, что в один прекрасный день, не выдержав, она просто отвернется к стене и умрет. Если смерть сама прежде не сжалится над ней. Алвиарин слышала, что некоторым усмиренным женщинам удалось выжить, но не слишком верила в это, поскольку сама не встречала ни одной из них. Впрочем, она к этому не очень-то и стремилась.
Солнечный свет разгорающегося дня вливался сквозь окна, однако прежде чем Алвиарин добралась до своей гостиной, вокруг неожиданно стало почти темно, будто наступили поздние сумерки. Ничуть не удивившись, Алвиарин тут же остановилась и опустилась на колени:
- Великая Госпожа, я живу, чтобы служить. Перед ней возникла высокая женщина, сотканная, казалось, из густой темной тени и серебряного света. Месана.
- Расскажи мне, что случилось, дитя. - Ее голос напоминал хрустальный перезвон.
Стоя на коленях, Алвиарин повторила каждое сказанное Элайдой слово, хотя по-прежнему не понимала, зачем это нужно. Прежде она опускала те куски, которые считала несущественными, но Месана узнала об этом и теперь требовала, чтобы Алвиарин повторяла каждое слово, описывала жесты и мимику. Может быть, Месана, которой ничего не стоило подслушать все их разговоры с Элайдой, просто проверяла ее? Алвиарин пыталась обнаружить в этом хоть какую-то логику, но потерпела неудачу. Правда, на свете существует многое, к чему логика не имеет никакого отношения.
Она встречалась и с другими Избранными, которых глупцы называли Отрекшимися. В Башню приходили и Ланфир, и Грендаль, высокомерные в своей силе и мудрости. Без единого слова они умели поставить Алвиарин на место, показать ей, что она по сравнению с ними - ничто, девчонка на побегушках, предназначенная для того, чтобы выполнять их поручения и униженно кланяться, тая от счастья, если ей бросали милостивое слово. Однажды ночью во время сна Бе'лал унес ее - она не знала куда; просыпаясь потом в своей постели, она содрогалась от страха, сама не зная почему. Это было даже ужаснее, чем находиться рядом с мужчиной, способным направлять. Для него она была даже не червем, не живым существом, а просто инструментом для его сложной и непонятной игры, беспрекословно выполняющим все приказания. Однако самым первым был Ишамаэль. Он появился за много лет до остальных, выделил ее среди затаившихся от всех Черных сестер - и поставил во главе них.
Перед каждым она преклоняла колени, каждому говорила, что живет, чтобы служить, - и действительно делала это, выполняла все их приказания, в чем бы они ни состояли. В конце концов, они стояли лишь ступенькой ниже самого Великого Повелителя Тьмы, и если она хотела получить награду за свое служение - бессмертие, которым они, похоже, уже обладали, - не оставалось другого пути, кроме повиновения. Перед каждым она становилась на колени, но лишь Месана являлась ей не в человеческом облике. Этот мерцающий покров из света и тени, должно быть, соткан с помощью Единой Силы, хотя Алвиарин не удавалось разглядеть самого плетения. Она чувствовала мощь Ланфир и Грендаль, знала с самого первого мгновения, насколько они могущественнее ее в управлении Силой, но, странное дело, в Месане она не ощущала… ничего. Как будто эта женщина вообще не способна направлять. Логика подсказывала одно объяснение этому, очевидное и ошеломляющее. Месана пряталась, потому что не хотела быть узнанной. Наверно, она сама обитала в Башне. Это казалось невероятным, но все другие предположения ничего не объясняли. Если принять это дикое объяснение, она одна из сестер;
уж конечно, не служанка, выполняющая тяжелую работу. Тогда кто? Слишком много женщин годами находились вне Башни и оказались здесь только по вызову Элайды, слишком многие среди них не имели близких друзей, вообще сторонились всех. Месана, скорее всего, была одной из них. Алвиарин очень хотелось докопаться до правды. Знание само по себе было огромной силой, даже если пока она не видела способа его использовать.
- Значит, у нашей Элайды было Предсказание, - произнесла Месана своим удивительным мелодичным голосом, и только тут до Алвиарин дошло, что она уже закончила свой рассказ.
Болели колени, но она знала, что лучше вытерпеть это, чем подняться без разрешения. Палец призрачной женщины задумчиво постукивал по серебряным губам. Внезапно у Алвиарин мелькнуло смутное воспоминание. Какая сестра так делала?
- Странно, в ней как будто нет никаких загадок и в то же время она способна делать такие необычные вещи. Это всегда был очень редкий Талант. К тому же большинство обладающих им выражались так туманно, что их зачастую понимали только поэты. Обычно все становилось ясным только тогда, когда было уже слишком поздно и не имело никакого значения. Задним числом все умные.
Алвиарин хранила молчание. Никто из Избранных никогда ничего с ней не обсуждал; они приказывали или требовали.
- Интересное Предсказание. Когда она сказала, что мятеж лопнет. точно гнилая дыня, так она выразилась? - это было частью Предсказания?
- Не уверена. Великая Госпожа. - Она задумалась, вспоминая. В самом деле, когда Элайда говорила об этом, до Предсказания или во время него?
Месана лишь пожала плечами:
- Как бы то ни было, в любом случае это может пригодиться.
- Она опасна, Великая Госпожа. С помощью этого Таланта она может узнать то, чего ей знать не следует.
В ответ послышался хрустальный смех:
- Что, например? Кто ты такая? Кто твои сестры по Черной Айя? Или, может быть, ты беспокоишься обо мне? Иногда ты бываешь доброй девочкой, дитя. - Серебряный голос явно забавлялся. Алвиарин вспыхнула, она всей душой понадеялась, что Месана примет это за смущение, а не за гнев. - Полагаешь, что от нашей Элайды пора отделаться, дитя? Рано еще, я полагаю. Она пока полезна для нас. По крайней мере, до тех пор, пока молодой Ранд ал'Тор не доберется до нас, и очень может быть, что и после. Разошли ее приказы и проследи за их исполнением. Необыкновенно забавно наблюдать, как она играет в свои маленькие игры. Временами вы, дети, удивительно точно соответствуете своим айя. Может, ей, чтобы добиться успеха, придет в голову выкрасть короля Иллиана или королеву Салдэйи? Вы, Айз Седай, и прежде поступали подобным образом, не так ли? Но не вечно же? Кого она попытается посадить на трон в Кайриэне? Может, заставит нынешнего короля Тира преодолеть неприязнь Благородного Лорда Дарлина к Айз Седай? Или наша Элайда, к ее собственному огорчению, все же прежде подавится? Жаль, что она не воспринимает идею увеличения армии. Мне казалось, что амбиции заставят ее ухватиться за эту мысль.
Встреча явно приближалась к завершению - они всегда продолжались ровно столько, сколько требовалось, чтобы Алвиарин доложила и получила новые приказания, - но у нее еще оставались вопросы.
- Черная Башня, Великая Госпожа. - Алвиарин нервно облизнула губы. Она многому научилась с тех пор, как Ишамаэль впервые явился ей;
по крайней мере, теперь она очень хорошо понимала, что Избранные не были ни всемогущи, ни всезнающи. Она стала главой Черных, когда Ишамаэль в ярости убил ее предшественницу, Джарну Малари, обнаружив, что та творила, тем не менее всякие неприятности для Алвиарин и остальных Черных продолжались еще два года, вплоть до смерти другой Амерлин. У нее часто возникал вопрос, приложила ли Элайда руку к смерти этой последней, Сайрин Вайю; одно было несомненно - Черная Айя к этому отношения не имела. При Джарне была Тамра Оспения, Амерлин до Сайрин, которую Джарна выжала, точно виноградную гроздь, - получилось, кстати, не так уж много сока, - а потом представила дело так, будто Тамра умерла во сне. Но самым главным было то, что Алвиарин и остальным двенадцати Черным сестрам из Большого Совета пришлось немало настрадаться, прежде чем они убедили Ишамаэля в том, что непричастны к случившемуся. Избранные не были всесильны и не знали всего, и все же иногда они знали то, чего не ведал никто, кроме них. Задавать вопросы было опасно, очень опасно. И самым опасным был вопрос: "Почему?"; Избранные терпеть не могли, когда их спрашивали: "Почему?" - Как сделать так. Великая Госпожа, чтобы уцелели те пятьдесят сестер, которых она приказала отправить к Черной Башне?
Глаза, сверкающие, точно две полные луны, рассматривали ее, и по спине Алвиарин пробежал озноб. Судьба Джарны вспыхнула в ее памяти. Для всех она была Серой и, как таковая, никогда не проявляла ни малейшего интереса ни к каким тер'ангриалам - до тех пор, пока однажды каким-то странным образом не попала в ловушку одного из них, до которого не дотрагивались в течение столетий, потому что не знали, как с ним обращаться. Как ей удалось привести его в действие, так и осталось тайной. В течение десяти дней никто не мог добраться до нее, слышались лишь ее душераздирающие крики. Большинство в Башне считали Джарну образцом добродетели; когда все, что от нее осталось, хоронили, все сестры в Тар Валоне и те, кто успел добраться до города вовремя, приняли участие в траурной церемонии.
- Тебе свойственно любопытство, дитя, - наконец произнесла Месана. - Любопытство может оказаться ценным качеством - если направлено куда следует. Если же нет… - Угроза повисла в воздухе, точно занесенный над Алвиарин сверкающий кинжал.
- Я направлю его туда, куда прикажет Великая Госпожа, - хрипло сказала Алвиарин. Во рту у нее было сухо, как в пустыне. - Как только прикажете.
Но она должна еще выяснить, следует ли Черным сестрам отправляться с Тувин. Месана пошевелилась, неясно вырисовываясь над ней, так что ей пришлось вытянуть шею, чтобы вглядеться в еле различимое лицо, сотканное из света и тени. Внезапно Алвиарин страстно захотелось узнать, могут ли Избранные читать ее мысли.
- Если ты служишь мне, дитя, то должна служить и повиноваться только мне. Не Семираг или Демандреду. Ни Грендаль, ни кому бы то ни было еще. Только мне. И Великому Повелителю, конечно, но после него - только мне.
- Я живу, чтобы служить вам, Великая Госпожа. - Голос сейчас больше напоминал воронье карканье, но она изо всех сил постаралась сделать ударение на слове "вам".
Серебристый взгляд надолго погрузился в ее немигающие глаза. Потом Месана сказала:
- Хорошо. Я, пожалуй, научу тебя. Но никогда не забывай, кто из нас ученик, а кто учитель. Я выбираю, кого и чему учить, и я решаю, когда можно использовать полученные знания. Если я узнаю, что ты хоть на волос отошла от моих указаний, я сотру тебя в порошок.
Внезапно пересохший рот Алвиарин снова наполнился слюной. В этом мелодичном голосе не слышалось гнева - только непоколебимая уверенность.
- Я живу, чтобы служить вам, Великая Госпожа. Я живу, чтобы повиноваться вам. Великая Госпожа. - Неужели ей и в самом деле удастся узнать что-то об Избранных? Невероятно! С трудом верилось, что ей так повезло. Еще бы, ведь знание - это сила.
- Ты не очень сильна, дитя. Не очень, но этого вполне достаточно.
Точно из пустоты перед Алвиарин возникло хорошо различимое плетение.
- Это, - продолжали звенеть хрустальные колокольчики, - так называемый проход.
Пейдрон Найол хмыкнул, когда Моргейз с торжествующей улыбкой положила на доску белый камень. Может, какому-нибудь менее опытному игроку для того, чтобы оценить позицию, понадобилось бы сделать еще две дюжины или даже больше ходов, но он уже сейчас видел, каким будет неизбежное развитие партии. И она тоже понимала это. Вначале эта женщина с прекрасными золотыми волосами, сидевшая напротив него, немножко поддавалась, чтобы сделать игру более интересной для него, но быстро сообразила, что так можно и проиграть. Не говоря уже о том, что он достаточно искусен в игре, чтобы разгадать ее хитрость и не потерпеть этого. Тогда она отбросила всякие увертки, заиграла в полную силу и теперь выигрывала половину партий. Уже давным-давно никто так часто не брал над ним верх.
- Партия ваша, - сказал он, и королева Андора кивнула. Ну, во всяком случае, она снова станет королевой; он сам позаботится об этом. В зеленом шелковом платье с высоким кружевным воротником, в котором утопал ее подбородок, она с головы до пят выглядела королевой, и это впечатление не портил даже блестевший на ее гладких щеках пот. Просто не верилось, что у нее есть дочь возраста Илэйн, не говоря уже о Гавине.
- Я заметила западню, которую вы расставили, положив тридцать первый камень, а вы не поняли этого, лорд Найол. И вы попались на тот отвлекающий маневр, который я сделала, положив сорок третий камень, приняв его за мое нападение. - Ее голубые глаза сверкали от возбуждения - Моргейз любила побеждать. И в частности, любила побеждать в игре.
Все это - игра в камни, подчеркнутая вежливость - было способом усыпить его подозрения, конечно. Моргейз прекрасно понимала, что, несмотря на свой титул, в Цитадели Света она всего лишь узница, хотя и весьма избалованная узница. И тайная. Пейдрон не мешал распространению слухов о том, что она находится здесь, но не делал никаких официальных заявлений. Андор слишком долго сопротивлялся Детям Света. Найол должен хранить молчание, пока его легионы, прикрываясь ее именем, не двинутся к Андору. И Моргейз наверняка это тоже понимала. И скорее всего, она понимала, что он догадывается о ее попытках смягчить его. Она скрепила своей подписью договор, согласно которому Дети получали в Андоре права, которыми они не обладали нигде, кроме как здесь, в Амадиции. И у него были все основания предполагать, что теперь она днем и ночью ломает голову над тем, как бы сделать так, чтобы ее страна не очень пострадала от этого. А если удастся, то и вообще найти способ уклониться от выполнения этого договора. Она подписала его только потому, что Найол загнал ее в угол, и все же, связанная по рукам и ногам, она сражалась так же умело, как за столом с камнями. Такая прекрасная - и такая жесткая. В самом деле, она очень жесткая женщина. Даже играя, она не допускала, чтобы чистая радость борьбы полностью завладела ею. Но мог ли он считать недостатком то, что доставляло ему столько удовольствия?
Будь он хотя бы на двадцать лет моложе, он, возможно, повел бы с ней другую игру. Но за плечами у него тянулись долгие годы вдовства, да и вообще у Лорда Капитан-Командора Детей Света не оставалось времени для женщин, не оставалось времени ни для чего, кроме своих обязанностей. Будь он на двадцать лет моложе - ну, на двадцать пять, - она не попала бы под влияние ведьм из Тар Валона, не отправилась бы туда учиться. В ее присутствии он иногда почти забывал об этом факте. Белая Башня была сточной канавой Тьмы, а Моргейз - от этого никуда не деться - глубоко погрязла в ее делах. Радам Асунава, Верховный Инквизитор, подверг бы ее суду за то, что она одно время находилась в Башне, пусть это продолжалось всего лишь несколько месяцев. А потом безотлагательно повесил бы ее - если бы Найол ему позволил. У него вырвался вздох сожаления.
Победная улыбка по-прежнему освещала лицо Моргейз, но большие глаза изучали лицо Пейдрона Найола с проницательностью, которую ей не удавалось скрыть. Он взял серебряный кувшин из чаши с прохладной водой, которая совсем недавно была льдом, и наполнил вином свой и ее бокалы.
- Милорд Найол… - В ее голосе ощущалась нерешительность, тонкая рука дрогнула, будто Моргейз собиралась протянуть ее к нему через стол; дополнительное уважение проявлялось в том, как она обратилась к нему. Прежде она называла его просто Найол, вкладывая в его имя больше презрения, чем если бы имела дело с пьяным конюхом. Он мог бы даже не заметить эту нерешительность, если бы недостаточно хорошо знал Моргейз. - Милорд Найол, я уверена, вам не составит никакого труда вызвать Галада в Амадор, чтобы я могла увидеться с ним. Всего на один день.
- Сожалею, - спокойно ответил он, - но обязанности Галада удерживают его на севере. Вы должны им гордиться; он - один из самых лучших молодых офицеров у Детей.
Ее пасынок был рычагом, который в случае необходимости можно использовать против Моргейз, - но только при условии, что он останется вдали от нее. Молодой человек и впрямь хороший офицер, может быть, даже один из лучших среди тех, кто присоединился к Чадам при Найоле, и не стоило подвергать излишнему испытанию его преданность. А это вполне могло произойти, узнай он, что его мать находится здесь в качестве "гостьи".

1 Следующая страница


Корона мечей 2

На мгновение она сжала губы, и, хотя тут же справилась с собой, это выдало ее разочарование. Уже не в первый раз она обращалась с этой просьбой и, без сомнения, не в последний. Моргейз Траканд никогда не сдавалась, пусть даже кому-то ее поражение казалось бесспорным.
- Как скажете, милорд Найол. - Это прозвучало так кротко, что он чуть не поперхнулся вином. Смирение было новой тактикой, которая явно давалась ей с большим трудом. - Это просто материнский…
- Милорд Капитан-Командор? - послышался от двери глубокий, звучный голос. - Боюсь, милорд, у меня важные новости, которые не могут ждать. - Появился Абдель Омерна, высокий, в белом с золотом плаще Лорда-Капитана Детей Света. На висках - белые мазки седины, темные глаза глубоки и задумчивы. Бесстрашен и внушителен с ног до головы. И глуп, хотя это и не бросалось в глаза.
Моргейз при виде Омерны напряглась, точно струна, - едва заметное телодвижение, на которое большинство мужчин просто не обратили бы внимания. Она, так же как и многие другие, не сомневалась, что именно он был главным шпионом у Детей, недаром этого человека боялись почти в той же мере, что и Асунаву, а может, и больше. Даже сам Омерна не догадывался, что он всего лишь подставная фигура, назначение которой - отвести глаза от истинного главы шпионов, человека, роль которого была известна лишь самому Найолу. Себбан Балвер, скучный маленький человечек, секретарь Найола. И все же, несмотря на то, какой незначительной личностью Омерна являлся на самом деле, важные новости нет-нет да и проходили через его руки. Еще реже - что-то по-настоящему тревожное. У Найола не было сомнений по поводу того, чего касалось сообщение, которое принес этот человек; только одно, не считая Ранда ал'Тора, стоящего у ворот, могло заставить его ворваться сюда. Ниспошли Свет, чтобы дело было всего лишь в безумном торговце коврами.
- Боюсь, на сегодняшнее утро наша игра закончена, - сказал Найол Моргейз, вставая.
Она поднялась, он слегка поклонился ей, и в ответ она тоже наклонила голову.
- Может быть, вечером? - В ее голосе попрежнему слышались непривычно покорные нотки. - Вы не откажетесь пообедать со мной?
Найол, конечно, согласился. Он не знал, чего она добивается с помощью этой новой тактики, в одном он был уверен: все это неспроста - и ему представлялось забавным докопаться до сути. С ней не соскучишься. Жаль, что она попала под влияние ведьм.
Омерна шагнул вперед и остановился около большого золотого солнца, выложенного на плитах пола и за столетия изрядно стертого ступнями и коленями. В остальном помещение поражало своей простотой, знамена побежденных врагов, свисавшие по стенам высоко под потолком, порвались и протерлись от времени. Юбка Моргейз прошелестела рядом с Омерной, который делал вид, что не замечает ее присутствия. Дождавшись, когда за ней закрылась дверь, он сказал:
- Я пока не нашел ни Илэйн, ни Гавина, милорд.
- Это и есть твои важные новости? - раздраженно спросил Найол.
Балвер донес, что дочь Моргейз в Эбу Дар, по уши завязла в трясине с ведьмами; Джайхиму Карридину уже отправлен приказ. Второй сын Моргейз тоже продолжал якшаться с ведьмами, кажется, в Тар Валоне, где у Балвера имелись глаза и уши. Найол сделал большой глоток прохладного вина. Тело от старости в последнее время стало совсем хрупким и немощным, и кровь остыла в жилах, но от этой порожденной Тенью жары кожа покрылась потом, а во рту пересохло. Омерна вздрогнул.
- Ох… Нет, милорд. - Он достал из внутреннего кармана крошечный костяной цилиндр с тремя красными продольными полосами. - Вы приказали доставить это, как только голубь прилетит в… - Он замолчал на полуслове, когда Найол выхватил у него из рук цилиндр.
Это то, чего он ждал; если бы не это, легион уже был бы на пути в Андор, и во главе его скакала бы Моргейз, неважно, по доброй воле или нет. Конечно, Варадин явно лишился в последнее время душевного равновесия, наблюдая за тем, как Тарабон скатывается к анархии, но если все его сообщения не бред сумасшедшего, если в них содержится хотя бы доля истины, Андор мог и подождать. И не только Андор.
- Я… я получил подтверждение, что в Белой Башне раскол, - продолжал Омерна. - Черная… Черная Айя захватила Тар Валон.
Какая чушь! Неудивительно, что он явно нервничал. Ведь нет никаких Черных Айя. А впрочем, какая разница - Черная Айя, не Черная Айя? Все ведьмы, без разбора - Друзья Темного.
Не обращая внимания на Омерну, Найол ногтем большого пальца сломал воск, которым был запечатан цилиндр. Он сам с помощью Балвера распустил эти слухи, а теперь они вернулись к нему. Омерна верил любому слуху, его уши, казалось, были предназначены исключительно для того, чтобы ловить их.
- И есть сообщения, милорд, что ведьмы сговорились с Лжедраконом ал'Тором.
Конечно, сговорились, а как же! Он ведь был их творением, их марионеткой. Найол перестал слушать болтовню этого дурака и вернулся к игровому столику, на ходу вытаскивая из цилиндра тонкий рулончик бумаги. Мало кому было известно об этих сообщениях больше самого факта их существования, и немногие знали даже это. Руки дрожали, когда он разворачивал тонкую бумагу. Они не дрожали с тех пор, когда он безусым юнцом участвовал в своем первом сражении, более семидесяти лет назад. Сейчас на руках почти не осталось плоти, лишь кости и сухожилия, но для того, что ему предстояло, сил у него вполне хватит.
Послание было не от Варадина, а от Файсара, посланного в Тарабон совсем с другой целью. Пока Найол читал, внутри у него все сжалось в тугой узел. Это был не шифр Варадина, а самый обычный язык. Доклады Варадина напоминали бред безумца, однако и Файсар подтверждал самые худшие опасения. И даже сообщал еще более ужасные подробности. Ал'Тор вел себя как неистовый зверь, разрушитель, которого, вне всякого сомнения, следовало обезвредить, но сейчас появился еще один обезумевший зверь, и он мог оказаться даже более опасным, чем все ведьмы Тар Валона с их прирученным Лжедраконом. Но как, о Свет, может он сражаться сразу с обоими?
- Кажется… кажется, королева Тенобия покинула Салдэйю, милорд. И… Преданные Дракону сжигают дома и убивают людей в Алтаре и Муранди. Я слышал, что Рог Валир найден - в Кандоре.
Еще целиком захваченный ужасным смыслом прочитанного, Найол поднял взгляд и обнаружил, что Омерна стоит совсем рядом, нервно облизывая губы и тыльной стороной ладони вытирая пот со лба. Наверняка надеялся бросить хотя бы взгляд на донесение. Ладно, так или иначе вскоре об этом узнают все.
- Похоже, одна из твоих самых диких фантазий на поверку оказалась не такой уж дикой, - сказал Найол и с последними словами почувствовал, что под ребра ему входит нож.
От потрясения он окаменел, так что у Омерны было время вытащить кинжал и вонзить его вновь. Лорд Капитан-Командор, предшествовавший Найолу, нашел точно такой же конец, но ему никогда даже в голову не приходило, что это будет делом рук Омерны. Он попытался вцепиться в убийцу, но сила окончательно ушла из рук. Найол просто повис на Омерне, который поддерживал его, не давая упасть, и их взгляды встретились.
Лицо Омерны побагровело; он, казалось, вот-вот заплачет.
- Я должен был это сделать. Должен! Вы допустили, чтобы ведьмы засели здесь, в Салидаре, вы не препятствовали им, и… - Как будто до него только сейчас дошло, что он поддерживает человека, которого пытался убить, и он резко оттолкнул Найола.
Сила ушла из ног Найола так же, как и из его рук. Он тяжело рухнул на игральный столик, опрокинув его. Черные и белые камни рассыпались по полу, серебряный кувшин опрокинулся, из него полилось вино. Свинцовый холод растекался по всему телу.
Что это, время замедлилось для него или в самом деле все произошло так молниеносно? По полу глухо застучали шаги. С трудом приподняв отяжелевшую голову, он увидел Омерну с изумленно разинутым ртом и вытаращенными глазами, который пятился от Эамона Валды. Одетый в точности так же, как Лорд-Капитан Омерна - белый с золотом плащ, белоснежная рубашка под ним, - Валда был не так высок, не так внушителен. Однако его смуглое лицо, как обычно, выражало твердость, и в руке он сжимал меч - предмет своей гордости, клинок которого был помечен клеймом с изображением цапли.
- Измена! - взревел Валда и вонзил меч в грудь Омерны.
Найол засмеялся бы, если бы мог; дыхание вырывалось с хрипом, кровь клокотала в горле. Он никогда не любил Валду, можно сказать, даже презирал его, но кто-то обязательно должен был узнать о случившемся. Его взгляд заметался, отыскивая рулончик бумаги из Танчико; тот лежал неподалеку от его руки. Вряд ли послание не заметят, если записка будет зажата в руке трупа. Сообщение должно быть прочитано! Рука медленно поползла по полу, но, нащупав бумагу, судорожно оттолкнула ее вместо того, чтобы схватить. С каждым мгновением взгляд его все больше затуманивался. Он попытался справиться с этим. Он должен… Туман густел, но самое ужасное - это был не просто туман. Где-то за ним притаился враг, невидимый, неразличимый, такой же опасный, как ал'Тор, или даже страшнее. Сообщение. Что? Какое сообщение? Вот он, последний бой; пришло время подняться и выхватить меч. Именем Света, победа или смерть, в атаку! Он попытался выкрикнуть эти слова, но из горла вырвался только хрип.
Валда вытер меч о плащ Омерны, и только тут до него дошло, что старый волк еще дышит, издавая странные булькающие звуки. Лицо Валды исказилось, он наклонился, чтобы покончить с ним, и худая рука с длинными цепкими пальцами сжала его кисть.
- Теперь ты будешь Лордом Капитан-Командором, сын мой? - Изможденное лицо Асунавы, казалось, принадлежало мученику, тем не менее его темные глаза полыхали таким жаром, что лишали присутствия духа даже тех, кто понятия не имел о том, кем он был. - Ты можешь стать хорошим Капитан-Командором, в особенности если я засвидетельствую, что ты прикончил убийцу Пейдрона Найола. Но не в том случае, если мне придется сказать, что ты перерезал горло и Найолу.
Обнажив зубы в некоем подобии улыбки, Валда выпрямился. По-своему Асунава привержен истине, весьма своеобразной, впрочем; он мог завязать истину узлом или подвесить ее и сдирать с нее кожу до тех пор, пока она не закричит, но, насколько Валде было известно, сам он никогда не лгал. Бросив взгляд на тускнеющие глаза Найола и растекающуюся под ним лужу крови, Валда счел себя удовлетворенным. Старик умирал.
- Могу, Асунава?
Взгляд Верховного Инквизитора вспыхнул еще жарче, когда Асунава шагнул назад, стараясь не испачкать снежно-белый плащ в крови Найола. Такая фамильярность была недопустима даже со стороны Лорда-Капитана.
- Я сказал - можешь, сын мой. Ты удивительно неохотно дал согласие на то, чтобы эта ведьма Моргейз была передана Деснице Света. Если я не получу от тебя заверения…
- Моргейз нам еще пригодится. - Валде явно доставило заметное удовольствие прервать Асунаву. Он терпеть не мог Вопрошающих, Десницу Света, как они себя называли. Как можно любить людей, которые имеют дело с врагом, только когда он безоружен и в цепях? Они держались в стороне от прочих Детей Света, сами по себе. На плаще Асунавы не было эмблемы многолучевого золотого солнца, как у Чад, лишь пастушеский крючковатый посох Вопрошающих. Хуже того. Они, похоже, воображали, что их занятия с дыбой и раскаленным железом - единственное стоящее дело Чад. - Моргейз отдаст нам Андор, и, только когда это случится, вы заполучите ее. А мы не возьмем Андор, пока не разделаемся с Пророком и его сбродом. - С Пророком, предрекающим приход Дракона Возрожденного, нужно кончать как можно скорее. Его банды с таким увлечением жгли деревни, что, казалось, и думать забыли о том, что должны были действовать во имя ал'Тора. Теперь грудь Найола вздымалась едва заметно. - Ты что, хочешь захватить Андор, но потерять Амадицию? Лично я намерен удержать и то и другое и, кроме того, увидеть ал'Тора болтающимся на виселице, а Белую Башню разрушенной до самого основания. Я не собираюсь поддерживать тебя в твоем стремлении превратить все в груду мусора.
Асунаву не так-то просто было захватить врасплох, и он не трус. По крайней мере, не здесь, в Цитадели, по соседству с сотнями Вопрошающих и Чадами, большинство которых из осторожности старались держаться от них подальше. Он не испугался меча в руках Валды. Напротив, его лицо мученика приобрело грустное выражение. Пот, струящийся по этому лицу, вполне можно было принять за слезы сожаления.
- В таком случае, поскольку Лорд-Капитан Кенвил придерживается мнения, что закон следует соблюдать, боюсь…
- Боюсь, Кенвил придерживается того же мнения, что и я, Асунава. - Так и будет, когда, тот, проснувшись, узнает, что Валда привел в Цитадель половину легиона. Кенвил не дурак. - Стану ли я Лордом Капитан-Командором еще сегодня до захода солнца - это не вопрос. А вот кто будет возглавлять Десницу Света на ее нелегкой стезе выуживания истины?
Если Асунаву нельзя назвать трусом, то еще меньше его можно было назвать глупцом. Он не дрогнул и не стал допытываться, как именно Валда собирается осуществить свою угрозу.
- Понятно. - Немного помолчав, он кротко добавил: - Ты, сын мой, намерен полностью попрать закон?
Валда чуть не рассмеялся:
- Можете допросить Моргейз, но чтобы она осталась цела и невредима. В полное распоряжение получите ее после того, как будет сделано все, для чего может потребоваться ее помощь. - На что уйдет немало времени; на Львиный Трон нужно не посадить просто кого придется, а ту, которая будет должным образом относиться к Детям Света - как король Айлрон здесь, в Амадиции. За одну ночь с этим не справиться.
Может, Асунава понимал все это, а может, и нет. Однако, прежде чем он успел произнести хоть слово, кто-то тяжело задышал, стоя в дверях. Секретарь Найола, сгорбившийся, с вытянувшимся птичьим личиком, с поджатыми губами. Взгляд похожих на щелки глаз метался по комнате, стараясь избегать тел, распростертых на полу.
- Печальный день, мастер Балвер, - скорбным голосом нараспев произнес Асунава. - Изменник Омерна убил нашего Лорда Капитан-Командора Пейдрона Найола, Свет да озарит его душу. - И опять это не было отступлением от истины; грудь Найола больше не вздымалась, а его убийство безусловно было изменой. - Лорд-Капитан Валда вошел слишком поздно, чтобы спасти его, но он покарал изменника.
Вздрогнув, Балвер принялся суетливо потирать руки. Один вид этого похожего на птицу человека всегда вызывал у Валды зуд.
- Раз уж ты здесь, Балвер, пусть от тебя будет хоть какой-то толк. - Валда терпеть не мог никчемных людей, а бумагомарание было в его глазах одним из самых никчемных занятий. - Извести всех Лордов-Капитанов в крепости. Скажи им, что Лорд Капитан-Командор убит и я созываю Совет Помазанников. - Первое, что он сделает на посту Лорда Капитан-Командора, - выкинет за ворота Цитадели этого сухого маленького человечка, и не просто выкинет, а зашвырнет так далеко, чтоб летел вверх тормашками. А потом подберет себе секретаря, который, по крайней мере, не будет дергаться. - Неважно, кто подкупил Омерну, ведьмы или Пророк, но Пейдрон Найол будет отомщен.
- Как прикажете, милорд, - с усилием выдавил из себя Балвер. - Все будет так, как вы прикажете. - Он наконец сумел заставить себя взглянуть на тело Найола. Зато потом, кланяясь с обычными подергиваниями перед тем, как удалиться, явно никак не мог оторвать от него взгляда.
- Похоже на то, что вы и впрямь будете нашим следующим Лордом Капитан- Командором, - сказал Асунава, когда Балвер вышел.
- Похоже, - сухо ответил Валда.
Неподалеку от разжатой руки Найола лежал рулончик тонкой бумаги - обычно бумагу именно такого типа использовали, отправляя сообщения с голубями. Валда наклонился и поднял рулончик, но тут же с отвращением сморщился. Бумага лежала в луже вина; прочесть что-либо было невозможно - чернила расплылись.
- И вы передадите Моргейз Деснице, когда больше не будете нуждаться в ней. - В тоне Асунавы не было даже намека на вопрос.
- Я сам передам ее вам. - Возможно, было бы весьма разумно сделать Асунаве небольшую уступку, чтобы на время умерить его аппетит. Да и Моргейз станет сговорчивей. Клочок бумаги, превратившийся в ненужный мусор, выпал из руки Валды прямо на труп Найола. Да, все когда-нибудь приходит к концу. Старый волк утратил с возрастом хитрость и силу, и вот результат - теперь Эамон Валда получил возможность поставить на колени ведьм и их Лже дракона.
Распластавшись на склоне холма под лучами послеполуденного солнца, Гавин пытался оценить размеры случившегося несчастья. Колодцы Дюмай находились отсюда на расстоянии нескольких миль к югу, позади равнины и низких холмов, но дым горящих повозок был еще виден. Что произошло после того, как он, пытаясь спасти Отроков, увел оттуда тех, кого смог собрать, Гавин не знал. Похоже, верх брал ал'Тор, он и эти одетые в черное мужчины, которые и впрямь оказались способны направлять Силу и явно побеждали и Айз Седай, и айильцев. Именно заметив, что сестры бегут, Гавин понял, что дело дрянь и мешкать больше нельзя.
Жаль, что ему не представилось возможности убить ал'Тора. За мать, которая погибла из-за того, что натворил этот человек; Эгвейн, правда, отрицала это, но доказательств у нее не было. За сестру. Что бы там ни говорила Мин, он должен был заставить ее покинуть лагерь вместе с ним, хотела девушка этого или нет; как жаль, что некоторые вещи по-настоящему понимаешь только задним числом. Если Мин права и Илэйн в самом деле любит ал'Тора, стоило убить его хотя бы за то, на какую ужасную судьбу это обрекало его сестру. Может быть, айильцы сделали это за него. Хотя вряд ли.
С угрюмым смешком он посмотрел в подзорную трубу. На одном из ее золотых колец было выгравировано: "Любимому сыну Гавину от Моргейз, королевы Андора. Может быть, тебе суждено стать живым мечом ради своей сестры и Андора". Сейчас эти слова звучали почти горько.
За разбросанными там и сям кучками деревьев мало что удавалось разглядеть. Ветер все еще дул порывами, вздымая вихри пыли. Изредка в ложбинах между приземистыми холмами было заметно какое-то движение. Айильцы, конечно. Только они умели так сливаться с местностью, не то что Отроки в своих зеленых мундирах. Ниспошли Свет, чтобы ему удалось спасти хотя бы тех, кого он увел с собой. Каким он был дураком! Ал'Тора давно следовало убить; и сделать это должен был именно он. Но не смог. Не потому, что этот человек был Драконом Возрожденным. Просто Гавин пообещал Эгвейн не поднимать руку на ал'Тора. Она исчезла из Кайриэна, оставив Гавину письмо, которое он читал и перечитывал до тех пор, пока бумага не протерлась на сгибах. Он не удивился бы, узнав, что Эгвейн отправилась на помощь ал'Тору. Он вообще не мог нарушить данное слово, а уж слово, данное женщине, которую любил, и подавно. Слово, данное ей, - нет, никогда. Чего бы ему это ни стоило. Гавин надеялся, что она поймет, на какую сделку со своей совестью ему пришлось пойти; он не поднял руку на ал'Тора, как и обещал, но и пальцем не шевельнул, чтобы помочь ему. Сделай так, Свет, чтобы она никогда не попросила его об этом! Недаром говорится, что любовь лишает человека разума;
он - живое тому свидетельство.
Он поднес подзорную трубу к глазу, пытаясь получше разглядеть женщину, галопом скачущую по открытому полю на высоком черном коне. Лица разглядеть не удалось, но вряд ли служанка носит платье для верховой езды. Выходит, по крайней мере одна Айз Седай спаслась. Если сестрам удалось вырваться из этой западни, может быть, кому-то из Отроков тоже посчастливилось. И если повезет, он разыщет их прежде, чем с ними расправятся случайные группы айильцев. Сначала, однако, нужно помочь этой сестре. Он прекрасно мог продолжить путь и без нее, но бросить женщину одну, когда в любой момент ей угрожала прилетевшая неизвестно откуда стрела, не в его характере. Однако, как только Гавин начал взбираться по склону и замахал ей рукой, ее конь споткнулся и упал, перебросив всадницу через голову.
Гавин выругался, остановился, посмотрел в подзорную трубу и выругался снова, увидев человека, стоявшего чуть повыше того места, где упала женщина. Он торопливо оглядел холмы и выругался еще раз; наверно, дюжины две айильцев в вуалях стояли на гребне одного из ближайших холмов, меньше чем в сотне шагах от всадницы, и наблюдали за ней. Сестра поднялась, явно нетвердо держась на ногах. Если она в здравом уме и не утратила способность направлять Силу, вряд ли несколько айильцев могли причинить ей вред, особенно если она спрячется от стрел за упавшим конем. И все же Гавину было бы спокойнее, если бы он смог помочь ей. Скатившись с гребня - наверху айильцы вполне могли заметить и его, - он заскользил вниз, укрываясь за холмом, и встал, только оказавшись внизу.
Он увел за собой на юг пятьсот восемьдесят одного Отрока. Все в достаточной мере овладели военным искусством, чтобы покинуть Тар Валон. Сейчас в ложбине его дожидались верхом меньше двухсот. И вот что странно. Еще до того, как все это случилось у Колодцев Дюмай, его не покидало ощущение, что все их планы пойдут насмарку и что он и Отроки погибнут еще до возвращения в Белую Башню. Почему - он не знал; может быть, все это с самого начала входило в планы Элайды или Галины? Но это чувство было очень сильным и, увы, оказалось достаточно точным, хотя и не в полной мере. Однако теперь, и в этом не было ничего удивительного, Гавин предпочел бы держаться подальше от Айз Седай, если бы ему предоставилась такая возможность.
Он подошел к высокому серому мерину, на котором сидел очень юный всадник. Такой же, как большинство Отроков - немногим из них приходилось бриться даже раз в три дня, - но это не мешало Джисао носить на воротнике значок в виде серебряной башни, доказательство того, что он принимал участие в сражении, когда происходило низвержение Суан Санчей; об этом же говорили шрамы под одеждой. Ему вообще пока можно было не бриться, однако его темные глаза принадлежали, казалось, человеку лет на тридцать старше. Интересно, подумал Гавин, его собственные глаза производят такое же впечатление?
- Джисао, нужно помочь сестре… Около сотни айильцев, рысью бежавших к западу по гребню низкого холма, остановились и замерли в удивлении, обнаружив внизу Отроков, но ни это неожиданное препятствие, ни даже то, что Отроков было заметно больше, не заставило их свернуть с пути. В мгновение ока они подняли вуали и, потрясая копьями, бросились вниз по склону, целясь как в коней, так и во всадников. Айильцы, конечно, умели сражаться с конным противником, но и Отрокам совсем недавно пришлось немало повоевать с айильцами, а плохие ученики среди них долго не заживались. У многих Отроков имелись тонкие пики, острие каждой из которых на полтора фута было оковано сталью; кроме того, пики были снабжены крестовиной, не позволяющей им слишком глубоко погрузиться в тело жертвы и застрять в нем. А во владении мечом Отроки уступали разве что мастеру клинка.
Они дрались по двое или по трое, повернувшись спинами друг к другу и следя за тем, чтобы айильцы не подрезали коням подколенные сухожилия. Мало кому даже из самых быстрых айильцев удавалось прорваться сквозь эти круги сверкающей, молниеносно вращающейся стали. Лошади тоже были обучены драться, превратившись в своего рода смертоносное оружие. Они раскалывали черепа копытами, вцеплялись в противника зубами и трясли его, точно собака надоедливую крысу; им ничего не стоило мощными челюстями оторвать человеку поллица. Сражаясь, лошади пронзительно ржали, а люди вскрикивали от нервного напряжения и возбуждения, всегда владеющего человеком в бою. Нервного напряжения, которое свидетельствовало о том, что они еще живы и готовы драться, даже стоя по колено в крови, драться не на жизнь, а на смерть, драться за то, чтобы завтра снова увидеть восход солнца. Они кричали, убивая, и кричали, умирая;
разница не так уж велика.
У Гавина, однако, не было времени ни наблюдать, ни слушать. Айильцы сразу же заметили, что он пеший. Увертываясь от всадников, три фигуры в кадинсор бросились к нему с копьями наготове. Наверно, они полагали, что им - троим против одного - удастся легко с ним справиться. Однако Гавин быстро вывел их из этого заблуждения. Его меч плавно выскользнул из ножен, одна стойка стремительно сменяла другую. "Полет сокола", "Змея обвивается вокруг дуба", "Луна восходит над озерами". Три раза руку ощутимо тряхнуло - клинок встретился с плотью, - и все трое айильцев в вуалях оказались сражены. Двое еще слабо шевелились, но они были уже не бойцы, а третий и вовсе лежал без движения. И тут неизвестно откуда вынырнул еще один.
Худой, на ладонь выше Гавина, он двигался точно змея и при этом щитом отклонял удары меча с такой силой, что Гавина отбрасывало назад. Копье в его руке трепетало, щит он выставил перед собой, косо наклонив вперед. "Танец тетерева-глухаря", за ним - "Объятие воздуха" и тут же "Придворный постукивает веером". Айилец уцелел, он отделался всего лишь глубокой раной на ребрах, но и бедро Гавина серьезно зацепило, и вообще он еле увернулся от удара, грозящего пронзить его насквозь.
Забыв обо всем, что творилось рядом, они кружились друг вокруг друга. Из раны Гавина жаркой струёй лилась кровь. Айилец делал один отвлекающий маневр за другим, явно рассчитывая вывести противника из равновесия. Гавин переходил из одной стойки в другую, то поднимая, то опуская меч и надеясь, что в какой-то момент айилец слишком увлечется и откроется.
В конце концов все, как это часто бывает, решил случай. Айилец внезапно оступился, Гавин нанес ему удар точно в сердце и только тут заметил коня, который и подтолкнул айильца сзади.
Прежде при таком исходе боя он испытал бы чувство сожаления. Гавин вырос в убеждении, что поединок между двумя людьми только в том случае считается честным, если никакие внешние обстоятельства не вмешиваются в его ход. Однако, проведя более чем полгода в сражениях, он изменил точку зрения. Поставив ногу на грудь айильца, он вытащил меч. Не слишком изящно, зато быстро, а в бою промедление часто смерти подобно.
Однако Гавин тут же понял, что спешить не было нужды. Повсюду лежали люди, и Отроки, и айильцы, одни стонали, другие уже не двигались, а остальные айильцы стремительно убегали на восток, преследуемые двумя дюжинами уцелевших Отроков. И о чем, спрашивается, они думают?
- Стойте! - закричал он. Если эти глупцы позволят заманить себя достаточно далеко, айильцы наверняка тут же воспользуются этим и сделают из них фарш. - Оставьте их! Остановитесь, кому говорю! Стойте, чтоб вам сгореть!
Отроки неохотно остановились. Джисао повернул мерина.
- Милорд, этим айильцам нет до нас никакого дела. Они просто хотели срезать путь и не ожидали, что встретят здесь сопротивление. - Его меч был весь в крови.
Гавин поймал за поводья своего гнедого жеребца и вспрыгнул в седло, все еще с мечом в руке. Надо бы посмотреть, кто погиб, а кто еще жив, но… не было времени.
- Забудь о них. Надо помочь той сестре. Хэл, собери всех, кто у тебя остался, и позаботьтесь о раненых. Да поосторожнее с айильцами; они вроде умирают, а сами, того и гляди, набросятся. - Хэл отсалютовал мечом, и Гавин пришпорил коня.
Наверно, бой продолжался дольше, чем ему показалось. Поднявшись на гребень холма, Гавин увидел лишь мертвого коня и валяющиеся рядом седельные сумы. Поглядев в подзорную трубу, он не обнаружил никаких признаков ни сестры, ни айильцев, ни кого-либо еще. Двигались лишь взметаемая ветром пыль и какая-то тряпка, застрявшая в песке неподалеку. Женщина, должно быть, тут же бросилась бежать и успела скрыться.
- Вряд ли она убежала слишком далеко, даже если припустила изо всех сил, - сказал Джисао. - Мы наверняка найдем ее, если развернемся веером.
- Ладно, но сначала займемся ранеными, - решительно ответил Гавин.
Вокруг бродили айильцы, и у него не было ни малейшего желания рисковать своими людьми. Светло будет еще всего несколько часов, и нужно успеть до темноты разбить хорошо укрепленный лагерь где-нибудь повыше. Может, ему повезет и он подберет какую-нибудь сестру или даже нескольких. Неплохо бы. Кто-то должен рассказать о случившемся Элайде, и Гавин предпочел бы, чтобы ее гнев обрушился на Айз Седай, а не на него.
Со вздохом повернув гнедого, он поскакал обратно, теперь уже думая только о том, много ли Отроков погибло. Один из первых уроков, который Гавин усвоил, став воином, состоял в том, что при любом исходе сражения приходится расплачиваться убитыми. Тревожное ощущение, что список погибших на сегодня еще не закончен, не покидало его. Кто когда-нибудь слышал об этих проклятых Колодцах Дюмай? Мир вскоре забудет о Колодцах Дюмай - так страшно будущее.

ГЛАВА 1. День Раздумий

Колесо Времени вращается, и Эпохи приходят и уходят, оставляя по себе память, которая порождает легенды. Легенды постепенно искажаются и становятся мифами, но даже мифы оказываются забыты к тому времени, когда эпоха, породившая их, приходит вновь. В одну из эпох, называемую некоторыми Третьей, эпоху, которая только что выступила на арену жизни, эпоху, которая уже давно прошла, в огромном Браймском Лесу поднялся ветер. Для Колеса Времени этот ветер не означал начала чего-то нового. Оно вращается безостановочно, и все продолжается вечно; для Колеса Времени ничто не имеет ни начала, ни конца. Но именно оно всему начало.
На северо-восток ветер задул, когда палящее солнце высоко поднялось в безоблачном небе. На северо-восток он помчался, понесся мимо засохших деревьев с бурыми листьями и голыми ветвями, мимо редко встречающихся деревень, где воздух мерцал от жары. Этот ветер не принес с собой облегчения - даже намека на дождь, а тем более на снег. На северо-восток он подул и промчался мимо древней арки из искусно обработанного камня. Некоторые считали, что то были ворота, которые некогда вели в огромный город, а другие - что это монумент в честь давно забытого сражения. На массивных камнях уцелели лишь выветрившиеся, ставшие неразборчивыми остатки резьбы, безмолвно напоминающей об утраченной славе Кореманды.
По Тарвалонскому тракту мимо древней арки катились повозки. Люди, идущие рядом, заслоняли глаза от пыли, поднимаемой копытами лошадей, колесами и ветром. Большинство из них сами не знали, куда и зачем идут. Им было ясно одно - все в мире пошло кувырком, конец близок, а может, уже наступил. Страх гнал большинство из них. Что гнало остальных, не ведали и они сами, но страх терзал и их души.
Подгоняемые ветром, по мутно-зеленым водам реки Эринин плыли корабли, делая свое дело, которому ничто не могло помешать. Они перевозили товары даже в эти дни, когда ни один человек не мог знать, чем кончится любая поездка. На восточном берегу реки лес постепенно редел, в конце концов переходя в низкие покатые холмы, покрытые коричневой, иссушенной травой. Лишь кое-где тут и там попадались небольшие группы деревьев. На вершине одного из этих холмов стояли в круг повозки. На многих парусиновый верх заметно опален, а на некоторых даже выгорел полностью, обнажив железные обручи, на которые он прежде был натянут. На временном флагштоке, вырезанном из погибшего от засухи молодого деревца и прикрепленном к остову одного из фургонов, развевалось темно-красное знамя с черно-белым кругом в центре. Знамя Света, как некоторые называли его. Или знамя ал'Тора. Существовали и другие названия, не столь безобидные, но их произносили лишь дрожащим шепотом по углам. Ветер, проносясь мимо, резко взметнул знамя и умчался прочь, точно радуясь тому, что может не задерживаться здесь.
Перрин Айбара сидел на земле, прислонившись спиной к колесу фургона и от всей души желая, чтобы ветер не торопился улетать. От него хоть на некоторое время стало прохладней. И не так сильно чувствовался запах смерти, запах, напоминающий о том, где ему надлежало - и меньше всего хотелось - сейчас быть. Здесь, внутри круга повозок, спиной к северу, было гораздо лучше. В какой-то степени ему даже удавалось забыть обо всем. Уцелевшие фургоны еще вчера днем оттащили на вершину холма - когда у людей нашлись силы не только для того, чтобы благодарить Свет за свое спасение, но и для чего-то большего. Теперь снова взошло солнце и, по мере того как оно ползло по небосводу, становилось все жарче.
Перрин раздраженно поскреб короткую вьющуюся бородку; чем больше потеешь, тем сильнее чешется. Все вокруг - кроме айильцев - просто обливались потом, а до воды отсюда почти миля к северу. Но там находился весь этот ужас и смрад. Мало кому хотелось туда идти. Ему уже давно следовало вернуться к своим обязанностям, но даже чувство вины не способно было заставить Перрина сдвинуться с места. Сегодня был День Раздумий, и дома, в далеком Двуречье, наверняка весь день будут пировать и всю ночь танцевать. День Раздумий, когда полагалось вспоминать все хорошее, что было в жизни, а тому, кто ворчал и проявлял недовольство, могли вылить на голову ведро воды - чтобы смыла все его неудачи. Тогда это частенько даже злило, особенно если было холодно, как и положено в это время года. Сейчас о ведре воды можно было только мечтать. Прекрасно понимая, как ему повезло, что он вообще остался в живых, Перрин все равно не способен был сейчас думать ни о чем хорошем. Вчера он узнал много нового о самом себе. Или, может быть, нынешним утром, после того, как все закончилось.
Он все еще чувствовал свою связь с несколькими волками - маленькой кучкой тех, которые уцелели и сейчас спешили куда-то, стремясь убраться подальше от людей. В лагере не умолкали разговоры о волках, высказывались всякие нелепые предположения о том, откуда они взялись и почему. Некоторые были убеждены, что их вызвал Ранд. Большинство думали, что это сделали Айз Седай. Сами Айз Седай своего мнения не высказывали. В мыслях волков не было и намека на упрек - что случилось, то случилось - но Перрин их фатализма не разделял. Они пришли, потому что он позвал их. Придававшие ему приземистый вид широкие плечи, из-за которых его рост не бросался в глаза, сгорбились под тяжким бременем ответственности. И сейчас, и прежде до него доносились обрывки мыслей других волков, которые не пришли. Они презрительно отзывались о тех волках, кто послушался его. "Вот что получается, когда имеешь дело с двуногими. Чего еще можно от них ожидать?"
Жаль, что он ни с кем не может поделиться своей болью. Ему хотелось завыть. Потому что волки, те, которые источали презрение, были правы. Потому что ему хотелось домой, в Двуречье. Маловероятно, что это снова произойдет. Потому что ему хотелось быть со своей женой, все равно где, только с ней, и он не знал, случится это когда-нибудь или нет. Неизвестно. Очень небольшой шанс, может быть, совсем ничтожный. Тревога за Фэйли грызла его изнутри точно хорек, упорно роющий ход наружу, сильнее, чем тоска по дому или чувство вины из-за волков. А она, похоже, обрадовалась, узнав, что он покидает Кайриэн. Что ему с ней делать - вот задача. Никакими словами не выразить, как сильно он любил свою жену, как скучал по ней, но она чуть что ревновала его, обижалась из-за всяких пустяков, без конца сердилась вообще неизвестно почему. Как все наладить? Ничего путного не приходило на ум. Беспокойные мысли - только ими была набита его голова, и среди них то и дело мелькал образ Фэйли, быстрой и беспокойной, точно ртуть.
- Айильцы могли бы дать им хоть что-то, чтобы прикрыться, - смущенно пробормотал Айрам, хмуро глядя в землю. Он сидел рядом на корточках и держал в руках поводья мускулистого серого мерина; Айрам редко отходил далеко от Перрина. Меч у него за спиной не вязался с курткой Лудильщика, полосатой, зеленой, лишь наброшенной на плечи из-за жары. Свернутый жгутом платок, повязанный вокруг лба, не давал поту стекать на глаза. Подумать только, когда-то он казался Перрину слишком красивым для мужчины. Однако с тех пор многое изменилось. Почти все время Айрам выглядел хмурым и мрачным, а сейчас даже больше, чем когда-либо. - Это неприлично, лорд Перрин.
Перрин неохотно расстался с мыслями о Фэйли. Когда-нибудь ему, может быть, и удастся разобраться в том, что с ней такое творится. Он должен сделать это. Когда-нибудь.
- У них такой обычай, Айрам. Айрам скорчил физиономию, точно собираясь сплюнуть:
- Очень неприличный обычай. Мне кажется, айильцы все это придумали, чтобы было легче следить за ними. В таком виде далеко не убежишь и глупостей не наделаешь. Но все равно это неприлично.
Айильцы были повсюду, конечно. Высокие мужчины в серо-коричнево-зеленом; единственное яркое пятно - кусок алой ткани с черно-белым диском, повязанный вокруг головы. Сисвайаман, так они себя называли. Временами это слово порождало некий отзвук в памяти Перрина, будто он когда-то знал его смысл, но забыл. Да и любой из айильцев, спроси его, глянет так, точно услышал какую-то чепуху. И сами они не обращали внимания на эти полоски ткани. И ни одна из Дев Копья не носила такой повязки.
Все Девы, и седовласые, и те, у которых еще материнское молоко на губах не обсохло, выступали гордо, бросая на сисвайаман вызывающие взгляды. Они, похоже, испытывали от этого чувство удовлетворения, хотя мужчины внешне реагировали на такое их поведение совершенно невозмутимо. И все же в исходящем от них запахе, который Перрин ощущал, чувствовалась напряженная, страстная жажда. Чего? Он не понимал. И от тех, и от других доносился привкус ревности, хотя в чем тут дело, Перрин тоже не мог даже представить. И эта подозрительность не была новой, возникла не сейчас.
Некоторые Хранительницы Мудрости тоже были здесь, внутри круга повозок. В своих объемистых юбках и белых блузах, с темными шалями, точно бросая вызов жаре, увешанные браслетами и ожерельями из золота и резной кости, так кричаще противоречащими простоте остальной их одежды. Их, казалось, забавляло взаимное раздражение Дев и сисвай'аман. И все они - Хранительницы Мудрости, Девы и сисвай'аман - обращали на Шайдо не больше внимания, чем Перрин мог бы обратить на какой-нибудь стул или коврик.
Вчера айильцы захватили чуть больше двух сотен пленников Шайдо, мужчин и Дев, - немного, если учесть, сколько народу участвовало в сражении, - и этих пленников никто не охранял. Они могли передвигаться совершенно свободно, относительно, конечно. Лучше бы уж их охраняли, подумал Перрин. И одели. Ничего подобного. Они таскали воду и бегали по поручениям совершенно голые, как говорится, в чем мать родила. С другими айильцами они держались смиренно, точно мышки. На любого, по чьему лицу можно было догадаться, что он поражен наготой пленников, остальные айильцы бросали насмешливые взгляды. Не один Перрин изо всех сил старался не замечать пленников, и не один Айрам не знал, куда деваться от смущения из-за того, что они бегали нагишом. Очень многие двуреченцы явно испытывали подобные чувства. А кайриэнцы вообще вели себя при виде пленников Шайдо так, точно их вот-вот хватит удар. Майенцы лишь покачивали головами, будто считали, что это всего лишь славная шутка. И строили глазки женщинам. Что айильцы, что майенцы - и у тех, и у других нет никакого стыда.
- Гаул объяснил мне все это, Айрам. Ты ведь слышал о гай'шайн, правда? И об этом их джиитох, о том, что они должны отслужить день и год, и все такое? - Айрам кивнул. Хорошо, потому что Перрин и сам не очень-то во всем этом разбирался. Объяснения Гаула относительно айильских обычаев часто приводили к тому, что Перрин совсем запутывался. Нелегко, наверно, объяснять то, что кажется очевидным. - Ну вот, гай'шайн не позволено носить ничего из того, что носят алгаидсисвай. Это означает "Воины копья", - добавил он в ответ на хмурый вопросительный взгляд Айрама. Неожиданно Перрин заметил, что одна из пленниц Шайдо рысью припустила прямо в его сторону, высокая молодая женщина, золотоволосая и хорошенькая, несмотря на длинный тонкий шрам на щеке и несколько шрамов в других местах. Очень хорошенькая и совершенно голая. Прочистив внезапно охрипшее горло, он отвел взгляд и почувствовал, как вспыхнуло его лицо. - Как бы то ни было, вот почему они… э-э-э… в таком виде. Гай'шайн могут носить только белое, а ничего белого здесь у них нет. Это просто такой обычай.
Гори огнем и Гаул, и все его объяснения, подумал Перрин. Могли дать им что- нибудь, чтобы прикрыться!
- Перрин Златоокий, - произнес рядом с ним женский голос. - Карагуин послала узнать, не хочешь ли ты воды.
Лицо Айрама побагровело, он, по-прежнему сидя на корточках, резко отвернулся, чтобы оказаться к женщине спиной.
- Нет, спасибо.
Это та самая золотоволосая женщина, понял Перрин. упорно продолжая смотреть в сторону, но ничего не видя. У айильцев вообще весьма странное чувство юмора, а у Дев Копья - Карагуин была Девой - оно отличалось особым… своеобразием. Они быстро смекнули, какое впечатление на мокроземцев производят голые Шайдо - только слепой не заметил бы этого, - и неожиданно со всех сторон к мокроземцам поспешили с поручениями гай'шайн, а остальные айильцы только что по земле не катались, глядя на краснеющих, заикающихся, а иногда и вскрикивающих мужчин. Перрин ничуть не сомневался, что Карагуин и ее подруги сейчас не сводят с него глаз. Уже по крайней мере десятый раз к нему подходила одна из женщин -гай'шайн и спрашивала, не хочет ли он напиться, или не нужно ли ему принести воды, или оселок, или еще какую-нибудь глупость, чтоб им сгореть.
Внезапно одна мысль пронзила его. К майенцам почти никто не подходил. Кое- кто из кайриэнцев - немногие - явно веселились, поглядывая на все происходящее, хоть и не так открыто, как это делали майенцы; точно так же вели себя и некоторые пожилые мужчины из Двуречья, а ведь им следовало бы лучше понимать, что к чему. Но дело не в этом. Главное, ни к кому из них вторично не подходили с этими якобы поручениями, насколько он мог заметить. Тем же, кто реагировал особенно сильно - кайриэнцам, которые громко возмущались непристойностью такого поведения, и некоторым молодым парням из Двуречья, которые так заикались и краснели, будто готовы были от стыда провалиться сквозь землю, - вот им докучали до тех пор, пока они не убегали из круга фургонов..
Перрин с усилием заставил себя взглянуть в лицо женщины-гай'шайн. В ее глаза. Сосредоточься на глазах, со злостью приказал он себе. Они были зеленые, и большие, и вовсе не кроткие. От нее пахло чистой, беспримесной яростью.
- Поблагодари от меня Карагуин и передай ей, что я не буду возражать, если ты смажешь маслом мое запасное седло. Если она позволит, конечно. И у меня нет чистой рубашки. Ты могла бы мне кое-что постирать, если она не будет против?
- Она не будет против, - хрипло ответила женщина и умчалась.
Перрин больше не смотрел на нее, хотя ее образ так и маячил у него в сознании. Свет, Айрам прав, это неприлично! Но если повезет, к нему больше не будут приставать. Следовало бы подсказать этот выход Айраму и тем двуреченским парням. Может, и кайриэнцам его совет тоже пригодился бы.
- Что мы будем с ними делать, лорд Перрин? - по-прежнему глядя в сторону, спросил Айрам, имея в виду теперь уже не гай'шайн.
- Это Ранду решать, - задумчиво ответил Перрин. Чувство удовлетворения, мгновение назад охватившее его, быстро таяло. Тот факт, что эти люди бегали голышом, никакой проблемы, конечно, собой не представлял. Тут, совсем рядом, есть проблемы посерьезнее. И мысль о них была Перрину так же неприятна, как и о том, что осталось к северу отсюда, у Колодцев Дюмай.
Внутри круга повозок на дальней стороне от него сидели на земле почти две дюжины женщин. Все одеты, как положено для путешествия, большинство в шелковых платьях и светлых полотняных дорожных плащах, но без единой капли пота на лицах. Трое выглядели совсем молоденькими, он, наверно, даже пригласил бы их на танец. До того, как женился на Фэйли, конечно. Если бы только они были не Айз Седай, с неприязнью подумал Перрин. Как-то ему пришлось танцевать с Айз Седай, так он чуть язык не проглотил, когда до него дошло, с кем он отплясывал. А ведь она была другом, если это слово вообще применимо к Айз Седай. Может, они только кажутся молодыми? Кто знает, сколько лет женщина должна пробыть Айз Седай, чтобы я не мог определить по виду ее возраст? Остальные выглядели, как обычно, женщинами без возраста;
может, ей двадцать, может, сорок, разницы на первый взгляд никакой. Это что касается лиц, хотя у некоторых в волосах мелькала седина. Ничего нельзя достоверно сказать об Айз Седай. Ничего, ни по какому поводу.
- Эти, по крайней мере, больше не опасны, - сказал Айрам, мотнув головой в сторону трех сестер, сидящих немного в стороне от остальных.
Одна плакала, уткнувшись лицом в колени; двое сидели, устремив безумные взоры в пространство, третья все время безо всякого толку судорожно одергивала юбку. Они находились в таком состоянии уже давно, со вчерашнего дня; хорошо хоть, никто из них больше не кричал. Если Перрин правильно понимал происшедшее, в чем он сомневался, они были каким-то образом усмирены после того, как Ранд вырвался на свободу. Это значит, что они никогда больше не смогут направлять Единую Силу. С точки зрения Айз Седай, это хуже смерти.
Он ожидал, что другие Айз Седай постараются утешить их, проявят хоть какую- то заботу, но большая часть сестер не обращали на этих трех ни малейшего внимания, а остальные, похоже, просто следили за ними, не спуская глаз. По правде говоря, усмиренные Айз Седай и сами игнорировали любое проявление внимания со стороны других. Вначале, по крайней мере, кое-кто из сестер подходил к ним, не вместе, а каждая как бы сама от себя. Внешне спокойные, все они издавали острый запах отвращения и неохоты, но их "жертва" оказалась напрасной; за свои труды они не удостоились ничего - ни слова, ни взгляда. Сегодня утром никто уже не возобновлял таких попыток.
Перрин покачал головой. Все, что не нравилось Айз Седай, что они не желали принимать, им волей-неволей приходилось игнорировать, и такого здесь набиралось немало. К примеру, мужчины в черных мундирах, которые находились тут же, охраняя их. Для каждой сестры предназначался отдельный Аша'ман, включая тех трех, усмиренных, и все они стояли с каменными лицами и даже, казалось, не мигали. Айз Седай же напустили на себя такой вид, будто никаких Аша'манов тут нет; смотрели мимо или, точнее, сквозь них.
Это было просто очередное притворство с их стороны. Перрин и то не мог заставить себя не обращать внимания на Аша'манов, а ведь его они не охраняли. Все они, от мальчиков с пушком на щеках до седовласых или лысых мужчин в годах, выглядели на первый взгляд вполне мирно, если бы не черные мундиры с высокими воротниками и не мечи у бедер, которые придавали им угрожающий вид. Все Аша'маны умели направлять, и каким-то образом они мешали направлять Айз Седай. Мужчины, владеющие Единой Силой, чудовища из ночных кошмаров. Ранд тоже мог, конечно, но ведь то Ранд и, кроме того. Дракон Возрожденный. При виде этих типов у Перрина волосы на голове шевелились.
Стражи Айз Седай - тоже пленники - сидели несколько в стороне и, конечно, под охраной. Примерно тридцать воинов лорда Добрэйна в колоколообразных кайриэнских шлемах и столько же майенских "крылатых" гвардейцев в красных кирасах; все они так и зыркали глазами по сторонам, точно охраняли не безоружных мужчин, а леопардов. Их можно понять, учитывая все обстоятельства. Стражей было больше, чем Айз Седай; многие пленницы, по-видимому, относились к Зеленой Айя. Охранников было больше, чем самих Стражей, значительно больше. И может быть, все равно недостаточно.
- Свет, сделай так, чтобы нам больше не пришлось лить слезы из-за этих Айз Седай с их Стражами, - пробормотал Перрин.
На протяжении ночи Стражи дважды пытались вырваться на свободу. По правде говоря, эти попытки не увенчались успехом скорее благодаря Аша'манам, чем кайриэнцам или майенцам. И Стражи явно на этом не успокоились. Никого из них не убили, но многие получили ранения и увечья, однако Айз Седай не позволяли заняться их Исцелением.
- Если Лорд Дракон не решается, - еле слышно сказал Айрам, - может, это должен сделать кто-то другой. Чтобы защитить его.
Перрин покосился на него:
- На что решаться? Сестры велели Стражам сидеть тихо и не рыпаться, а все они повинуются своим Айз Седай.
Покалеченные или нет, безоружные, с руками, связанными за спиной, Стражи тем не менее выглядели точно стая волков, настороженно ждущих, когда их вожак подаст сигнал напасть. Ни один из них не будет знать покоя, пока его Айз Седай или даже все сестры не окажутся на свободе. Айз Седай и Стражи - ничего себе компания; сухая древесина, готовая вспыхнуть в любой момент. Но даже Стражам и Айз Седай вместе взятым Аша'маны оказались не по зубам.
- Я имею в виду не Стражей. - Айрам заколебался, но потом все же придвинулся к Перрину и продолжил, понизив голос до хриплого шепота: - Айз Седай обманом похитили Лорда Дракона. Он не сможет доверять им теперь, после этого, ни в коем случае. Но и решиться на то, что нужно сделать… Если бы все они умерли, а он ничего не знал об этом…
- О чем ты говоришь? - Перрин подскочил, чуть не задохнувшись от возмущения. Интересно, осталось в парне хоть что-нибудь от Лудильщика или нет? Этот вопрос возникал у него уже не впервые. - Они же беспомощны, Айрам! Беспомощные женщины!
- Они - Айз Седай. - Темные глаза спокойно встретились со взглядом золотистых глаз Перрина. - Нельзя ни доверять им, ни отпустить их на свободу. Сколько времени можно держать в плену Айз Седай против их воли? Они дольше, чем Аша'маны, имели дело с Силой. И должны знать и уметь больше. Они опасны для Лорда Дракона. И для тебя, лорд Перрин. Я видел, как они на тебя смотрели.
Сидя внутри круга повозок, сестры шепотом разговаривали между собой, чуть ли не касаясь губами уха собеседницы; Перрин ничего не слышал. Время от времени кое-кто из них поглядывал на Перрина и Айрама. Нет, не на Айрама - на него. Он запомнил имена некоторых из них. Несан Бихара, Эриан Боролеос и Кэтрин Алруддин. Койрен Селдайн, Сарен Немдал и Элза Пенфелл. Дженин Павлара, Белдейн Нирам, Мариз Ривен. Эти последние были те самые молодые на вид сестры, но какими бы они ни были, молодыми или лишенными возраста, все поглядывали на него с таким хладнокровием, точно являлись тут хозяйками положения. Несмотря на присутствие Аша'манов. Нанести поражение Айз Седай нелегко. Добиться, чтобы они признали свое поражение, просто невозможно
Перрин заставил себя расцепить стиснутые руки и положил их на колени - чтобы выглядеть как можно спокойнее, хотя был весьма далек от этого. Они знали, что он та'верен, один из тех немногих, вокруг кого формируется Узор. Хуже того, они знали, что он неразрывно связан с Рандом, но никто не понимал, как именно, и меньше всех он сам или Ранд. Или взять Мэта. Мэт тоже оказался в этом запутанном клубке, еще один та'верен, хотя никто из них не был столь силен, как Ранд. Дай этим Айз Седай хоть крошечный шанс, и они так же быстро затащили бы в Белую Башню его и Мэта, как собирались проделать это с Рандом. Привязали бы их, точно козлов, приготовленных на корм льву. И ведь они в самом деле похитили Ранда и очень скверно обращались с ним. Айрам безусловно прав в одном - доверять им нельзя. И все же то, что предлагал Айрам… Он не мог - нет, нет, не мог! - одобрить такое. Одна мысль об этом вызывала у Перрина тошноту.
- Чтобы я больше не слышал об этом, - внезапно охрипшим голосом сказал он. Лудильщик открыл было рот, но Перрин не дал ему заговорить: - Ни слова, Айрам, слышишь? Ни единого слова!
- Как прикажешь, милорд Перрин, - пробормотал Айрам, склонив голову.
Хотелось бы Перрину видеть его лицо. Он не ощущал в запахе Айрама ни гнева, ни возмущения. И это было хуже всего - то, что запах гнева отсутствовал даже тогда, когда Айрам говорил об убийстве.
Двое двуреченцев вскарабкались на стоящую рядом повозку, поглядывая в сторону севера. У каждого на правом бедре висел ощетинившийся стрелами колчан, а на левом - прочный нож с длинным лезвием, почти короткий меч. Из дома за Перрином последовали больше трехсот мужчин. Поначалу он ругался, когда его называли лордом Перрином. Ругался, ругался… до тех пор, пока в один прекрасный день не понял, что ничего ему с этим не поделать.
Несмотря на обычный для такого большого лагеря шум, он без труда мог слышать их разговор.
Тод ал'Каар, долговязый, худощавый парень чуть моложе Перрина, глубоко вздохнул, будто впервые увидел то, что скрывали холмы там, куда он смотрел. Мать То да ничуть не возражала против его участия в походе. Она даже считала для своего сына великой честью воевать вместе с Перрином Златооким.
- Славная победа, - в конце концов произнес Тод. - Ведь мы же победили, Джондин, так я понимаю?
Седеющий Джондин Барран, узловатый, точно дубовый корень, был одним из немногих пожилых мужчин среди этих трех сотен. Лучший стрелок в Двуречье - если не считать мастера ал'Тора - и непревзойденный охотник, он был одним из самых беспокойных жителей Двуречья, из тех, кому не сидится на месте. Когда Джондин повзрослел и отец не мог больше удерживать его на ферме, он занялся любимым делом. Лес и охота - только это его и интересовало. Ну, и еще добрая выпивка в праздник. Джондин весьма выразительно сплюнул в ответ:
- Если ты так считаешь, парень. Эти проклятые Аша'маны уж точно победили. И прекрасно, говорю я. Вот только… Катились бы они теперь отсюда подальше со своей победой и праздновали бы ее там.
- Они вовсе не так уж плохи, - возразил тод. - Я и сам не отказался бы стать одним из них. - Вряд ли он на самом деле так думал, скорее просто напускал на себя бравый вид. И пахло от него в этот момент притворством и страхом. Даже не глядя, Перрин был уверен, что Тод взволнованно облизнул губы. Наверняка мать Тода запугивала его в детстве рассказами о мужчинах, способных направлять Силу. - Я хочу сказать, что Ранд… то есть Лорд Дракон… это все еще звучит как-то непривычно, правда? Ранд ал'Тор - и вдруг Дракон Возрожденный, чудно, да? - Тод засмеялся коротким, нервным смехом. - Ну, он тоже может направлять, но это же ничего не значит… Он не… Я хочу сказать… - Тод громко сглотнул. - Кроме того, как бы мы справились со всеми этими Айз Седай без Аша'манов? - Теперь он уже почти шептал. И запах страха стал гораздо сильнее. - Джондин, что мы будем с ними делать? Я имею в виду, с пленными Айз Седай?
Его немолодой товарищ снова сплюнул, еще более смачно, чем прежде. Уж он- то явно не собирался понижать голос. Джондин всегда говорил то, что думал, неважно, кто мог его услышать, и это тоже способствовало его дурной славе.
- Для нас было бы лучше, парень, если бы все они погибли вчера. Мы еще поплатимся за то, что они уцелели, попомни мои слова. Очень крупно поплатимся.
Перрину не хотелось больше ничего слушать - нелегкая задача с его слухом. Сначала Айрам, а вот теперь Джондин и Тод, пусть и не так прямо. Чтоб ты сгорел, Джондин! Этот человек слыл отъявленным лодырем, по сравнению с ним даже Мэт выглядел просто тружеником, и все равно то, о чем он говорил вслух, остальные только думали. Нет, двуреченцы вряд ли решатся причинить вред женщинам, но интересно, кто еще был бы совсем не против, чтобы пленные Айз Седай умерли? И кто мог попытаться осуществить это свое желание?
Он с тревогой огляделся. Мысль о том, что ему, возможно, придется встать на защиту пленных Айз Седай, не доставляла никакого удовольствия, но Перрин не стал закрывать глаза на то, что это вполне возможно. Айз Седай вызывали у него очень мало теплых чувств, и еще меньше - те, которые находились здесь, но он вырос в убеждении - хотя оно, может быть, никогда не облекалось в слова, - что мужчина должен пойти на любой риск, чтобы защитить женщину, если, конечно, она позволит ему это. Не имело значения, любил он ее или нет, или даже знаком ли он с ней. Правда, любая Айз Седай, если пожелает, сама способна какого угодно мужчину завязать узлом так, что он не скоро придет в себя, но, отрезанные от Единой Силы, они стали такими же, как все. Стоило ему взглянуть на них, и его начинала одолевать внутренняя борьба. Две дюжины Айз Седай. Две дюжины женщин, понятия не имеющих, как защитить себя без помощи Силы.
Перрин внимательно вгляделся в лица Аша'манов из охраны, замкнутые и суровые, точно маска смерти. Это не относилось только к тем трем, которые охраняли усмиренных женщин. Они тоже пытались напускать на себя мрачный вид, но на самом деле испытывали совсем другие чувства. Удовлетворение, может быть? Если бы только он был поближе, чтобы уловить их запах! Любая Айз Седай представляла собой угрозу для Аша'манов. Хотя, возможно, верно и обратное. Может, Аша'маны способны даже усмирять их. Из того немногого, что знал Перрин, следовало, что усмирение Айз Седай равнозначно убийству, просто растянутому на несколько лет.
Как бы то ни было, с большой неохотой напомнил он себе, Аша'манами пусть занимается сам Ранд. Те разговаривали только друг с другом и с пленниками, не обращая внимания на остальных, и Перрин очень сомневался, что они прислушаются к словам кого бы то ни было, кроме Ранда. Вопрос - что прикажет им Ранд? И как поступить Перрину, если ему не понравится приказание Ранда?
На время отложив эту проблему, он снова поскреб пальцем бородку. Кайриэнцы слишком нервничали от одного присутствия Айз Седай, чтобы им пришло в голову расправиться с ними, и майенцы тоже относились к ним с почтением, во всяком случае внешне. И все же он считал, что не мешало бы приглядывать и за теми, и за другими. Кому могло прийти в голову, что Джондин способен на такие высказывания? Многие кайриэнцы и майенцы относились к Перрину с заметным почтением, хотя это чувство не казалось ему прочным. Стоило им немного пошевелить мозгами, и он запросто утратил бы его. В конце концов, он всего лишь простой кузнец. Оставались айильцы. Перрин вздохнул. Он понятия не имел, обладал ли хоть каким-то влиянием на айильцев даже Ранд.
Было трудно различать запахи отдельных людей, когда их столько толпилось вокруг, но с каждым днем чутье Перрина все обострялось. Теперь запахи говорили ему не меньше, чем то, что он видел собственными глазами. Сисвай'аман - они подошли достаточно близко - пахли сдержанным спокойствием, но держались настороже, от них исходил ровный, сильный запах. Они вряд ли вообще замечали присутствие Айз Седай. У Дев запах был резкий, с плохо сдерживаемой яростью, и он усиливался, когда они смотрели на пленниц. А Хранительницы Мудрости…
Все Хранительницы Мудрости, пришедшие сюда из Кайриэна, умели направлять, хотя ни у кого из них не было безвозрастных лиц, как у Айз Седай. Наверно, потому что они не слишком часто использовали Единую Силу. С гладкой кожей на щеках, вроде Эдарры, и уже заметно покрытые морщинами, как седоволосая Сорилея, все они держались со спокойствием и хладнокровием, не уступая в этом отношении Айз Седай. Симпатичные женщины и, как правило, высокие - почти все айильцы были такими, - они, казалось, не обращали никакого внимания на сестер.
Взгляд Сорилеи, не задерживаясь, скользнул по лицам пленниц, когда она прошла мимо них, о чемто тихо разговаривая с Эдаррой и еще одной Хранительницей Мудрости, худой светловолосой женщиной, имени которой Перрин не знал. Если бы только он мог разобрать, о чем они говорят! Однако, как только Хранительницы миновали Айз Седай, их запах резко изменился, хотя выражение спокойных лиц осталось прежним. Раньше запах, исходящий от Сорилеи, был сдержанно-холодным, а теперь в нем чувствовалась… беспощадность. И когда она что-то сказала своим спутницам, их запах тоже изменился и стал таким же, как у нее.
- Проклятье, вот еще одна забота на мою голову, - проворчал Перрин.
- Что такое? - тут же вскинулся Айрам, правая рука молниеносно скользнула к рукояти меча в виде волчьей головы. Он очень хорошо и быстро научился владеть мечом и никогда не испытывал отвращения, используя его.
- Все в порядке, Айрам, - ответил Перрин, хотя на самом деле было не так. Внезапно оторванный от своих невеселых дум, он точно впервые понастоящему заметил, что его окружает. И ему совсем не нравилось увиденное, причем Айз Седай были лишь частью картины.
Кайриэнцы и майенцы поглядывали на айильцев с заметной подозрительностью, а те отвечали той же монетой, особенно в отношении кайриэнцев. Ничего удивительного. В конце концов, айильцы никогда не испытывали теплых чувств ни к кому, кто родился по эту сторону Хребта Мира, а к кайриэнцам меньше всего. Точнее говоря, айильцы и кайриэнцы ненавидели друг друга, насколько это было возможно. На данном отрезке времени обе стороны как бы забыли о своей вражде - или, точнее, старались держать ее в узде, - и Перрин видел, что пока им это вполне удается. Только ради Ранда, никаких других причин не имелось. Однако настроение в лагере было пронизано напряжением, и это напряжение с каждым мгновением ощутимо нарастало. Теперь Ранд на свободе, и в конце концов, это лишь временный союз - вот именно, временный. Бросая взгляды на кайриэнцев, айильцы приподнимали копья, будто взвешивая их на руке, а кайриэнцы с решительным видом поглаживали рукояти мечей. Точно так же вели себя и майенцы. Они не враждовали с айильцами, даже никогда не сражались с ними, если не считать Айильской Войны, в которую, так или иначе, оказались вовлечены все. Но если дело дойдет до схватки, не возникнет никаких сомнений по поводу того, на чью сторону они встанут. То же самое с большой степенью вероятности можно сказать и о двуреченцах
Однако сильнее всего мрачное настроение владело Аша'манами и Хранительницами Мудрости. Мужчины в черных мундирах обращали на Дев и сисвай'аман не больше внимания, чем на кайриэнцев, майенцев или двуреченцев, но на Хранительниц Мудрости бросали почти такие же угрюмые взоры, как и на Айз Седай. Наверно, в их глазах между этими женщинами, которые, так или иначе, могли направлять Силу, было очень мало различий. Любую из них они воспринимали как враждебную и опасную. Тринадцать Айз Седай, сидящие здесь, были смертельно опасны; что же тогда говорить о девяноста Хранительницах Мудрости, находящихся в лагере и вокруг него? Аша'манов было вдвое больше, но при желании Хранительницы Мудрости все равно могли натворить немало бед. Женщины, способные направлять; и тем не менее они, казалось, были заодно с Рандом. Да, казалось, они заодно с Рандом - и тем не менее оставались женщинами, способными направлять.
Хранительницы Мудрости, в свою очередь, поглядывали на Аша'манов лишь чуть менее холодно, чем на Айз Седай. Мужчины, способные направлять, они были заодно с Рандом; они были заодно с Рандом, но… Ранд представлял собой особый случай. Как объяснил Перрину Гаул, способность направлять Силу не упоминалась в пророчествах об их Кар'а'карне, однако айильцы делали вид, что этого затруднения не существует. Но об Аша'манах в этих пророчествах уж точно не говорилось. Что испытывает человек, внезапно обнаруживший, что на его стороне сражаются свирепые львы, к тому же взбесившиеся? Как долго сохранят эти дикие звери свою преданность? Может, разумнее было бы не рисковать и разделаться с ними прямо сейчас?
Перрин снова откинул голову назад, прислонился к колесу фургона, закрыл глаза, и его грудь затряслась от беззвучного, безрадостного смеха. Думай только о хорошем в День Раздумий. Чтоб мне сгореть, с тоской подумал он, я ведь тоже заодно с Рандом. По крайней мере, должен быть. В конечном счете это важнее всего. Но что. Света ради, ему делать? Если айильцы, и кайриэнцы, и майенцы ополчатся друг на друга, а Аша'маны на Хранительниц Мудрости… Бочка со змеями, вот что это такое;
и единственный способ понять, кто из них ядовитый, а кто нет, состоит в том, чтобы засунуть туда голову. Свет, я хочу домой, к Фэйли, хочу работать в кузнице, и чтобы никто не называл меня лордом, будь проклято это дурацкое звание.
- Ваш конь, лорд Перрин. Вы не сказали, кого хотите, Ходока или Трудягу, вот я и оседлал… - Встретившись со взглядом золотистых глаз Перрина, Кенли Маерин резко попятился к мышастому жеребцу, которого вел в поводу.
Перрин жестом попытался успокоить Кенли. Парень всяко ни в чем не виноват. И вообще, чего нельзя исправить, то надо просто терпеть.
- Успокойся, парень. Ты все сделал правильно. Ходок - просто отлично. Хороший выбор.
Его прямо выворачивало от необходимости разговаривать с Кенли в таком тоне. Невысокий и коренастый, Кенли уже достиг возраста, когда мужчина может жениться или покинуть родной дом, но вот досада, редкая бородка, которую он пытался отращивать в подражание Перрину, никак не желала расти. Тем не менее он сражался с троллоками в Эмондовом Лугу и вчера тоже не ударил в грязь лицом. Услышав похвалу от самого лорда Перрина Златоокого, Кенли широко ухмыльнулся.
Перрин встал, взял свой топор, стоявший у колеса повозки, убранный подальше с глаз, чтобы не думать о нем хоть немного, и сунул его рукояткой в петлю на поясе. Тяжелое лезвие в виде полумесяца заканчивалось толстым, слегка изогнутым шипом; вещь, созданная исключительно для убийства. Ощущение, которое Перрин испытывал, держа топор в руках, было слишком хорошо знакомо, чтобы казаться приятным. Не то что держать в руках добрый кузнечный молот, хотя само ощущение было почти одинаковым. Существовало много другого, кроме этого проклятого "лорд Перрин", чего уже нельзя изменить. Один друг когда-то сказал ему, чтобы он расстался с топором, когда ему начнет нравиться использовать его как оружие. От этой мысли он вздрогнул, даром что стояла жара.
Перрин вскочил в седло Ходока - Айрам, точно тень, тут же оказался рядом на своем сером - и повернулся лицом на юг. И увидел приближающегося огир. По крайней мере в полтора раза выше самого высокого айильца, Лойал просто осторожно перешагивал через перекрещенные дышла фургонов. Он был такой огромный, что казалось, наступи он на один из этих тяжелых деревянных брусьев, и тот треснет, точно прутик. Как обычно, огир держал в руке книгу, толстым пальцем заложив страницу, вместительные карманы длинной куртки оттопыривались от других книг. Он провел все утро в небольшой рощице - деревья якобы действовали на него успокаивающе, - но даже если эти деревья и в самом деле давали хоть какую-то тень, жара в конце концов подействовала и на огир. Вид у него был утомленный, куртка расстегнута, рубашка не зашнурована, сапоги отвернуты ниже колен. Хотя, может, дело не только в жаре. Оказавшись внутри круга повозок, Лойал остановился, вглядываясь в лица Айз Седай и Аша'манов, и его уши с кисточками тревожно задрожали. Потом он перевел взгляд больших глаз - с чайные чашки, не меньше - на Хранительниц Мудрости, и снова уши у него затрепетали. Огир исключительно чувствительны к настроению, царящему там, где они находятся.
Увидев Перрина, Лойал большими шагами двинулся к нему через весь лагерь. Даже сидя в седле, Перрин был на две или три ладони ниже пешего Лойала.
- Перрин, - зашептал Лойал, - это все плохо. Это плохо и, кроме того, очень опасно. - Для огир это был шепот - гудение шмеля размером с мастиффа. Некоторые Айз Седай повернули головы в его сторону.
- Ты не можешь говорить чуть-чуть погромче? - пробормотал Перрин себе под нос. - Мне кажется, кое-кто в Андоре тебя не слышит. К западу от Андора.
Лойал как будто сильно удивился, потом состроил гримасу, длинные брови нависли над щеками.
- Ты же знаешь, я умею шептать. - На этот раз его и в самом деле вряд ли можно было услышать за пределами трех шагов. - Что будем делать, Перрин? Дурно удерживать Айз Седай в плену против их желания, дурно, да и ничего из этого не выйдет. Я говорил это прежде и повторяю опять. И это даже не самое худшее. Ощущение такое… Одна искра, и все тут взлетит на воздух, точно повозка, груженная зарядами для фейерверка. Ранду об этом известно?
- Не знаю, - ответил Перрин сразу на оба вопроса, и огир неохотно кивнул.
- Кто-то же должен знать, Перрин. Кто-то должен что-то сделать. - Лойал поглядел на север, и Перрин понял, что больше откладывать нельзя.
Он неохотно развернул Ходока. Ладно, даже если у него все волосы вылезут от тревог из-за этих Айз Седай, и Аша'манов, и Хранительниц Мудрости, все равно, что должно быть сделано, то должно быть сделано, и никуда от этого не деться. Думай о хорошем в День Раздумий.

ГЛАВА 2. Бойня

Сначала Перрин не глядел в ту сторону, куда собирался скакать, где должен был этим утром находиться рядом с Рандом. Сидя в седле у края круга повозок, он водил взглядом по сторонам, смотря куда угодно, лишь бы не туда. Однако и от того, что Перрин видел вокруг, его затошнило. Ощущение было такое, точно его раз за разом били молотом в живот.
Удар молота. Девятнадцать свежих могил на вершине низкого холма в восточной стороне; девятнадцать двуреченцев никогда больше не вернутся домой. Не всякому кузнецу случается видеть гибель людей, виновник которой - он сам. Эти двуреченцы погибли, выполняя его приказ. Однако не сделай они этого, могил было бы больше
Удар молота. Прямоугольники свежей земли на соседнем склоне - примерно сотня майенцев, еще больше кайриэнцев, которые пришли к Колодцам Дюмай, чтобы умереть. Неважно, что ими двигало;
их привел сюда Перрин Айбара.
Удар молота. Склон на западной стороне, казалось, сплошь покрывали могилы - может быть, тысяча или больше. Тысяча айильцев, похороненных стоя, лицом к восходу солнца. Тысяча. Среди них были и Девы. Мысль о гибели мужчин заставляла сердце Перрина сжиматься; гибель женщин вызывала желание опуститься на землю и завыть. Они сами сделали свой выбор, напомнил он себе. И еще - они оказались здесь, потому что нужны были здесь. И то и другое было правдой, но непосредственные приказы отдавал он, и поэтому чувствовал, что несет ответственность за все эти могилы. Не Ранд, не Айз Седай - он.
Уцелевшие айильцы стояли неподалеку и пели над своими погибшими. Одни и те же слова повторялись снова и снова, намертво впечатываясь в память.
Жизнь - это сон, где нет ни тени, ни прохлады. Жизнь - это сон, где есть страдания и скорбь. Сон, от которого мы жаждем пробудиться. Сон, от которого мы просыпаемся и идем.
Кто сможет спать, когда новый рассвет наступает? Кто сможет спать, когда свежий ветер подул? Сон кончается, когда приходит новый день. Сон, от которого мы просыпаемся и идем.
Казалось, это пение каким-то образом утешало их. Хотелось бы ему испытывать то же самое, но… Насколько Перрину было известно, на самом деле айильцев будто вообще не волновало, живы они или умерли, а это уже чистой воды безумие. Любой человек в здравом уме хочет жить. Любой человек в здравом уме со всех ног кинулся бы прочь от любого сражения - если бы смог - и улепетывал со всей возможной скоростью.
Ходок нервно вскинул голову, раздувая ноздри от идущих со всех сторон запахов, и Перрин успокаивающе похлопал его по шее. Айрам с усмешкой смотрел в ту сторону, куда Перрин старался не глядеть. Лицо Лойала застыло, точно вырезанное из дерева. Губы его, однако, еле заметно шевелились, и до Перрина донеслось:
- Свет, чтоб мне никогда в жизни не видеть такого…
Набрав в грудь побольше воздуха, Перрин наконец заставил себя взглянуть в ту сторону, куда смотрели все они, - на Колодцы Дюмай.
В каком-то смысле это было не так ужасно, как могилы, во всяком случае могилы людей, которых он знал с детства, но все в целом как-то сразу обрушилось на него, точно удар обуха по голове. То, о чем он страстно хотел забыть, стремительно нахлынуло снова. Земля вокруг Колодцев Дюмай и прежде была убийственным местом, умирающим местом, но сейчас она превратилась в нечто худшее. Меньше чем в миле отсюда вокруг маленькой рощицы стояли обуглившиеся остовы повозок, за которыми почти не видны были невысокие каменные стены самих колодцев А вокруг… Бурлящее море черных грифов и воронов с блестящим оперением - десятки тысяч, не меньше! - кружилось водоворотами, то вздымаясь волнами, то вновь опадая; развороченная земля была не видна под ними. И Перрин был даже благодарен им за это. Аша'маны действовали грубо, безжалостно, уничтожая и живую плоть, и землю. Меньше чем за день погибло столько Шайдо, что их невозможно было похоронить, даже если кому-то и пришло бы в голову заниматься этим; вот почему пировали сейчас грифы и вороны. Мертвые волки тоже лежали здесь. Перрин хотел бы похоронить их, но у волков это не принято. Обнаружили три трупа Айз Седай - в безумном вихре битвы даже умение направлять Силу не спасло их от копий и стрел - и полдюжины мертвых Стражей. Всех их похоронили, расчистив место около самих колодцев.
Птицы и трупы были не единственными на поле брани. Отнюдь не единственными. Волны черных крылатых тварей вздымались вокруг лорда Добрэйна Таборвина и двух сотен его конных кайриэнцев. Тут же находился и лорд-лейтенант Хавьен Нурелль со всеми оставшимися у него майенцами, кроме тех, которые охраняли Стражей. Все офицеры из Кайриэна, за исключением самого Добрэйна, носили кон с двумя белыми бриллиантами на голубом фоне. Майенцы были в красных доспехах, с красными вымпелами на пиках. Все они имели такой вид, будто, находясь в самом центре кровавой бойни, хотели произвести впечатление, что им все нипочем. Однако не один Добрэйн прижимал к носу платок. То там, то здесь кто-нибудь из воинов, перегнувшись с седла, судорожно корчился, пытаясь освободиться от содержимого желудка, который и без того был уже пуст.
Был здесь и Мазрим Таим, почти такой же высокий, как Ранд, пеший, в черном мундире с драконами, вышитыми на рукавах и отливающими голубизной и золотом, а с ним сотня или больше Аша'манов. Некоторые из них держались за животы. Тут было также множество Дев, еще больше сисвай'аман - больше, чем кайриэнцев, майенцев и Аша'манов вместе взятых, - и несколько дюжин Хранительниц Мудрости. Все они находились тут на всякий случай. Вдруг Шайдо вздумают вернуться? Или кто-то из якобы умерших придет в себя. По правде говоря, Перрин был уверен, что всякий живой, пролежавший здесь на положении трупа все это время, просто сошел бы с ума.
Все держались неподалеку от Ранда, который находился в центре всего этого столпотворения.
Перрин должен был лежать здесь, в земле, среди мужчин из Двуречья. Ранд просил Перрина привести их, упирая на то, что доверяет людям с родины, но Перрин ничего ему не обещал. Он заплатит мне за все, и скоро, подумал он. Совсем скоро, как только ему удастся справиться с собой, чтобы не вздрагивать, глядя на эту бойню внизу
Только ножи мясников на бойне рубят не людей, и они действуют аккуратнее, чем топоры и копья, аккуратнее, чем грифы.
Одетые в черное Аша'маны терялись в море птиц - смерть, поглотившая смерть, - а вороны, описывающие круги над головами, мешали как следует разглядеть остальных, но Ранд выделялся среди всех превратившейся в лохмотья белой рубашкой, которая была на нем, когда пришла помощь и он вырвался на свободу. Хотя, может, он справился бы и сам. Мин в своей светло-красной куртке и плотно облегающих штанах стояла рядом с Рандом, и это заставило Перрина поморщиться. Здесь не место для нее - как, впрочем, и для любого нормального человека, - но с момента освобождения она почти не разлучалась с Рандом и, похоже, стала ему даже ближе, чем Таим. Ранд каким-то образом сумел освободить обоих, и себя, и ее, намного раньше, чем Перрин или даже Аша'маны прорвались к нему. У Перрина сложилось впечатление, что теперь Мин лишь в присутствии Ранда чувствовала себя в безопасности.
Время от времени, шагая по этой почерневшей земле. Ранд похлопывал Мин по руке или наклонял к ней голову, будто говорил что-то, но чувствовалось, что его внимание занято не этим. Черные тучи птиц вздымались вокруг. Очень немногие освобождали людям дорогу, улетая, чтобы продолжить пир в другом месте. В особенности неохотно делали это грифы, до последнего момента не желая взлетать, вытягивая голые шеи, пронзительно, вызывающе крича и тут же возвращаясь обратно. Иногда Ранд останавливался, склоняясь над каким-нибудь трупом. Иногда из его рук вырывался огонь, устремляясь вниз, на грифов, не уступавших дорогу. Каждый раз Нандера, которая руководила Девами, или Сулин, ее помощница, принимались что-то горячо обсуждать с ним. Иногда Хранительницы Мудрости спорили с Рандом, судя по тому, как они одергивали одежду на трупах, как бы желая показать что-то. Ранд в ответ кивал и двигался дальше, непременно взглянув на тело, которое ему показывали. И так до тех пор, пока следующий труп не привлекал его внимание.
- Чем это он занимается? - требовательно спросил высокомерный голос рядом с коленом Перрина. Он узнал ее по запаху, даже не глядя вниз. Величественная и элегантная, в зеленом шелковом платье для верховой езды и тонком полотняном плаще от пыли, Кируна Начиман была сестрой Пейтара, короля Арафела, и принадлежала к самой высшей знати. Став Айз Седай, она не сочла нужным менять свои манеры. Поглощенный открывшимся перед ним зрелищем, Перрин не заметил, как она подошла. - Что он делает там, внизу? Ему не следует этим заниматься.
Не все Айз Седай в лагере были пленницами, хотя те, кто оставался на свободе, после вчерашнего старались держаться тише воды, ниже травы, разговаривали только друг с другом и, как предполагал Перрин, ломали голову над тем, что же, в конце концов, произошло. Может быть, еще и над тем, как выпутаться из этой ситуации. Бера Харкин, еще одна Зеленая, стояла рядом с Кируной. На вид вполне обыкновенная, даже простоватая женщина, несмотря на безвозрастное лицо и прекрасное шерстяное платье, но вся, до мозга костей, такая же, как и Кируна, гордая, только на свой лад. Эта "простоватая" женщина могла весьма резко приказать даже королю очистить грязь с сапог, прежде чем входить к ней в дом. Она и Кируна были заправилами среди тех сестер, которые вместе с Перрином пришли к Колодцам Дюмай. Хотя кто их знает? Может, они командовали по очереди. У этих Айз Седай все не как у обычных людей. Ничего не разберешь.
Остальные семь испуганной стайкой стояли неподалеку. А может, вовсе и не испуганной, может, их одолевала гордыня: как это, они - львицы, не перепела какие-нибудь, а никто на них вроде и внимания не обращает? Стражи выстроились позади, и если сестры были, как обычно, внешне безмятежны, Стражи не скрывали своих истинных чувств. Они чем-то очень сильно отличались от других мужчин, в этих своих меняющих цвет плащах, которые временами создавали впечатление, что тот или иной из них внезапно исчез. Но какими бы они ни были - низкими или высокими, плотными или худыми, - все они казались воплощенной яростью, еле сдерживаемой в узде, к тому же заметно изношенной.
Двух из этих женщин Перрин знал хорошо, Верин Матвин и Аланну Мосвани. Низенькая, плотная и немного рассеянная Верин из Коричневой Айя временами вела себя почти по-матерински - если не изучала тебя, точно птица какого-нибудь червяка. Аланна, стройная, загадочная и хорошенькая, хотя неизвестно почему немного осунувшаяся за последнее время, была Зеленой. В общем, пять из девяти были Зелеными. Как-то, не так давно, Верин посоветовала Перрину не слишком доверять Аланне, и он был всей душой согласен с ней. Он не доверял ни одной Айз Седай, в том числе и самой Верин. Точно так же относился к ним и Ранд, несмотря на то, что вчера они сражались на его стороне, и несмотря на то, что произошло по окончании битвы. Временами Перрин до сих пор сомневался, что это в самом деле случилось, хотя видел все собственными глазами.
Больше дюжины Аша'манов лениво бродили шагах в двадцати от сестер. Один самоуверенный тип с жестким лицом, которого звали Чарл Гедвин, явно был у них сейчас за старшего. У всех к высокому вороту приколот значок в форме серебряного меча, а у четырех или пяти, не считая Гедвина, еще один, в виде красно-золотого эмалевого Дракона, с другой стороны. Как предполагал Перрин, таким образом обозначался их ранг. Ему уже приходилось видеть оба значка на других Аша'манах. Точно негласная охрана, они ухитрялись все время держаться поблизости от Кируны и остальных. Просто будто прогуливались неподалеку, так и зыркая острыми взглядами по сторонам. Вроде бы не наблюдали за Айз Седай, тем не менее не выпускали их из поля зрения. От сестер же пахло настороженностью, замешательством и… яростью. В какой-то мере это явно было связано с Аша'манами.
- Ну? - Темные глаза Кируны вспыхнули от нетерпения. Вряд ли на свете было много людей, которые заставляли ее ждать.
- Не знаю, - солгал Перрин, снова похлопав Ходока по шее. - Ранд мне не докладывает.
Кое-что в поведении Ранда было ему понятно - или он так думал, - но Перрин не собирался ни с кем этого обсуждать. Если Ранд захочет, сам объяснит. Тела, которые Ранд осматривал, принадлежали Девам; в этом Перрин был убежден. Девам Шайдо, конечно, хотя неизвестно, имеет ли значение этот факт для Ранда. Этой ночью Перрин ушел подальше от повозок, чтобы хоть немного побыть наедине с самим собой. Когда голоса людей, радующихся тому, что они остались живы, стихли позади, он неожиданно наткнулся на Ранда. Дракон Возрожденный, который заставлял трепетать весь мир, сидел на земле, один, в темноте, обхватив себя руками и покачиваясь взад и вперед.
Перрину казалось, что луна сияла почти так же ярко, как солнце, но ему бы хотелось, чтобы царила тьма. лицо Ранда было искажено - лицо человека, которому хотелось закричать или, может быть, заплакать и который изо всех сил сопротивлялся этому желанию. Айз Седай овладели каким-то трюком, позволяющим сделать так, чтобы жара не касалась их, и, хотя Ранд и Аша'маны тоже умели это делать, сейчас Ранду явно было не до трюков. Несмотря на ночное время, тепло было, как летним днем, и Ранд вспотел не меньше Перрина.
Он не оглянулся, хотя сапоги Перрина громко прошуршали по мертвой траве, и все же хрипло заговорил, продолжая покачиваться вперед-назад:
- Сто пятьдесят одна, Перрин! Сто пятьдесят одна Дева погибла сегодня. Из-за меня. Я же обещал им, ты знаешь. Не спорь со мной! Замолчи! Уходи! - Несмотря на пот. Ранд заметно дрожал. - Не ты, Перрин; это я не тебе. Я пообещал им, и я должен выполнять все свои обещания, ты знаешь. Должен, чего бы это ни стоило. Но я должен выполнять и те обещания, которые дал самому себе. Чего бы это ни стоило.
Перрин старался не думать о том, какая судьба ожидала мужчин, способных направлять. Если повезет, они умирали до того, как сходили с ума; если не повезет - умирали после этого. И независимо от того, относился Ранд к тем, которым повезло, или нет, все держалось только на нем. Все.
- Ранд, я не знаю… Но… Ранд, казалось, не слышал. Он все так же покачивался взад и вперед. Взад и вперед.
- Исан, из септа Джарра клана Чарин, погибла сегодня из-за меня. Чуонде, из Станового Хребта, из Миагома, погибла сегодня из-за меня. Агирин, из Дэрайн…
Что ему оставалось? Только опуститься на корточки и слушать, как Ранд одно за другим повторяет имена - все сто пятьдесят одно - голосом, в котором чувствовалась такая боль, что казалось, сердце у него вот-вот разорвется. Слушать и надеяться, что, несмотря ни на что, Ранд пока еще не сошел с ума.
Был Ранд еще полностью нормальным или нет, Перрин не сомневался в том, что любая Дева, которая сражалась и погибла здесь за него, будет найдена и достойным образом похоронена вместе с остальными. И Кируны это совершенно не касается. Ни это, ни сомнения Перрина по поводу того, нормален ли Ранд. Ранд должен быть в своем уме, и настолько, насколько требовалось, - и все тут. О Свет, пусть будет так!
И пусть Свет испепелит меня - за то, что я способен рассуждать об этом так холодно, подумал Перрин.
Краем глаза он увидел, что Кируна поджала пухлые губы. Она не любила не понимать чего бы то ни было - так же, как не любила, чтобы ее заставляли ждать. Прекрасная женщина, в самом что ни на есть возвышенном смысле этого слова, если бы не то, что она использовала свое обаяние для получения желаемого. И не потому, что такова была ее прихоть, а просто потому, что она абсолютно уверена - чего бы она ни желала, все правильно, и достойно, и так, как нужно.
- Здесь так много воронов и ворон, наверно, даже не сотни, а тысячи, и любой из них может сообщить Мурддраалу о том, что он видел. - Она даже не попыталась скрыть свое раздражение. Это прозвучало так, будто лично Перрин был повинен в том, что все эти птицы слетелись сюда. - У нас в Пограничных Землях их тут же убивают, как только заметят. У тебя полно людей, и у всех есть луки.
Она говорила правду. Вороны чаще других шпионили для Тени, но при мысли, что опять надо убивать, его охватило отвращение. Отвращение и усталость.
- Что толку? - При таком скопище птиц двуреченцы и айильцы могут потратить все свои стрелы, и все равно кто-нибудь из этих мерзких шпионов уцелеет. Как отличить, кто из улетевших шпион, а кто нет? - Разве здесь мало было убийств? Больше чем достаточно. Ради Света, женщина, даже Аша'маны ими пресытились!
У сестер, которые не сводили глаз с Перрина и Кируны, брови поползли вверх. Никому не позволялось в таком тоне разговаривать с Айз Седай, ни королю, ни королеве. Бера одарила Перрина таким взглядом, будто всерьез обдумывала, не скинуть ли его с седла и надрать уши. По-прежнему не отрывая взгляда от зрелища бойни внизу, Кируна с выражением холодной решимости поправила юбки. Уши Лойала затрепетали. Он глубоко уважал Айз Седай, но у него они вызывали чувство опасения. Почти вдвое выше большинства сестер, временами он вел себя так, будто боялся, что, окажись он у одной из них на пути, она могла ненароком раздавить его точно муху, даже не заметив этого.
Перрин не дал Кируне возможности заговорить. Сунь Айз Седай палец в рот, и она откусит всю руку, если не больше.
- Держитесь от меня подальше, но прежде я хочу кое-что сказать. Вчера вы ослушались приказа. Если вам хочется называть это изменением плана… - Кируна открыла было рот, и он заговорил быстрее: - Что ж, дело ваше. Только это ничего не меняет. - Ей и остальным восьми было велено оставаться с Хранительницами Мудрости и держаться подальше от сражения, под охраной двуреченцев и майенцев. Вместо этого они бросились прямо в гущу боя, туда, где мужчины мечами и копьями кромсали друг друга, точно мясной фарш. - Хавьен Нурелль кинулся за вами, и в результате половина майенцев погибла. Вы всегда делаете то, что считаете нужным, не думая о других. Я не хочу, чтобы снова гибли люди только потому, что вам неожиданно придет в голову действовать другим, "лучшим" способом. А кому это не нравится, тот может отправляться хоть к самому Темному. Вам понятно?
- Ты закончил, деревенщина? - Голос Кируны звучал угрожающе спокойно. Лицо, обращенное к Перрину, казалось вырезанным из темного льда, и от нее несло оскорбительным вызовом. Стоя на земле, она каким-то образом умудрилась создать впечатление, будто смотрит на Перрина сверху вниз. Этот трюк не был открытием Айз Седай, о нет; он не раз наблюдал, как Фэйли проделывает то же самое. Наверно, очень многие женщины знают, как этого добиться. - Я объясню тебе кое-что, хотя человек даже весьма среднего ума мог бы и сам сообразить. Три Клятвы позволяют сестрам использовать Единую Силу как оружие только против Отродий Тьмы или для защиты собственной жизни, жизни своего Стража или жизни других сестер. Там, где ты нас поставил, мы могли без толку простоять до самой Тармон Гай'дон, если бы только сами не оказались в опасности. Мне не нравится объяснять свои поступки, деревенщина. Не заставляй меня делать это снова. Ты понимаешь?
Уши Лойала поникли, он смотрел в пространство прямо перед собой с таким напряженным видом, что было ясно: он хотел бы оказаться где угодно, только не здесь - даже рядом со своей матерью, которая только и думала о том, как бы женить его. Айрам как открыл рот, так и позабыл закрыть, а ведь он всегда старался делать вид, будто Айз Седай не производят на него ни малейшего впечатления. Джондин и Тод спустились с повозки, боясь случайно оказаться замешанными в происходящее; Джондин неспешно, точно прогуливаясь, пошел прочь, а Тод, не скрываясь, убежал, оглядываясь через плечо.
Объяснение Кируны звучало вполне разумно и даже походило на правду. Нет, учитывая вторую из Трех Клятв, это и была правда. Хотя лазейки оставались. Например, можно говорить не всю правду или выразиться как-то так, чтобы не солгать напрямую, но и не сказать правды. Сестры, возможно, и в самом деле почувствовали себя в опасности, что дало им право использовать Силу как оружие, но Перрин готов съесть свои сапоги, если у них даже в мыслях нет того, как бы первыми добраться до Ранда. Что произошло бы в этом случае, можно только гадать, но, уж конечно, в их планы никак не входило то, что случилось на самом деле.
- Он идет, - неожиданно сказал Лойал. - Смотрите! Ранд идет. - Перейдя на шепот, он добавил: - Будь осторожен, Перрин. - Для огир это и в самом деле был шепот. Айрам и Кируна, скорее всего, слышали каждое слово, может, и Бера тоже, но несомненно, больше никто. - Они не присягали на верность тебе! - Голос Лойала вернулся к нормальному для него гудению. - Как вы думаете, может он рассказать мне о том, что происходило в лагере? Для моей книги. - Лойал писал книгу о Возрожденном Драконе или, точнее говоря, делал пока заметки для нее. - Я не так уж много видел с того момента, как… как началось сражение. - Он бился бок о бок с Перрином в самой гуще боя, размахивая огромным топором под стать его росту. Много ли замечаешь, если думаешь о том, как бы уцелеть? А послушать Лойала, так, если ситуация накалялась, огир там будто и не было. - Как вы думаете, Кируна Седай, он расскажет?
Кируна и Бера обменялись взглядами и без единого слова плавно двинулись к Верин и остальным. Глядя им вслед, Лойал тяжело вздохнул - точно ветер пронесся.
- Тебе и вправду следует быть поосторожнее, Перрин, - еле слышно прогудел он. - Язык твой - враг твой. - На этот раз он гудел всего-навсего как шмель величиной с кота, не с мастиффа.
Перрин подумал, что, возможно, огир в конце концов и в самом деле научится шептать. Если они подольше побудут в обществе Айз Седай. Он жестом попросил Лойала помолчать - ему хотелось послушать, о чем говорят сестры. Но хотя они весьма оживленно разговаривали между собой, до ушей Перрина не долетало ни звука. Наверно, окружили себя барьером из Единой Силы.
Это стало ясно и Аша'манам. Они прекратили свои ленивые прогулки, в волнении приподнимаясь на носках и теперь уже откровенно не спуская взглядов с сестер. Ничто не указывало на то, что они обратились к саидин, мужской половине Истинного Источника, но Перрин готов был поспорить на Ходока, что именно это и происходило. Судя по злой усмешке Гедвина, он даже был готов пустить Силу в ход.
Если во время разговора Айз Седай и были охвачены волнением, теперь они, казалось, совершенно успокоились. Сложив руки, они молча глядели вниз, на склон. Аша'маны обменялись быстрыми взглядами, и в конце концов Гедвин жестом успокоил их. Он выглядел разочарованным. Заворчав от раздражения, Перрин посмотрел туда, куда были устремлены все взоры.
По склону медленно поднимался Ранд, Мин держала его за руку. Время от времени он, разговаривая, легонько похлопывал ее по плечу. Один раз он даже откинул голову назад и засмеялся, и Мин тоже, встряхнув черными локонами, лежащими на плечах. Он выглядел в этот момент обыкновенным парнем, идущим со своей девушкой. Если не замечать того, что у него на поясе висел меч и время от времени он проводил рукой по длинной рукояти. И если не замечать Таима, который шел с другой стороны. И Хранительниц Мудрости, едва не наступающих ему на пятки. И Дев, сисвай'аман, кайриэнцев и майенцев, замыкавших шествие.
Перрин испытал огромное облегчение от того, что ему не пришлось спускаться к этой половине. он непременно должен предостеречь Ранда насчет запутанного клубка взаимной враждебности, которую ощутил этим утром. Что, если Ранд не станет слушать? Ранд изменился с тех пор, как покинул Двуречье, и особенно после того, как его похитили Койрен и вся ее шайка. Нет. Он должен быть нормальным.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

Когда Ранд и Мин вошли внутрь круга фургонов, большинство сопровождающих остались снаружи. Конечно, не все, но за Рандом и Мин последовали только те, кто думал, что имеет на это право; а может, кто считал это своим долгом.
Конечно, Ранда, точно тень, сопровождал Таим;
смуглый, с крючковатым носом, он, как казалось Перрину, нравился женщинам. Многие Девы, в частности, явно на него заглядывались. Ну что ж, им, конечно, виднее. Оказавшись внутри круга повозок, Таим вопросительно посмотрел на Гедвина, который в ответ еле заметно покачал головой. Лицо Таима исказила гримаса, но она исчезла так же быстро, как и появилась.
Нандера и Сулин, конечно, едва не наступали Ранду на пятки, и Перрин удивился, как это они не захватили с собой еще хотя бы двадцать Дев. Насколько Перрину было известно, они даже не позволяли Ранду мыться, если лохань не охраняли Девы. Он не понимал, почему Ранд мирится с этим. На каждой была шуфа, которая ниспадала по плечам, позволяя видеть волосы, собранные в хвост и спускающиеся на спину. Жилистая Нандера, с золотистыми, хотя и заметно поседевшими волосами, несмотря на резкие черты лица, выглядела статной и даже почти красивой. Сулин - гибкая, вся в шрамах и совсем седая - производила такое впечатление, что Нандера рядом с ней казалась просто хорошенькой и почти мягкой женщиной. Айилки тоже посмотрели на Аша'манов, не выделяя никого из них, а потом внимательно и настороженно вгляделись в обе группы Айз Седай. Пальцы Нандеры замелькали в языке жестов. Девы часто разговаривали между собой таким образом. Уже не впервые Перрин пожалел, что не понимает этого языка, но любая Дева скорее расстанется с копьем и выйдет замуж за жабу, чем научит языку жестов мужчину. Дева, сидящая на корточках рядом с фургоном неподалеку от Гедвина, на которую Перрин прежде не обратил внимания, ответила Нандере тоже на языке жестов. Вскоре к ней присоединилась другая, которая до этого играла с сестрой по копью в незамысловатую игру - петля из нитки, надетая на расставленные руки, - под названием "колыбель для кошки".
Эмис, введя Хранительниц Мудрости внутрь круга повозок, предоставила их самим себе, а сама подошла к Сорилее и остальным, которые и прежде находились здесь. Несмотря на слишком молодое лицо, которое резко контрастировало с длинными, до талии, серебряными волосами, Эмис играла значительную роль в иерархии Хранительниц Мудрости, занимая второе место после Сорилеи. Они не использовали Единую Силу, чтобы никто не слышал их разговора, но семь или восемь Дев тут же окружили их и принялись негромко напевать, как бы для самих себя. Кое-кто опустился на землю, кое-кто остался стоять, некоторые сидели на корточках, каждая сама по себе, и все оказались здесь будто случайно. Глупец так бы и подумал.
Перрина такая тоска взяла - просто до жути. То Айз Седай, то Хранительницы Мудрости, то Девы - на каждом шагу. В последнее время женщины вообще, казалось, задались целью довести его до белого каления.
Шествие замыкали Добрэйн и Хавьен, они вели коней в поводу и были одни, без своих воинов. Хавьен, как и мечтал, все-таки увидел сражение. Интересно, подумал Перрин, следующее он так же сильно жаждет теперь увидеть? Примерно тех же лет, что и Перрин, майенец уже не выглядел таким бесконечно юным, как день назад. Добрэйна никто не назвал бы молодым, хотя бы из-за длинных седых волос, по обычаю кайриэнских воинов выбритых спереди, и вчера определенно было не первое его сражение. И все же, по правде говоря, он тоже выглядел постаревшим и обеспокоенным. Так же как и Хавьен. Их взгляды остановились на Перрине.
В другой раз он, может, и поговорил бы с ними, но сейчас соскользнул с седла, кинул поводья Ходока Айраму и зашагал к Ранду. Остальные оказались там раньше него, только Сулин и Нандера продолжали свой молчаливый разговор на языке жестов.
Кируна и Вера тронулись с места в то же мгновение, как Ранд ступил внутрь круга повозок, и, когда Перрин подошел, Кируна уже с величественным видом говорила Ранду:
- Ты вчера отказался от Исцеления, хотя любому ясно, что ты в нем нуждаешься, даже если Аланна… - Она замолчала, когда Вера дотронулась до ее руки, но тут же продолжила почти без паузы: - Может быть, сейчас ты наконец займешься своим Исцелением? - Это прозвучало почти как "Может быть, сейчас ты наконец оставишь свои глупости?" - Нужно как можно скорее решить, что делать с Айз Седай, Кар'а'карн, - официальным тоном заявила Эмис, точно не замечая присутствия Кируны.
- Их следует поручить нашим заботам, Ранд ал'Тор, - добавила Сорилея, покосившись на Таима, который заговорил одновременно с ней:
- Никакой проблемы Айз Седай не существует, милорд Дракон. Мои Аша'маны прекрасно с ними управятся. Айз Седай могут находиться в Черной Башне, удерживать их там не составит особого труда. - Взгляд темных глаз едва заметно скользнул в сторону Кируны и Беры, и Перрин в потрясение осознал, что Таим имел в виду всех Айз Седай, а не только пленниц. И хотя Сорилея и Эмис нахмурились, услышав слова Таима, их взгляды, устремленные на обеих Айз Седай, красноречиво говорили о том, что они придерживаются того же мнения.
Кируна улыбнулась, глядя на Таима и Хранительниц Мудрости, - тонкая улыбка, еле заметно скользнувшая по губам. Улыбка эта, возможно, была чуточку жестче, когда адресовалась мужчине в черном, но, судя по тому, что она вообще появилась, Кируна явно еще не осознавала его намерений. Она будто ставила его таким образом на место, давая понять, кем он, с ее точки зрения, является. Чем он является.
- При сложившихся обстоятельствах, - невозмутимо произнесла она, - я ничуть не сомневаюсь, что Койрен Седай и остальные дадут мне слово чести. Вам не о чем беспокоиться…
Все заговорили одновременно.
- У этих женщин нет чести, - с презрением сказала Эмис, и на этот раз не оставалось никаких сомнений в том, что она имеет в виду их всех. - Чего стоит их слово чести? Они…
- Они - датсанг, - неумолимо заявила Сорилея, будто произнося приговор, и Бера нахмурилась при этих словах.
Перрин подумал, что это Древний Язык, и снова, уже в который раз, это слово показалось ему странно знакомым, будто он каким-то непостижимым образом должен был понимать, что оно означает, - но на самом деле он не знал, почему оно заставило Айз Седай сердито нахмуриться. Не понимал он и того, почему Сулин вдруг закивала, явно соглашаясь с Хранительницей Мудрости, которая продолжала говорить тем же неумолимым тоном, вызывающим в памяти образ валуна, с грохотом несущегося по склону холма:
- Они заслуживают того же, что и все остальные…
- Милорд Дракон, - вмешался Таим таким тоном, будто то, что он говорил, совершенно очевидно, - ты, конечно, захочешь, чтобы Айз Седай - все - были препоручены тому, кому ты доверяешь, тому, кто, как тебе известно, способен управиться с ними, и кто лучше…
- Хватит! - воскликнул Ранд.
Все тут же как один смолкли, но повели себя совершенно по-разному. На лице Таима не отразилось ничего, хотя от него резко запахло яростью.
Эмис с Сорилеей обменялись взглядами и одинаковым движением поправили шали; от них пахло точно так же, как от Таима, и выражение их лиц подтверждало это. Они хотели того, чего хотели, и намеревались добиться этого, с помощью Кар'а'карна или без нее. Кируна и Бера тоже посмотрели друг на друга, и взгляды их были столь красноречивы, что Перрину страстно захотелось уметь разгадывать, что они выражали, - как его нос умел разгадывать запахи. Его глазам предстали две безмятежные Айз Седай, вполне владеющие собой и уверенные, что все будет так, как они хотят;
однако нос его ощущал запах тревоги и страха, исходивший от обеих. Они боялись Таима, это ясно. Похоже, они думали, что смогут так или иначе договориться и с Рандом, и с Хранительницами Мудрости, но Таим и Аша'маны по-настоящему пугали их.
Мин потянула Ранда за рукав - она явно заметила всеобщую озабоченность и пахла почти так же тревожно, как сестры. Он успокаивающе похлопал ее по руке, не сводя с остальных пристального, сурового взгляда. В том числе и с Перрина, открывшего было рот. Все, кто находился в лагере, смотрели на них, в том числе двуреченцы и пленные Айз Седай, но лишь несколько айильцев стояли достаточно близко, чтобы слышать. Люди не сводили глаз с Ранда, но явно старались по возможности держаться подальше.
- Пленницами будут заниматься Хранительницы Мудрости, - произнес наконец Ранд, и Сорилея неожиданно запахла так удовлетворенно, что Перрин энергично потер нос. Таим сердито покачал головой, но Ранд не дал ему возможности заговорить. Он засунул большой палец за пряжку пояса с мечом, на которой был выгравирован позолоченный Дракон, и костяшки его пальцев побелели, с такой силой он сжал ее; другая рука продолжала теребить рукоять меча. - Планировалось, что Аша'маны будут заниматься обучением и пополнять свои ряды, а не стоять на страже. Тем более на страже Айз Седай. - У Перрина на голове зашевелились волосы, когда до него дошло, какой запах исходил от Ранда, в упор смотревшего на Таима. Ненависть, окрашенная страхом. Свет, он должен быть нормальным.
Таим коротко, неохотно кивнул:
- Как прикажешь, милорд Дракон. Мин с тревогой взглянула на этого человека в черном мундире и придвинулась поближе к Ранду.
От Кируны запахло облегчением; бросив, однако, еще один взгляд на Беру, она выпрямилась с выражением непробиваемой самоуверенности на лице.
- Эти айильские женщины, безусловно, заслуживают всяческого доверия… Некоторые из них, возможно, достигли бы многого, приди они в Башню… Но ты же не можешь просто передать им под надзор Айз Седай. Это немыслимо! Бера Седай и я…
Ранд поднял руку - и слова замерли у нее на устах. Может, дело было в выражении его глаз, сверкающих, точно серо-голубые камни. Или, может, сыграл свою роль красно-золотой Дракон, обвивающий его предплечье, который стал особенно заметен, потому что у рубашки с этой стороны был оторван рукав. Дракон сверкал и переливался в солнечном свете.
- Вы разве не присягали мне на верность?
Кируна вытаращила глаза, будто получила удар под дых.
Спустя мгновение она кивнула, с явной неохотой. Делая это, она словно не верила сама себе, точно так же, как вчера, когда после окончания сражения стояла на коленях у колодцев и клялась Светом и своей надеждой на спасение и возрождение, что будет повиноваться Дракону Возрожденному и служить ему до Последней Битвы, до самого ее конца. Перрин понимал ее потрясение. Даже если забыть о существовании Трех Клятв, начни она отрицать то, что произошло, он, наверно, скорее усомнился бы в собственной памяти. Девять Айз Седай на коленях, с потрясенными лицами, произносящие роковые слова и сами не верящие в то, что они это делают! Даже сейчас лицо Беры перекосилось, точно она надкусила гнилую сливу.
Айилец - почти такой же высокий, как Ранд, с обветренным лицом и темно- рыжими волосами, тронутыми сединой, - подошел ближе. Он кивнул Перрину и слегка прикоснулся к руке Эмис. В ответ она на мгновение сжала его пальцы. Руарк был ее мужем, но айильцы никогда не позволяли себе большего проявления чувств, если рядом находились посторонние. Он был также вождем клана Таардад Айил - он и Гаул единственные среди мужчин-айильцев не носили головную повязку сисвай'аман, - и с прошлой ночи он и тысяча его копий производили разведку, рыская по округе.
Даже совершенно неосведомленный человек, только что прибывший сюда, почувствовал бы напряжение, сгустившееся вокруг Ранда, а Руарк был далеко не глуп.
- У меня новости для тебя, Ранд ал'Тор. - Ранд жестом разрешил ему говорить, и Руарк тут же продолжил: - Эти псы Шайдо все еще со всей возможной скоростью бегут на восток. На севере я видел мужчин в зеленом, на конях, но они избегали нас, и мы, в соответствии с твоим приказом, позволили им уйти, поскольку они не причиняли нам беспокойства. Думаю, они разыскивают Айз Седай, которым удалось сбежать. С ними было несколько женщин. - Лицо его выглядело чеканно спокойным и твердым, холодные голубые глаза остановились на двух стоящих рядом Айз Седай. Прежде Руарк обошел бы стороной любую Айз Седай - каждый айилец поступил бы точно так же, - но вчера с этим было покончено; а может, и раньше.
- Хорошие новости. Я отдал бы почти все на свете за то, чтобы поймать Галину, но все равно хорошие новости. - Ранд снова положил ладонь на рукоять меча и на полдюйма вытащил клинок из темных ножен. Казалось, он сделал это бессознательно. Галина, Красная, была главной среди тех сестер, у которых он находился в плену, и если он сравнительно спокойно говорил о ней сегодня, то вчера пришел в ярость, узнав, что она скрылась. Даже сейчас от его спокойствия веяло холодом - спокойствие того сорта, которое вполне могло скрывать тлеющий гнев. И от Ранда исходил такой запах, что у Перрина мурашки побежали по телу. - Они должны заплатить за все.
Было непонятно, кого Ранд имел в виду - Шайдо, или спасшихся бегством Айз Седай, или и тех и других.
Бера сделала беспокойное движение головой, и его внимание тут же снова переключилось на нее и Кируну.
- Вы присягали мне на верность, и я верю этому… вот настолько. - Он поднял руку, сблизив большой и указательный пальцы так, чтобы между ними остался крошечный зазор. - Айз Седай всегда все знают лучше других, или, по крайней мере, так им кажется. Поэтому я могу доверить вам одно - точно исполнять мои приказания, но вы даже ванну не примете без моего разрешения. Или разрешения Хранительниц Мудрости.
На этот раз у Беры сделался такой вид, будто ее ударили. Ее светло-карие глаза обратились к Эмис и Сорилее с выражением удивления и негодования, а Кируна затрепетала, изо всех сил стараясь сохранить спокойствие. Хранительницы Мудрости лишь поправили шали, но пахло от них по-прежнему удовлетворением. Волны жестокого удовлетворения. Айз Седай крупно повезло, подумал Перрин, что их носы не чуяли все так же, как его нос, иначе они начали бы военные действия прямо здесь и сейчас. Или, может быть, попытались скрыться, наплевав на свое достоинство. Он на их месте поступил бы именно так.
Руарк стоял на прежнем месте, с праздным любопытством рассматривая наконечник одного из своих коротких копий. Происходящее было делом Хранительниц Мудрости, а он всегда говорил, что не станет лезть в дела Хранительниц Мудрости, пока они держатся подальше от дел вождей кланов. Но Таим… Сложив руки и со скучающим выражением лица оглядывая лагерь, он пытался сделать вид, будто его все это не волнует, и, тем не менее, от него исходил странный и сложный запах. Перрин сказал бы, что этот человек забавлялся и что его настроение определенно улучшилось по сравнению с тем, каким оно было совсем недавно.
- Мы поклялись тебе, - изрекла наконец Бера, уперев руки в широкие бедра, - и этого вполне достаточно. Только Друзья Темного могут нарушить эту клятву. - Она произнесла слово "клятва" почти таким же тоном, каким упомянула о Друзьях Темного. Нет, им не нравилось, очень не нравилось то, что они дали эту клятву. - Ты осмеливаешься обвинять нас?..
- Если бы я так думал, - огрызнулся Ранд, - вы бы уже вместе с Таимом были на пути в Черную Башню. Вы поклялись, что будете повиноваться. Ну так повинуйтесь!
Долгое мгновение Бера, похоже, колебалась, потом с головы до пят обрела обычный для Айз Седай царственный вид. Это было что-то… Айз Седай способны даже королеву на троне заставить почувствовать себя замарашкой. Слегка присев, Бера лишь еле заметно наклонила голову.
Кируна, со своей стороны, прилагала неимоверные усилия, чтобы держать себя в руках; когда она заговорила, ее голос прозвучал вполне спокойно, но казался каким-то… ломким:
- Должны ли мы в таком случае спросить разрешения у этих достойных айильских женщин, прежде чем поинтересоваться, не желаешь ли ты, чтобы тебя Исцелили? Я знаю, Галина жестоко обращалась с тобой. Тебе необходимо Исцеление. Пожалуйста. - Даже слово "пожалуйста" в ее устах прозвучало в какой- то степени как приказ.
Мин, явно взволнованная, шевельнулась рядом с Рандом.
- Ты еще скажешь спасибо за это предложение, овечий пастух. Как говорю я. Тебе же больно? Кто-то должен заняться тобой, иначе… - Она озорно улыбнулась, на мгновение став очень похожей на ту Мин, какой Перрин помнил ее до похищения. - Иначе ты не сможешь сидеть в седле.
- Молодые люди по глупости часто терпят боль, - неожиданно заговорила Нандера, не обращаясь ни к кому конкретно, - чего, конечно, делать не следует. Они думают, что доказывают таким образом свою гордость. Хотя на самом деле это доказывает лишь их глупость.
- Кар'а'карн, - сухо добавила Сулин, также в пространство, - вовсе не глуп. Так мне кажется.
Ранд нежно улыбнулся Мин, искоса взглянул на Нандеру и Сулин, но когда он поднял глаза на Кируну, они снова заледенели.
- Очень хорошо. - И добавил, когда она рванулась вперед: - Только не ты. - Лицо Кируны окаменело прямо на глазах. Рот Таима исказила гримаса - почти улыбка, и он шагнул к Ранду, не отрывая взгляда от Кируны. Ранд махнул рукой, указывая на кого-то за его спиной: - Вот она. Подойди сюда, Аланна.
Перрин вздрогнул. Ранд показывал прямо на Аланну, глядя на нее очень странным взглядом. Этот взгляд расшевелил какое-то воспоминание в глубине сознания Перрина, но он никак не мог понять, какое именно. Таим тоже казался удивленным. Его лицо превратилось в маску вежливости, но взгляд темных глаз мерцал, перебегая с Ранда на Аланну. Судя по запаху, ожегшему нос Перрина, правильнее всего было бы сказать про Таима, что он в недоумении.
Аланна тоже вздрогнула. По какой-то причине она все время выглядела очень подавленной, с тех самых пор, как вместе с Перрином отправилась сюда; от ее безмятежности остались в лучшем случае одни обрывки. Сейчас она пригладила свои юбки, вызывающе стрельнула взглядом в сторону Кируны и Беры и, плавно обойдя их, оказалась перед Рандом. Обе Айз Седай не сводили с нее глаз - точно учителя, которые собирались убедиться, что ученик хорошо выполняет свое задание, но вовсе не уверены, что это так. Что за всем этим стояло? Пусть одна из них была у сестер главной, но, так или иначе, Аланна тоже Айз Седай, точно такая же, как и они. От всего этого подозрительность Перрина в отношении Айз Седай только усилилась. Иметь дело с Айз Седай все равно что пересекать вброд протоки в Мокром Лесу неподалеку от Трясины. Под спокойной поверхностью скрывались подводные течения, которые способны сбить с ног. Точно такие же опасные течения в любой момент могли возникнуть здесь, и источником их были отнюдь не только сестры.
Ранд повел себя с Аланной удивительно вольно, - дотронувшись до ее подбородка, он заставил ее поднять лицо. Бера шумно втянула воздух, и на этот раз, в виде исключения, Перрин был с ней согласен. Даже танцуя с девушкой на далекой родине, Ранд никогда не позволил бы себе такой развязности, а Аланна вовсе не девушка на танцах. Она покраснела, от нее резко запахло неуверенностью. Странно. Айз Седай не краснели от смущения, насколько было известно Перрину, и, уж конечно, никогда не испытывали чувства неуверенности.
- Исцели меня, - сказал Ранд. Тоном приказа, а не просьбы.
Аланна покраснела еще жарче, в исходящем от нее запахе появилась примесь гнева. Ее руки дрожали, когда она подняла их и обхватила его голову.
Перрин непроизвольно потер ладонь, раненную вчера одним из копий Шайдо. Его уже не раз Исцеляли прежде, и Кируна Исцелила ему несколько глубоких ран. Ощущение было такое, будто ныряешь в пруд с ледяной водой; по окончании ловишь ртом воздух, трясешься и испытываешь слабость в коленях. И, как правило, чувствуешь зверский голод. Однако, когда все закончилось, Ранд лишь еле заметно дрожал.
- Как ты терпишь такую боль? - прошептала Аланна.
- С этим покончено, хватит, - ответил он, отводя ее руки. И отвернулся без единого слова благодарности. Он собрался было что-то сказать, но замер, полуобернувшись к Колодцам Дюмай.
- Мы нашли всех, Ранд ал'Тор, - негромко сказала Эмис.
Он кивнул и заговорил, уже заметно более оживленно:
- Пора идти. Сорилея, ты назначишь Хранительниц Мудрости, которым Аша'маны передадут пленниц. И еще тех, которые будут сопровождать Кируну и… и остальных моих новых подданных. - Ранд усмехнулся: - Мне не хотелось бы, чтобы они совершили какую-нибудь оплошность… по неведению.
- Как скажешь, Кар'а'карн. - Решительным жестом поправив шаль, Хранительница Мудрости повернулась к Бере, Кируне и Аланне: - Ступайте к остальным и оставайтесь с ними, пока я не найду того, кто будет заниматься вами. - Как и следовало ожидать, Бера сердито нахмурилась, Кируна уподобилась ледяной статуе, а Аланна стояла, опустив голову, покорная и угрюмая. Сорилея на все это не обратила ни малейшего внимания. Резко хлопнув в ладоши, она сделала руками несколько быстрых подгоняющих движений, точно говоря "кш-ш-ш!" ленивым гусыням: - Ну? Пошевеливайтесь! Живее!
Айз Седай выполнили ее указания с явной неохотой и с таким видом, будто им просто внезапно самим захотелось прогуляться туда, куда было приказано. Эмис подошла к Сорилее и прошептала что-то, чего Перрин не расслышал. Но Айз Седай, по-видимому, обладали более острым слухом. Они неподвижно замерли, с ошеломленными лицами глядя на Хранительниц Мудрости. Сорилея снова хлопнула в ладоши, еще громче, чем прежде, и снова замахала руками, подгоняя своих "гусынь".
Поскребывая бородку, Перрин встретился взглядом с Руарком. Вождь вяло улыбнулся и пожал плечами. Дело Хранительниц Мудрости. С его точки зрения, что бы ни происходило, все хорошо;
айильцы даже большие фаталисты, чем волки. Перрин бросил взгляд на Гедвина. Тот стоял, наблюдая, как Сорилея командует Айз Седай. И не просто глядел на сестер - с таким выражением лис смотрит на куриц, недоступных для него. Хранительницы Мудрости все же лучше, чем Аша'маны, подумал Перрин. Должны быть лучше.
Если Ранд и заметил этот эпизод, он не подал вида.
- Таим, как только передашь пленниц Хранительницам Мудрости, отправляйся вместе с Аша'манами в Черную Башню. Как можно скорее. Помни, что нужно сдерживать любого, кто учится слишком быстро. И помни о том, что я сказал насчет рекрутов.
- Вряд ли я забуду об этом, милорд Дракон, - сухо ответил Таим. - Я лично за всем прослежу. Но если ты позволишь снова затронуть этот вопрос… Тебе нужна почетная стража.
- Мы это уже обсуждали, - резко сказал Ранд. - Аша'манов, я считаю, лучше использовать для другого. Мне, конечно, нужна надежная охрана, но та, которая у меня уже есть, справится с этим. Перрин, ты останешься?..
- Милорд Дракон, - прервал его Таим, - не годится, чтобы с тобой осталось всего несколько Аша'манов.
Ранд повернул голову и посмотрел на Таима. Выражение его лица - оно было почти таким же спокойным, как у Айз Седай, - ни о чем не говорило, но запах… Ярость, острая, как бритва, внезапно сменилась любопытством, едва заметным, зондирующим, и смутной настороженностью; потом сокрушительная, смертоносная ярость вернулась, поглотив и то и другое. Ранд еле заметно покачал головой, в его запахе возник оттенок холодной решимости. Ни у кого другого запах не менялся так быстро. Ни у кого
Таим, конечно, не способен был по запаху определить всю эту гамму чувств. Он судил о реакции Ранда лишь по тому, о чем ему говорили глаза. И увидел лишь, что Ранд еле заметно покачал головой, - и все.
- Подумай. Ты отобрал четверых Посвященных и четверых солдат. Тебе нужен хотя бы один Аша'ман. - Перрин не понял, о ком шла речь;
он-то думал, они все - Аша'маны.
- Думаешь, я не смогу обучить их так же хорошо, как ты? - Голос Ранда был обманчиво мягок - как шорох меча, выскальзывающего из ножен.
- Я думаю, что Лорд Дракон слишком занят, чтобы заниматься обучением. - Таим говорил спокойно, но исходящий от него запах гнева стал сильнее. - У тебя много дел поважнее. Возьми, по крайней мере, людей, которые потребуются для этого. Я могу выбрать того, кто достиг наибольших успехов…
- Одного, - отрезал Ранд. - И я сам выберу. - Таим улыбнулся, покорно разведя руками, но запах разочарования почти вытеснил запах гнева. И снова Ранд ткнул пальцем, почти не глядя. - Его. - На этот раз собственный выбор удивил, похоже, даже его самого. Выяснилось, что он указывает на человека средних лет, сидящего по ту сторону круга повозок на перевернутой вверх дном бочке и не обращающего никакого внимания на собравшихся около Ранда. Опираясь локтем на колено, а подбородком на руку, он хмуро рассматривал Айз Седай. Однако на высоком воротнике его черного мундира сверкали и меч, и дракон. - Как его зовут, Таим?
- Дашива, - задумчиво ответил Таим, внимательно вглядываясь в лицо Ранда. От него пахло удивлением даже больше, чем от самого Ранда, но и раздражением тоже. - Корлан Дашива. Из хутора в Черных Холмах.
- Он подойдет, - сказал Ранд, но голос его звучал не слишком уверенно.
- Дашива очень быстро вошел в полную силу, но в голове у него чаще всего туман. Он всегда словно витает где-то. Может, он просто мечтатель, а может, пятно на саидин уже повлияло на его разум. Лучше бы ты выбрал Торвала, или Рочайда, или…
Настойчивое сопротивление Таима как ветром сдуло с Ранда нерешительность.
- Я сказал - Дашива подойдет. Вели ему подойти ко мне, передай пленниц Хранительницам Мудрости и отправляйся. Я не собираюсь тратить целый день на споры. Перрин, собери всех, чтобы как можно быстрее тронуться в путь. Как только будете готовы, разыщи меня.
Не добавив больше ни слова, он зашагал прочь. Мин уцепилась за его руку, Нандера и Сулин, точно тени, ни на шаг не отставали от них. Темные глаза Таима засверкали, но он тут же взял себя в руки и с гордым видом прошествовал прочь, окликнув Гедвина и Рочайда, Торвала и Кисмана. Мужчины в черных мундирах поспешили к нему
Перрин состроил гримасу. Он столько всего должен сказать Ранду, а у него не появилось возможности даже рта раскрыть. Ладно, если уж на то пошло, может, получится даже лучше, если рядом не будет ни Айз Седай, ни Хранительниц Мудрости. И Таима тоже.
Дел у него, в общем-то, было не так уж много. Предполагалось, что всеми, кто пришел, чтобы освободить Ранда, командовал он, но на самом деле Руарк гораздо лучше него знал, что и как нужно делать, а Добрэйну и Хавьену достаточно сказать одно слово, чтобы больше не беспокоиться ни о кайриэнцах, ни о майенцах. У обоих был такой вид, что ему стало ясно - они хотят обсудить что-то, но заговорили они только тогда, когда остались одни и Перрин спросил, в чем дело.
Хавьен тут же взорвался:
- Лорд Перрин, он же Лорд Дракон! Копаться среди трупов…
- Ну-ну, не увлекайся… - спокойно прервал его Добрэйн. - Мы беспокоимся только о нем, как ты понимаешь. От него очень многое зависит. - Он выглядел как воин и, конечно, был им. Но, кроме того, Добрэйн кайриэнский лорд, погрязший в Игре Домов, что бы он ни болтал о том, будто его беспокоит только Ранд. Типичный, законченный кайриэнец.
Зато Перрин ни в коей мере не преуспел в Игре Домов.
- С ним все в порядке, - резко сказал он.
Добрэйн лишь кивнул, как будто говоря: "Конечно", и пожал плечами, точно желая показать, что у него больше нет вопросов, но Хавьен залился краской. Они зашагали к своим солдатам, и, провожая их взглядом, Перрин покачал головой. Он очень надеялся, что не солгал им.
Собрав двуреченцев, Перрин велел им седлать коней, стараясь не обращать внимания на их преувеличенное поклонение. В большинстве случаев оно производило впечатление импульсивного, точно было результатом внутреннего порыва, а не воспитания. Еще Фэйли не раз говорила, что двуреченцы порой слишком усердно проявляют свое поклонение, потому что не привыкли иметь дело с лордами. Ему хотелось закричать на них: "Какой я вам лорд?!" Но он уже поступал так прежде, и безо всякого толка.
Все кинулись к своим лошадям, а Даниил Левин и Бан ал'Син отстали. Они были двоюродными братьями и выглядели точно два боба из одного стручка. Разница состояла только в том, что Даннил отрастил пышные усы, кончики которых загибались вниз по тарабонской моде, а усы Бана имели вид двух узких темных полосок под носом, в манере жителей Арад Домана. Беженцы, в последнее время часто появляющиеся в Двуречье, принесли с собой много нового.
- Эти Аша'маны с нами пойдут? - спросил Даниил.
Перрин покачал головой, и Даниил вздохнул с явным облегчением
- А что с Айз Седай? - с тревогой спросил Бан. - Их ведь отпустят, правда? Я имею в виду, теперь, когда Ранд сам на свободе. Лорд Дракон то есть. Нельзя же держать В плену Айз Седай?
- От вас обоих требуется одно - подготовиться к походу, и больше ничего, - ответил Перрин. - Ранд сам позаботится об Айз Седай.
Они даже среагировали совершенно одинаково - оба обеспокоенно затеребили пальцами усы. Перрин резко отдернул руку от своей бородки. Заметив это, один из парней взглянул на него с таким выражением, точно Перрин сделал ему замечание.
Тем временем лагерь пришел в движение. Все знали, что с минуты на минуту предстоит отправиться в путь, и все же почти у каждого остались незаконченные дела. Слуги пленных Айз Седай торопливо грузили последние вещи в фургоны, возчики, позванивая сбруей, запрягали лошадей. Кайриэнцы и майенцы, казалось, присутствовали сразу везде, проверяя, в порядке ли седла и уздечки. Туда-сюда стремглав пробегали голые гай'шайн, хотя, казалось, айильцам собраться проще всех.
Вспышки света в стороне от повозок ознаменовали отбытие Таима и его Аша'манов. У Перрина сразу улучшилось настроение. Из тех девяти, которые остались, еще один, кроме Дашивы, был средних лет, коренастый, с простым лицом крестьянина, а другой, прихрамывающий, с венчиком седых волос, уже вполне мог бы иметь внуков. Остальные были моложе, некоторые почти мальчики, тем не менее все они наблюдали за поднявшейся в лагере суматохой с хладнокровием мужчин, побывавших во многих переделках. Однако держались все вместе. За исключением Дашивы, который стоял в нескольких шагах от остальных, уставясь в пространство невидящим взором. Вспомнив предостережение Таима по поводу Дашивы, Перрин понадеялся, что он и вправду всего лишь такой… задумчивый мечтатель.
Когда Перрин нашел Ранда, тот сидел на плетеном коробе, опершись локтями на колени. Сулин и Нандера устроились на корточках по обе стороны от него, с копьями и щитами из бычьей кожи в руках. Даже здесь, в гуще людей, которые были сторонниками Ранда, они зорко наблюдали за всем, что так или иначе двигалось поблизости от него. Мин сидела на земле, у ног Ранда, подобрав под себя ноги и с улыбкой глядя на него.
- Надеюсь, ты знаешь, что делаешь. Ранд, - сказал Перрин, переместив рукоять своего топора таким образом, чтобы она не мешала ему усесться на корточки. Никто не мог слышать его слов, кроме самого Ранда, Мин и обеих Дев. Если Сулин и Нандера тут же побегут к Хранительницам Мудрости, то с этим ничего не поделаешь. Без каких-либо предварительных объяснений Перрин с горячностью рассказал обо всем, что видел этим утром. И о том, какие запахи чувствовал, тоже. Ранд был одним из немногих, кто знал о нем и о волках, хотя и не показывал вида. Перрин постарался рассказать ему обо всем, что видел и слышал. Аша'маны и Хранительницы Мудрости. Аша'маны и Айз Седай. Хранительницы Мудрости и Айз Седай. Все хитросплетение страстей, которое, точно сухое дерево, могло вспыхнуть в любой момент. Не забыл он и двуреченцев. - Они обеспокоены, Ранд, но если они всего лишь боятся, то, можешь не сомневаться, некоторые кайриэнцы могут перейти к действиям. Или тайренцы. Например, просто помочь пленницам сбежать, а может, и что-нибудь похуже. Свет, я вполне могу представить себе, как Даниил и Бан, а вместе с ними и еще не меньше пятидесяти человек помогают им скрыться. Если только кому-то из них придет в голову, как это сделать.
- Что ты имеешь в виду, говоря "что-нибудь похуже"? - спокойно спросил Ранд, и Перрин ощутил покалывание на коже.
Он взглянул прямо в глаза Ранду.
- Да все, что угодно, - ответил он, и вряд ли его голос звучал спокойно. - Я не хочу участвовать в убийстве. А если ты окажешься к этому причастен, я сделаю все, чтобы помешать тебе. - Молчание затянулось, немигающие серо-голубые глаза встретились с такими же немигающими золотистыми.
Сердито взглянув сначала на одного, потом на другого, Мин раздраженно хмыкнула:
- Вы, два дурака с шерстью вместо мозгов! Ранд, ты же прекрасно знаешь, что и сам никогда не отдашь такого приказа, и не позволишь никому другому сделать это. Перрин, а ты знаешь, что Ранд не допустит этого. Вы прямо как два петуха в одном загоне.
Сулин захихикала, но Перрину очень захотелось спросить у Мин, почему она так уверена в том, о чем говорила, хотя он понимал, что задать такой вопрос вслух совершенно немыслимо. Ранд запустил пальцы в волосы и затряс головой, будто возражая невидимому собеседнику. Может, ему уже начали чудиться голоса, как бывает у сумасшедших?
- Все не так-то просто, правда? - заговорил Ранд спустя некоторое время; в глазах его стыла печаль. - Горькая правда состоит в том, что я не могу поручиться, что ничего похуже и в самом деле не произойдет. У меня не такой уж большой выбор. И они сами довели до этого. - Он говорил все это с унылым выражением лица, но в его запахе бурлил гнев. - Живые или мертвые, они - камень на моей шее, и так или этак могут умудриться довести меня Свет знает до чего.
Перрин проследил за его взглядом, устремленным на пленных Айз Седай. Все они были на ногах, стояли тесной группкой, но в стороне от тех трех, усмиреных. Хранительницы Мудрости с напряженными лицами окружали их со всех сторон, бросая отрывистые приказания, хотя чаще вообще обходились жестами. Может, и неплохо, что они будут с Хранительницами Мудрости, а не с Рандом. Если бы только Перрин мог быть в этом уверен!
- Ты что-нибудь видела, Мин? - спросил Ранд
Перрин вздрогнул и бросил предостерегающий взгляд на Сулин и Нандеру, но Мин лишь мягко рассмеялась. Сейчас, когда она сидела, прислонившись к коленям Ранда, девушка, может быть впервые с тех пор, как Перрин нашел ее у колодцев, выглядела как та Мин, которую он знал прежде.
- Перрин, им известно обо мне. Хранительницам Мудрости, Девам, - может быть, всем. И их это не волнует. - У Мин был дар, который она скрывала. Как он скрывал все, что касалось волков. Иногда она видела вокруг людей образы и ауру и иногда - но далеко не всегда - знала, что это означает. - Ну как бы тебе это объяснить, Перрин… Мне было двенадцать, когда это началось, и мне даже в голову не приходило делать из этого секрет. Все считали, что я просто выдумываю. До тех пор, пока я не сказала человеку, который жил на соседней улице, что он женится на той женщине, с которой я его видела; а ведь он уже был женат. Когда он сбежал с ней, его жена привела к дому, где жили мои тети, целую толпу и заявила, что это я в ответе за случившееся, что я с помощью Единой Силы подействовала на ее мужа, а может быть, опоила чем-то их обоих. - Мин покачала головой. - У нее самой рыльце было в пушку. Ей просто нужно было свалить вину на другого. Обо мне пошли разговоры, будто я - Друг Темного. В городе накануне побывали Белоплащники, они всегда готовы взвинтить людей. Так или иначе, тетя Рана убедила меня говорить всем, что я просто нечаянно услышала разговор этих, которые потом сбежали.
Тетя Мирен громогласно обещала всыпать мне хорошенько из-за того, что я болтаю всякий вздор, а тетя Джан сокрушенно говорила всем и каждому, что у меня, наверно, с головой не все в порядке и меня следует полечить. Ничего этого они, конечно, не делали - они-то знали правду, - но если бы они сами не понимали в полной мере, что именно произошло, и если бы я не была еще просто ребенком, дело наверняка кончилось бы плохо. Может, меня уже не было бы в живых. Большинству людей не нравится, когда кому-то известно об их будущем. Большинство людей на самом деле вовсе не хотят знать, что их ждет, если только это не что-нибудь хорошее. Даже мои тети не хотели. Но в глазах айильцев я всего лишь своего рода Хранительница Мудрости.
- Некоторые могут делать что-то, а другие - нет, - сказала Нандера, как будто это все объясняло.
Мин снова улыбнулась и легонько прикоснулась к колену Девы.
- Спасибо. - Присев на корточки, она подняла глаза на Ранда. Наверно, из-за улыбки сейчас она, казалось, вся светилась. И это впечатление сохранилось, даже когда она вновь стала серьезной. Серьезной и явно не слишком довольной. - Что касается твоего вопроса, Ранд, то я не видела ничего такого, что могло бы тебе пригодиться. У Таима кровь на руках, и в прошлом, и в будущем, но об этом и так нетрудно догадаться. Он - опасный человек. Вокруг них целая толпа образов, так же как и вокруг Айз Седай. - Косой взгляд из-под опущенных ресниц в сторону Дашивы и остальных Аша'манов дал понять, кого девушка имела в виду. Вокруг большинства людей образов было немного, но Мин говорила, что с Айз Седай и Стражами дело почти всегда обстояло иначе. - Беда в том, что я очень расплывчато вижу все то, что их окружает. Наверно, это потому, что они владеют Силой. Так часто бывает, когда я смотрю на Айз Седай;
а хуже всего, когда они направляют. Вокруг Кируны и остальных множество самых разных образов, но сейчас Айз Седай стоят так тесно, что они накладываются один на другой, сливаются, и все… ну… По большей части ничего нельзя понять. А у пленниц и вовсе полный сумбур.
- Пусть пленницы тебя не волнуют, - сказал Ранд. - Они ими и останутся.
- Но, Ранд, у меня такое чувство, что с ними связано что-то важное! Если бы только я могла разобрать, что именно. Ты должен об этом узнать.
- Если не знаешь всего, продолжай делать свое дело с тем, что тебе известно, - с кривой усмешкой процитировал известное высказывание Ранд. - Наверно, я никогда не узнаю всего. Вряд ли это вообще возможно. Но если нет иного выбора, кроме того, чтобы продолжать делать свое дело, что еще остается? - Это прозвучало совсем не как вопрос.
Подошел, широко шагая, Лойал, заметно уставший, но тем не менее полный энтузиазма.
- Ранд, они говорят, что уже готовы тронуться в путь, но ведь ты обещал рассказать мне, пока все еще свежо в памяти. - Внезапно уши у него задергались от смущения, гудящий голос зазвучал почти жалобно: - Я прошу прощения; я знаю, что это не доставит тебе удовольствия. Но я должен знать. Ради книги. Ради памяти - это же на все времена.
Смеясь, Ранд поднялся и дернул огир за распахнутую куртку.
- На все времена? Писатели все так говорят? Не волнуйся, Лойал. Все еще будет очень даже свежо в памяти, когда я стану рассказывать тебе. - Мрачный, угрюмый запах хлынул от него, несмотря на улыбку, и тут же исчез. - Но только по возвращении в Кайриэн. Сначала нам нужно выкупаться и поспать в постели. - Ранд сделал знак Дашиве подойти поближе.
Этот человек не выглядел ни худым, ни слабым, тем не менее двигался он как- то нерешительно, еле передвигая ноги и сложив руки на животе, что придавало ему странный вид.
- Милорд Дракон? - склонил голову он.
- Дашива, ты можешь сделать проход?
- Конечно. - Дашива принялся потирать руки, облизывая губы кончиком языка. Интересно, он всегда так нервничает или дело в том, что он разговаривает с Драконом Возрожденным, подумал Перрин. - Это, значит… М'Хаель начинает учить Перемещаться, как только ученик более или менее овладеет..
- М'Хаель? - спросил, прищурившись, Ранд.
- Такое звание у лорда Мазрима Таима, милорд Дракон. Оно означает "предводитель". На Древнем Языке. - Дашива ухитрился улыбнуться одновременно нервно и покровительственно. - Я много читаю у себя на хуторе. Все книги, которые приносят бродячие торговцы.
- М'Хаель, - с оттенком неодобрения пробормотал Ранд. - Ладно, как бы то ни было, Дашива, сделай мне проход, чтобы мы оказались неподалеку от Кайриэна. Пора посмотреть, что случилось в мире, пока я отсутствовал, и что мне делать со всем этим. - Он засмеялся, совсем невесело, и от смеха Ранда у Перрина снова мурашки побежали по коже.

ГЛАВА 3. Холм Золотого Рассвета

На плоской вершине низкого холма к северо-востоку от Кайриэна, вдалеке от дорог и человеческого жилья, внезапно возникла тонкая вертикальная прорезь выше сидящего на коне человека. Земля мягко опускалась и поднималась, точно когда-то по ней пробежали волны. Ближайший лес находился на расстоянии примерно в милю, до него тянулось чистое поле, если не считать отдельных редких кустов. Сверкающая прорезь расширилась до прямоугольника, коричневая трава на этом месте поникла, нижний край отверстия рассек мертвые стебли тоньше, чем бритва.
Как только проход полностью открылся, сквозь него хлынули айильцы в вуалях, мужчины и Девы, и, точно бурные потоки, во всех направлениях устремились по склонам, окружая холм. Почти затерявшись среди них, около самого прохода заняли позицию четыре Аша'мана, бросая по сторонам внимательные взгляды. Вокруг все было неподвижно, если не считать пробегающей по высокой пыльной траве ряби и слегка покачивающихся под ветром ветвей. Тем не менее Аша'маны стреляли взглядами по сторонам с таким видом, с каким голодный ястреб высматривает кролика. Затаившийся кролик не менее внимательно наблюдает за ястребом, но не с такой угрозой.
Вслед за половодьем айильцев проскакали верхом по двое в ряд кайриэнцы. Как только они оказались по ту сторону прохода, над их головами взметнулось темно- красное Знамя Света. Ни на мгновение не задерживаясь, Добрэйн повел своих людей вперед и начал выстраивать у подножия холма - все в шлемах и латных рукавицах, у всех пики подняты под одним и тем же углом. Опытные воины, они готовы были броситься в атаку по первому его знаку.
Вслед за последним кайриэнцем проскакал на Ходоке Перрин, непроизвольно пригнувшись в проходе. Один большой прыжок - и его мышастый оставил позади Колодцы Дюмай и оказался на холме под Кайриэном. Верхний край прохода находился достаточно высоко над головой, но Перрин знал по опыту, насколько тот опасен, когда открывается, и у него не было ни малейшего желания проверять, так ли это, когда врата уже открыты. Сразу же за ним проследовали Лойал и Айрам - огир пешком, с топором на плече, в проходе слегка согнув ноги в коленях, - а за ними двуреченцы. Они еще задолго до прохода низко пригнулись к седлам. Ред' ал'Дей нес знамя с красной волчьей головой, знамя Перрина, как все его называли, а Телл Левин - знамя Красного Орла.
Перрину неприятно было даже смотреть на эти знамена, особенно на Красного Орла. Двуреченцам же, напротив, очень хотелось, чтобы с ними в походе было и то и другое. Что за лорд без знамен, говорили они. Он лорд, это правда, и все же эти кроваво-красные знамена безумно раздражали его. Но все без толку. Сколько Перрин ни говорил двуреченцам, чтобы избавились от них, знамена никогда не исчезали надолго. Красная волчья голова заставляла его чувствовать себя тем, кем он не был и не хотел быть, а Красный Орел… Больше двух тысяч лет минуло с тех пор, как Манетерен был стерт с лица земли во время Троллоковых Войн, и еще почти тысяча после того, как Андор вобрал в себя часть того, что некогда было Манетереном. И все же еще есть люди, в памяти которых не умерли легенды, и для андорцев это знамя равносильно призыву к мятежу. Конечно, простые двуреченцы вот уже на протяжении нескольких поколений и не вспоминали о том, что они андорцы, но у королев память не такая короткая.
Перрин встречался с новой королевой Андора - казалось, с тех пор прошла уже тысяча лет! - в Тирской Твердыне. Тогда она еще не была королевой, да и сейчас станет ею только в том случае, если будет коронована в Кэймлине. Она показалась ему просто приятной молодой женщиной, даже хорошенькой, хотя он не питал пристрастия к рыжим. Немного чересчур занята сама собой, конечно, но ведь на то она и Дочь-Наследница. Однако кое-кому удалось-таки привлечь к себе ее внимание. Ранду. Хотя они то и дело попадались Перрину на глаза то в одном укромном уголке, то в другом, это еще ни о чем не говорит. Ранд собирался посадить ее не только на Львиный Трон в Андоре, но и на Солнечный Трон в Кайриэне. Конечно, если она станет королевой, то из чувства благодарности, надо думать, закроет глаза на это знамя, тем более что на самом деле оно ничего не означает. Поглядывая на двуреченцев, развертывающихся строем позади этих знамен, Перрин покачал головой. В любом случае сейчас не до таких пустяков.
Двуреченцы мало походили на истинных воинов, большинство - парни вроде Тода, сыновья фермеров и пастухов; и все же они действовали уверенно и слаженно. Каждый пятый держал поводья еще четырех коней, кроме своего, пока остальные торопливо спешивались, с луками наготове. Оказавшись на земле, они выстраивались не слишком ровными рядами, не столько смотря себе под ноги, сколько таращась на то, что их окружало, но привычные жесты, которыми они проверяли колчаны, и то, как они обращались с луками, свидетельствовало, что все они умели обращаться с оружием; а ведь у них большие двуреченские луки почти в рост человека. Дальность выстрелов у этих луков такая, какая никому, кроме двуреченцев, и не снилась. И стреляли они очень и очень метко.
Перрин страстно надеялся, что ничего подобного им не придется делать сегодня. Иногда он мечтал о мире, где вообще не было бы войн. И Ранд…
- Думаете, мои враги спали, пока я… отсутствовал? - неожиданно спросил Ранд, когда они стояли, дожидаясь, пока Дашива откроет проход.
На Ранде была куртка, которую он отыскал в одной из повозок, хорошо скроенная, из прекрасной зеленой шерсти, но она делала его каким-то… непохожим на себя. лишь одна эта куртка во всем лагере устроила Ранда. ладно хоть в голову ему не пришло еще Стража раздеть или снять кадинсор с айильца… Что он в ней нашел? Перерыл все повозки и вчера вечером, и сегодня утром, просто перевернул все вверх дном, точно искал что-то из ряда вон - шелк и роскошную вышивку.
Фургоны вытянулись длинной, извивающейся линией, запряженные, со снятыми парусиновыми покрытиями и торчащими железными обручами. Кируна и остальные присягнувшие Ранду сестры сидели в головной повозке, в тесноте, и, конечно, были явно недовольны этим. Они больше не протестовали открыто, поняли, что это ни к чему хорошему не приведет, но время от времени сердито ворчали. Ну, как бы то ни было, они уже готовы отправиться в путь. Их пешие Стражи окружали повозку, молча, с каменными лицами. Пленные Айз Седай с напряженным, угрюмым видом стояли отдельной группой, взятые в кольцо Хранительницами Мудрости, за исключением тех, которые находились около Ранда, то есть практически всеми, кроме Сорилеи и Эмис. Стражи пленниц стояли отдельно, в сотне шагов от них, нахмуренные, злые - гибельный смерч, который мог вырваться наружу в любой момент, несмотря на все их раны и охрану из сисвай'аман. Ранд держал в поводу крупного черного коня, прежде принадлежавшего Кируне, а Мин уже сидела на мышастой кобыле со стройными ногами. Остальные лошади Айз Седай и Стражей не предназначались ни для Аша'манов, ни для кого бы то ни было другого, но их и не впрягли дополнительно в повозки; это почему-то возмущало их прежних владельцев даже больше, чем необходимость идти пешком! Все они были привязаны к задкам фургонов длинными веревками.
- Как ты считаешь, Флинн? А ты, Грейди? Один из Аша'манов, дожидающийся, пока откроется проход, чтобы первым шагнуть сквозь него, приземистый, с простым крестьянским лицом, неуверенно взглянул сначала на Ранда, а потом на своего товарища, морщинистого, уже заметно в годах. У обоих на воротниках поблескивали серебряные мечи, но Драконов не было.
- Только глупцы могут думать, что их враги бездействуют, пока они не смотрят, милорд Дракон, - хриплым голосом ответил старик. В его тоне ощущалась старая солдатская закваска.
- А ты что думаешь, Дашива? Дашива вздрогнул, удивленный тем, что к нему обратились.
- Я… вырос на хуторе. - Он поправил ремень, на котором висел меч, в чем не было никакой необходимости. Предположительно их обучали обращению как с мечом, так и с Единой Силой, но Дашива производил впечатление человека, который плохо отличал первое от второго. - У меня было не так уж много врагов. - Несмотря на всю его неуклюжесть, в нем ощущалась своего рода дерзость. Хотя, вообще говоря, все они производили такое впечатление.
- Если ты останешься со мной, - мягко сказал Ранд, - они у тебя будут.
Его улыбка заставила Перрина содрогнуться. Именно так он и улыбался, отдавая приказ начать движение через проход, будто нисколько не сомневался, что на той стороне их ждала засада. Враги повсюду, сказал Ранд. Всегда помните это. Враги везде, и никогда не знаешь точно, кто друг, а кто враг…
Исход продолжался, не ослабевая. Прогрохотали, кренясь, повозки, прямо от Колодцев Дюмай к Кайриэну, на первой ехали сестры, похожие на ледяные статуи. Их Стражи рысцой бежали по бокам, сжимая рукояти мечей и шаря взглядами по сторонам, будто думали, что их Айз Седай нуждаются в защите как от тех, кто уже миновал проход, как и от тех, кто мог неожиданно появиться на той стороне. Прошли Хранительницы Мудрости вместе со своими подопечными - точно пастухи со стадом; они подгоняли Айз Седай прутами. Сестрам, правда, удавалось делать вид, будто они не замечают ни Хранительниц Мудрости, ни их прутьев. Быстрой рысью пробежали гай'шайн, в колонне по четыре, за ними приглядывала одна-единственная Дева. Разместив их в стороне от прохода, она стрелой умчалась к остальным Фар Дарайз Май, а гай'шайн опустились на колени прямо там, где стояли, все так же рядами, голые, как новорожденные сойки, и гордые, как орлы. Прошли оставшиеся Стражи вместе со своей охраной, распространяя вокруг себя такой мощный запах ярости, что он на время перебил все остальные, а за ними - Руарк с сисвай'аман. Девы, четыре оставшихся Аша'мана - каждый вел в поводу двух коней, для себя и для тех Аша'манов, которые стояли у прохода, - и, наконец, Нурелль и его Крылатая Гвардия со своими пиками, на которых развевались красные вымпелы.
Майенцы с самодовольным видом смеялись и насмешливо кричали, обращаясь к замыкающим шествие кайриэнцам, чтобы те поторопились, а то как бы не вернулись Шайдо, хотя фактически кайриэнцы не были последними. Позади всех проехали Ранд на мерине Кируны и Мин на своей кобыле. Сорилея и Эмис шагали с одной стороны от черного коня, Нандера и полдюжины Дев - с другой, а за ними Дашива вел в поводу гнедую кобылу, судя по виду, весьма мирного нрава. Проход замерцал, тая, Дашива сощурился, глядя на то место, где он был, слабо улыбнулся и неуклюже вскарабкался в седло. Он что-то пробормотал себе под нос, наверно, из-за того, что меч запутался у него в ногах и он едва не упал. Несомненно, он пока еще был в здравом уме.
Армия усеяла весь холм - в боевом порядке, готовая отразить любое нападение, хотя, судя по всему, им пока никто не угрожал. Небольшая армия, всего несколько тысяч человек, хотя до того, как орды айильцев перевалили через Драконову Стену, она выглядела бы не такой уж маленькой. Ранд неспешно поскакал к Перрину, внимательно оглядывая местность. Обе Хранительницы Мудрости, Нандера и Девы последовали за ним, негромко переговариваясь и стреляя глазами во все стороны. Если бы Ранд был волком, Перрин сказал бы, что он принюхивается, чтобы по запаху определить, нет ли поблизости опасности. Поперек высокой седельной луки у Ранда лежал Драконов скипетр с копейным наконечником длиной в два фута, украшенный бело-зеленой кистью и резьбой в виде Драконов. Время от времени он взвешивал его в руке, точно напоминая себе о нем
Натянув поводья. Ранд изучающе посмотрел на Перрина - почти таким же взглядом, каким смотрел по сторонам.
- Я доверяю тебе, - кивнув, произнес Ранд в конце концов. Мин заерзала в седле, и он добавил: - И тебе, Мин, конечно, тоже. И тебе, Лойал. - Огир неловко переступил с ноги на ногу, бросив неуверенный взгляд на Перрина. Ранд посмотрел на склон холма - на айильцев, Аша'манов и всех остальных. - Так немного тех, кому можно доверять, - устало прошептал он. В его запахе, настолько насыщенном, что казалось, он исходил от двух человек, смешались гнев и страх, решимость и отчаяние. Но поверх всего волной накатывала усталость.
Только не сходи с ума, хотел сказать ему Перрин. Держись. Однако острое чувство вины сковало язык. Потому что он хотел сказать это Дракону Возрожденному, а не своему другу детства. Он очень хотел, чтобы его друг не спятил; Дракон Возрожденный должен был оставаться в своем уме во что бы то ни стало.
- Милорд Дракон! - внезапно окликнул Ранда один из Аша'манов, почти совсем мальчик, с темными глазами, большими, как у девушки, без меча и Дракона на воротнике черного мундира, который он тем не менее носил с большим достоинством. Наришма, так его звали, насколько помнилось Перрину. - Взгляните на юго-запад.
Со стороны леса, на расстоянии мили или чуть больше, показалась бегущая женщина в высоко подоткнутых юбках. Перрин сразу определил - айилка. Хранительница Мудрости, хотя пока поручиться за это было трудно. И все же он почти не сомневался. При виде нее все его опасения вспыхнули с новой силой. Стоило им пройти через проход, и тут же, точно из-под земли, возникает кто-то из местных. Вряд ли это сулило хорошие новости. Когда он отправился вызволять Ранда, в Кайриэне снова стали появляться Шайдо, но для айильцев Хранительница Мудрости оставалась Хранительницей Мудрости, к какому бы клану она ни принадлежала. Пока их кланы убивали один другой, эти женщины ходили в гости к друг другу, точно соседи на чашку чая. Два айильца, дерущиеся не на жизнь, а на смерть, расступались, чтобы позволить Хранительнице Мудрости пройти между ними. Может быть, со вчерашнего дня все стало иначе, а может быть, и нет. Перрин тяжело вздохнул. Даже в самом лучшем случае вряд ли ее появление означало хорошие вести.
Почти все, кто находился рядом с ним, испытывали те же чувства. Рябь пробежала по рядам, каждый взял копье наизготовку или натянул тетиву лука. Кайриэнцы и майенцы надежнее устроились в седлах, Айрам с горящими от возбуждения глазами вытащил меч. Лойал, опираясь на огромный топор, с видом сожаления поглаживал пальцами острие. Топор был инкрустирован золотом и украшен выгравированными на нем листьями и завитками. Инкрустация немного стерлась от частого использования топора. Если Лойалу придется снова пустить его в ход, он сделает это, но с такой же неохотой, как и Перрин, и в большой степени по тем же самым причинам.
Ранд просто неподвижно сидел на коне с непроницаемым выражением лица. Мин подъехала поближе и погладила его по плечу - так человек пытается успокоить мастиффа, у которого шерсть встала дыбом.
Хранительницы Мудрости не проявляли внешних признаков беспокойства, но это не означало, что они бездействовали. Сорилея сделала жест рукой, и дюжина женщин из тех, которые охраняли Айз Седай, присоединились к ней и Эмис, держась на значительном расстоянии от Ранда и Перрина. У немногих из них в волосах виднелась седина, и только у Сорилеи было морщинистое лицо, но это ни о чем не говорило, потому что среди тех Хранительниц Мудрости, которые находились здесь, вообще мало у кого заметна седина в волосах. Факт оставался фактом - немногие айильцы доживали до седых волос. И все же эти женщины обладали определенным положением или влиянием, как там это называется у Хранительниц Мудрости. Перрин видел, что Сорилея и Эмис неоднократно советовались с ними и прежде, хотя "советовались" не совсем точное слово. Говорила только Сорилея, иногда Эмис вставляла слово, а остальные слушали. В какой-то момент Эдарра явно принялась возражать, но Сорилея без особых усилий подавила этот протест и сделала знак двум другим, Сотарин и Косайн. Те тут же подобрали руками юбки и быстро, только ноги замелькали, устремились навстречу бегущей женщине.
Перрин успокаивающе похлопал Ходока по шее. Еще не пришло время убивать. Пока еще нет.
Три Хранительницы Мудрости встретились примерно в полумиле от холма и остановились. Они поговорили, совсем немного, а потом вместе побежали к холму. Прямо к Сорилее. Вновь пришедшая, молодая, длинноносая женщина с массой неправдоподобно ярких рыжих волос, торопливо начала что-то объяснять. По мере того как она говорила, лицо Сорилеи каменело. В конце концов огненноволосая женщина замолчала, и все Хранительницы повернулись к Ранду. Однако никто не сделал движения в его сторону. Они просто ждали, сложив руки на животе, не менее загадочные и непостижимые, чем Айз Седай.
- Кар'а'карн, - скривив губы, пробормотал Ранд себе под нос. Перенеся ногу через спину коня, он спрыгнул на землю и помог спешиться Мин.
Перрин тоже слез с коня и повел его за собой к Хранительницам Мудрости. Лойал шел следом, а Айрам ехал верхом и слез, только когда Перрин жестом велел ему спешиться. Айильцы не ездили верхом без крайней необходимости и считали оскорблением для себя, если кто-то беседовал с ними, сидя в седле. Руарк присоединился к ним, и неизвестно чем недовольный Гаул тоже. Все это послужило безмолвным указанием Нандере, Сулин и Девам подойти поближе
Рыжеволосая женщина заговорила, как только Ранд оказался рядом:
- Бэйр и Мегана расставили наблюдателей на всех дорогах, по которым ты мог направиться к городу древоубийц, Кар'а'карн, хотя, по правде говоря, никто не думал, что это будет…
- Ферейгин! - сердито оборвала ее Сорилея, и та залилась краской. Ее зубы щелкнули - повидимому, она слишком резко захлопнула рот, - и она уставилась на Ранда сверкающими голубыми глазами, избегая взгляда Сорилеи.
Сорилея глубоко вздохнула и тоже посмотрела на Ранда.
- В палатках волнение, - сказала она ровным голосом, имея в виду лагерь айильцев. - Среди древоубийц распространились слухи, что ты вместе с Айз Седай отправился в Белую Башню, отправился, чтобы преклонить колени перед Престолом Амерлин. Те, кому известно, как обстоит дело, не решались опровергать эти слухи, боясь причинить еще больший вред.
- И к чему это привело? - негромко спросил Ранд. От него исходило такое напряжение, что Мин снова погладила его по плечу.
- Многие поверили в то, что ты бросил айильцев, - точно так же негромко ответила Эмис. - Многие вновь охвачены унынием, как было после откровения. Ежедневно тысяча или даже больше бросают копья и уходят, не в силах взглянуть в глаза нашему будущему или нашему прошлому. Возможно, некоторые присоединяются к Шайдо. - В ее голосе зазвенело презрение. - По углам шепчут, что истинный Кар'а'карн никогда не сдался бы на милость Айз Седай. Индириан заявляет, что по доброй воле ты никогда не отправился бы в Белую Башню. Он готов повести Кодарру на север, на Тар Валон, и станцевать танец копий с любой Айз Седай, которая ему попадется. Или с любым мокроземцем; он говорит, что тебя, наверно, предали. Тимолан ворчит, что, если верить слухам, это ты нас предал, и он уведет свой клан, Миагома, обратно в Трехкратную Землю. Но только после того, как своими глазами увидит тебя мертвым. Манделайн и Джанвин еще не определились, но они прислушиваются и к Тимолану, и к Индириану.
Руарк состроил гримасу, с присвистом втянув в себя воздух; для айильца это почти то же самое, что в отчаянии рвать на себе волосы.
- Новости, конечно, не слишком хороши, - вмешался Перрин, - но ведь еще не вечер, правда? Как только Ранд объявится, слухи тут же смолкнут.
Ранд поскреб затылок:
- Если бы дело ограничилось только этим, Сорилея не выглядела бы так, точно ящерицу проглотила. - Если уж на то пошло, Нандера и Сулин имели такой вид, будто проглоченные ими ящерицы еще живы и движутся по пищеводу. - Ну, чем еще порадуешь меня, Сорилея?
Женщина с морщинистым лицом одобрительно улыбнулась ему
- Ты чувствуешь то, что не выражено словами. Это хорошо. - Тон ее, однако, оставался по-прежнему мрачным. - Теперь ты возвращаешься, а вместе с тобой Айз Седай. Уверена, для многих это будет означать, что ты и в самом деле поставлен на колени. Что бы ты ни сказал и ни сделал, они будут считать, что Айз Седай держат тебя на коротком поводке. Это мнение возникнет сразу же, как только ты появишься, еще до того, как станет известно, что ты был у них в плену. Секреты всегда находят щели, через которые даже блохе не проскочить, а секрет, известный многим, вообще обретает крылья.
Перрин взглянул на Добрэйна и Нурелля, которые вместе со своими людьми не сводили с Ранда глаз, и проглотил тошнотворный ком в горле. Сколько из них присоединились к Ранду в большей степени потому, что на его чаше весов находилась огромная сила, которую представляли собой айильцы? Не все, конечно. Но на каждого человека, который пошел за ним просто потому, что он Дракон Возрожденный, приходилось пять или даже десять таких, кто был убежден, что Свет ярче. всего сияет на стороне сильного. Если айильцы покинут его или если в их рядах произойдет раскол…
От одной мысли о такой возможности у Перрина волосы встали дыбом. Он чувствовал свою ответственность за двуреченцев, и это заставляло его делать то, к чему от природы у него не было ни склонностей, ни способностей. И неважно, та'верен он или нет. В любом случае он знал, что не сможет остаться в стороне от всего происходящего, хотя бы ради Ранда. И все же пределом его возможностей были проблемы деревенского масштаба, он даже свои собственные никак не мог решить. В голове у него все перемешалось от непосильных стараний найти выход. Что делать, если худшее все-таки случится? Перед его внутренним взором замелькали имена: кто, скорее всего, останется с Рандом, а кто попытается улизнуть. Первый список оказался весьма короток, второй настолько длинен, что у Перрина пересохло в горле. Очень многие, поступая так или иначе, по-прежнему руководствовались соображениями сиюминутной выгоды, будто и слыхом не слыхивали о том, что существуют Пророчества о Драконе или грядет Последняя Битва. Он нисколько не сомневался, что некоторые будут поступать точно так же даже в тот день, когда начнется Тармон Гай'дон. И, что хуже всего, большинство из них вовсе не Приспешники Темного, а обыкновенные люди. Просто собственные интересы они ставили на первое место. Уши Лойала уныло дрогнули, он тоже все понимал.
Еще до того, как Сорилея закончила свой рассказ, взгляд ее метнулся в сторону с таким выражением, что казалось, мог просверлить дырку даже в железе.
- Вам было приказано оставаться в фургоне. - Бера и Кируна остановились так неожиданно, что идущая следом Аланна чуть не налетела на них. - Вам было приказано не обращаться к Единой Силе без разрешения, и все же вы услышали то, о чем здесь говорилось. Придется поучить вас лучше понимать мои слова.
Несмотря на грозный взгляд Сорилеи, не предвещающий ничего хорошего, все трое не сдвинулись с места - Бера и Кируна с видом холодного достоинства, Аланна с еле тлеющим вызовом. Лойал перевел взгляд больших глаз сначала на них, потом на Хранительницу Мудрости. Если до этого уши его еле заметно подрагивали, то теперь они полностью поникли, а густые брови нависли над щеками. С тревогой снова мысленно проглядывая свои списки, Перрин рассеянно подумал: интересно, как далеко Айз Седай намерены зайти в своем непослушании? Подслушивать с помощью Силы! За это им наверняка здорово достанется от Хранительниц Мудрости - вряд ли дело ограничится только грозным рыканьем Сорилеи. И Ранд тоже вряд ли будет доволен.
На этот раз, однако, все как будто обошлось. У Ранда был такой вид, точно он вообще не заметил появления Айз Седай. Он, казалось, смотрел в пространство, хотя взгляд его был устремлен на Сорилею. Или, может быть, прислушивался к чему-то, что слышал только он сам.
- Что происходит у мокроземцев? - в конце концов спросил он. - Колавир стала королевой? - Это прозвучало не как вопрос.
Сорилея кивнула, сжав пальцами рукоять висящего на поясе ножа и ни на мгновение не выпуская из поля зрения Айз Седай. Айильцев меньше всего волновало, кто именно король или королева у мокроземцев. В особенности если речь шла о древоубийцах Кайриэна.
Словно ледяная сосулька вонзилась в грудь Перрина. То, что Колавир из Дома Сайган спала и видела, как бы усесться на Солнечный Трон, ни для кого не было секретом. Она лелеяла эти планы с тех пор, как Галдриан Райатин был убит, задолго до того, как Ранд объявил себя Возрожденным Драконом. И не унялась даже после того, как стало известно, что Ранд собирается посадить на этот трон Илэйн. Немногие, однако, знали, что Колавир способна даже на хладнокровное убийство. А Фэйли оставалась в городе. Хорошо хоть, что не одна. Байн и Чиад должны быть рядом с ней. Они Девы и ее подруги, может быть, такие же близкие, как почти сестры, - есть такое понятие у айильцев. Они не допустят, чтобы с ней произошло что-нибудь плохое. Однако сосулька внутри не таяла. Колавир ненавидела Ранда и распространяла это отношение на всех, кто близок ему. Например, на жену человека, который был другом Ранда. Нет. Байн и Чиад не допустят, чтобы с ней случилась беда.
- Возникает очень щекотливая ситуация.- Придвинувшись к Ранду, Кируна с удивительным самообладанием делала вид, будто не замечает Сорилею. Хранительница Мудрости на вид была не так уж сильна, однако взглядом, казалось, способна забивать гвозди. - Последствия могут оказаться очень серьезными. Я..
- Что Колавир говорила обо мне? - спросил Ранд Сорилею нарочито небрежным тоном. - Берелейн не пострадала? - Именно Берелейн, Первую Майена, Ранд оставил вместо себя в Кайриэне.
Почему он не спросил о Фэйли?
- С Берелейн сур Пейндраг все в порядке, - пробормотала Сорилея, продолжая сверлить взглядом Айз Седай.
Внешне Кируна сохраняла спокойствие, несмотря на то что ее прервали и явно игнорировали, но ее взгляд, неотрывно прикованный к Ранду, заморозил бы даже огонь в кузнечном горне. Сорилея жестом велела Ферейгин продолжать.
Рыжеволосая женщина вздрогнула и прочистила горло. Она явно не ожидала, что ей будет еще раз предоставлено слово, и попыталась на ходу собрать все свое достоинство, точно торопливо накинутую одежду.
- Колавир Сайган говорит, что ты. Кар'а'карн, отправился в Кэймлин или, может быть, в Тир, но где бы ты ни находился, все должны помнить, что ты - Дракон Возрожденный, и повиноваться тебе. - Ферейгин презрительно фыркнула. О Возрожденном Драконе в айильских пророчествах не упоминалось, только о Кар'а'карне. - Она говорит, что ты вернешься и подтвердишь ее право на трон. Она часто встречается с вождями кланов и уговаривает их послать копья на юг. Так ты велел, она говорит. Она не встречается с Хранительницами Мудрости и не прислушивается к нашим советам. - На этот раз она усмехнулась не менее выразительно, чем Сорилея. Никто не смел указывать вождям кланов, что им делать, но если Хранительницы Мудрости считали, что с ними плохо обходятся, обсуждать что-либо с вождями кланов вообще не имело смысла.
Все сказанное в какой-то степени отвлекло мысли Перрина от Фэйли. Колавир всегда с презрением относилась к "дикаркам", считая Хранительниц Мудрости не больше чем травницами. Но на самом деле больше всего ей хотелось бы, чтобы все до последнего айильцы покинули Кайриэн. В данных обстоятельствах важнее было то, прислушивались к ее словам вожди кланов или нет? Ранда, однако, это как будто не интересовало.
- Что еще произошло в городе? Все, что ты слышала, Ферейгин. Может, что-то такое, что важно только для мокроземцев.
Она презрительно тряхнула рыжей гривой:
- Мокроземцы похожи на песчаных мух, Кар'а'карн: кто может знать, что для них важно? Странные вещи иногда происходят в городе, а иногда и в айильских палатках, так я слышала. Люди видят то, чего не может быть, а иногда то, чего не может быть, происходит на самом деле. Мужчины, женщины, дети умирают. - У Перрина по коже побежали мурашки: то, о чем она говорила, Ранд называл пузырями зла; точно пена в зловонном болоте, поднимались они из узилища Темного и медленно дрейфовали по Узору, пока не лопались. Однажды Перрин и сам угодил в такой, ни за что в жизни не хотелось бы ему столкнуться с подобным еще раз. - Если вас интересует, что делают мокроземцы, - продолжала она, - то кто обращает внимание на песчаных мух? Разве только когда они кусаются. Да, я еще кое-что вспомнила. Я этого не понимаю, но может быть, ты поймешь. Песчаные мухи обязательно укусят, раньше или позже.
- Что за песчаные мухи? Мокроземцы? О чем ты говоришь?
Ферейгин во всех отношениях далеко до Сорилей, и все же ни одна Хранительница Мудрости, насколько было известно Перрину, не могла спокойно отнестись к тому, что в разговоре с ней проявляют нетерпение. Даже если это был вождь вождей. Вздернув подбородок, она поплотнее натянула шаль и ответила:
- Три дня назад древоубийцы Каралайн Дамодред и Торам Райатин подошли к городу. Они выпустили воззвание, что Колавир Сайган - узурпатор, но ничего не предпринимают, просто сидят в своем лагере к югу от города и время от времени посылают в город людей. За пределами лагеря сотня их со всех ног убегает от одного алгол'д'сисвай или даже гай'шайн. Человек, которого называют Дарлин Сиснера, и другие тайренцы прибыли вчера на корабле и присоединились к ним. С тех пор они только и делают, что пируют и пьянствуют, будто у них праздник. Солдаты древоубийц стянуты в город по приказу Колавир Сайган, но они наблюдают за нашими палатками больше, чем за другими мокроземцами или за порядком в самом городе. Просто наблюдают - и все, ничего не предпринимая. Может, ты, Кар'а'карн, понимаешь, почему они так себя ведут, а я нет, и Бэйр с Меганой тоже, и никто в наших палатках.
Леди Каралайн и лорд Торам стояли во главе тех кайриэнцев, которые отказались признать власть Ранда в Кайриэне, а в Тире их сторонниками руководил Благородный Лорд Дарлин. Ни от тех, ни от других особого вреда не было; Каралайн и Торам вот уже несколько месяцев сидели у подножия Хребта Мира, угрожая и требуя, а Дарлин делал то же самое в Хаддонском Сумрачье. Но ничего больше. Перрин, сам того не замечая, провел большим пальцем по лезвию топора. Мало того что Ранду угрожала опасность потерять поддержку айильцев, так еще и все его враги собрались в одном месте. Не хватало только Отрекшихся. И Севанны с ее Шайдо. В качестве крема на медовом торте. И все же сейчас это встревожило Перрина не больше, чем если бы он узнал, что по улицам Кайриэна бродят призраки из ночных кошмаров. Фэйли - вот что важнее всего. С ней ничего не должно случиться.
- Лучше смотреть, чем драться, - задумчиво пробормотал Ранд, снова как будто прислушиваясь к невидимому собеседнику.
Перрин от всего сердца был согласен с Рандом - все что угодно лучше, чем смертоубийство, - но айильцев такой подход, конечно, не устраивал, особенно если речь шла о врагах. Все они, Руарк и Сорилея, Ферейгин, Нандера и Сулин - все посмотрели на Ранда с таким выражением, будто он сказал, что пить песок лучше, чем воду.
Ферейгин вытянулась, даже привстала на цыпочки. Для айилки она была не очень высока, почти по плечо Ранду, но каким-то образом умудрилась оказаться с ним почти нос к носу.
- В этом лагере мокроземцев чуть больше десяти тысяч человек, - укоризненно сказала она, - а в городе и того меньше. С ними ничего не стоит справиться. Даже Индириан не забыл, что ты запретил убивать мокроземцев, разве что защищаясь, но кто знает, долго ли они будут бездействовать? И от Айз Седай, тех, которые в городе, тоже помощи ждать не приходится. Кто знает, что они…
- Айз Седай? - Голос Ранда звучал спокойно, но он так стиснул Драконов скипетр, что костяшки пальцев побелели. - Сколько?
От его запаха по спине Перрина пробежал озноб. Внезапно он буквально всей кожей ощутил, что пленные Айз Седай не сводят с них глаз, и не только пленные. И Бера, и Кируна, и все остальные.
Сорилея тут же утратила всякий интерес к Кируне. Руки в боки, она процедила сквозь стиснутые зубы:
- Почему ты не рассказала об этом мне?
- Не успела, Сорилея, ты сама прервала меня, - запротестовала Ферейгин, внезапно как будто став меньше ростом и тяжело дыша. Снова переведя взгляд голубых глаз на Ранда, она продолжила уже более твердым голосом: - Может быть, их десять или больше, Кар'а'карн. Мы держимся подальше от них, конечно, особенно с тех пор… - Ее взгляд опять метнулся к Сорилее, и опять она тяжело задышала и поникла. - Ты сама ничего не хотела слушать о мокроземцах, Сорилея. Только о том, что происходит в айильских палатках. Ты сама так сказала. - Повернувшись к Ранду, она снова подтянулась: - Большинство из них скрываются у Арилин Дулайн, Кар'а'карн, и редко показываются на людях. - И снова, глядя на Сорилею, сгорбившись, чуть слышно: - Сорилея, ты же знаешь, я бы все рассказала тебе. Ты сама меня прервала.
Когда до Ферейгин дошло, сколько людей наблюдают за ней, и особенно, что многие из них, во всяком случае, среди Хранительниц Мудрости, улыбаются, глаза у нее вспыхнули, а щеки запылали. Поворачиваясь то к Сорилее, то к Ранду, она открывала и закрывала рот, не издавая ни звука. Некоторые Хранительницы Мудрости захихикали, прикрываясь ладонями. Эдарра смеялась совершенно открыто, как и Руарк, который откинул назад голову и захохотал во все горло.
Перрину, конечно, было не до смеха. У айильцев вообще весьма своеобразное чувство юмора. Кто знает, может, айилец способен найти повод для веселья даже в том, что его проткнули мечом? Только Айз Седай не хватало. Свет! Он выбросил из головы все, кроме того, что волновало его больше всего
- Ферейгин! Моя жена, Фэйли, как она? Бросив на него растерянный взгляд, Ферейгин с явным усилием постаралась взять себя в руки.
- Думаю, с Фэйли Айбара все в порядке, Сей кайр, - уже спокойно ответила она. Или почти спокойно. Краешком глаза она продолжала следить за Сорилеей.
Сорилея не смеялась и даже не улыбалась. Сложив руки на животе, она, не отрываясь, смотрела на Ферейгин; по сравнению с этим взглядом тот, которым она прежде одарила Кируну, казался просто кротким.
Эмис положила ладонь на руку Сорилеи.
- Она не виновата, - пробормотала Эмис так тихо, что ее услышали только Хранительница Мудрости и Перрин.
Мгновение поколебавшись, Сорилея кивнула. Взгляд, способный содрать с человека кожу, сменился обычным, просто придирчивым. Насколько Перрину было известно, такого эффекта могла добиться только Эмис, только ей одной Сорилея вообще позволила бы даже попытаться сделать что-то в этом роде, не сровняв ее с землей. Если не считать, конечно, Руарка, но он относился к подобным вспышкам с полным безразличием. Точно валун, которому все равно, бушует над ним гроза или нет. Утихомирить грозу была способна только Эмис.
Перрину хотелось бы побольше услышать от Ферейгин - она лишь думает, что с Фэйли все в порядке, или ей это точно известно? - но прежде, чем он успел открыть рот, его с обычным для нее тактом опередила Кируна.
- Теперь внимательно выслушай меня, - заявила она, обращаясь к Ранду и выразительно взмахнув рукой прямо у него перед носом. - Я назвала ситуацию щекотливой. Это не так. Ситуация настолько сложная, что ты даже представить себе не можешь, настолько хрупкая, что способна разбиться вдребезги от одного легкого дуновения. Бера и я отправимся в город вместе с тобой. Да-да, Аланна, и ты тоже, - нетерпеливо отмахнулась она от Зеленой сестры. У Перрина создалось впечатление, что Кируна снова прибегла к своему знаменитому угрожающему трюку, в результате которого стала как будто выше ростом и оказалась чуть ли не нос к носу с Рандом. Хотя, приглядевшись, Перрин обнаружил, что это лишь кажется. Ранд попрежнему, конечно, на голову выше нее. - Мы будем давать тебе советы, и ты непременно должен им следовать. Одно неверное движение, одно неосторожное слово, и с Кайриэном может случиться то же, что с Тарабоном и Арад Доманом. Хуже того, ты можешь просто по неведению, даже не догадываясь, на какую опасную почву вступаешь, натворить множество ужасных бед.
Перрин вздрогнул. Вся эта речь будто нарочно предназначалась для того, чтобы вывести Ранда из себя. Однако Ранд просто дождался ее окончания и повернулся к Сорилее:
- Возьми Айз Седай с собой к палаткам. Всех, и побыстрее. Проследи, чтобы все знали, что они Айз Седай. Пусть все видят, что они слушаются малейшего твоего приказания. Ты ведь исполняешь приказания своего Кар'а'карна? Ну вот, значит, это убедит всех, что я не хожу у них на поводке.
Кируна покраснела. Она чувствовала себя оскорбленной, она негодовала, и это так сильно ощущалось в ее запахе, что у Перрина зачесалось в носу. Бера попыталась успокоить ее, но без заметного успеха, Кируна продолжала метать в Ранда взгляды, которые говорили: "Ты, невежа, сосунок, деревенщина!"; Аланна закусила губу, изо всех сил стараясь не улыбнуться. Хотя, если судить по запаху, исходящему от Сорилеи и остальных Хранительниц Мудрости, у Аланны не было особых поводов для веселья.
Сорилея криво улыбнулась Ранду.
- Может быть, Кар'а'карн, - сухо произнесла она. Перрин как-то засомневался, что Сорилея очень уж слушается Ранда. - Может быть, все так и получится.
Покачав головой. Ранд отошел вместе с Мин в сопровождении Дев, которые, точно тени, ни на шаг не отставали от него. Он принялся отдавать распоряжения тем, кто отправлялся с ним, и остающимся с Хранительницами Мудрости. Руарк, в свою очередь, тут же начал выкрикивать соответствующие приказания своим сисвай'аман. Аланна не сводила взгляда с Ранда. Интересно, подумал Перрин, что здесь произойдет дальше? Сорилея и остальные тоже смотрели на Ранда, и в их запахе ощущалось все, что угодно, только не спокойствие.

Предыдущая страница 3 Следующая страница


Корона мечей 4

И тут до Перрина дошло, что Ферейгин больше никого не интересует и, следовательно, у него появился шанс. Но как только он направился к ней, Сорилея, Эмис и остальные из совета, как назло, окружили ее, оттеснив его в сторону. Отойдя вместе с ней на некоторое расстояние, они забросали ее вопросами, изредка поглядывая на Кируну и двух других сестер, как бы давая им понять, чтобы поостереглись снова подслушивать. Кируна, по-видимому, заметила этот маневр, она так сердито сверкала глазами, что казалось, вот-вот задымится. Бера что-то настойчиво внушала ей, и Перрин без малейших усилий различил слова "благоразумна", и "терпелива", и "осторожна", а потом "глупый". Что к кому относилось, не требовало разъяснений.
- Как только доберемся до города, будет бой. - В голосе Айрама явственно звучали нотки нетерпения.
- Ничего подобного, - решительно заявил Лойал. Уши у него подрагивали, он посмотрел на свой топор так, будто с удовольствием зашвырнул бы его подальше. - Ведь ничего не будет, правда, Перрин?
Перрин покачал головой. Он не знал. Если бы только Хранительницы Мудрости оставили Ферейгин одну, хоть на несколько мгновений! Что такое важное они обсуждали?
- Женщины, - пробормотал Гаул, - еще более непонятные создания, чем пьяные мокроземцы
- Что? - рассеянно спросил Перрин. Может, просто протолкнуться сквозь круг Хранительниц Мудрости? Что произойдет? Точно прочтя его мысли, Эдарра сердито посмотрела на него, то же сделал и еще кто-то. Иногда и впрямь казалось, что женщины способны читать мысли мужчин. Ладно…
- Я говорю, ничего у них не понять, у этих женщин, Перрин Айбара. Чиад сказала, что не положит свадебный венок к моим ногам, прямо так и заявила. - Айилец, казалось, был потрясен. - Я, говорит, могу взять тебя в любовники, для себя и для Байн, но не более того. - В другое время этакие слова могли бы шокировать Перрина, хотя он уже слышал о таком прежде. Айильцы были невероятно… свободны в этих вопросах. - Как будто я недостаточно хорош, чтобы быть мужем, - сердито фыркнул Гаул. - Я не люблю Байн, но готов жениться и на ней, лишь бы Чиад была счастлива. Если Чиад не собирается плести для меня свадебный венок, с какой стати она заигрывает со мной? Раз я не гожусь ей в мужья, пусть оставит меня в покое.
Перрин хмуро посмотрел на него. Зеленоглазый айилец был выше Ранда и почти на голову выше него самого.
- О чем это ты толкуешь?
- О Чиад, разумеется. Ты что, не слушал меня? Она вроде как избегает меня, но каждый раз, как попадается навстречу, непременно останавливается. Проверяет, успел ли я ее заметить.
Не знаю, как обстоит дело у вас, мокроземцев, но у нас таким способом женщины завлекают мужчин. Она появляется, когда ты меньше всего этого ждешь, но тут же снова исчезает. До сегодняшнего утра я даже понятия не имел, что она здесь, вместе с Девами.
- Как это здесь? - прошептал Перрин. Сосулька, точно клинок, пронзила сердце, земля ушла из-под ног. - А Байн? Тоже здесь?
Гаул пожал плечами:
- Они редко разлучаются. Но меня интересует Чиад, а не Байн.
- Чтоб они сгорели и ты вместе с ними! - завопил Перрин. Хранительницы Мудрости дружно обернулись и уставились на него. Почти все, кто стоял на склоне холма, сделали то же самое. Кируна и Бера тоже обратили к Перрину внимательные лица. Приложив неимоверное усилие, он заговорил тише, хотя напряжение по-прежнему клокотало в его голосе, с этим Перрин ничего не мог поделать. - Они должны были защищать ее! Она в городе, в королевском дворце, с Колавир - Колавир! А они должны были, в случае чего, защитить ее.
Почесывая голову, Гаул взглянул на Лойала:
- Это мокроземцы так шутят? Фэйли Айбара уже выросла из детских юбок.
- Я знаю, что она не ребенок! - Перрин набрал полную грудь воздуха. Очень трудно не кричать, если живот у тебя, казалось, полон кислоты. - Лойал, объясни этому… объясни Гаулу, что наши женщины не кидаются друг на друга с копьями, что Колавир даже в голову не придет предлагать Фэйли сражаться, что ей достаточно просто приказать, и Фэйли перережут горло, или сбросят ее со стены, или… - Нет, слишком ярки оказались эти страшные образы; у Перрина все внутри перевернулось.
Лойал сочувственно похлопал Перрина по плечу:
- Перрин, я понимаю твое беспокойство. Я знаю, что испытывал бы то же самое, если бы думал, что Эрит угрожает опасность. - Кисточки у него на ушах задрожали. К его утешениям, конечно, стоило прислушаться, как же; мать мечтала женить его на молодой женщине-огир, которую выбрала сама, а он только и делал, что бегал от нее. - Ах! Ну ладно, Перрин. Фэйли ждет тебя, целая и невредимая. Я знаю это. И ты знаешь, что она вполне способна постоять за себя. - Лойал несколько принужденно рассмеялся своим гудящим смехом, но тут же снова стал серьезен, даже угрюм. - Перрин… Перрин, ты же знаешь, что не можешь всегда находиться при Фэйли, чтобы защищать ее, как бы тебе того ни хотелось. Ты - та'верен. Узор сплетает вокруг тебя свое кружево, как ему, Узору, угодно, и использует тебя, как ему. Узору, нужно.
- Чтоб он сгорел, этот Узор, - проворчал Перрин. - Пусть все горит огнем, если это спасет ее.
Уши Лойала от потрясения встали торчком, и даже Гаул выглядел ошеломленным.
Что со мной творится? - подумал Перрин. Он всегда презирал тех, кто всю жизнь занимался исключительно своими мелкими делишками, и думать не думая о Последней Битве и Тени Темного, которая надвигалась на мир. Чем же он теперь отличается от них?
Ранд придержал черного коня, поравнявшись с Перрином:
- Ты идешь?
- Иду, - мрачно ответил Перрин. Он не знал ответа на вопрос, который только что задал себе, но в одном был полностью уверен. Нехорошо, если судьбы мира не волнуют человека, но для него лично мир без Фэйли не имел смысла

ГЛАВА 4. В Кайриэне

Дай Перрину волю, и он скакал бы еще быстрее, хотя понимал, что лошади такого темпа не выдержат Они поочередно то скакали рысью, то бежали бок о бок с лошадьми Ранд казалось, с головой ушел в свои мысли, если не считать того, что он подставлял руку Мин каждый раз, когда она спотыкалась. Остальных для него как будто не существовало, он даже удивленно помаргивал, когда Перрин или Лойал попадались ему на глаза. По правде говоря, все были примерно в таком состоянии. Люди Добрэйна и Хавьена смотрели прямо перед собой, пытаясь угадать, что ждет их впереди. Двуреченцы, чувствуя мрачное настроение Перрина, погрузились в уныние. Им нравилась Фэйли, - по правде говоря, некоторые просто обожали ее, - и если бы с ней что-то случилось… Даже нетерпение Айрама поугасло, когда до него дошло, что Фэйли может угрожать опасность. Каждый мысленно отсчитывал лигу за лигой, прикидывая, сколько их еще осталось до города. За исключением Аша'манов, конечно. Точно стая черных воронов, они держались сразу позади Ранда и были полностью поглощены тем, что обшаривали взглядами местность, остерегаясь засады. Дашива тяжело, точно куль, трясся в седле и мрачно бормотал что-то себе под нос каждый раз, когда приходилось слезать с коня и бежать. Казалось, ему стало бы даже легче, если бы они и в самом деле напоролись на засаду.
Впрочем, вряд ли это было возможно. Сулин и дюжина Фар Дарайз Май рысью мчались перед колонной, а еще больше Дев - настолько далеко впереди, что Перрин даже не видел их, и примерно столько же бежали по бокам. Многие засунули свои короткие копья под перевязь, которая удерживала колчан со стрелами на спине, и теперь наконечники копий подскакивали над их головами; короткие луки из рога они держали в руках. Они высматривали все, что могло угрожать Кар'а'карну, но в равной степени следили и за ним самим, точно опасаясь, что он снова исчезнет. Они первыми обнаружили бы любую опасность или западню, оказавшиеся на пути.
Чиад бежала среди Дев, которые держались рядом с Сулин, - высокая женщина с темными, чуть рыжеватыми волосами и серыми глазами. Взгляд Перрина был неотрывно прикован к ее спине, он страстно желал, чтобы Чиад отстала от остальных и он смог бы поговорить с ней. Она, однако, делала вид, что ничего не замечает, и явно избегала его, точно он был зачумленный. Байн бежала не с колонной. Большинство Дев двигались в ту же сторону, что и Руарк и алгай'д'сисвай, но они заметно отстали из-за повозок и пленниц.
Черная кобыла Фэйли рысью бежала за Ходоком, ее поводья были привязаны к его седлу. Двуреченцы захватили с собой из Кэймлина Ласточку, когда присоединились к Перрину возле Колодцев Дюмай. Каждый раз, когда он оглядывался на лошадь, которая гарцевала позади, в его сознании возникало лицо жены, ее рельефно очерченный нос, раскосые темные глаза и высокие скулы. Она любила эту лошадь, может, даже не меньше, чем его. Женщина, столь же гордая, сколь и прекрасная, столь же вспыльчивая, сколь и гордая. Дочь Даврама Башира вряд ли способна тихонько отсидеться в уголке или хотя бы попридержать язык ради того, чтобы угодить Колавир.
Колонна останавливалась четыре раза, чтобы дать отдохнуть лошадям, и Перрин скрежетал зубами из-за каждой заминки. И все же, поскольку проявлять заботу о лошадях было его второй натурой, он рассеянно осматривал Ходока и чисто механически давал жеребцу немного воды. К Ласточке он проявлял больше внимания. Если Ласточка благополучно доберется до Кайриэна… Странная идея незаметно пустила корни в его сознании. Если он приведет лошадь Фэйли в Кайриэн, с ней самой все будет в порядке. Нелепая ребяческая фантазия, которая могла бы зародиться в голове какого-нибудь несмышленыша, но он никак не мог от нее избавиться.
На каждой остановке Мин старалась развеять мрачное настроение Перрина. Что у тебя за вид? - добродушно посмеиваясь, спрашивала она. Краше в гроб кладут. Если ты явишься к жене с таким лицом, уверяла она, та наверняка захлопнет дверь перед твоим носом. Но Мин пришлось признать, что ни в одном из своих видений она не видела Фэйли целой и невредимой.
- Ради Света, Перрин, - в конце концов сердито сказала она, теребя серые перчатки для верховой езды, - ты что, не знаешь ее? Если кто-нибудь задумает обидеть твою жену, она велит ему подождать в прихожей, пока у нее не найдется для него время.
Он чуть не зарычал в ответ. Ее слова вовсе не означали, конечно, что эти две женщины недолюбливают друг друга, но они прозвучали как-то очень… невпопад.
Лойал напомнил Перрину, что Охотники за Рогом способны позаботиться о себе и что Фэйли осталась цела и невредима даже после стычки с троллоками.
- С ней все в порядке, Перрин, - сочувственно гудел он, торопливо перебирая ножищами рядом с Ходоком, держа свой огромный топор на плече. - Я уверен. - Однако Лойал произносил эти слова, наверно, уже раз двадцать, и каждый раз они звучали чуть менее сочувственно.
Последняя попытка огир проявить сочувствие явно увлекла его чуть дальше, чем он намеревался.
- Я уверен, что Фэйли способна позаботиться о себе, Перрин. Она не то что Эрит. Я жду не дождусь, когда Эрит предложит мне стать ее мужем. Тогда я смогу о ней позаботиться. Я бы, наверно, умер, если бы она изменила свое отношение ко мне. - Проговорив это, Лойал так и замер с открытым ртом, хлопая огромными глазищами; уши задрожали от волнения, он споткнулся, зацепившись ногой за ногу, и чуть не упал. - Я не это имел в виду, - хрипло пробормотал он, догнав коня Перрина и широко шагая рядом с ним. Его уши все еще подрагивали. - Я хотел сказать, что и сам еще не уверен… Я слишком молод, чтобы… - С трудом проглотив комок в горле, он бросил на Перрина укоризненный взгляд, а потом другой, на Ранда, скакавшего впереди. - Рядом с двумя та'веренами лучше вообще не раскрывать рта. Что-нибудь да ляпнешь!
Ничего невозможного в том, что сорвалось у него с языка, не было, огир прекрасно понимал это, и та'веренство Перрина тут совершенно ни при чем. И все же Лойал почему-то выглядел ужасно испуганным, Перрину давно не случалось видеть его таким. Прошло довольно много времени, прежде чем уши огир перестали дрожать.
Фэйли заполонила мысли Перрина, но все же он не ослеп и постепенно стал замечать то, на что вначале не обращал внимания или что, может быть, просто не доходило до его сознания. Жара стояла и тогда, когда меньше двух недель назад он вел своих людей из Кайриэна, и все же сейчас прикосновение Темного к миру ощущалось сильнее. Земля, казалось, погибала прямо на глазах. Хрупкая трава, которая потрескивала под копытами коней, съежилась, превратилась в коричневую паутину, стелющуюся по земле и липнущую к камням на склоне холмов. Обнаженные ветки, безжизненные, почти мертвые, с треском ломались под порывами сухого ветра. Сосны и болотные мирты побурели и пожелтели, как никогда прежде.
Спустя несколько миль стали появляться фермы, незамысловатые прямоугольные постройки из темного камня. Вначале они попадались редко, на далеко отстоящих друг от друга участках посреди леса, потом все чаще и чаще, по мере того как лес редел, превращаясь во что-то, что и лесом-то вряд ли можно назвать. Появилась проезжая дорога, ползущая по склонам и гребням холмов, огибающая окруженные каменными оградами поля, которые теперь составляли основную примету местности. Большая часть попадавшихся раньше ферм выглядели заброшенными - там перевернутое кресло лежит на боку перед фермерским домом, здесь тряпичная кукла валяется на обочине. Коровы - кожа да кости - и вялые овцы усеивали пастбища, на которых тут и там ссорились из-за трупов вороны; почти на каждом пастбище гнили чьи-нибудь останки. То, что прежде выглядело как бурные потоки, теперь превратилось в еле заметные ручейки, прокладывающие себе дорогу по засохшей грязи. Засеянная земля, которую по всем законам природы должно было укрывать снежное одеяло, выглядела так, будто вот-вот превратится в пыль, а там, где это уже произошло, пыль развеял ветер.
Высокий столб пыли сопровождал движение колонны, и так было до тех пор, пока узкая грунтовая дорога не влилась в широкую, вымощенную камнем, которая тянулась от Перевала Джангай. Здесь уже попадались люди, хотя и немного. Все они казались вялыми, с потухшими глазами. Хотя солнце было уже на полпути к горизонту, в воздухе ощущалась жара. Случайные повозки, запряженные волами или лошадьми, поспешно съезжали на более узкие тракты или даже в поля, чтобы убраться с дороги. Те, кто правил ими, по виду обычные крестьяне, ничего не понимающими взглядами провожали три знамени, проносившиеся мимо.
Тысяча вооруженных мужчин - здесь было на что поглазеть! Тысяча вооруженных мужчин, несущихся куда-то и с какой-то целью. Да, здесь было на что поглазеть, а заодно и поблагодарить судьбу за то, что они скрылись из глаз.
Наконец, когда солнцу осталось совсем немного до горизонта, дорога взобралась на гору и открылся вид на Кайриэн, раскинувшийся на расстоянии двух или трех миль. Ранд натянул поводья, и Девы, которые теперь держались все вместе, уселись на корточки прямо там, где остановились. По-прежнему, однако, не забывая внимательно поглядывать по сторонам.
Никакого движения не было заметно на голых холмах перед огромной массой серого камня - прямоугольные стены и башни, замершие, точно зачарованные, - стекающего к реке Алгуэнья. Корабли всех размеров стояли на якорях, некоторые пришвартовались к пристани на дальнем берегу, где располагались амбары. Несколько кораблей плыли под парусами или на веслах, придавая картине мирный, благополучный вид. В небе не было ни облачка, и света еще вполне хватало, чтобы Перрин отчетливо разглядел огромные знамена, развевающиеся над городскими башнями. Алое Знамя Света, белое Знамя Дракона со змеем, поблескивающим красно-золотой чешуей. Восходящее Солнце Кайриэна с волнистыми лучами, золотое на голубом. И четвертое, укрепленное не выше, но и не ниже остальных. Мерцающий серебром ромб - алмаз - на расположенных в шахматном порядке желтых и красных полях.
Опустив небольшую подзорную трубу, Добрэйн засунул ее в кожаный цилиндрический футляр, привязанный к седлу.
- Я надеялся, что дикарки что-то не так поняли, но раз знамя Дома Сайган развевается вместе с Восходящим Солнцем, значит, на троне и вправду Колавир. Она наверняка каждый день раздает в городе подарки: деньги, еду, безделушки. Так всегда по традиции отмечают Торжество Коронации. Любой правитель наибольшей популярностью пользуется в течение недели после того, как завладеет троном. - Он искоса взглянул на Ранда; в лице Добрэйна читалось напряжение, связанное с тем, что он говорит так прямо в присутствии Возрожденного Дракона. - Простой люд может взбунтоваться, если ему не понравится то, что ты собираешься делать. На улицах может пролиться кровь.
Серый жеребец Хавьена нетерпеливо гарцевал под всадником, который переводил взгляд с Ранда на город и обратно. Это был не его родной город. Майенец и раньше не скрывал, что его мало беспокоит, прольется на этих улицах кровь или нет. Главное, чтобы с его собственным правителем ничего плохого не случилось.
Ранд довольно долго просто внимательно разглядывал город. Что бы он там ни увидел, его лицо сохраняло мрачное выражение. Мин все это время разглядывала Ранда, с явным беспокойством, может быть, даже с состраданием.
- Я постараюсь во всем разобраться, - произнес он в конце концов. - ты останешься здесь с солдатами. Мин…
Она резко прервала его:
- Нет! Я буду там, где ты. Ранд ал'Тор. Я нужна тебе, и ты знаешь это. - Последнее прозвучало не как требование, но если женщина стоит руки в боки и сверлит тебя взглядом, это мало похоже на просьбу, какие бы слова она при этом ни произносила.
- И я тоже, - добавил Лойал, опираясь на свой топор. - Как-то так получается, что все самое интересное происходит с тобой, когда меня нет рядом. - В его голосе послышались жалобные нотки. - Так не годится, Ранд. Не годится для книги. Как я могу писать о том, чему не был свидетелем?
Все еще глядя на Мин, Ранд предостерегающим жестом протянул было к ней руку, но потом уронил ее. Девушка спокойно встретила его взгляд.
- Это… безумие. - Жестко натягивая поводья, Дашива ударами в бока заставил свою упитанную лошадь подойти вплотную к черному коню Ранда. У него было такое выражение лица, точно он делал это против своего желания; может, даже Аша'манам бывало не по себе, если они оказывались слишком близко к Ранду. - Вполне достаточно одного-единственного человека с… луком или ножом, которого вы не заметите вовремя. Пошлите кого-нибудь из Аша'манов. Или нескольких, если считаете, что это необходимо. Можно открыть проход прямо во дворец и оказаться там, прежде чем кто-либо поймет, что происходит.
- И сидеть здесь, дожидаясь темноты, - перебил его Ранд, направляя жеребца так, чтобы объехать Дашиву, - пока нас не разглядят на открытом месте? Вот уж точно отличный способ вызвать кровопролитие. Они видят нас со стен, они ведь не слепые. Рано или поздно они пошлют сюда кого-нибудь, чтобы выяснить, кто мы такие и сколько нас. - Основную часть колонны скрывал склон холма, знамена тоже были опущены, но всадники на гребне, да еще в сопровождении Дев, несомненно должны вызывать любопытство. - Будет так, как сказал. - Его голос зазвенел от гнева, и от него запахло холодным бешенством. - Никто не погибнет, Дашива, если этого можно будет избежать. Я уже пресытился смертью. Ты понимаешь меня? Никто!
- Как прикажете, милорд Дракон. - Дашива слегка склонил голову, но голос звучал сердито, а пахло от него…
Перрин потер нос. Этот запах… промелькнул, точно хвост вспорхнувшей птицы, слишком быстро, так что он почти ничего не успел разобрать. И тут же нахлынули страх, ненависть, гнев и еще целая дюжина, если не больше, эмоций. И все же у него больше не оставалось сомнений в том, что этот человек безумен, какую бы маску простодушного добряка он на себя ни надевал. Однако все это тут же вылетело у Перрина из головы. Так близко…
Ткнув Ходока каблуками в бока, он поскакал в город, не дожидаясь остальных, не думая о том, скачет за ним Айрам или нет. Впрочем, в этом он нисколько не сомневался. Сейчас Перрин не мог думать ни о чем, кроме Фэйли. Если Ласточка в целости и сохранности доберется до города… Титаническим усилием он заставил себя перевести Ходока на крупную рысь. Скачущий галопом всадник мог привлечь ненужное внимание, вызвать расспросы и, следовательно, задержку.
Как только Перрин поскакал тише, остальные довольно быстро догнали его и Айрама. Мин, кажется, и Лойал. Девы, развернувшись веером, вскоре оказались впереди. Рысцой обгоняя его, некоторые из них бросали на Перрина сочувственные взгляды. Пробегая мимо, Чиад не отрывала взор от земли.
- Мне все-таки не нравится этот план, - пробормотал Хавьен, который скакал бок о бок с Рандом. - Простите, милорд Дракон, но это так.
Добрэйн, с другой стороны от Ранда, проворчал:
- Нас слишком много, майенец. Если бы мы сделали по-твоему, они закрыли бы перед нашим носом ворота еще до того, как мы проскакали хоть милю.
Хавьен буркнул что-то в ответ и, понукая коня, отъехал на несколько шагов. Он считал, что вместе с Рандом в город должны были отправиться все.
Перрин оглянулся через плечо на тех, кто остался. На гребне холма стояли, держа под уздцы лошадей, Дамер Флинн, которого легко можно было узнать по мундиру, и несколько двуреченцев. Перрин вздохнул. Он и думать забыл о двуреченцах. Может быть, их все же следовало взять с собой? Скорее всего, однако, Ранд прав, да и Добрэйн как будто поддержал его.
Несколько человек запросто могли проникнуть туда, куда армию, пусть даже небольшую, ни за что не пропустят. Если бы ворота захлопнулись перед ними, айильцам пришлось бы осаждать город, если они еще, конечно, поддерживали Ранда. И тогда резня неминуема. Ранд засунул Драконов скипетр в один из седельных вьюков, откуда торчал лишь его конец, украшенный резьбой. Внешний вид Ранда вряд ли мог навести на мысль, что он Дракон Возрожденный. Что касается Аша'манов, никто в городе понятия не имел, что означает черный мундир. Конечно, уничтожить несколько человек легче, чем армию, пусть и небольшую, даже если среди этих людей большинство умеют направлять Силу. Перрин своими глазами видел, как копье Шайдо пронзило одного из Аша'манов в живот, и тот умер в мучениях, как и всякий другой человек.
Дашива проворчал что-то себе под нос. Перрин разобрал лишь слова "герой" и "глупец", и то и другое было сказано пренебрежительным тоном. Если бы не Фэйли, он бы, пожалуй, и согласился. Один раз Ранд бросил взгляд на айильский лагерь, растянувшийся по холмам восточнее города на две или три мили, и Перрин затаил дыхание - а вдруг Ранд вздумает свернуть туда? Но что бы ни пришло в голову Ранду, Перрин знал, что продолжит свой путь. Фэйли, вот что важнее всего, согласится с этим Ранд или нет.
Когда до ворот оставалось меньше чем полмили, отряд въехал в другой лагерь, при виде которого Перрин нахмурился. Он был такой большой, что сам напоминал город. Насколько хватал глаз, вплотную друг к другу лепились полуразвалившиеся лачуги и шаткие навесы, установленные прямо на голой выжженной земле и льнущие к высоким серым городским стенам. Прежде это место - густое переплетение кривых улочек и переулков - называлось Слобода, но потом Шайдо сожгли его. Только немногие молча оглядывались, когда мимо них проносился незнакомый отряд в сопровождении огир и айильских Дев, но большинство продолжали заниматься своими делами. Настороженные, угрюмые лица; эти люди знать ничего не хотели, кроме того, что происходило прямо у них под носом. Жители Слободы одевались довольно пестро. Пышные яркие наряды, выброшенные предыдущими хозяевами, подобранные и превратившиеся в лохмотья, соседствовали с одеждой мрачных тонов, обычной для столичных жителей, и с совсем простыми темными одеяниями обитателей деревень и ферм. Когда Перрин покидал Кайриэн, обитатели Слободы ютились в самом городе вместе с тысячами беженцев из внутренних областей страны. На лицах многих красовались синяки, порезы и даже раны, чаще всего неперевязанные. Вряд ли они ушли из города, из-под защиты стен, по своей воле. И жители Слободы, и беженцы боялись возвращения Шайдо. Известное дело - кто однажды обжегся, шарахается от раскаленного железа.
Путь пролегал через Слободу к Джангайским Воротам, которые представляли собой три высокие прямоугольные арки с башнями. По переходам за зубчатыми стенами с праздным видом ходили туда и обратно люди в шлемах, глядя вниз через проемы между каменными зубцами. Некоторые смотрели в ту сторону, где на вершине холма осталась армия, офицер время от времени прикладывал к глазу подзорную трубу. Маленький отряд Ранда вызвал удивленные взгляды. Мужчины верхом и айильские Девы - необычная компания. На зубчатой стене замелькали арбалеты, но никто не проявлял открытой враждебности. Окованные железом ворота стояли открытыми. Перрин затаил дыхание. Он хотел одного - скакать галопом, без задержек, в Солнечный Дворец, к Фэйли.
Сразу за воротами располагалось караульное помещение с низким потолком, где прибывшие в город, прежде чем войти, обычно должны были отметиться. Когда отряд проходил мимо, кайриэнский офицер с квадратной челюстью окинул всех прибывших угрюмым взглядом, в особенности Дев. Однако он просто стоял, наблюдая, и не произнес ни слова.
- Я же говорил, - сказал Добрэйн, как только отряд миновал караулку. - Колавир разрешила свободный доступ в город в честь Торжества Коронации. Сейчас пропустят любого, даже того, на кого есть приказ об аресте. Такова традиция.
И все же в его голосе слышалось явное облегчение. Мин шумно вздохнула, а вздох Лойала наверняка можно было расслышать на соседних улицах. Перрин не мог даже вздохнуть, так сильно у него щемило в груди. Ласточка дошла до Кайриэна, оставалось лишь доставить ее в королевский дворец.
Вблизи Кайриэн вполне соответствовал тому, что его вид обещал издалека. Город располагался на высоких холмах, но, украшенные террасами и облицованные камнем, они уже не выглядели холмами. Широкие улицы, проложенные под прямым углом друг к другу, были заполнены народом. В этом городе даже крошечные переулки пересекались не вкривь и вкось, а строго перпендикулярно. Улицы редко поднимались по холмам и опускались с них, чаще они просто прорезали их насквозь. Все здания, от лавок до дворцов, были строго прямоугольные или квадратные, даже огромные опорные башни, легендарные безверхие башни Кайриэна, каждая из которых стояла на вершине одного из холмов и была одета лесами - они все еще восстанавливались после того, как были сожжены во время Айильской Войны. Город в целом выглядел очень сурово, и косые вечерние тени, прорезающие его, усиливали мрачное впечатление. Украшенные кисточками уши Лойала почти беспрерывно подрагивали, брови беспокойно хмурились, нависая над щеками, на лбу образовались складки.
Вокруг было не так уж много признаков Торжества Коронации или Дня Раздумий. Перрин представления не имел, что праздник может быть приурочен к какому-то определенному событию, ведь в Двуречье День Раздумий наступал тогда, когда кончались зимние холода и все радовались, что можно позабыть о них. Здесь, несмотря на толпы народа, атмосфера была молчаливой и безрадостной. Если бы это происходило где-то в другом месте, можно было бы предположить, что на настроение людей повлияла противоестественная жара, но на самом деле, за исключением обитателей Слободы, кайриэнцы вообще суровые, серьезные люди. Внешне, по крайней мере; о том, что происходило в их душах, Перрин до сих пор как-то не задумывался. Лоточники и повозки бродячих торговцев, которых он помнил, исчезли с улиц, так же как музыканты, акробаты и кукольники. Кое-кто, видимо, посчитал, что им самое место среди прочего сброда за стенами города. Закрытые, темные паланкины тут и там покачивались в молчаливой толпе, некоторые со знаменами Домов, чуть большими, чем кон, укрепленный выше них. Они продвигались так же медленно, как повозки, запряженные волами, рядом с которыми шли погонщики; оси телег пронзительно взвизгивали в тишине. Чужеземцы выделялись среди прочих не столько более пестрой одеждой, сколько потому, что немногие, кроме них, ехали верхом. Как правило, более низкорослые местные жители напоминали в своих темных одеяниях бледнолицых ворон. Айильцы тоже бросались в глаза, конечно. Сколько бы их ни было, один- единственный или сразу десять, они свободно проходили сквозь любую толпу. Все отводили взгляды и расступались перед ними, где бы они ни появлялись.
Лица айильцев поворачивались вслед отряду, медленно прокладывавшему путь сквозь толпу. Даже если не все они узнавали Ранда в его зеленой куртке, наверняка догадывались, кем должен быть высокий мокроземец, сопровождаемый Девами. От этих взглядов у Перрина мурашки по спине побежали: очень внимательные. Именно эти взгляды вызвали у него прилив благодарности к Ранду за то, что он не взял с собой Айз Седай. Если не учитывать айильцев, вокруг Дракона Возрожденного плескалось море безразличия, которое расступалось перед Девами и снова смыкалось за Аша'манами.
Королевский Дворец в Кайриэне, или Солнечный Дворец, или Дворец Солнца, Восходящего во Всем Своем Великолепии - кайриэнцы великие мастера давать названия, одно пышнее другого, - стоял на вершине самого высокого холма в городе. Темная прямоугольная масса камня, увенчанная башнями и подавляющая своими размерами. Ведущая к ней улица, Коронная Дорога, представляла собой длинный и широкий уклон, поднимающийся ко дворцу, и Перрин глубоко вздохнул, когда они вступили на нее. Фэйли здесь. Она должна быть здесь, и с ней не случилось ничего плохого. Все что угодно, но она должна быть жива и здорова. Он дотронулся до узла, которым поводья Ласточки были привязаны к кольцу на передней луке его седла, коснулся топора у пояса. Подковы коней звонко цокали по каменной мостовой. Девы передвигались совершенно бесшумно.
Стражники у огромных, широко распахнутых бронзовых ворот наблюдали за их медленным приближением, обмениваясь взглядами. По сравнению с тем, как обычно одевались кайриэнские солдаты, они выглядели довольно красочно. Десять человек с золотым Восходящим Солнцем на кирасах и шарфами цветов Дома Сайган, повязанными на алебардах. Перрин читал их мысли как по писаному. Тринадцать человек на лошадях, едут не спеша, лишь двое в доспехах, один - майенец в красном. Неприятностей можно ожидать от Каралайн Дамодред и Торама Райатина, но не от майенцев. И еще женщина и огир. Ну, с этими хлопот и вовсе не будет
Однако три с лишним дюжины Дев бегут рысью перед всадниками. Уж наверно, они не просто так решили заглянуть на чашку чая. Потребовались считанные мгновения на то, чтобы все это было обдумано и взвешено. Потом одна Дева подняла свою вуаль. Стражники дернулись, точно испуганные гуси, один из них прислонил к стене алебарду и бросился к воротам. Сделав два шага, он остановился как вкопанный. Вслед за ним все стражники замерли точно статуи, двигая только головами.
- Отлично, - пробормотал Ранд. - Теперь свяжите их потоками и оставьте так.
Перрин пожал плечами, не уверенный, что этого достаточно. Аша'маны стояли позади всех, заняв большую часть дороги; должно быть, они использовали Силу. Не исключено, что все вместе - восемь человек - они способны разнести дворец на части. Может, Ранд в состоянии сделать то же самое один. Но если бы эти башни обрушили на них град арбалетных стрел, все они запросто могли погибнуть на открытой дороге, которая больше не казалась такой уж широкой.
Однако ничего такого не произошло. Всякий, кто вздумал бы выглянуть наружу сквозь высокие узкие окна дворца или с галерей над колоннадой, не увидел бы ничего необычного. Сулин, быстро мелькая руками, что-то безмолвно сказала Деве, и та торопливо опустила вуаль. Все медленно двинулись вперед, вверх по каменному уклону. Головы некоторых стражников дико вздрагивали, глаза выкатились. Один, похоже, почти потерял сознание и тяжело навалился на колонну, упираясь подбородком в грудь. Рты у всех были открыты и напряжены, но оттуда не доносилось ни звука. Перрин постарался не думать о том, что заставляло их молчать. Медленно вперед, сквозь распахнутые бронзовые ворота, на главный двор.
Никакой охраны, каменные балконы вокруг дворца совершенно пусты. Слуги в ливреях тут же выбежали, потупив взоры, чтобы взять поводья коней и подержать стремена. По рукавам их темных кафтанов и платьев сбегали вниз нашивки красного, желтого и серебряного цветов, у каждого на левой стороне груди сверкал маленький значок с изображением Восходящего Солнца. Они выглядели наряднее, чем когда-либо прежде слуги в Кайриэне, по крайней мере, как помнилось Перрину. Они не видели стражников снаружи, но если бы и видели, это бы вряд ли что-либо изменило. В Кайриэне слуги играли в свою собственную версию Даэсс Деимар, Игры Домов, но при этом делали вид, будто воспринимают как должное любые поступки тех, кто стоит выше. Обращать слишком много внимания на то, что происходит у вышестоящих, - или, по крайней мере, проявлять к их делам интерес - чревато последствиями. В Кайриэне, как, впрочем, в большинстве стран, простого человека могли раздавить, даже не заметив, если он случайно оказывался на пути у обладающих властью и могуществом.
Грубоватого вида служанка увела Ходока и Ласточку, даже не взглянув на Перрина. Ласточка была уже во Дворце Солнца, но это пока ничего не изменило. Он все еще не знал, жива ли Фэйли. Глупая мальчишеская фантазия.
Сдвинув топор назад, Перрин двинулся вслед за Рандом к широким серым ступеням, которые виднелись в дальнем конце двора, и кивнул, когда Айрам чуть выдвинул из ножен меч. При их приближении слуги в ливреях распахнули наверху длинной лестницы огромные двери, тоже бронзовые, похожие на внешние ворота и украшенные большим изображением Восходящего Солнца Кайриэна.
Прежде даже вестибюль ошеломил бы Перрина своим великолепием. Толстые прямоугольные колонны из темного мрамора поддерживали высокий, тоже прямоугольный сводчатый потолок. Пол был выложен в шахматном порядке темно-голубыми и золотыми плитками. Вдоль карниза по всем стенам огромного зала располагались позолоченные изображения Восходящего Солнца. Фрески, вырезанные на стенах, изображали сражения, в которых Кайриэн одерживал победы. Зал был пуст, если не считать небольшой группки молодых людей, сгрудившихся около одной из фресок. Завидев Перрина и остальных, они тут же смолкли.
Все носили мечи, хотя четверо из семи были женщины. Все в куртках и обтягивающих штанах вроде тех, которые носила Мин. У всех - и у мужчин, и у женщин - недлинные волосы собраны сзади в некое подобие хвоста, доходящего до плеч, и перевязаны темной лентой. Одна из женщин одета в зеленое, чуть более светлого оттенка, чем обычно принято у кайриэнцев, другая - в ярко-голубое. Остальные в темной одежде с несколькими яркими полосами поперек груди. Все они тут же уставились на отряд Ранда и особенно на Перрина; наверно, их поразили его желтые глаза. Он вообще-то уже привык к подобной реакции и даже не обращал на нее внимания, разве что кто-нибудь вздрагивал или приходил в смятение. Так они и стояли, тараща глаза в полном молчании, пока не закрылись двери за последним Аша'маном. Гулкое "бум!" захлопнувшихся дверей заглушил жаркий шепот; потом кайриэнцы подошли ближе, женщины держались даже более важно и высокомерно, чем мужчины, которые слегка отстали. Все они преклонили колени, но даже это умудрились сделать с надменным видом.
Одетая в зеленое женщина бросила взгляд на другую, в голубом, которая стояла, опустив голову, и сказала:
- Милорд Дракон, я - Камейле Нолайзен. Наше общество возглавляет Селанда Даренгил… - Она удивленно заморгала, заметив сердитый взгляд женщины в голубом. Несмотря на этот взгляд, от Селанды пахло насквозь пронизывающим ее страхом, если, конечно, Перрин правильно понял, кто из них кто. Взволнованно прочистив горло, Камейле продолжала: - Мы не думали… Мы не ожидали, что вы вернетесь… так скоро.
- Да, - спокойно произнес Ранд. - Сомневаюсь, чтобы кто-либо думал, что я вернусь… так скоро. Ни у кого из вас нет ни малейших причин бояться меня. Ни у кого. Я хотел бы, чтобы вы поверили мне. - Поразительно, но, говоря, он глядел прямо на Селанду. Когда она подняла голову и посмотрела на него, запах страха пошел на убыль. Не исчез совсем, но уменьшился до еле заметного всплеска. Как Ранд вообще догадался, что именно она так напугана? - Где Колавир? - спросил Ранд.
Камейле открыла было рот, но ответила Селанда.
- В Большом Зале Солнца. - Голос ее креп с каждым мгновением, а запах страха становился все слабее. Странно, но, когда она взглянула на Мин, в нем появился легкий оттенок ревности, еле заметный. Иногда способность Перрина распознавать, какие чувства означал тот или иной запах, приводила к тому, что он только больше запутывался. - Там идет третий вечерний прием, - продолжала она. - Мы недостаточно важные персоны, чтобы присутствовать на нем. Кроме того, полагаю, наше общество ей неприятно.
- Третий, - пробормотал Добрэйн. - Девятый вечер после коронации. Она не теряет времени. По крайней мере, они там все вместе. Никто, ни один тайренец или кайриэнец, независимо от звания или своих претензий на него, не окажется в стороне.
Поднявшись с колен, Селанда сказала доверительным тоном, таким, будто, кроме нее и Ранда, здесь никого не было:
- Мы готовы станцевать танец клинков для вас, милорд Дракон.
Сулин, вздрогнув, покачала головой, еще одна Дева громко охнула. Некоторые Девы выглядели и пахли так, будто готовы тут же, на месте, разделаться с юнцами. Айильцы вообще ломали головы, что им делать с этими молодыми мокроземцами. В глазах айильцев проблема состояла в том, что те пытались изображать из себя айильцев и придерживаться джиитох, по крайней мере, своего варианта этого своеобразного айильского кодекса чести. Этими семерыми их число вовсе не исчерпывалось; по всему городу можно было найти по крайней мере несколько сот таких ненормальных, объединившихся в общества по образцу айильских. Половина айильцев, как слышал Перрин, была не прочь помочь им; другая половина считала, что с ними следует покончить.
Однако в данный момент все они вместе с их джиитох волновали Перрина меньше всего.
- Где моя жена? - требовательно спросил он. - Где Фэйли?
Эти молодые идиоты обменялись предостерегающими взглядами. Предостерегающими!
- Она тоже в Большом Зале Солнца, - медленно сказала Селанда. - Она… Она - одна из фрейлин королевы… леди Колавир.
- Не заводись, Перрин, - прошептала Мин. - Наверно, так сложились обстоятельства. Без очень важной причины она не стала бы так поступать.
Пожав плечами, Перрин попытался и в самом деле взять себя в руки. Одна из фрейлин Колавир? Для этого и впрямь нужна была, без сомнения, очень веская причина. Но какая?
Селанда и остальные вновь обменялись предостерегающими взглядами. Один из кайриэнцев, молодой человек с острым носом, сердито прошептал:
- Мы поклялись не говорить никому! Никому! Поклялись на воде!
Прежде чем Перрин успел открыть рот, чтобы спросить, о чем идет речь, заговорил Ранд:
- Селанда, проводи нас в Большой Зал. Предупреждаю, никаких клинков. Я сам прослежу за тем, чтобы восторжестовала справедливость и все получили по заслугам.
Что-то в его голосе заставило волосы на загривке у Перрина зашевелиться. Беспощадная жесткость;
этот голос вызвал в сознании Перрина образ безжалостно опускающегося молота. У Фэйли имелась очень веская причина. Как может быть иначе?

ГЛАВА 5. Сломанная корона

Высокие и широкие коридоры казались тесными и плохо освещенными, несмотря на позолоченные стоячие светильники с зеркалами на каждом перекрестке, установленные здесь специально для того, чтобы освещать пространство, куда дневной свет проникнуть не мог. На стенах висели гобелены, изображающие сцены охоты или сражений; люди и животные на них казались более совершенными, чем в жизни. В разбросанных тут и там нишах стояли чаши, вазы и небольшие статуэтки из золота, серебра или алебастра. Мастера, изготовившие их, старательно избегали сколько-нибудь плавных, закругленных линий, будто для них важна была не форма, а сам материал, металл или камень
Тишина, которая так поражала в городе, здесь казалась еще ощутимей. Звуки шагов по плиткам пола порождали гулкое эхо - глухая поступь, наводившая на мысль о дурном предзнаменовании. Перрин не думал, что такое ощущение возникало только у него. Уши Лойала подрагивали при каждом шаге, он осматривался по сторонам с таким видом, будто ждал, что в любой момент из глубины коридора на них кто-нибудь набросится. Мин шагала решительно и быстро, сочувственно поглядывая на Ранда. Она, казалось, все время испытывала желание подойти к нему поближе; сдерживать свой порыв стоило ей заметных усилий и явно не доставляло удовольствия. Молодые кайриэнцы вначале по- прежнему вышагивали важно, точно павлины, но их надменность заметно увяла под воздействием мрачной обстановки и глухого отзвука шагов. Даже Девы чувствовали разлитую в воздухе угрозу. То и дело та или другая из них - за исключением одной Сулин - поднимала руку и ощупывала висящую на груди вуаль.
Им, конечно, постоянно попадались слуги - бледные, узколицые мужчины и женщины в темных мундирах или платьях с эмблемой Восходящего Солнца на левой стороне груди и нашивками цветов Колавир на рукавах. Некоторые изумленно замирали, узнав Ранда. Очень немногие падали на колени и склоняли головы. Большинство лишь низко приседали или кланялись и снова возвращались к своим делам. Проявляй уважение к вышестоящим, кто бы они ни были, повинуйся им во всем, но не замечай, чем они занимаются, и тогда, может быть, не окажешься втянутым в их дела. Вот такой у них был подход, и мысль об этом заставила Перрина стиснуть зубы. Неправильный подход, люди не должны им руководствоваться.
Два ливрейных служителя перед украшенными позолоченной резьбой дверями Большого Зала Солнца посмотрели на Дев, а может, и на молодых кайриэнцев с явным неодобрением. Люди старшего поколения вообще косо поглядывали на молодежь, которая старалась во всем подражать айильцам. Очень многие родители делали все, чтобы положить этому конец, требовали от сыновей или дочерей бросить эти глупости, приказывали слугам гнать с порога их приятелей, которые тоже вбили себе в голову всю эту чушь, точно обычных бродяг или уличных головорезов. Перрин не удивился бы, если бы слуги у дверей позолоченными жезлами преградили доступ в зал Селанде и ее друзьям, не пропустили их через распахнутые двери, неважно, относились они к благородным семействам или нет, и точно так же обошлись с Девами. Некоторые кайриэнцы все еще осмеливались называть айильцев дикарями, если не на людях, то в узком кругу уж точно. Служители у дверей, по-видимому, именно так и намеревались поступить; набрали в грудь побольше воздуха, напряглись и… И увидели поверх голов Дев Ранда. Глаза у слуг чуть не выскочили из орбит. Они покосились друг на друга и рухнули на колени. Один упорно смотрел в пол; другой зажмурился, и Перрин услышал, как он забормотал молитву
- Вот как меня любят, - негромко промолвил Ранд. Похоже, он не отдавал себе отчета в том, что произнес эти слова вслух. Мин залилась краской и дотронулась до его плеча. Ранд, не глядя, похлопал ее по руке, и по какой-то причине это, казалось, огорчило ее еще сильнее.
Большой Зал Солнца казался необъятным. Мягко закругляющийся по углам потолок в верхней точке достигал полных пятидесяти шагов в высоту, позолоченные светильники свисали на позолоченных цепях, таких прочных, что их вполне можно было использовать для ворот какой-нибудь крепости. И этот громадный зал был полон народу. С обеих сторон от центрального прохода в два ряда тянулись массивные прямоугольные колонны из иссинячерного, испещренного прожилками мрамора, и все пространство между ними было заполнено людьми. Первыми заметили вошедших те, кто стоял у дверей. Длинные плащи и короткие кафтаны ярких цветов, украшенные вышивкой; дорожная одежда, на некоторых женщинах платья для верховой езды. Пестрая толпа. На всех лицах мгновенно проступило любопытство. Пристальные, внимательные взгляды, одинаково настойчивые у мужчин и женщин.
Охотники за Рогом, подумал Перрин, взглянув на тех, кто был в дорожном платье. Большинство Охотников по рождению принадлежали к благородным семействам или утверждали, что это так, а сегодня, по словам Добрэйна, здесь должны присутствовать все члены благородных семейств, которые только смогли прийти. Узнали они Ранда или нет, что-то безусловно почувствовали все, и их руки зашарили там, где обычно висели мечи и кинжалы, отсутствующие на месте в этот вечер. Трудно сказать, что на самом деле искали Охотники, Рог Валир или приключений и достойного места в истории. Как бы то ни было, нюх на опасность у них развит превосходно. Они ощутили ее мгновенно, даже если не узнали Дракона Возрожденного.
Остальные в Большом Зале были менее чувствительны к восприятию опасности или, скорее, в большей степени заняты своими кознями и заговорами. Почти наступая Ранду на пятки, Перрин прошел около трети длинного центрального прохода, прежде чем по залу, точно ветер, промчалась волна изумленных вздохов. Бледные кайриэнские лорды с цветными нашивками на груди темных шелковых кафтанов, кое-кто с выбритыми спереди волосами и напудренными головами; кайриэнские леди в платьях с такими же нашивками, как у мужчин, с воротом под самый подбородок и кружевами, почти закрывающими руки, с прическами, представляющими собой сложные башни из волос иногда в добрый фут высотой. Тайренские Благородные Лорды и Лорды Страны с напомаженными бородками клинышком, в бархатных шляпах и кафтанах красного, голубого и всяких других цветов, с пышными рукавами, отделанными атласными вставками; тайренские леди в еще более ярких платьях с широкими кружевными рюшами и в плотно прилегающих к голове шляпках, усыпанных жемчугами и лунниками, огневиками и рубинами. Они узнавали Перрина, Добрэйна и даже Хавьена и Мин, но, что было гораздо важнее, они узнавали Ранда. Рябь узнавания катилась по залу вслед за идущими. Глаза широко распахивались, челюсти отвисали, люди замирали, почти одеревенев. У Перрина даже возникла мысль, что, может быть, Аша'маны связали их точно так же, как они это сделали со стражниками во дворе. В зале, в этом море духов и притираний, ощутимо запахло соленым потом - и дрожью страха.
Однако все внимание Перрина тут же сосредоточилось на дальнем конце зала, на низком помосте из темно-синего мрамора, где стоял Солнечный Трон, сияя, точно светило, в честь которого он был назван, с изображением испускающего волнообразные лучи золотого Восходящего Солнца в верхней части высокой спинки. Колавир медленно поднялась, пристально глядя поверх головы Ранда. На ее темном, почти черном платье не было ни одной цветной полоски, свидетельствующей о принадлежности к благородному семейству, но огромную массу локонов на голове украшала корона в виде золотого Восходящего Солнца, усыпанная желтыми бриллиантами. Позади Солнечного Трона стояли семь молодых женщин в платьях с темными корсажами, с кружевами под самый подбородок и юбками из вертикальных полос цветов Колавир - желтыми, красными и серебряными. По-видимому, кайриэнская мода предписывала королеве и ее фрейлинам одеваться в прямо противоположном стиле.
Еле заметное движение позади трона указало на то, что женщин на помосте восемь, а не семь, как показалось сначала, но Перрина не волновала ни Колавир, ни кто-либо еще. За исключением женщины, стоявшей справа от королевы, - Фэйли. Взгляд ее слегка раскосых глаз, похожих на влажные темные луны, остановился на Перрине, но спокойное, приличествующее случаю выражение лица ни на йоту не изменилось. Разве что это лицо стало чуть более замкнутым. Он попытался определить, чем от нее пахнет, но запах духов и страха со всех сторон был слишком силен. У нее имелась причина оказаться здесь, на помосте, очень веская причина. Должна была быть.
Ранд прикоснулся к рукаву Сулин.
- Ждите здесь, - сказал он.
Сулин нахмурилась, шрам на ее морщинистом лице проступил заметнее. Она внимательно вгляделась в его лицо и с явной неохотой кивнула. Свободной рукой она сделала еле уловимый жест, и еще одна волна изумления пробежала по залу, когда Девы подняли вуали. Это было почти забавно. Восемь мужчин в черных мундирах, стреляющие взглядами по сторонам, запросто могли убить всех собравшихся здесь, прежде чем первая Дева успела бы метнуть копье, но никто из присутствующих понятия не имел, кем или чем они являются. Никто не взглянул на них дважды, для всех они были лишь горсткой мужчин с мечами в ножнах. Все смотрели только на Дев. И на Ранда. Неужели никто не заметил, что ни один из этих мужчин не вспотел, так же как и Ранд? Перрину, по крайней мере, казалось, что он плавает в поту.
Оставив позади Дев, Ранд вместе с Мин двинулся вперед и остановился около Перрина. Добрэйн и Хавьен тут же присоединились к ним. И Айрам, конечно, точно тень Перрина. Ранд внимательно вглядывался поочередно в их лица, медленно кивая каждому. Перрина он разглядывал дольше других, и прошло больше всего времени, прежде чем он кивнул. У обоих воинов - седовласого кайриэнца и молодого майенца - лица смертельно побледнели. Перрин понятия не имел, как выглядит он сам, чувствовал лишь, что челюсти у него плотно стиснуты. Никто не причинит вреда Фэйли, неважно, что она сделала и почему. Неважно, на что ему придется пойти, чтобы помешать этому.
Они двинулись к трону по полу, выложенному плитками и украшенному мозаикой в виде золотого Восходящего Солнца на голубом фоне, их шаги очень громко прозвучали в полной тишине. Подхватив руками юбки, Колавир несколько раз облизнула губы, взгляд ее метался между Рандом и дверями позади него.
- Ждешь, когда появятся Айз Седай? - Голос Ранда отозвался эхом. Он улыбнулся кривой, неприятной улыбкой. - Я отправил их в лагерь к айильцам. Если айильцы не смогут научить их хорошим манерам, то никто не сможет.
Прошелестело, постепенно затихая, изумленное бормотание. Нос Перрина ощутил, что запах страха усилился.
Колавир вздрогнула:
- Зачем мне?.. - Глубоко вздохнув, она собрала все свое достоинство. Очень красивая женщина, даром что уже средних лет, без единой серебряной нити в темных волосах. Ее отличала королевская осанка, независимо от того, была у нее на голове корона или нет. Она родилась на свет, чтобы приказывать; чтобы править, так она считала. В глазах, все взвешивающих и оценивающих, светился незаурядный ум. - Милорд Дракон, - сказала Колавир, присев так низко, что это выглядело почти насмешкой. - Я приветствую ваше возвращение. Кайриэн приветствует ваше возвращение.
Она произнесла это таким тоном, что создавалось впечатление, будто она отождествляет себя с великим городом.
Ранд медленно поднялся на помост. Мин сначала хотела было последовать за ним, но потом остановилась, сложив руки. Перрин присоединился к Ранду, чтобы оказаться поближе к Фэйли, но прошел лишь часть пути. Его остановил взгляд жены. Взгляд, который выдавал ее желание понять, что происходит, почти такое же сильное, как у Колавир. Устремленный на него точно с таким же выражением, как и на Ранда. Хотелось бы Перрину ощутить ее запах. Даже не для того, чтобы попытаться разобраться в ее чувствах, а просто потому, что это ее запах. Однако вонь страха со всех сторон по-прежнему была слишком сильна. Почему Фейли молчит? Почему не подойдет к нему? Не улыбнется? Почему хотя бы просто не улыбнется?
Колавир в какой-то степени удалось собрать остатки своего достоинства, но не более того. Ее голова находилась на уровне груди Ранда, хотя башня из волос создавала впечатление, что они одного роста. Взгляд Ранда скользнул по лицам женщин, выстроившихся по обеим сторонам трона. Возможно, задержавшись на Фэйли. Перрин не был в этом уверен.
Ранд положил руку на один из тяжелых подлокотников Солнечного Трона.
- Тебе известно, что я предназначал этот трон для Илэйн Траканд. - Его голос не выражал никаких эмоций.
- Милорд Дракон, - спокойно ответила Колавир, - в Кайриэне слишком долго не было правителя. Кайриэнского правителя. Вы сами говорили, что лично вас не интересует Солнечный Трон. Илэйн Траканд могла бы претендовать на трон, - еле заметный быстрый жест словно отбросил саму эту возможность, - если бы была жива. Прошел слух, что она мертва, как и ее мать. - Было рискованно с ее стороны напоминать об этом. Многие слухи утверждали, что именно Ранд убил обеих, и мать, и дочь. Однако Колавир была не из трусливых.
- Илэйн жива. - Голос Ранда по-прежнему ничего не выражал, но в глазах вспыхнул огонь. Перрин не ощущал его запаха по той же причине, по какой не мог почувствовать запах Фэйли, но ему не требовался нос, чтобы распознать загнанный в бутылку гнев. - Она получит обе короны, андорскую и кайриэнскую.
- Милорд Дракон, что сделано, то сделано. Если вы чем-то недовольны…
При всем ее достоинстве, при всем ее мужестве Колавир потребовалось сделать заметное усилие, чтобы не вздрогнуть, когда Ранд потянулся и сорвал с ее головы Корону Солнца. Башня из локонов чуть не развалилась, послышался громкий треск ломающегося металла, и корона согнулась. Несколько желтых бриллиантов выскочили из креплений и упали. Ранд сжал растянувшуюся металлическую дугу, медленно согнул ее, соединив концы, и… Может, Аша'маны и поняли, что произошло, но не Перрин. Только что корона была покореженной, сломанной, а в следующее мгновение она снова оказалась цела. Никто из присутствующих не издал ни звука, даже не шаркнул ногой. Перрин подумал, что это уже не просто страх, а какой-то неуправляемый ужас.
- Все, что сделано, - спокойно сказал Ранд, - можно переделать.
Кровь отхлынула от лица Колавир. Несколько прядей, выбившихся из прически, придали ей вид загнанного в угол дикого зверя. Сглотнув, она дважды открыла и закрыла рот, прежде чем смогла произнести хотя бы слово.
- Милорд Дракон… - Вначале это был придушенный шепот, но постепенно голос окреп, в нем отчетливо зазвучало отчаяние. Казалось, Колавир забыла обо всех присутствующих. - Я соблюдала все установленные вами законы, отстаивала вашу политику. Даже если она шла вразрез с древними законами Кайриэна, со всеми его обычаями. - Вероятно, Колавир имела в виду те кайриэнские законы, которые позволяли вельможам безнаказанно убивать фермеров и ремесленников. - Милорд Дракон, вы вправе распоряжаться Солнечным Троном. Я… знаю это. Я… я была не права, решившись занять его без вашего позволения. Но я имела права на него, по рождению и по крови. Если мне следовало получить его из ваших рук, тогда дайте его мне, дайте своей рукой. Я имею на это право!
Ранд просто глядел на Колавир, ничего не говоря. Он, казалось, прислушивался к чему-то другому, не к ней.
Перрин прочистил горло. Почему Ранд медлит? Пусть все, что должно быть сделано, будет наконец сделано. Тогда он уведет Фэйли туда, где они смогут поговорить.
- Ты имела право убить лорда Марингила и Благородного Лорда Мейлана? - требовательно спросил Перрин. В глубине души он нисколько не сомневался в том, что это дело рук Колавир; они были ее основными соперниками в борьбе за трон. Или она, или они - так стоял вопрос. Почему Ранд замер как вкопанный и молчит с таким странным видом? Ему не хуже Перрина известно обо всем. - Где Берелейн?
Не успело это имя сорваться с его уст, как Перрин тут же пожалел об этом. Фэйли, все еще сохраняя спокойное выражение лица, бросила на него один- единственный взгляд, но от этого взгляда могла бы вспыхнуть вода. Недаром говорится, что ревнивая жена подобна беспокойному шершню в тюфяке. Как ни остерегайся, все равно ужалит.
- Вы осмеливаетесь обвинять меня в этом гнусном преступлении? - возмутилась Колавир. - У вас нет доказательств. И не может быть никаких доказательств, ведь я невиновна! - Внезапно она, казалось, осознала, где находится, - окруженная толпой теснившихся среди колонн благородных, которые все видели и слышали. Что бы о ней ни говорили, мужества ей было не занимать. Выпрямившись, Колавир посмотрела прямо в глаза Ранду, стараясь не откидывать голову слишком далеко назад. - Милорд Дракон, девять дней назад на восходе солнца я была коронована и стала королевой Кайриэна в соответствии с законами и обычаями Кайриэна. Я сдержу клятву верности вам, но я - королева Кайриэна. - Ранд по-прежнему молча глядел на нее. И с ним что-то происходило, как казалось Перрину. - Милорд Дракон, я - королева, если, конечно, вы не сочтете возможным попрать все законы.
И снова ответом ей было молчание Ранда и его немигающий взгляд.
Что с ним такое творится? - в ужасе подумал Перрин.
- Выдвинутые против меня обвинения ложны. Это безумие! - Молчание и пристальный взгляд Ранда. Колавир сделала беспокойное движение головой. - Анноура, мне нужен твой совет! Анноура, подойди! Помоги мне!
Перрин подумал, что она обращается к одной из своих фрейлин, но на женщине, которая вышла изза трона, не было полосатых юбок. Широкоскулое лицо с большим ртом и похожим на клюв носом, в обрамлении длинных тонких темных косичек, повернулось к Ранду. К удивлению Перрина, Хавьен издал странный горловой звук и ухмыльнулся. У самого Перрина волосы на голове зашевелились.
- Я не могу сделать этого, Колавир, - с тарабонским акцентом произнесла Айз Седай, поправляя шаль с серой бахромой. - Боюсь, я позволила тебе неправильно истолковать мое отношение. - Глубоко вздохнув, она добавила: - В этом… В этом нет необходимости, мастер ал'Тор. - На мгновение в ее голосе послышались слегка неуверенные нотки. - Или милорд Дракон, если предпочитаешь. Я не питаю к тебе зла. Если бы это было не так, я нанесла бы удар прежде, чем ты узнал о моем присутствии.
- И от тебя осталось бы мокрое место, если бы ты это сделала. - Голос Ранда звучал холодно-спокойно, лицо казалось почти кротким. - У меня ты не найдешь защиты. Кто ты? Почему ты здесь? Отвечай! У меня вообще на исходе терпение к вашему… к вашей сестре. Или желаешь, чтобы тебя отволокли в айильский лагерь? У меня есть кому сделать это. Готов поспорить. Хранительницам Мудрости нетрудно будет заставить тебя разговориться.
Эта Анноура явно соображала быстро. Ее взгляд метнулся сначала к Айраму, потом в проход, где стояли Аша'маны. И она поняла. Наверно, именно их он имел в виду, мужчин в черных мундирах, с беспощадными лицами, равнодушных ко всему, кроме свечения вокруг нее и Ранда. Молодой Джахар смотрел на нее, точно ястреб на кролика. Нелепый в этой обстановке Лойал стоял в центре со своим топором на плече. Одной огромной рукой он ухитрялся прижимать к груди открытую тетрадь для записей и одновременно удерживать бутылочку с чернилами, а другой быстро писал, окуная в чернила ручку, которая была толще большого пальца Перрина. Он записывал свои наблюдения! Прямо тут!
Вельможи расслышали слова Ранда не хуже Анноуры. Прежде они с тревогой следили за Девами, чьи лица были скрыты под вуалями; теперь они шарахнулись от Аша'манов, теснясь, точно сельди в бочке. Кое-кто даже потерял сознание, оставаясь на ногах лишь благодаря тесноте.
Вздрогнув, Анноура поправила шаль и, точно по волшебству, вновь обрела обычное для Айз Седай хладнокровие.
- Я - Анноура Ларизен, милорд Дракон. Из Серой Айя. - Не было никаких признаков того, что она отгорожена от Источника, что она даже замечает присутствие мужчин, умеющих направлять. Она говорила, казалось, даже снисходительно. - Я - советница Берелейн, Первой Майена. - Вот почему Хавьен ухмылялся, точно ненормальный; он узнал эту женщину. Перрину, однако, было вовсе не до смеха. - Это держалось в секрете, ты понимаешь, - продолжала она, - из-за отношения Тира и к Майену, и к Айз Седай, но мне кажется, время моих секретов прошло, не так ли? - Анноура повернулась к Колавир, жестко сжав губы: - Что бы ты ни воображала, Айз Седай не станет давать советы только потому, что ей приказывают. В особенности, если она уже является советницей кого-то другого.
- Если Берелейн подтвердит твои слова, - сказал Ранд, - я освобожу тебя под ее честное слово. Если она, конечно, захочет взять на себя такую ответственность. - Его взгляд упал на корону, и он, казалось, только сейчас осознал, что это узорчатое плетение из золота и драгоценных камней все еще у него в руках. Очень бережно Ранд положил ее на обтянутое шелком сиденье Солнечного Трона. - Я не считаю, что каждая Айз Седай - непременно мой враг, нет, не все. Но я не допущу, чтобы меня снова втягивали в интриги, чтобы мною манипулировали. Этого больше не будет. Выбирай, Анноура, но если ошибешься, попадешь к Хранительницам Мудрости. Если проживешь достаточно долго. Я не стану удерживать Аша'манов, и ошибка может дорого тебе обойтись.
- Аша'маны, - спокойно повторила Анноура. - Я все поняла. - Она облизнула пересохшие губы.
- Милорд Дракон, Колавир лжет, говоря, что она сдержала данную вам клятву верности. - Перрин настолько не ожидал, что Фэйли заговорит, что невольно вздрогнул, когда она это сделала, шагнув вперед из ряда фрейлин. Очень тщательно выбирая слова, она обрушилась с обвинениями на самозваную королеву, точно стремительно падающий орел. Свет, как же она прекрасна! - Колавир поклялась повиноваться вам во всем и соблюдать ваши законы, но на самом деле строила планы освободить Кайриэн от айильцев, услать их на юг и вернуть все к тому положению, которое было до вашего появления. Она заявляла, что даже если вы и вернетесь, то не осмелитесь изменить сделанное ею. Женщина, от которой я узнала все это, Майре, была одной из ее фрейлин. Майре исчезла вскоре после того, как пооткровенничала со мной. У меня нет доказательств, но я уверена, что она мертва. Я уверена также, что Колавир сожалела о том, что слишком поторопилась открыть свои замыслы.
Добрэйн поднялся по ступенькам на помост, зажав шлем под мышкой. Его лицо холодно застыло, точно выкованное из стали.
- Колавир Сайган, - произнес он официальным тоном, и его голос разнесся по всему Большому Залу, - клянусь Светом и моей бессмертной душой, ты виновна. Я, Добрэйн, Верховная Опора Дома Таборвин, обвиняю тебя в измене, наказанием за которую является смерть.
Ранд откинул назад голову и закрыл глаза. Его губы еле заметно задвигались, он зашептал так тихо, что только он сам и Перрин услышали сказанное.
- Нет. Я не могу. Я не хочу. - Перрин понял, в чем дело. Ранд искал выход из положения. Как Перрину хотелось помочь ему!
Колавир несомненно не слышала слов Ранда, но она тоже готова была отдать все что угодно, лишь бы найти выход из положения. Она дико озиралась по сторонам - на Солнечный Трон, на остальных своих фрейлин, на тех, кто толпился внизу, - будто надеясь, что кто-то выступит в ее защиту. Однако их ноги приросли к полу, словно схваченные цементом; ее окружало море нарочито ничего не выражающих, потных лиц - и глаз, избегающих ее взгляда. Некоторые смотрели в сторону Аша'манов, хотя и не слишком открыто. Пространство между толпящимися внизу придворными и Аша'манами с каждым мгновением становилось все шире.
- Ложь! - прошипела Колавир, теребя свои юбки. - Все ложь! Ты, подлая маленькая… - Она сделала шаг по направлению к Фэйли.
Ранд вытянул между ними руку. Колавир сделала вид, что не заметила ее, а Фэйли выглядела так, точно желала, чтобы он не делал этого. Любого, кому пришло бы в голову напасть на нее, поджидал сюрприз.
Перрин прорычал:
- Фэйли не лжет! - Или что-то в этом роде. И снова Колавир продемонстрировала, что способна совладать с собой. Будучи не слишком высокого роста, она подтянулась, используя каждый дюйм. Перрин почти восхищался ею. Если бы не Мейлан, и Марингил, и эта самая Майре, и один Свет знает, сколько еще других.
- Я требую справедливости, милорд Дракон. - Теперь ее полный достоинства - королевского достоинства! - голос вновь звучал почти спокойно. - Нет никаких доказательств этого… этих мерзостей. Якобы кто-то, кого нет сейчас в Кайриэне, что-то там рассказывал, чего на самом деле не было. И это все, в чем можно меня обвинить? Я требую правосудия по законам самого Лорда Дракона. В соответствии с ними должны быть предъявлены доказательства.
- Откуда тебе известно, что ее больше нет в Кайриэне? - требовательно спросил Добрэйн. - Где она?
- Полагаю, она уехала. - Отвечая, Колавир смотрела на Ранда. - Майре оставила службу у меня, и я заменила ее на Реале, вот она. - Колавир сделала жест в сторону третьей слева фрейлины. - Я понятия не имею, где Майре. Приведите ее сюда, если она еще в городе, и пусть она выскажет свои смехотворные обвинения, глядя мне в глаза. Я швырну ее ложь прямо ей в лицо.
Фэйли сверлила ее взглядом с таким выражением, точно готова была убить. Перрин надеялся, что она не выхватит один из тех ножей, которые всегда носит с собой, спрятав под одеждой. Она имела обыкновение так поступать, когда ею в достаточной степени овладевал гнев
Анноура прочистила горло. Она слишком внимательно приглядывалась к Ранду, и это беспокоило Перрина. Внезапно она напомнила ему Верин этим своим взглядом птицы, изучающей червя.
- Можно мне сказать, мастер… ах! Милорд Дракон? - Он коротко кивнул, и она продолжила, поправив шаль: - Что касается юной Майре, я не знаю ничего, кроме того, что однажды утром она была здесь, а вечером ее нигде не смогли найти и никто не знал, куда она подевалась. Но лорд Марингил и Благородный Лорд Мейлан - это другой случай. Первая Майена привезла с собой двух очень хороших ловцов воров, имеющих большой опыт в разнюхивании преступлений. Они предъявили мне двух мужчин, которые вместе с другими подстерегли Благородного Лорда Мейлана на улице, хотя оба настаивали, что сами не убивали его, а лишь держали за руки, пока остальные делали это. Еще ловцы воров привели ко мне служанку, положившую яд в приправленное пряностями вино лорда Марин гила, которое тот имел обыкновение выпивать перед сном. Она заявила, что сделала это не по собственной инициативе; ей пригрозили, что ее больная мать и сама она умрут, если лорд Марингил останется жив. Так она сказала, и я убеждена, что она говорила правду. Она вполне искренне сокрушалась по поводу своей вины, так мне показалось. И оба мужчины, и женщина единодушно утверждали одно: сделать то, что они сделали, им приказала сама леди Колавир.
С каждым словом вызывающее выражение на лице Колавир таяло. Она еще стояла, хотя это казалось удивительным; она выглядела безвольной, точно мокрая тряпка.
- Они обещали, - пробормотала она, глядя на Ранда. - Они обещали, что вы никогда не вернетесь. - Колавир зажала рот обеими руками - слишком поздно. Ее глаза чуть не вылезли из орбит. Перрин много бы отдал за то, чтобы никогда в жизни не слышать тех звуков, которые издавало ее горло. Человек не должен издавать таких звуков.
- Измена и убийство. - В голосе Добрэйна явственно прозвучало удовлетворение. На ее рвущие душу вопли он не обратил ни малейшего внимания. - Наказание в обоих случаях одно и то же, милорд Дракон. Смерть. С той лишь разницей, что, по вашим новым законам, за убийство полагается повешение.
Что-то заставило Ранда поглядеть в этот момент на Мин. Ее ответный взгляд был полон глубокой печали, но относилась она не к Колавир. К самому Ранду. Перрину хотелось бы знать, что стояло за этим обменом взглядами.
- Я… я требую палача. - Колавир изо всех сил пыталась справиться с удушьем, от которого голос ее превратился в хрип. Мышцы лица обвисли, она старела прямо на глазах; в темных зрачках застыл ужас. Но, даже потеряв все, она сражалась - хотя бы за то немногое, что ей осталось. - Это… это мое право. Лучше голова с плеч… Я не хочу, чтобы меня… повесили, точно какую-то простолюдинку!
Ранд заметно боролся с собой, огорченно качая головой. Когда он наконец заговорил, его голос звучал холодно, точно зимняя стужа, но чеканно твердо.
- Колавир Сайган, я лишаю тебя всех твоих титулов. - Он бросал каждое слово, точно вгонял гвоздь. - Я лишаю тебя всех земель, и имущества, и владений - всего, кроме одежды, которая на тебе сейчас. У тебя есть… У тебя была какая-нибудь ферма? Маленькая ферма?
Слова обрушивались на женщину, сотрясая ее до глубины души. Она качалась, точно пьяная, беззвучно повторила слово "ферма" с таким видом, будто не слышала его никогда прежде. Анноура, Фэйли и все остальные смотрели на Ранда с изумлением и любопытством. И Перрин тоже. Ферма? В Большом Зале и раньше стояла тишина, но теперь, казалось, никто даже не дышал.
- Добрэйн, у нее была маленькая ферма?
- Ей принадлежит… принадлежало… много ферм, милорд Дракон, - запинаясь, ответил кайриэнец. Было совершенно ясно, что он понимал не больше Перрина. - В основном больших. Но около Драконовой Стены земля всегда была поделена на небольшие участки, меньше пятидесяти гайдов каждый. Все арендаторы покинули их во время Айильской Войны.
Ранд кивнул:
- Сейчас самое время изменить это. Слишком много земли долго оставалось в запустении. Я хочу, чтобы люди снова вернулись туда, на фермы. Добрэйн, выясни, какая ферма из тех, что принадлежали Колавир, самая маленькая. Колавир, я приговариваю тебя к ссылке на эту ферму. Добрэйн проследит, чтобы ты имела все необходимое для крестьянской работы и чтобы тебя научили возделывать землю. И чтобы ферма охранялась. За тем, чтобы ты никогда не удалялась от нее больше чем на расстояние одного дня пешего пути, будут приглядывать. До конца твоих дней. Проследи за этим, Добрэйн. Я хочу, чтобы в течение недели она отправилась в путь.
Сбитый с толку, растерянный Добрэйн не сразу кивнул. За спиной Перрина послышался невнятный ропот. Все это было просто неслыханно. Никто не понимал, почему Колавир избежала смерти. А все остальное! Конфискация имущества производилась и прежде, но не всего целиком, и, главное, вельмож никогда не лишали титулов. Их ссылали, конечно, и даже пожизненно, но не на ферму же!
Очевидно, даже для Колавир это оказалось чересчур. Глаза у нее закатились, и она, оседая, начала падать спиной на ступеньки.
Перрин бросился, чтобы подхватить ее, но его опередили. Прежде чем он успел подскочить к ней, падение прекратилось. Колавир замерла в воздухе, зависнув над ступенями помоста. Тело с безвольно болтающейся головой поднялось, развернулось в воздухе и мягко опустилось перед Солнечным Троном. Ранд. Перрин был уверен, что Аша'маны дали бы ей упасть
Анноура негромко хмыкнула. Она не выглядела ни удивленной, ни взволнованной, если не считать того, что нервно потирала большими пальцами обеих рук указательные.
- Думаю, она предпочла бы иметь дело с палачом. Я присмотрю за ней, если ты прикажешь своему человеку… своему… Аша'ману…
- Пусть она тебя не волнует, - резко сказал Ранд. - Она жива и… она жива. - Он глубоко, прерывисто вздохнул. Мин оказалась около него, прежде чем он успел остановить ее. Просто стояла рядом, хотя казалось, что ей хотелось сделать что-то еще. Его лицо окаменело. - Анноура, ты отведешь меня к Берелейн. Джахар, освободи ее, у нас не будет с ней хлопот. Ей одной с нами девятью не справиться. Я хочу разобраться во всем, что произошло в мое отсутствие, Анноура. И в том, с какой стати Берелейн у меня за спиной привезла тебя сюда. Нет, не говори. Я хочу услышать это от нее. Перрин, я знаю, ты хочешь поговорить с Фэйли. Я…
Взгляд Ранда медленно заскользил по залу, по лицам вельмож, застывших в молчаливом ожидании. Под этим взглядом никто не осмелился сделать ни единого движения. Запах страха усилился, судорожно выплескиваясь мощными волнами. За исключением Охотников, все находившиеся здесь давали Ранду ту же самую клятву, что и Колавир. Кто знает, может, среди них есть и еще изменники? Перрин, во всяком случае, этого не знал.
- Прием окончен, - объявил Ранд. - Я забуду лица тех, кто уйдет немедленно.
Впереди стояли люди самого высокого звания, наиболее могущественные и родовитые. Они начали без излишней торопливости продвигаться к дверям, обходя Дев и Аша'манов, стоявших в проходе, в то время как остальные просто растерянно наблюдали за их действиями. Мозги всех присутствующих усиленно заработали, обдумывая сказанное Рандом. Что именно он имел в виду? Ноги задвигались быстрее, женщины подхватили юбки. Охотники, стоявшие ближе всех к дверям, начали выскальзывать из зала, сначала по одному, потом хлынули потоком. Увидев это, менее знатные кайриэнцы и тайренцы кинулись к выходу, опережая более знатных. В дверях мгновенно образовался затор. Все, мужчины и женщины, отпихивали и расталкивали друг друга локтями, стремясь вырваться наружу. И ни один не оглянулся назад, на женщину, лежащую перед троном, который она занимала так недолго

ГЛАВА 6. Старый страх, новый страх

Ранд прошел сквозь толпу отпихивающих друг друга людей без малейшего труда. Может быть, сыграло свою роль присутствие Дев или Аша'манов. Может быть, сам ранд или один из его спутников в черных мундирах призвал на помощь Силу, но толпа расступалась перед ним. Он шел сквозь нее вместе с Мин, вцепившейся в его руку, покорной Анноурой, которая пыталась заговорить с ним, и Лойалом. Огир, несмотря на все трудности, умудрялся на ходу строчить в записной книжке, конечно, не выпуская из рук топор. Неотрывно глядя друг на друга, Перрин и Фэйли упустили момент, когда можно было присоединиться к остальным; толпа сомкнулась, оставив их позади.
Некоторое время оба молчали. То, что Перрину хотелось сказать, невозможно было произнести здесь, в присутствии Айрама, уставившегося на них с выражением почтительности и обожания - так смотрит на любимых хозяев собака. И в присутствии Добрэйна, хмуро взиравшего на все еще не пришедшую в сознание женщину, предоставленную его попечению. Больше никого на помосте не осталось. Хавьен отправился с Рандом на поиски Берелейн, и как только Ранд ушел, остальные фрейлины кинулись к дверям, ни разу не оглянувшись на Перрина и Фэйли. И на Колавир. Точнее говоря, они вообще не смотрели по сторонам. Приподняв полосатые юбки, они тут же бросились бежать. Из свалки у дверей доносились пыхтение, ворчание и проклятия, и отнюдь не все голоса принадлежали мужчинам. Хотя Ранда уже не было в зале, эти люди стремились поскорее вырваться отсюда. Может, они думали, что Перрин остался здесь, чтобы наблюдать за ними, а потом доложить Ранду. А ведь стоило им хоть раз оглянуться, и они поняли бы, что ему нет до них никакого дела.
Подойдя к Фэйли, Перрин взял ее за руку и, вдохнув, отчетливо ощутил исходящий от нее запах. Теперь, когда он находился совсем рядом, остальные запахи не мешали ему. Все отступило, осталась только она одна. Фэйли вытащила откуда-то красный кружевной веер и, прежде чем раскрыть его, прикоснулась сначала к своей щеке, потом к щеке мужа. В ее родной Салдэйе существовал целый язык вееров. Это прикосновение было совсем легким. Хотел бы он знать, что оно означает; наверно, что-то хорошее. С другой стороны, в ее запахе присутствовал оттенок обиды, который был ему слишком хорошо знаком.
- Зря он не отправил ее на плаху, - пробормотал Добрэйн, и Перрин пожал плечами, испытывая неловкость. По тону Добрэйна невозможно было определить, что он имеет в виду - что так все было бы по закону или что так было бы милосерднее. Добрэйн не понимал, почему Ранд поступил так. Наверно, Ранд в каком-то смысле перерос его.
Веер Фэйли теперь еле двигался, она искоса взглянула на Добрэйна поверх красных кружев.
- Наверно, для всех было бы лучше, если бы она умерла. Она заслужила возмездие. Что вы будете делать, лорд Добрэйн? - Несмотря на то что Фэйли не смотрела ему в лицо, взгляд ее был настойчив и многозначителен.
Перрин нахмурился. Ни слова ему, зато вопросы к Добрэйну? И в ее запахе чувствовался оттенок ревности, заставивший его вздохнуть.
Кайриэнец ответил ей спокойным взглядом, засовывая перчатки за пояс, на котором висел меч:
- То, что мне приказано. Я верен своим клятвам, леди Фэйли.
Веер хлопком открылся и закрылся, быстрее, чем мысль.
- Он действительно отослал Айз Седай к айильцам? Они и вправду пленницы? - недоверчиво спросила Фэйли.
- Только некоторые, леди Фэйли. - Добрэйн, казалось, колебался. - Остальные на коленях дали ему клятву верности. Это я видел своими собственными глазами. Они тоже у айильцев, но не думаю, что их можно назвать пленницами.
- И я тоже это видел, миледи. - Айрам подошел поближе, и на лице его расплылась широкая улыбка, когда Фэйли взглянула на него. Красное кружево замелькало быстрее. Фэйли, казалось, не отдавала себе отчета в том, что движения веера связаны с ее реакцией на услышанное.
- Значит, вы оба все видели. - Облегчение, которое ощущалось в ее голосе - и запахе, - было настолько сильным, что Перрин удивленно посмотрел на жену.
- Как это понимать, Фэйли? С какой стати Ранд стал бы лгать, в особенности о том, что происходило у всех на глазах?
Вместо того чтобы тут же ответить, Фэйли, нахмурив брови, посмотрела на Колавир:
- Она все еще без сознания? Хотя это не имеет значения. Она знает больше того, о чем я сказала. Ей известно все, что мы с таким трудом старались сохранить в тайне. Она слишком разоткровенничалась с Майре. Ей слишком много известно.
Добрэйн не слишком нежно и довольно неуклюже приподнял веко Колавир.
- Точно удар булавы. Жаль, что она не сломала себе шею о ступени. Теперь ей придется отправиться в изгнание и научиться обрабатывать землю
К запаху Фэйли прибавился оттенок досады и тут же исчез
Внезапно - точно удар молнии! - до Перрина дошло, на что намекала его жена и что Добрэйн отверг, хотя и достаточно уклончиво. Каждый волосок на его теле встал дыбом. С самого начала Перрин знал, что женился на очень опасной женщине. Хотя опасная - это еще слабо сказано. Айрам смотрел на Колавир. Дурные мысли, бродившие в голове, заставили его лицо потемнеть, а губы искривиться. Этот человек готов был сделать для Фэйли все, что угодно
- Не думаю, что Ранду понравится, если что-то помешает ей добраться до этой самой фермы, - твердо сказал Перрин, посмотрев поочередно на Айрама и Фэйли. - Мне это тоже не понравилось бы. - Он подумал, что может гордиться собой. Как- никак и ему удалось сказать то, что он хотел, не называя вещи своими именами, так же, как до этого поступили они.
Айрам коротко наклонил голову - он понял, но Фэйли, прикрывшись порхающим веером, сделала невинные глаза, выражение которых должно было убедить, что она понятия не имеет, о чем говорит Перрин. И тут до него дошло, что запах страха исходил не только от людей, все еще толпившихся в дверях. Тонкая, дрожащая струйка его тянулась и от Фэйли. Страх, который она пыталась скрыть и который все же несомненно присутствовал.
- В чем дело, Фэйли? О Свет, ты, наверно, подумала, что победили Койрен и все остальные Айз Седай, а не… - Выражение ее лица не изменилось, но струйка страха стала гуще. - Вот почему ты заговорила не сразу, да? - мягко спросил Перрин. - Ты боялась, что мы появились тут по их приказу, точно марионетки, которых они дергают за ниточки?
Фэйли бросила быстрый взгляд через Большой Зал на людей, толпившихся в дверях. Они были достаточно далеко и по-прежнему создавали приличный шум, но она все равно понизила голос:
- Я слышала, что Айз Седай способны на это. Муж мой, никто лучше меня не знает, что даже Айз Седай было бы очень трудно заставить тебя плясать под свою дудку, точно марионетку, может, еще труднее, чем человека, который всего лишь Дракон Возрожденный. Но когда вы вошли, я испугалась так, как не пугалась ни разу с тех пор, как ты уехал.
Вначале ее слова звучали почти шутливо - точно крошечные пузырьки защекотали нос; на Перрина нахлынули теплая нежность, и любовь, и ее собственный запах, чистый, отчетливый и сильный. Но все это сразу растаяло, оставив ту же тонкую дрожащую струйку страха.
- Ради Света, Фэйли, поверь, все это правда. Каждое слово, сказанное Рандом. Ты же слышала, что говорили Добрэйн и Айрам. - Она улыбнулась, кивнула и снова замахала веером. Однако струйка страха все еще дрожала в его ноздрях. Кровь и пепел, как ее убедить? - Как мне убедить тебя? Ты бы поверила, если бы он у тебя на глазах заставил Верин танцевать сасара? Она сделает все, что он прикажет.
Он сказал это, просто чтобы разрядить обстановку. Он знал о сасара лишь то, что танец этот… не слишком приличный; Фэйли однажды призналась, что умеет его танцевать; хотя потом, как обычно, отказывалась от своих слов, говоря, что вовсе не то имела в виду. Перрин сказал это, чтобы разрядить обстановку, но Фэйли закрыла веер и постучала им по своему запястью. Он знал. что это означает. Думай, прежде чем говорить
- Не знаю, как можно меня убедить, Перрин. - Фэйли еле заметно вздрогнула. - Разве существует что-то, чего Айз Седай не сделает или не вытерпит, если Белая Башня прикажет? Я изучала историю, к тому же умею читать между строк. Машера Донавелле родила семерых детей от человека, которого ненавидела, что бы об этом ни болтали; и Айсибелле Тобани выдала врагам своих братьев, которых любила, а заодно отдала и трон Арад Домана. И Джестиан Редхилл… - Она вздрогнула снова, уже гораздо заметнее.
- Все в порядке, - пробормотал Перрин, обняв ее. Он и сам прочел несколько книг по истории, но эти имена ему ни о чем не говорили. Дочь лорда получает не такое образование, как подмастерье кузнеца. - Это и в самом деле правда.
Добрэйн отвел взгляд, то же сделал и Айрам, но с довольной усмешкой.
В первый момент Фэйли воспротивилась, но не очень сильно. Перрин никогда не знал точно, в какой момент она настроена против объятий на людях, а в какой готова отнестись к ним благосклонно. Ему было известно лишь, что если она не хотела, то умела сделать так, чтобы у него на сей счет не осталось никаких сомнений, с помощью слов или без них. Сейчас она прижалась лицом к груди мужа и крепко обхватила его руками, стискивая все сильнее.
- Если какая-нибудь Айз Седай посмеет обидеть тебя, - прошептала она, - я убью ее. - И Перрин верил ей. - Ты - мой, Перрин т'Башир Айбара. Мой! - И в это он тоже верил.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

По мере того как объятия Фэйли становились все горячее, запах ревности усиливался. Перрин чуть не засмеялся. Она способна вонзить в него нож, лишь бы он больше никому не достался. Он и рассмеялся бы, если бы не струйка страха, которая не исчезла. И то, что Фэйли рассказала о Майре. Он не ощущал собственного запаха, но не сомневался, что почувствовал бы в нем. Страх. Старый страх из-за того, что могло случиться с ней в его отсутствие, и новый - из-за того, что их ожидало.
Последние из вельмож покинули Большой Зал, удивительным образом никого не затоптав. Перрин отослал Айрама передать Даниилу, чтобы тот вел двуреченцев в город - и не забыл, что их следует покормить, - после чего предложил Фэйли руку и увел ее, оставив Добрэйна с Колавир, которая в конце концов начала проявлять признаки жизни. Перрину не хотелось оказаться рядом, когда она полностью придет в себя, и Фэйли, похоже, разделяла его чувства. Как бы то ни было, она положила руку на его запястье, и они поспешили прочь, страстно желая как можно скорее добраться до своих покоев; весьма вероятно, что по одной и той же причине.
Вельможи, вырвавшись из Большого Зала, не остановили бегства. Коридоры были пусты, если не считать слуг, которые молча скользили мимо с опущенными глазами. Однако Перрин с Фэйли успели отойти совсем недалеко, когда Перрин услышал звук шагов и понял, что за ними идут Вряд ли у Колавир после случившегося оставались открытые сторонники, но, если они все же имелись, им вполне могло прийти в голову нанести удар Ранду, напав на его друга, идущего со своей женой безо всякой охраны.
Но когда Перрин положил руку на топор и резко обернулся, у него глаза полезли на лоб. Это оказались Селанда и ее друзья, которых они повстречали в вестибюле, а с ними еще восемь или девять человек. Они смущенно переглянулись. Среди них находились и тайренцы, в том числе женщина, такая высокая, что выше нее был лишь один из кайриэнцев. Так же как Селанда и остальные женщины, она была в куртке мужского покроя и плотно облегающих штанах, на бедре висел меч. Перрин и не знал, что это дурацкое увлечение захватило и тайренцев.
- Почему вы идете за нами? - требовательно спросил он. - Если в ваших набитых шерстью головах застряла мысль докучать мне, клянусь, я зашвырну вас туда, откуда вы до самого Бэл Тайн не вернетесь! - Ему уже приходилось сталкиваться с этими недоумками или кем-то вроде них. Они были помешаны на своей чести, и сражались на дуэлях, и захватывали друг друга в гай'шайн. Этот последний заскок заставлял айильцев просто скрежетать зубами.
- Для вас же будет лучше, если вы прислушаетесь к словам моего мужа, - вмешалась Фэйли. - Он не тот человек, с которым можно шутки шутить.
Эти остолопы перестали таращиться на них и, попятившись, принялись кланяться, состязаясь друг с другом в изяществе манер. Продолжая отвешивать поклоны, они растаяли за поворотом коридора.
- Проклятые сосунки, - пробормотал Перрин, снова предлагая Фэйли руку.
- Мой муж мудр не по годам, - прошептала она. Тон ее был чрезвычайно серьезен, но в запахе явно снова ощущалось еще что-то.
Перрин чуть не фыркнул. Действительно, некоторые из них на год или даже два старше его, но все они со своей игрой в айильцев больше всего напоминали детей.
Теперь, когда настроение Фэйли, казалось, заметно улучшилось, наступило самое подходящее время для того, чтобы поговорить друг с другом обо всем, что его волновало. О чем он должен поговорить с ней.
- Фэйли, как получилось, что ты стала одной из фрейлин Колавир?
- Одной из ее служанок, Перрин, - тихо сказала она; так тихо, что никто даже в двух шагах не расслышал бы ни слова. Ей было известно о его остром слухе и о волках. Такие вещи невозможно скрыть от жены. Она прикоснулась веером к уху" предупреждая, чтобы он разговаривал с осторожностью. - Слуги здесь делают все, чтобы мы забыли об их существовании, и у них это хорошо получается, даже слишком. Однако и у слуг есть уши. Можешь не сомневаться, они слышат гораздо больше, чем нужно
Вряд ли попадавшиеся им на глаза слуги в ливреях стали бы подслушивать. Те, кто, заметив Перрина и Фэйли, не нырял в боковые коридоры, чтобы скрыться с глаз долой, тут же переходили почти на бег, опустив глаза в пол и стараясь сжаться, чтобы стать как можно незаметнее. Но все же слухи и впрямь распространялись по Кайриэну с удивительной быстротой. Наверняка уже весь город знал, что произошло в Большом Зале. Сейчас слух об этом, скорее всего, прокатился по улицам и вышел за пределы города. Можно не сомневаться, что в Кайриэне имелись глаза и уши и Айз Седай, и Белоплащников, и, тем более, правителей других стран.
- Колавир не слишком-то торопилась брать меня к себе, - продолжала Фэйли чуть слышно, - ведь она знала, кто я такая. Решилась, лишь когда узнала, кто мой отец и как зовут мою кузину. - По-видимому, она считала, что этого объяснения достаточно Неплохой ответ. Почти хороший. Ее отец - Даврам, Верховная Опора Дома Башир, лорд Башира, Тайра и Сидоны, Протектор Королевства, Защитник Народа, Маршал-Генерал королевы Тенобии Салдэйской. Кузиной Фэйли была сама Тенобия. С точки зрения Колавир, этого оказалось вполне достаточно, чтобы из злорадства сделать Фэйли одной из своих фрейлин. Но у Перрина было время обдумать то, чему он сегодня стал свидетелем. Он испытывал определенную гордость от того, что начинает понимать манеру Фэйли говорить обиняками и даже сам с успехом прибегает к ней. Женатый человек многому учится. Например, понимать женщин; по крайней мере, одну женщину. Отвечая ему, она кое о чем умолчала, и это уже о многом говорило. Фэйли вообще не волновала опасность, даже если дело касалось ее самой.
Не стоило, однако, говорить обо всем этом здесь, в коридоре. Если бы Перрин начал шептать, Фэйли ничего не услышала бы, не имея таких ушей, как у него. К тому же она сама напомнила ему о том, что их могут подслушать. Сдержав свое нетерпение, Перрин повел ее дальше, и в конце концов они добрались до отведенных им комнат, где он не был, казалось, уже давным-давно. Темные полированные стены мерцали, отражая свет многочисленных светильников, на высоких деревянных панелях вырезаны вписанные друг в друга прямоугольники. Камин, тоже прямоугольной формы, чисто выметен, в нем лежала охапка небольших веток болотного мирта с зеленоватыми листьями
Фэйли направилась прямо к столику, где на подносе стояли два позолоченных кувшина, покрытых бусинками влаги.
- Они оставили нам чай из голубики, муж мой, и винный пунш. Вино, кажется, из Тарона, а пунш тут охлаждают в баках в дворцовых подвалах. Что предпочитаешь?
Перрин расстегнул пояс и бросил его на кресло вместе с топором. Пока они шли, он тщательно обдумал все, что собирался сказать. Иногда Фэйли бывала очень колючей.
- Фэйли, я скучал по тебе так, что не выразить словами, и беспокоился о тебе, но…
- Беспокоился обо мне! - воскликнула она, повернувшись к нему. Прямая, высокая, в глазах огонь - точно сокол, чье имя она носила. Веер раз за разом тыкал Перрина в грудь, точно она собиралась проткнуть ему сердце. Язык вееров был тут совершенно ни при чем, сейчас она действовала веером как ножом. - Как же! Почти первые слова, которые ты произнес… Ты спрашивал о ней, об этой… этой женщине?
У него отвисла челюсть. Как он мог позабыть о запахе, который бил ему в ноздри? Может, у него нос заложило?
- Фэйли, мне нужны ее ловцы воров. Бе… - Нет, он не настолько глуп, чтобы повторить еще раз это имя. - Еще до того, как я уехал отсюда, она говорила, что у нее есть доказательства отравления. Ты ведь тоже слышала это! Я просто хотел заполучить эти ее доказательства, Фэйли.
Получилось совсем не то, что нужно. Зловоние раздражения и злости ничуть не уменьшилось, вдобавок к нему присоединился тонкий, кислый запах обиды. О Свет, чем он умудрился обидеть ее?
- Ее доказательства! Мои, выходит, ничего не стоят, а ее доказательства, уж конечно, привели бы Колавир на плаху. Или должны были привести! - Перрин хотел возразить, но Фэйли не позволила ему и словечка ввернуть. Она надвигалась на него, глаза как острия кинжалов, веер метался туда-сюда, грозя проткнуть Перрина. Ему оставалось только отступать. - Ты знаешь, какие слухи распустила эта женщина? - Фэйли почти шипела. Столько яда не накопить даже черной гадюке. - Знаешь? Она рассказывала всем и каждому, что, уехав отсюда, ты отправился в поместье неподалеку от города. Где -она навещала тебя! Я, как дурочка, повторяла всем объяснение, которое мы придумали с тобой, - что ты уехал на охоту и, видит Свет, провел на этой самой охоте целую вечность! - но все были убеждены, что я просто делаю хорошую мину при плохой игре, покрывая тебя и ее! Покрывая вас обоих! Эта милая ситуация заставляла Колавир просто заходиться от удовольствия. Ничуть не сомневаюсь, она взяла эту майенскую шлюху к себе фрейлиной только для того, чтобы свести нас. "Фэйли, Берелейн, зашнуруйте мне платье". "Фэйли, Берелейн, подержите зеркало, пока парикмахер делает мне прическу". "Фэйли, Берелейн, потрите мне спину". Так она забавлялась в надежде, что в конце концов мы вцепимся когтями в глаза друг другу! Вот что мне приходилось терпеть! Из-за тебя, ты, безмозглый…
Перрин уперся спиной в стену, и одновременно что-то как будто щелкнуло у него внутри. Он так беспокоился за нее, испытывал такой ужас, готов был, если понадобится, ради нее схватиться и с Рандом, и с самим Темным. И он ничего дурного не делал, никогда не поощрял Берелейн, напротив, приложил все старания, чтобы заставить эту женщину перестать липнуть к нему. И вот какую благодарность он получил за все это.
Перрин взял жену за плечи и приподнял так, что ее раскосые глаза оказались на уровне его глаз.
- Теперь слушай меня, - спокойно сказал он. По крайней мере, он старался, чтобы голос его звучал спокойно; однако больше всего это походило на с трудом сдерживаемое рычание. - Как ты смеешь разговаривать со мной таким тоном? Как ты смеешь? Я истерзался чуть не до смерти, беспокоясь о тебе. Я люблю тебя и никого, кроме тебя. Я не хочу других женщин, кроме тебя. Ты слышишь меня? Слышишь? - Прижав Фэйли к груди, Перрин желал в этот момент лишь одного: чтобы она всегда была с ним. О Свет, он так за нее боялся! От мысли о том, что могло произойти, его затрясло даже сейчас. - Если бы что-то случилось с тобой, я бы умер, Фэйли. Просто лег на твоей могиле и умер! Думаешь, я не догадываюсь, как Колавир узнала, кто ты такая? Ты сделала все, чтобы ей стало об этом известно. - Фэйли как-то говорила ему, что шпионить - женское дело. - Ради Света, женщина, с тобой могло случиться то же самое, что и с Майре. Колавир знала, что ты моя жена. Жена Перрина Айбары, друга Ранда ал'Тора. Тебе не приходило в голову, что она могла тебя заподозрить? Она могла… О Свет, Фэйли, она могла…
Внезапно до Перрина дошло, что происходит. Прижатая к его груди, Фэйли издавала придушенные звуки, но он не мог разобрать ни слова. Он не удивился бы, узнав, что сломал ей ребра. Мысленно обозвав себя неотесанным мужланом, он разомкнул руки, дав ей возможность вырваться, но прежде чем смог извиниться, она схватила его за бороду
- Так ты любишь меня? - нежно спросила Фэйли. Очень нежно. Очень ласково. И она улыбалась. - Женщине приятно слышать, когда говорят такие вещи. - Она уронила веер и провела ногтями обеих рук по его щекам - с силой, почти расцарапав их до крови, но в ее гортанном смехе ощущался жар, а в горящих глазах сверкало все, что угодно, только не гнев. - Хорошо хоть, ты не сказал, что никогда не взглянешь на другую женщину, иначе я решила бы, что ты ослеп.
Перрин был слишком удивлен такой метаморфозой, чтобы отвечать, слишком ошеломлен даже для того, чтобы выразить свои чувства взглядом. Ранд понимал женщин, Мэт понимал женщин, но Перрин был уверен, что никогда их не поймет. Фэйли всегда напоминала ему не только сокола, но и зимородка, ее настроение менялось так быстро, что он не успевал ничего сообразить, и все же.. Колючий запах обиды и злости полностью исчез, и на его месте возник другой, который он очень хорошо знал. Ее запах, чистый, сильный и отчетливый. Судя по ее глазам, она в любой момент могла завести речь о девушках на жатве. Эти салдэйские деревенские девушки известны своей пылкостью.
- Что касается твоего обещания лечь на моей могиле, - продолжала она, - учти, если ты так поступишь, моя душа не даст твоей покоя, это я тебе обещаю. Ты будешь носить траур столько, сколько положено, а потом найдешь себе другую жену. Надеюсь, такую, которая мне понравилась бы. - Она с мягким смехом погладила его по бородке. - Ты же знаешь, что не способен сам позаботиться о себе. Я хочу, чтобы ты пообещал мне это.
В ответ Перрин лишь заскрежетал зубами. Скажи он "нет", ее прекрасное настроение в любой момент могло взорваться огненным смерчем. Даже подвижной ртути не угнаться за ней. Что бы он ни сказал… Запах, исходящий от нее, подтверждал, что она и в самом деле так думала, но все равно он скорее поверил бы в то, что коровы способны летать. Он прочистил горло:
- Мне нужно помыться. Уж не помню, сколько времени я даже не нюхал мыла. От меня, наверно, несет, как от давно не чищенной конюшни.
Прислонившись к его груди, Фэйли втянула носом воздух.
- От тебя прекрасно пахнет. Тобой. - Ее руки скользнули по его плечам. - Я чувствую, как…
Дверь с грохотом распахнулась.
- Перрин, Берелейн нет… Извините. Простите меня. - Ранд стоял, неловко переминаясь с ноги на ногу, ничуть не похожий на Возрожденного Дракона. В коридоре за его спиной виднелись Девы. В комнату заглянула Мин, бросила один- единственный взгляд, усмехнулась при виде Перрина и снова исчезла.
Фэйли отступила от Перрина так спокойно, так величественно, что никому даже в голову не могло прийти, какие слова она произносила мгновение назад. И, тем более, что собиралась сказать. Однако на щеках у нее пылали жаркие пятна.
- Очень мило с вашей стороны, милорд Дракон, - невозмутимо произнесла она, - заглянуть к нам так неожиданно. Прошу прощения, что не расслышала вашего стука. - Может, краска на ее щеках была признаком не злости, а смущения.
Однако ее слова заставили покраснеть Ранда. Он запустил пальцы в волосы.
- Берелейн нет во дворце. Она провела ночь на корабле Морского Народа, который стоит на якоре рядом с городом, вот и все, что известно. Анноура сказала мне об этом, только когда мы уже почти добрались до апартаментов Берелейн.
Перрин изо всех сил постарался сохранить невозмутимое выражение лица. Неужели обязательно нужно упоминать имя этой женщины?
- Ты хотел еще о чем-то поговорить со мной, Ранд? - Он надеялся, что желание сменить тему прозвучало в его вопросе не слишком настойчиво, но что Ранд тем не менее сделает это. Перрин не смотрел на Фэйли, но осторожно принюхался. Не ревнует, пока еще нет. Однако уже заметно сердится.
Некоторое время Ранд пристально смотрел на Перрина, точнее, смотрел сквозь него, точно прислушиваясь к чему-то. Перрин сложил руки на груди, чтобы не было заметно, что он дрожит.
- Я должен знать, - сказал наконец Ранд. - Ты по-прежнему не хочешь возглавить армию на границах Иллиана? Мне нужно знать сейчас.
- Я не полководец, - раздраженно ответил Перрин. В Иллиане несомненно будут бои. Образы вспыхнули в его сознании. Люди со всех сторон, топор в его руках описывает круги, прорубая путь. Противников с каждым мгновением становится все больше, однако многие падают, сраженные его ударами; бесконечные ряды убитых. И зерно зла, прорастающее в его сердце. Он не мог еще раз пережить все это. Не мог. - Кроме того, я думал… Предполагалось, что я буду рядом с тобой. - Так говорила Мин, основываясь на одном из своих видений. Дважды Ранду будет угрожать несчастье, если Перрина не окажется рядом. Один раз, возможно, это уже произошло, у Колодцев Дюмай, но еще один случай впереди.
- Всем нам приходится рисковать, - очень спокойно сказал Ранд. И очень твердо.
Мин снова заглянула в комнату, с таким выражением на лице, точно хотела подойти к Ранду, но бросила взгляд на Фэйли и осталась в коридоре.
- Ранд, Айз Седай… - Всякий, кто был в достаточной степени себе на уме, наверно, не стал бы сейчас поднимать этот щекотливый вопрос, но Перрину всегда не нравилась в людях изворотливость. - Хранительницы Мудрости готовы с них шкуру содрать живьем. Нельзя допустить, чтобы с ними случилась беда, Ранд.
Услышав эти слова, стоящая в коридоре Сулин повернулась и бросила на Перрина внимательный взгляд.
А этот человек, которого Перрин, как ему казалось, хорошо знал, хрипло засмеялся.
- Всем нам приходится рисковать, - повторил он.
- Я не допущу, чтобы с ними случилась беда, Ранд.
Взгляд холодных голубых глаз встретился с его взглядом.
- Ты не допустишь?
- Я не допущу, - ровным голосом повторил Перрин, не дрогнув перед этим взглядом. - Они пленницы и не представляют никакой опасности. И они женщины.
- Они - Айз Седай. - Голос Ранда так походил на голос Айрама, когда тот говорил то же самое у Колодцев Дюмай. что у Перрина перехватило дыхание.
- Ранд…
- Я делаю то, что должен, Перрин. - На мгновение он стал прежним Рандом, которому не нравилось все происходящее. И который до смерти устал. Но всего на мгновение. Потом он тут же превратился в нового Ранда, твердого, как сталь. - Я не сделаю ничего худого ни одной Айз Седай, которая не заслуживает этого, Перрин. Большего я обещать не могу. Раз ты не хочешь возглавить армию, я использую тебя как-нибудь иначе. Полагаю. от тебя везде будет толк. Хотелось бы дать тебе возможность отдохнуть больше, чем день-другой, но не могу. Сейчас не время. Не время, и мы должны делать то, что нужно. Простите еще раз за то, что помешал вам. - Он коротко поклонился Фэйли, положив ладонь на рукоять меча.
Перрин хотел удержать его, схватить за руку, но Ранд тут же выскользнул из комнаты, и дверь за ним закрылась прежде, чем Перрин успел двинуться с места. Нет, в этом Ранде не было ничего от прежнего. День или два? Где, Света ради, Ранд собирался использовать его, если не в армии, собирающейся на Равнине Маредо?
- Муж мой, - вздохнула Фэйли, - твоей храбрости хватит на троих, но разум у тебя как у ребенка, которого нельзя отпускать без помочей. Почему, интересно, чем мужчина храбрее, тем меньше он работает головой?
Перрин негодующе хмыкнул. Он не стал напоминать ей о женщинах, воображающих, что могут шпионить за тем, кому ничего не стоит совершить убийство и кто почти наверняка догадывается, что за ним шпионят. Женщины всегда утверждают, что соображают лучше мужчин, но он видел не слишком много проявлений этого.
- Молчишь? Ну, может быть, на самом деле я вовсе и не хотела услышать ответ, даже если ты знаешь его. - Вытянув руки над головой, Фэйли рассмеялась грудным смехом. - Кроме того, я не допущу, чтобы он испортил нам настроение. Я все еще чувствую себя почти как деревенская девушка во время… Почему ты смеешься? Не смей смеяться надо мной, Перрин т'Башир Айбара! Перестань, говорю, ты, грубый, неотесанный мужлан! Если ты не…
Положить конец этому можно было единственным способом, к которому Перрин и прибег. Он поцеловал ее и… позабыл о Ранде, Айз Седай и сражениях. Его дом там, где Фэйли

ГЛАВА 7. Волчьи ямы, капканы и тьма

Ранд ощущал Драконов скипетр в своей руке. Ладонью, на которой была выжжена цапля, ощущал каждую линию вырезанных на скипетре драконов так, будто пробегал по ним пальцами, и все же, казалось, это не его рука. Если бы чей- то клинок отсек ее, он почувствовал бы боль, но это была бы чужая боль.
Он плавал в непостижимой, безмерной Пустоте, и саидин переполняла его, пытаясь стереть в порошок, обдавая то холодом стали, то жаром, способным расплавить камни. Весь ее мощный поток нес на себе пятно Темного, и порча пыталась завладеть его телом. В глубине души он иногда боялся этого больше всего. Это был не тот страх, от которого прежде его лишь начинало подташнивать. Теперешний был гораздо сильнее. И единственное, что не давало утонуть в этом стремительном потоке огня, льда и порчи, - жизнь. Самое подходящее слово. Саидин пыталась уничтожить его. Саидин клокотала в нем, переполняя его жизненной силой. Она грозила испепелить и… соблазняла. Борьба за то, чтобы остаться самим собой, чтобы не оказаться поглощенным, во сто крат увеличивала радость просто от ощущения жизни. Такой прекрасной, такой сладкой, несмотря на всю ее грязь. Интересно, может ли жизнь быть чистой? Он не мог этого себе представить. Зачерпнуть больше, все, все сполна
Здесь крылся смертельный соблазн. Один неверный шаг - и он навсегда утратит способность направлять. Одна ошибка, и он потеряет разум или его просто разнесет на куски; может быть, и все вокруг тоже. Сумасшедшая гонка, борьба за существование, которая, однако, сама по себе не являлась признаком безумия. Точнее, это все равно что идти с завязанными глазами над волчьей ямой, утыканной острыми кольями. Опасность создавала ни с чем не сравнимое ощущение наслаждения жизнью, и от одной мысли о том, чтобы отказаться от нее, мир окутывала сумрачная тень. Нет, это не безумие.
Танец с саидин, скольжение в Пустоте, обрывки образов и мыслей. Анноура смотрит на него пристальным взглядом Айз Седай. Какую игру затеяла Берелейн? Она никогда не упоминала ни о какой советнице из Айз Седай. И те, другие Айз Седай в Кайриэне. Откуда они пришли и зачем? Мятежники недалеко от города. Что придало им решимости на такой шаг? Что они собираются делать? Как он может помешать им или даже использовать их? В последнее время он все чаще с легкостью использовал людей; иногда эта мысль заставляла его чувствовать себя больным. Севанна и Шайдо. Руарк уже посылал разведчиков к Кинжалу Убийцы Родичей, но им удалось разузнать только "куда" и "когда". Хранительницы Мудрости, конечно, могли бы ответить на вопросы "почему", но они не делали этого. Имелось множество "почему", связанных с Севанной. Илэйн и Авиенда. Нет, он не будет думать о них. Только не о них. Ни в коем случае. Перрин и Фэйли. Горячая женщина, настоящий сокол - не только по имени, но и по натуре. Она действительно пошла на службу к Колавир только ради того, чтобы собрать против нее улики? Она попыталась бы защитить Перрина, даже если бы Дракон Возрожденный пал. Она попыталась бы защитить его и от Дракона Возрожденного, если бы пришла к выводу, что это необходимо; ее преданность принадлежала Перрину, но она сама решала, как распоряжаться ею. Фэйли не относилась к женщинам, которые смиренно подчиняются мужу. Если такие женщины вообще существуют. Во взгляде золотистых глаз - вызов и открытое неповиновение. Почему Перрин проявляет такую горячность, когда речь заходит об Айз Седай? На пути к Колодцам Дюмай Перрин провел много времени с Кируной и ее спутницами. Может быть, Айз Седай сделали с ним то, чего все так боятся? Айз Седай. Ранд покачал головой, не отдавая себе в этом отчета. Никогда больше. Никогда! Доверять означает быть преданным; доверие всегда порождает боль.
Он попытался отогнать эту мысль, слишком уж она напоминала бред. Невозможно жить, не доверяя хоть кому-нибудь. Только не Айз Седай. Мэту, Перрину. Если он не может доверять им… Мин. Не сметь даже задумываться о том, можно ли доверять Мин. Ему хотелось, чтобы она сейчас была с ним, а не в своей постели. Дни в плену были полны для нее ужасной тревоги. Больше за него, чем за себя, насколько он ее знал. Дни, когда Галина допрашивала Мин и наказывала, если ее не устраивали ответы. Ранд непроизвольно стиснул зубы. Все это вместе взятое, плюс напряжение, с которым всегда связано Исцеление, наконец доконало ее. Она оставалась рядом с ним, пока ее держали ноги, потом он вынужден был просто отнести ее в спальню, не обращая внимания на вялые протесты, сводящиеся, главным образом, к тому, что она ему нужна. Сейчас, без Мин, без ее успокоительного присутствия, без ее умения заставить его рассмеяться, заставить забыть о Возрожденном Драконе, ему оставалась лишь борьба с саидин. И вихрь мыслей, и…
Их надо уничтожить. Ты должен сделать это. Помнишь, как все было в прошлый раз? То, что произошло у колодцев, - пустяк, ничто. Города пылали, на всей земле ничего не уцелело. Мы разрушили весь мир! ТЫ СЛЫШИШЬ меня? ИХ НЕОБХОДИМО УБИТЬ, СТЕРЕТЬ С ЛИЦА ЗЕМЛИ!
Этот голос вопил в его голове. Не голос Ранда ал'Тора. Голос Льюса Тэрина Теламона, умершего более трех тысяч лет назад, теперь звучал в голове Ранда ал'Тора. Почти всякий раз, когда он обращался к Силе, этот голос становился отчетливо слышен, покидая свое место в тайниках его разума. Иногда Ранд удивлялся, как такое вообще возможно. Он на самом деле был Льюсом Тэрином Теламоном, рожденным заново. Драконом Возрожденным, и не отрицал этого, но всякий человек проживал не одну жизнь, а множество - сотни, тысячи и даже больше. Так работал Узор; все умирали и возрождались снова и снова при каждом повороте Колеса, вечно, без конца. Но никто из живших прежде не разговаривал с тем, кем он стал теперь. Ни у кого в голове не звучали голоса. Кроме безумцев.
А как же я? - подумал Ранд. Одна рука сжимала Драконов скипетр, другая - рукоять меча. Как же ты? Чем мы отличаемся от других? - мысленно спросил он Теламона.
Ответом было молчание. Довольно часто Льюс Тэрин не отвечал. Может, было бы лучше, если бы он замолк навсегда.
Ты на самом деле существуешь? - удивленно спросил наконец голос. Сомнения в существовании Ранда повторялись так же часто, как отказ отвечать. А я? Я разговаривал с кем-то. Во всяком случае, мне кажется, что разговаривал. Находясь в каком-то ящике. Сундуке. Хриплый, мягкий смех. Я умер или, может быть, сошел с ума? Неважно. Я, конечно проклят. Я проклят, а это, наверно. Бездна Рока?. Я… п-п-проклят, теперь смех стал диким, а эт-т-о - Бездна Ро…
Ранд приглушил голос до жужжания насекомого, этому он научился, пока сидел связанным в сундуке. Один, в темноте. Только он и боль, а еще голос давно умершего безумца. Этот голос иногда даже служил утешением. Единственный товарищ. Друг. Что-то вспыхнуло в мозгу. Не образы, просто яркие движущиеся вспышки. Непонятно, почему они навели Ранда на мысль о Мэте и Перрине. Эти вспышки начали появляться, еще когда он сидел в сундуке, вспышки и галлюцинации. В сундуке, куда Галина, Эриан и Кэтрин запихивали его каждый день, а предварительно как следует избивали. Ранд покачал головой. Нет. Теперь он не в сундуке. Пальцы стиснули скипетр и меч. Это всего лишь воспоминания, а воспоминания не имеют силы. Он не…
- Если ты не желаешь поесть перед дорогой, тогда давай отправляться. Все уже давно поужинали.
Ранд удивленно посмотрел на Сулин, и она попятилась под его взглядом. Сулин, которая не побоялась бы встретиться один на один с леопардом! Ранд постарался придать лицу спокойное выражение. Оно ощущалось как маска - не его лицо. Чужое.
- С тобой все в порядке? - спросила Сулин.
- Я задумался. - Ранд постарался незаметно расслабиться. Куртка, которая была на нем сейчас, выглядела куда уместней той, что он носил после битвы у Колодцев Дюмай. Темно-голубая, без всякого узора. Даже выйдя из ванны, он не чувствовал себя чистым, ведь саидин находилась внутри него - Иногда я слишком сильно задумываюсь.
В одном углу комнаты с темными панелями и без окон теснились двадцать или даже больше Дев. Восемь позолоченных светильников стояли у стен, перед зеркалами - для усиления света. Ранд был рад этому; ему больше не нравились темные помещения. Трое Аша'манов тоже находились тут, айилки в одном углу комнаты, Аша'маны - в другом. Джонан Эдли - родом из Алтары, хотя имя не алтарское, - стоял в глубоком раздумье, скрестив руки и нахмурив брови, похожие на черных гусениц. Будучи всего года на четыре старше Ранда, он жаждал одного - заработать серебряный меч Посвященных. У Эбена Хопвила стало чуть больше мяса на костях и чуть меньше прыщей на лице по сравнению с тем временем, когда Ранд впервые увидел его, хотя нос и уши по-прежнему казались самыми выдающимися чертами его облика. Он поглаживал пальцами значок в виде меча на воротнике с таким видом, точно удивлялся, что он здесь. У Федвина Морра тоже был бы приколот к воротнику меч, не будь он одет в зеленый кафтан с серебряной вышивкой на отворотах и манжетах, более подходящий для преуспевающего купца или захудалого вельможи Одного возраста с Эбеном, но более коренастый и почти без прыщей, он явно был недоволен тем, что его черный мундир засунут в лежащую у ног кожаную суму. Эти трое относились к числу тех, кто приводил в бешенство Льюса Тэрина, - они и все остальные Аша'маны. Аша'маны Айз Седай - любой, кто мог направлять Силу. Все они просто выводили Льюса Тэрина из себя.
- Слишком сильно задумываешься, Ранд ал'Тор? - Руки Энайлы были заняты, одной она сжимала короткое копье, другой - щит и еще несколько коротких копий. И все же голос ее прозвучал так, точно она погрозила ему пальцем. Аша'маны хмуро уставились на нее. - Твоя беда в том, что ты вообще не думаешь.
Некоторые Девы негромко засмеялись, но она явно не шутила. Энайла была ниже остальных Дев по крайней мере на ладонь. Волосы такие же пламенные, как и характер. К Ранду она, как и ее подруга Сомара, относилась своеобразно. Сомара, айилка с волосами цвета соломы и выше Энайлы больше чем на голову, кивнула, соглашаясь.
Ранд ничего не ответил, но не сумел удержаться от вздоха. Сомара и Энайла хуже всех, но и остальные Девы никак не могли решить для себя вопрос, Кар'а'карн ли он - и тогда следовало ему повиноваться, - или просто единственный сын Девы, о котором, возможно, им известно, - и тогда следовало воспитывать его и заботиться о нем. Как о брате или как о сыне, в зависимости от возраста. Даже Джалани, которая совсем недавно сама играла в куклы, казалось, воображала, что Ранд - ее младший брат, а Корана, седая и почти такая же морщинистая, как Сулин, вела себя с ним как со старшим братом. Хорошо хоть, что они позволяли себе такие вольности, только находясь среди своих, не там, где их могли слышать другие айильцы. В сражении он, конечно, станет для них Кар а карном. И он в долгу перед ними. Они шли на смерть ради него. Хотели они того или нет, он в долгу перед ними.
- Я не собираюсь всю ночь торчать здесь, пока вы наиграетесь в "поцелуй маргариток", - сказал Ранд.
Сулин одарила его одним из своих взглядов - все женщины, платье они носят или кадинсор, способны метать такие взгляды; им это не труднее, чем фермеру разбрасывать семена, - но Аша'маны перестали таращиться на Дев и повесили ремни сум на плечи. Держи их в ежовых рукавицах, так он говорил Тайму, преврати их в оружие. И Таим был согласен с ним. Хорошее оружие послушно поворачивается в ту сторону, куда его направляют руки человека. Если бы только Ранд мог быть уверен, что в один прекрасный день оно не повернется против него самого.
В эту ночь он наметил побывать в трех местах, но одно из них должно было остаться неизвестным для Дев. Да и вообще для всех, кроме него самого. Какое из двух других будет первым, он решил еще раньше и все же сейчас колебался. Об этой прогулке все равно вскоре станет известно, но ему хотелось, чтобы тайна сохранилась как можно дольше.
Когда проход открылся здесь, прямо посреди комнаты, через него тут же просочился сладковатый запах, знакомый любому фермеру. Конский навоз. Сморщив нос, прежде чем поднять вуаль, Сулин рысью повела половину Дев через проход. Бросив на Ранда взгляд, за ними последовали Аша'маны, зачерпнув столько Силы из Истинного Источника, сколько могли удержать.
Поэтому, когда они проходили мимо него, Ранд сумел почувствовать степень возможностей каждого. Среди них не было ни одного настолько сильного, как он сам. Все намного слабее - пока. Впрочем, нельзя сказать наверняка, насколько силен мужчина, пока он не разовьет свои способности. Из всех троих самый сильный Федвин, но у него было то, что Таим называл преградой. В глубине души Федвин не верил, что может с помощью Силы воздействовать на что-то, находящееся на изрядном расстоянии. В результате уже в пятидесяти шагах его способность начинала ослабевать, а в сотне он не способен был сплести даже нитку из саидин. Мужчины развивались быстрее, чем женщины, и быстрее обретали мощь. Каждый из этих троих был достаточно силен, чтобы создать проход нужного размера; может, только в Джонане Ранд не был полностью уверен. Каждый Аша'ман, которого Ранд оставил при себе, мог сделать это.
Убей их, пока не поздно, пока они не сошли с ума, прошептал Льюс Тэрин. Убей их, выследи Саммаэля, Демандреда и остальных Отрекшихся. Я должен убить их всех, пока не стало слишком поздно! Последовал момент борьбы, когда Льюс Тэрин попытался вырвать у Ранда Силу и потерпел неудачу. В последнее время он стал чаще предпринимать попытки завладеть саидин. Это казалось очень опасным. Ранд сомневался, что Льюс Тэрин сумеет отрезать его от Истинного Источника; но у него не было уверенности, что сам он сможет сделать то же с Льюсом Тэрином, если тот дотянется до Источника раньше него.
А как же яр - снова подумал Ранд. Это прозвучало у него в мозгу почти как рычание, не менее злобное, чем то, которое издавал его недавний противник. Ранд был окутан Силой, и гнев сплетал свою паутину - огненное кружево - по ту сторону Пустоты. Я тоже могу направлять. Меня ожидает безумие, но ты уже безумен! Ты убил себя. Убийца Родичей, но сначала ты убил свою жену, и своих детей, и один Свет знает, сколько еще народу. Я не стану убивать без крайней необходимости! Ты слышишь меня. Убийца Родичей? Никакого ответа.
Ранд глубоко, со всхлипом вздохнул. Огненная паутина замерцала вдали. Он никогда не разговаривал с этим человеком - Льюс Тэрин человек, не просто голос; человек, со всеми своими воспоминаниями, - никогда не разговаривал с ним так прежде. Может, теперь он избавится от Льюса Тэрина навсегда? Половина болтовни этого безумца представляла собой стенания по умершей жене. Хочет ли он в самом деле прогнать Льюса Тэрина? Единственного друга, который был с ним в том сундуке.
Ранд обещал Сулин досчитать до сотни и лишь тогда отправиться следом за Девами, и выполнил свое обещание, считая, однако, через пять. Потом, сделав всего один шаг, он перенесся более чем на сто пятьдесят лиг и оказался в Кэймлине.
Над королевским дворцом распростерлась ночь, лунные тени укрыли изящные шпили и позолоченные купола, но мягкий ветерок ничуть не уменьшил жары. Почти полная луна заливала все вокруг призрачным светом. Девы в вуалях торопливо скользили мимо повозок, выстроившихся в ряд позади самой большой дворцовой конюшни. Запах навоза давным-давно въелся в дерево повозок, на которых его вывозили из конюшни. Аша'маны прикрывали лица руками, а Эбен даже зажал нос.
- Что-то слишком быстро считает Кара'карн, - пробормотала Сулин, опустив вуаль. Вряд ли здесь их ожидали сюрпризы. Ночью около повозок оставались только те, кто должен тут находиться по долгу службы, да и они, скорее всего, спали.
Как только прямо следом за Рандом прошли оставшиеся Девы, он позволил проходу закрыться. Когда проход замерцал, исчезая, Льюс Тэрин прошептал: Ее больше нет. Почти. В его голосе звучало облегчение; в Эпоху Легенд не существовало уз между Стражами и Айз Седай.
На самом деле Ранд, конечно, продолжал чувствовать Аланну, почти так же, как все время с тех пор, когда она против воли связала его с собой, хотя ощущение ее присутствия в глубине сознания стало заметно слабее. Это не мешало Ранду всегда знать, какие чувства она испытывает. Чем ближе к ней, тем сильнее он ощущал ее эмоции и то, как она себя чувствует физически. Он знал, где она находится, так же хорошо, как знал, где находится его собственная рука, но точно так же, как обстояло дело с рукой, ему не надо было специально думать об этом - он просто знал. Расстояние оказывало, конечно, некоторое воздействие, но он все еще чувствовал, что находится к востоку от нее. Он не хотел бы потерять ее из вида. Даже если бы Льюс Тэрин замолчал навсегда и все воспоминания о пребывании в сундуке стерлись из памяти Ранда, эта связь напоминала бы ему: "Никогда не доверяй Айз Седай".
Внезапно до него дошло, что Джонан и Эбен все еще удерживают саидин.
- Отпустите! - приказал Ранд; это была команда, которую использовал Таим; и тут же почувствовал, что Сила покинула их. Хорошее оружие. Пока. Убей их, пока не поздно, пробормотал Льюс Тэрин. Ранд бережно и неохотно отпустил Источник. Ему всегда неприятно было прерывать эту живую связь, полную внутреннего противоборства, но придававшую всем жизненным ощущениям необыкновенную остроту. Однако внутренне он был крайне сосредоточен и напряжен, как перед прыжком, готовый в любой момент снова обратиться к Силе, если понадобится. Сейчас так же, как всегда.
Я должен убить их, прошептал Льюс Тэрин.
Заглушив его голос. Ранд послал во дворец одну из Дев, Нерилию, а сам принялся расхаживать вдоль ряда повозок. Мысли снова закружились в голове, быстрее, чем прежде. Не следовало приходить сюда. Нужно было отправить Федвина с письмом. Мысли вертелись бешеным водоворотом. Илэйн. Авиенда. Перрин. Фэйли. Анноура. Берелейн. Мэт. Свет, ему не следовало приходить сюда. Илэйн и Авиенда. Анноура и Берелейн. Фэйли, и Перрин, и Мэт. Цветные вспышки, быстрое движение, неуловимое для взгляда. Далекое гневное бормотание безумца.
Постепенно до Ранда стало доходить, о чем переговаривались между собой Девы. О запахе. Намекали, что он шел от Аша'манов. Если бы Девы хотели, чтобы их никто не слышал, то прибегли бы к языку жестов; лунного света вполне хватало. Лунного света было достаточно и для того, чтобы увидеть, как покраснел Эбен, а Федвин сжал челюсти. Может, они уже не дети, особенно после Колодцев Дюмай, но им ведь всего по пятнадцать или шестнадцать лет. Джонан стоял, хмуро глядя на Дев. Хорошо хоть, что никто из них не обратился снова к саидин. Пока.
Ранд шагнул было к мужчинам, но потом просто повысил голос. Пусть все слышат.
- Если я могу мириться с глупыми выходками Дев, то и вы сможете.
Лицо Эбена стало еще краснее. Джонан усмехнулся. Все трое поклонились Ранду, прижав кулаки к груди, и повернулись друг к другу. Джонан тихо сказал что-то, посматривая на Дев, и Федвин с Эбеном засмеялись. С тех пор как впервые увидели Дев, они разрывались между желанием постоянно разглядывать эти удивительные создания, о которых раньше только читали, и желанием убежать, прежде чем ужасные айильцы расправятся с ними, как описывалось в книгах. До этого мало что пугало их. Им пришлось заново учиться испытывать страх.
Девы посмотрели на Ранда и перешли на язык жестов, иногда негромко посмеиваясь. Может, они в какой-то степени и опасались Аша'манов, и все же Девы оставались Девами - Айил всегда Айил. Какой интерес подпускать шпильки, если никто не слышит? Сомара громко пробормотала что-то насчет того, что, будь здесь Авиенда, она бы живо успокоила Ранда; эти слова сопровождались решительными кивками. Жизнь, описываемая в сказаниях, всегда выглядела гораздо проще, чем на самом деле.
Как только вернулась Нерилия с сообщением, что нашла Даврама Башира и Бэила, вождя клана, возглавлявшего айильцев здесь, в Кэймлине, Ранд отстегнул свой пояс вместе с мечом; то же сделал Федвин. Джалани достала большую кожаную суму и, пока туда убирали мечи и Драконов скипетр, держала ее с таким видом, точно это не мечи, а ядовитые змеи или чьи-то давно сгнившие останки. Хотя, по правде говоря, даже в обоих этих случаях она не держала бы суму с такой осторожностью. Надев плащ с капюшоном, поданный Кораной, Ранд сложил руки за спиной, и Сулин туго связала их веревкой, приговаривая себе под нос:
- Это сумасбродство. Даже мокроземцы назвали бы это сумасбродством.
Ранд постарался не морщиться. Сулин, связывая его, стянула ему руки как следует.
- Ты слишком часто сбегал от нас. Ранд ал'Тор. Ты совсем не заботишься о себе. - Сулин относилась к нему как к брату одного с ней возраста, но временами ведущему себя совершенно безответственно. - Фар Дарайз Май заботятся о твоей чести, а ты нет.
Федвин стоял с недовольным видом, пока ему тоже связывали запястья, хотя Девы при этом усердствовали гораздо меньше. Джонан и Эбен хмуро наблюдали за происходящим. Им этот план нравился не больше, чем Сулин. Они считали, что от него будет мало толку. Ну и пусть. Дракон Возрожденный не обязан объяснять свои действия, да и Кар'а'карн редко это делал. Никто из Аша'манов, однако, не произнес ни слова. Оружие не способно проявлять недовольства.
Обойдя Ранда, Сулин бросила взгляд на его лицо, и дыхание у нее перехватило.
- Они делали это с тобой, - тихо сказала она и потянулась к ножу с массивным клинком, висящему на поясе. Этот стальной клинок длиной чуть больше фута был фактически коротким мечом, хотя только глупец назвал бы его так в разговоре с айильцем
- Натяни капюшон мне на голову, - хрипло ответил Ранд. - Вся соль в том, чтобы никто не узнал меня до того, как я доберусь до Бэила и Башира. - Она колебалась, не спуская с Ранда глаз. - Натяни, я сказал, - ворчливо повторил он.
Сулин могла голыми руками убить почти любого мужчину, но ее пальцы двигались очень нежно, расправляя капюшон вокруг его лица.
Засмеявшись, Джалани надвинула капюшон ему на глаза:
- Не сомневайся, теперь никто тебя не узнает. Ранд ал'Тор. Мы поведем тебя.
Некоторые Девы засмеялись.
Все тело точно одеревенело, и Ранд едва удержался от того, чтобы не обратиться к саидин. Едва. Льюс Тэрин сердито заворчал и что-то быстро, невнятно забормотал. Ранд приложил все силы, чтобы выровнять дыхание. Мрак не был полным. Ниже края капюшона он видел лунный свет. Но, несмотря на это, споткнулся, когда Сулин и Энайла взяли его за руки и повели вперед.
- А я-то думала, что ты уже достаточно взрослый и умеешь ходить, - с притворным удивлением пробормотала Энайла.
Рука Сулин пришла в движение, и Ранд потрясенно осознал, что она погладила его по плечу.
Ранд видел лишь то, что находилось непосредственно перед ним. Сначала залитые лунным светом плиты конюшенного двора, потом каменные ступени, мраморный пол, освещенный светильниками и кое-где покрытый длинными ковровыми дорожками. Сосредоточенно следя за движущимися тенями, он старался ощутить присутствие рядом саидин или, хуже того, покалывание на коже, говорившее о том, что какая-то женщина неподалеку удерживает саидар. Практически ослепший, он узнал бы о нападении, лишь когда стало бы слишком поздно. Ранд слышал шелест шагов немногочисленных слуг, спешивших по своим делам - ночью их, конечно, немного, но они есть, - однако никто не выразил удивления при виде пятерых Дев, сопровождающих двух пленников. Учитывая, что Бэил и Башир жили во дворце, а их люди поддерживали порядок в городе, за их движением по этим коридорам несомненно следили. Ощущение было такое, будто идешь по лабиринту. А что еще он делал, как не переходил из одного лабиринта в другой, едва покинув Эмондов Луг? Даже когда воображал, что отчетливо видит свой путь.
Способен ли я вообще различать, правильным путем иду или нет? Сумею ли выбрать верную дорогу? Вот что Ранду хотелось бы знать. Или я настолько увяз во всем этом, что мне везде будут теперь чудиться ловушки?
Нет никаких верных дорог. Только волчьи ямы, и капканы, и тьма. В ворчании Льюса Тэрина ощущались тревога и отчаяние. Все верно. Путь Ранда именно таков.
Когда они добрались до нужной комнаты и Сулин закрыла дверь. Ранд тряхнул головой, отбрасывая назад капюшон, и наконец снова обрел зрение. Он ожидал увидеть здесь Бэила и Даврама, но присутствие жены Даврама, Дейры, а также Мелэйн и Доринды его удивило.
- Я вижу тебя, Кар'а'карн. - Бэил, самый высокий мужчина, какого когда-либо приходилось видеть Ранду, сидел со скрещенными ногами на полу, выложенном белыми и зелеными плитками, в своем обычном кадинсор. Вокруг него, как всегда, даже когда он отдыхал, ощущалась атмосфера готовности в любой момент перейти к активным действиям. Вождь клана Гошиен Айил был немолод - обычно вожди кланов немолоды, - с сединой в темно-рыжих волосах, но всякого, кто предположил бы, что годы смягчили его нрав, постигло бы разочарование. - Да найдешь ты всегда воду и прохладу. Я по-прежнему с Кар'а'карном, а мои копья - со мной.
- Вода и прохлада, может, и неплохи, - сказал Даврам Башир, перекидывая ногу через позолоченную ручку кресла, - но сам я предпочитаю охлажденное вино. - Лишь немного выше Энайлы, он был сейчас в коротком синем расстегнутом кафтане, смуглое лицо блестело от пота. Несмотря на бросающуюся в глаза праздность, в нем чувствовался характер не слабее, чем у Бэила, с этими его жгучими раскосыми глазами и орлиным клювом носа над густыми усами, заметно прошитыми сединой. - Предлагаю отметить твое спасение и твою победу. Но почему ты явился сюда, вырядившись пленником?
- Меня интересует, не навлек ли он на нас гнев Айз Седай, - вклинилась в разговор Дейра. Крупная женщина в платье из зеленого шелка, мать Фэйли была не ниже любой Девы, за исключением разве что Сомары. Длинные черные волосы серебрились на висках, нос почти такой же рельефный, как у мужа. Правда, она давала ему сто очков вперед в умении яростно сверкать глазами и очень напоминала Фэйли еще в одном отношении. Она была предана мужу, но никак не Ранду. - Ты захватил Айз Седай в плен! Чего нам теперь ожидать? Что вся Белая Башня обрушится на наши головы?
- Если они сделают это, - резко ответила Мелэйн, поправляя шаль, - то получат по заслугам.
Золотоволосая, зеленоглазая, очень красивая и, похоже, старше Ранда всего несколькими годами, Мелэйн была Хранительницей Мудрости и женой Бэила. В чем бы ни состояла причина, заставившая Хранительниц Мудрости изменить свое отношение к Айз Седай, Мелэйн, Эмис и Бэйр изменили его больше всех.
- Что я хотела бы знать, - сказала третья женщина, - это как ты собираешься поступить с Колавир Сайган. - И Дейра, и Мелэйн отличались величественной осанкой, и все же Доринда затмевала обеих, хотя было нелегко сообразить, за счет чего именно. Хозяйка крова Крепости Горячие Ключи была весьма солидной женщиной, в чьем облике отчетливо проступало материнское начало, и не просто хорошенькой, а красивой, с морщинками в углах голубых глаз и светло-рыжими волосами, как и у Бэила, густо усыпанными сединой. И все же при виде этих трех женщин любой, имеющий голову на плечах и глаза на ней, сказал бы, что именно она здесь хозяйка. - Мелэйн говорит, что Бэйр считает Колавир Сайган не слишком значительной персоной, - продолжала Доринда, - но Хранительницы Мудрости иногда бывают так же слепы, как любой мужчина. Захваченный видом сражения, он может не заметить скорпиона под ногами. - Улыбка, предназначенная Мелэйн, лишила эти слова их яда; ответная улыбка Мелэйн говорила о том, что она ничуть не обижена. - В обязанности хозяйки крова входит отыскивать скорпионов до того, как они ужалят.
Доринда тоже была женой Бэила, факт, который все еще смущал Ранда, несмотря на то что он точно знал - это выбор обеих, и ее, и Мелэйн. Может, отчасти причиной его недоумения являлось как раз то, что это именно их выбор; у айильцев мужчина практически не имел права голоса, когда его жена выбирала себе сестру-жену. И Бэила, конечно, тоже никто не спрашивал.
- Колавир будет возделывать землю, - проворчал Ранд. Они удивленно посмотрели на него, пытаясь понять, не шутка ли это. - Солнечный Трон снова пуст и ждет Илэйн. - Он подумал, не сплести ли оградительный барьер от подслушивания. Однако если бы кто-то владеющий Силой, все равно, мужчина или женщина, обнаружил этого малого стража, сам факт его существования уже свидетельствовал бы о том, что тут происходит нечто важное. Да и какая разница. Все, о чем будет говориться здесь, достаточно быстро станет известно повсюду, от Драконовой Стены до самого моря.
Федвин уже потирал запястья, Джалани вкладывала нож в ножны. Никто из присутствующих не взглянул дважды на тех, кто пришел с Рандом все внимание было устремлено только на него. Он помахал руками, когда Сулин разрезала веревку.
- Я и не подозревал, что у нас будет семейное собрание. - Только Нерилию, похоже, слегка смутили слова Ранда, остальные отнеслись к ним совершенно спокойно.
- Вот подожди, женишься, - с улыбкой пробормотал Даврам, - и поймешь, что нужно очень хорошо подумать, прежде чем решиться скрыть что-то от жены.
Дейра, скривив губы, сверху вниз внимательно посмотрела на Башира.
- Жены - огромное утешение для мужчины, - засмеялся Бэил. - Если, конечно, он не рассказывает им слишком много.
Улыбаясь, Доринда пробежала пальцами по его волосам. И тут же крепко зажала одну прядь, точно собираясь дернуть. Бэил заворчал, но не только из-за того, что делали с его волосами пальцы Доринды. Мелэйн вытерла маленький нож о плотную юбку и вложила его в ножны. Обе женщины усмехнулись, глядя друг на друга поверх головы мужа, в то время как Бэил потирал плечо, где сквозь кадинсор проступило небольшое кровавое пятно. Дейра задумчиво кивнула; похоже, эта идея ей понравилась
- Где та женщина, которую я ненавижу столь сильно, чтобы сделать женой Дракона Возрожденного? - холодно сказал Ранд. Эти слова породили тишину, настолько плотную, что она ощущалась почти физически.
Он постарался обуздать свой гнев. Следовало ожидать, что они уже все знают. Мелэйн не просто Хранительница Мудрости, она ходящая по снам, точно так же, как Эмис и Бэйр. Кроме всего прочего, они в своих снах могли разговаривать и друг с другом; очень полезная способность, и для Ранда они воспользовались ею лишь единожды. И вообще это касалось только Хранительниц Мудрости. Ничего удивительного, что Мелэйн в курсе всего случившегося. Ничего удивительного, что она рассказала обо всем Доринде, неважно, была та Хранительницей Мудрости или нет. Эти две женщины и лучшие подруги, и сестры. Ну а как только о похищении Ранда узнал Бэил, тот, конечно, рассказал и Баширу. Ожидать же, что Башир сохранит такое известие в секрете от жены, было бы столь же нелепо, как ожидать, что он не сообщит ей о том, что их дом горит. Рассуждая таким образом. Ранд постепенно справился со своим гневом, загнал его внутрь.
- Илэйн объявилась? - Ранд хотел, чтобы этот вопрос прозвучал небрежно, но у него ничего не вышло. Да и не имеет значения. Любому ясно, что у него есть основания тревожиться. В Андоре, может быть, не так беспокойно, как в Кайриэне, но скорейший - а вероятно, и единственный - путь к тому, чтобы навести порядок в обеих странах, состоял в том, чтобы посадить Илэйн на трон.
- Нет еще. - Башир пожал плечами. - Но с севера доходят слухи о каких-то Айз Седай с армией - не то в Муранди, не то в Алтаре. Возможно, это юный Мэт и его Отряд Красной Руки, а с ними Дочь-Наследница и те сестры, которые сбежали из Башни, когда свергли Суан Санчей.
Ранд помассировал запястья в тех местах, где их стягивала веревка. Он затеял эту глупость, изображая пленного, только потому, что надеялся обнаружить здесь Илэйн. Илэйн и Авиенду. Тогда он мог бы прийти и уйти, а они даже не догадались о его появлении в Кэймлине. Может быть, он даже нашел бы способ незаметно взглянуть на них. Может быть .. Дурак, да и только.
- Ты намерен заставить и этих сестер дать тебе клятву? - Голос Дейры был так же холоден, как и лицо. Она не любила Ранда. Как она понимала, ее мужа вынуждали к действиям, в результате которых голова Башира с большой долей вероятности могла оказаться на пике над воротами Тар Валона, и именно Ранд толкал его на этот путь. - Белая Башня вряд ли оставит без внимания то, что вы принудили к этому Айз Седай.
Ранд отвесил ей небольшой поклон, и чтобы ей сгореть, если она сочла его за насмешку.
Дейра ни Галине т'Башир никогда в разговоре с Рандом не употребляла никаких его званий, даже не называла по имени. Точно таким же тоном она могла бы разговаривать с лакеем, к тому же не очень умным и не заслуживающим особого доверия.
- Это был их выбор - присягнуть мне, вот почему я принял их клятву. Сомневаюсь, что многие из них так уж страстно желают вернуться в Тар Валон. Окажись их выбор иным, никто не препятствовал бы им уйти на все четыре стороны. Конечно, при условии, что они не выступят против меня.
- Белая Башня сама выступила против тебя, - сказал Бэил, положив кулаки на колени и наклонившись вперед. Его голубые глаза смотрели с таким выражением, что по сравнению с ними голос Дейры казался теплым. - Враг, который пришел раз, будет приходить снова и снова. Если его не остановить. Мои копья последуют за Кар'а карном, куда бы он их ни повел.
Мелэйн, конечно, кивнула, соглашаясь. Она, похоже, очень хотела, чтобы все до последней Айз Седай оказались отрезаны от Источника, под стражей и на коленях, а еще лучше - связанными по рукам и ногам. Но Доринда тоже кивнула, и Сулин, а Башир задумчиво пригладил костяшками пальцев усы. Ранд не знал, смеяться или плакать.
- Не кажется ли вам, что у меня хватает забот и без войны с Белой Башней? Элайда попыталась схватить меня за горло и получила по рукам. - Земля взрывается огнем и разорванной человеческой плотью. Вороны пируют. Сколько людей погибло? - Если у нее хватит ума на этом остановиться, я сделаю то же самое.
И если Айз Седай не станут требовать, чтобы он доверял им. Сундук. Ранд покачал головой, наполовину осознавая, что Льюс Тэрин неожиданно жалобно забормотал что-то о тьме и жажде. Он мог не принимать близко к сердцу эти воспоминания, он даже должен поступать именно так; но ни в коем случае не забывать и не доверять.
Предоставив Бэилу и Баширу спорить о том, хватит ли у Элайды ума остановиться сейчас. Ранд подошел к столу около стены, на котором были разложены карты. На стене висел гобелен с изображением какого-то сражения; на ткани рельефно выступал Белый Лев Андора. Судя по всему, эта комната служила Бэилу и Баширу чем-то вроде штаба. Порывшись среди карт. Ранд нашел нужную, скатанную в большой рулон; на карте был изображен не только весь Андор от Гор Тумана до реки Эринин, но и часть стран, расположенных южнее, - Гэалдан, Алтара и Муранди.
- Женщины, взятые в плен в стране древоубийц, должны держаться тише воды, ниже травы. Почему же нельзя требовать этого и от других? - сказала Мелэйн, по- видимому, в ответ на что-то, чего Ранд не слышал. В ее голосе явственно звучал гнев.
- Мы будем делать то, что должны, Дейра т'Башир, - спокойно сказала Доринда; она редко выходила из себя. - Собери все свое мужество, и мы отправимся туда, куда нужно
- Когда прыгаешь с обрыва, - ответила Дейра, - ничего не остается, как только собрать все свое мужество. И надеяться на то, что угодишь в телегу с сеном, случайно оказавшуюся внизу. - Ее муж усмехнулся, будто это была шутка, однако слова Дейры звучали серьезно.
Развернув карту и придавив ее углы чернильницами и флаконами с песком, Ранд измерил расстояние пальцами. Мэт двигался не слишком быстро, если, как утверждают слухи, он в Алтаре или Муранди, а ведь он всегда гордился мобильностью своего отряда. Может, Айз Седай со своими слугами и повозками замедляли его продвижение. А может, сестер было больше. Осознав, что руки у него стиснуты в кулаки. Ранд расслабил их. Ему нужна Илэйн. Чтобы посадить ее на трон здесь и в Кайриэне; вот зачем она нужна ему. Только по этой причине. Авиенда… Она ему вообще не нужна, совсем не нужна, и она достаточно ясно дала понять, что и он ей не нужен. Вдали от него она в безопасности. Чем дальше от него, тем безопаснее для них обеих. Свет, если бы он мог хоть одним глазком взглянуть на них! Однако Мэт ему просто необходим, раз Перрин заупрямился. Конечно, Мэт не такой уж дока в сражениях, но даже Башир считался с его мнением. В военных вопросах по крайней мере.
- Они обходились с ним как с датсанг, - проворчала Сулин, и остальные Девы тоже невнятно заворчали себе под нос, точно эхо.
- Мы знаем, - мрачно сказала Мелэйн. - У них нет чести.
- Как он сможет держать себя в руках после всего, что ты описала? - недоверчиво спросила Дейра.
Нижний обрез карты проходил севернее Иллиана - Ранду не удалось обнаружить на столе ни одной карты, которая изображала бы хоть часть этой страны, - но рука Ранда скользнула вниз, за Муранди, и он легко представил себе Холмы Дойрлон, находящиеся уже в Иллиане, неподалеку от границы. И линию фортов на этих холмах. Любой армии, вторгшейся в Иллиан, придется преодолеть их сопротивление. А в двухстах пятидесяти милях на восток, за Равниной Маредо, - армия, подобной которой не было с тех пор, как все народы собрались под Тар Валоном во время Айильской Войны; а может, даже со времен Артура Ястребиное Крыло. Тайренцы, кайриэнцы, айильцы - все сплелось в туго затянутый узел именно здесь, в Иллиане, в один могучий кулак, который должен нанести решительный удар. Если Перрин не поведет армию, тогда это должен будет сделать Мэт. Одно плохо - не хватает времени. Всегда не хватает времени.
- Сгори мои глаза… - пробормотал Даврам. - Ты никогда ни словом не упоминала об этом, Мелэйн. Леди Каралайн и лорд Торам разбили лагерь прямо под городом, и Благородный Лорд Дарлин тоже с ними? Они не могли оказаться одновременно в одном и том же месте случайно, нет, никак не могли. Ничего себе соседство! Гадюшник прямо у порога!
- Позвольте алгол'д'сисвай станцевать, - ответил Бэил. - Мертвые гадюки никого не ужалят.
Саммаэль всегда был сильнее всего в защите - воспоминание Льюса Тэрина, еще со времен Войны Тени. Если в одной голове находятся вместе два человека, то вполне можно ожидать, что их воспоминания начнут просачиваться от одного к другому. Иногда Льюс Тэрин совершенно не к месту вспоминал овец, пасущихся на лугу, или рубку дров, или вкус жареного цыпленка. Сейчас в его бормотании, еле слышно доносившемся до Ранда, ощущалось неистовое стремление убивать, разрушать. Всякий раз, вспоминая Отрекшихся, Льюс Тэрин приходил в ярость.
- Дейра т'Башир права, - сказал Бэил. - Мы не должны сворачивать со своего пути, пока не будут уничтожены либо наши враги, либо мы.
- Я не совсем это имела в виду, - сухо ответила Дейра. - Но ты прав. Теперь у нас нет выбора. Пока не погибнут наши враги - или мы.
Смерть, разрушение, безумие - все это вертелось и кружилось в голове Ранда, пока он изучал карту. Как только армия нанесет удар, Саммаэль тут же объявится на этих фортах. Саммаэль, со всей своей мощью Отрекшегося и знаниями Эпохи Легенд. Лорд Бренд, как он сам называл себя, один из членов Совета Девяти. Лорд Бренд, как называли его те, кто отказывался верить, что Отрекшиеся вырвались на свободу. Но Ранд знал, что это он. Опираясь на воспоминания Льюса Тэрина, он знал, как выглядит Саммаэль, будто видел его перед собой воочию.
- Что намерена предпринять Дайлин Таравин в отношении Ниан Араун и Элении Саранд? - спросила Доринда. - Признаюсь, я совершенно не понимаю такого обращения с людьми.
- Что бы она ни делала, это вряд ли имеет значение, - ответил Даврам. - Меня беспокоит то, что она спелась с этими Айз Седай.
- Дайлин Таравин глупа как пробка, - пробормотала Мелэйн. - Она верит слухам о том, что Престолу Амерлин удалось поставить Кар'а'карна на колени. Она даже волосы не расчешет без разрешения Айз Седай.
- Ты заблуждаешься насчет нее, - убежденно сказала Дейра. - Дайлин достаточно сильна, чтобы править Андором; она доказала это в Арингилле. Конечно, она прислушивается к мнению Айз Седай - только глупцы этого не делают, - но прислушиваться еще не означает повиноваться.
Нужно снова обыскать повозки, доставленные от Колодцев Дюмай. Ангриал в виде фигурки маленького толстяка должен быть где-то в них. Никто из сбежавших Айз Седай не мог даже догадываться о том, что это такое. Разве только какая- нибудь из них сунула его в суму как сувенир на память о Возрожденном Драконе. Нет. Он должен быть где-то в повозках. С ангриалом Ранд будет так же силен, как любой Отрекшийся. Без него… Смерть, разрушение и безумие.
Неожиданно что-то привлекло его внимание. То ли увиденное, то ли услышанное, но тут же исчезнувшее.
- Что это было? - спросил Ранд, резко отвернувшись от инкрустированного драгоценной костью стола.
Удивленные лица повернулись к нему. Джонан, который стоял, прислонившись к дверному косяку, напряженно выпрямился. Девы, отдыхающие, сидя на корточках, неожиданно беспокойно задвигались. До этого они лениво переговаривались, теперь все как одна настороженно смотрели в сторону Ранда.
Поглаживая пальцами ожерелье из резной кости, Мелэйн взглянула на Бэила и Даврама и решительно сказала, прежде чем кто-либо успел открыть рот:
- Девять Айз Седай остановились в гостинице под названием "Серебряный лебедь", в тех кварталах, которые Даврам Башир называет Новым Городом. - Мелэйн непроизвольно выделила слова "гостиница", "кварталы" и "город". До того как оказалась по эту сторону Драконовой Стены, Мелэйн знала эти слова только из книг. - Даврам и Бэил считают, что мы должны оставить их в покое, пока они не предпринимают никаких действий против тебя. Думаю, ты почувствовал, что эти Айз Седай разыскивают тебя. Ранд ал'Тор.
- Это моя вина, - вздохнул Башир, - если тут вообще есть чья-то вина. Мелэйн не согласна с той позицией, которую мы занимаем, но лично я ума не приложу, что тут можно сделать. Да и она, по-моему, тоже. Восемь Айз Седай остановились в "Серебряном лебеде" почти месяц назад, сразу же после того, как ты исчез. Время от времени то появлялись, то исчезали другие, но никогда их не собиралось больше десяти сразу. Они держались вместе, не причиняли хлопот и не задавали вопросов, насколько удалось выяснить Бэилу и мне. Появлялись в городе и Красные сестры - дважды. У всех, кто остановился в "Серебряном лебеде", есть Стражи, но не у посетительниц. Две или три из тех, что приходили, расспрашивали о мужчинах, направляющихся в Черную Башню, а спустя день-другой скрылись. Вряд ли им удалось много разузнать, так мне кажется. Черная Башня умеет хранить свои секреты. Никто из Айз Седай не доставлял нам хлопот, и я не был склонен беспокоить их без крайней необходимости.
- Я тоже не собираюсь этого делать, - задумчиво произнес Ранд.
Сидя в кресле напротив Башира, он с такой силой стиснул резные подлокотники, что у него заныли суставы. Айз Седай здесь, Айз Седай в Кайриэне. Случайность? Льюс Тэрин, точно дальний гром, сердито забормотал о смерти и предательстве. Ранду следовало предостеречь Таима. Не об этих Айз Седай из "Серебряного лебедя". Таим о них несомненно уже знает. Интересно, почему он не предупредил об этом? А о том, чтобы Аша'маны держались подальше от них. Не надо больше никаких столкновений. Пусть то, что произошло у Колодцев Дюмай, подведет черту под всеми противоречиями, но для этого не следует начинать все сначала. Слишком многое расползалось у Ранда под руками. И чем больше сил он прикладывал, стараясь собрать все воедино, тем быстрее, казалось, все рассыпалось. Позже или раньше все выскальзывало из рук и разбивалось вдребезги. От этой мысли у Ранда пересохло в горле. Том Меррилин когда-то учил его жонглировать, но Ранд не слишком преуспел. А сейчас ему приходилось заниматься именно этим, и притом как можно лучше. Неплохо бы промочить горло.
Ранд не осознал, что произнес эти слова вслух, однако Джалани внезапно поднялась и неторопливо зашагала через всю комнату туда, где на маленьком столике стоял высокий серебряный кувшин. Наполнив кубок с серебряной чеканкой, она с улыбкой подала его Ранду. Он ожидал услышать обычную грубость, но, взглянув в ее лицо, понял, что ошибается. Сказав лишь: "Кар'а'карн", Джалани вернулась на свое место среди остальных Дев, держась с таким достоинством, будто подражала Доринде или по крайней мере Дейре. Сомара что- то быстро сказала на языке жестов, и внезапно все Девы покраснели и прикусили губы, едва сдерживая смех. Все, кроме Джалани, у которой лишь жарко вспыхнули щеки.
Винный пунш имел привкус сливы. Ранду вспомнились крупные сладкие сливы, они росли в садах за рекой. Он был молод и карабкался по деревьям, чтобы нарвать их… Откинув голову назад, он осушил бокал. В Двуречье росли, конечно, сливовые деревья, но не целые сады и, уж конечно, не за рекой. Держи свои проклятые воспоминания, при себе, мысленно проворчал он, обращаясь к Льюсу Тэрину. Человек в его голове засмеялся над чем-то, известным только ему одному.
Нахмурясь, Башир посмотрел на Дев, перевел взгляд на Бэила, потом на его жен и покачал головой. Он хорошо ладил с Бэилом, но айильцы в целом ставили его в тупик.
- Поскольку никто не предлагает мне выпить… - сказал он, встал и подошел к столу, чтобы налить себе пунша. Сделал большой глоток, намочив густые усы. - Вот теперь он охладился… Методы, с помощью которых Таим вербует новобранцев, похоже, привлекли к нам всех, кто хотел бы присоединиться к Возрожденному Дракону. Его усилиями у меня собралась отличная армия. Это мужчины, начисто лишенные способностей, которыми наделены твои Аша'маны. Все они, широко распахнув глаза, болтают о невесть каких проходах, но ни один и рядом не стоял с Черной Башней. Как раз то, что нужно. Такие примерно соображения высказывал молодой Мэт, и я с ним согласен.
Ранд поставил пустой бокал и перевел разговор на другую тему:
- Расскажите мне о Дайлин. - Дайлин из Дома Таравин была следующей в ряду претенденток на трон, случись что-то с Илэйн. - Если она воображает, что сможет захватить Львиный Трон, у меня и для нее найдется ферма.
- Захватить трон? - недоверчиво переспросила Дейра, а ее муж негромко засмеялся - Я не всегда понимаю поступки мокроземцев, - сказал Бэил, - но не думаю, чтобы она предприняла такую попытку.
- До этого далековато, конечно. - Даврам Башир принес кувшин, чтобы налить Ранду еще пунша. - Некоторые лорды и леди, не из самых значительных, заискивая перед ней, провозгласили ее правительницей Арингилла. Она растет прямо на глазах, леди Дайлин. В течение четырех дней она повесила двух заводил - за измену Дочери-Наследнице Илэйн, а еще двадцать человек приказала высечь. - Башир одобрительно засмеялся. Его жена презрительно фыркнула. Может, представила себе длинный ряд виселиц, выстроившихся на всем протяжении от Арингилла до Кэймлина.
- Тогда что это за разговоры насчет того, что она достаточно сильна, чтобы править в Андоре? - настойчиво спросил Ранд. - И каким образом Эления и Ниан оказались в тюрьме?
- Они тоже пытались заявить претензии на трон, - сказала Дейра, ее темные глаза гневно вспыхнули.
Башир кивнул. Он был намного уравновешеннее жены.
- Всего три дня назад. Как только пришло известие о коронации Колавир и слух о том, что ты в Тар Валоне, начал приобретать большую реальность. С возобновлением торговли между Кайриэном и Кэймлином носится столько голубей, что иногда они затмевают солнце. - Поставив на место кувшин, Башир вернулся в свое кресло. - Ниан заявила, что претендует на Львиный Трон утром, Эления - в полдень, а на закате Дайлин, Пеливар и Луан арестовали обеих. И уже на следующее утро Дайлин была объявлена регентом. От имени Илэйн и до ее возвращения. Большинство Домов Андора выступили в поддержку Дайлин. Полагаю, некоторые вовсе не против, чтобы она сама заняла трон, но Арингилл даже самых влиятельных заставляет придержать языки. - Прикрыв один глаз, Башир ткнул пальцем в Ранда: - О тебе, например, они вообще не упоминают. Хороша погода или плоха - вот, как считают эти мудрецы, самая подходящая тема для разговора.
На лице Дейры появилась холодная улыбка. - Эти… подхалимы… которым ты предоставил свободу, сбежали из города. По слухам, некоторых из них вообще уже нет в Андоре. Ты должен знать, что все они были либо за Элению, либо за Ниан.
Ранд осторожно поставил полный бокал на пол рядом с креслом. Он всего лишь позволил Лиру, Аримилле и другим остаться здесь и попытаться склонить Дайлин и тех, кто ее поддерживал, к сотрудничеству с ним. Они никогда не покинули бы Андор, как поступил лорд Лир и его сторонники. Но план Ранда мог бы еще сработать - было бы время и вернулась бы Илэйн. Однако все шло не так, как задумано; вертелось, кружилось, все быстрее и быстрее, выскальзывая из рук. Хорошо, что оставалось еще хоть что-то, над чем он пока властен
- Федвин - Аша'ман, - сказал Ранд, кивком головы указывая на него. - В случае необходимости он сможет доставлять в Кайриэн сообщения для меня.
Ранд пристально посмотрел на Мелэйн, которая ответила ему одним из своих самых нежных взглядов. Дейра воззрилась на Федвина с таким выражением, с каким могла бы глядеть на мертвую крысу, которую сверхдобросовестный пес принес к ее ногам. Даврам и Бэил просто смотрели; Федвин подтянулся под их взглядами.
- Никто не должен знать, кто он такой, - продолжал Ранд. - Никто. Вот почему он не в черном. Этой ночью я оставлю еще двоих у лорда Семарад" рида и Благородного Лорда Вейрамона. Они понадобятся, когда дело дойдет до столкновения с Саммаэлем на Холмах Дойрлон. Мне нужно время, чтобы разобраться, как обстоят дела в Кайриэне. - А может, и в Андоре тоже, мысленно добавил Ранд.
- Намерен ли ты наконец бросить копья в дело? - спросил Бэил. - Ты отдашь приказания этой ночью?
Ранд кивнул, и Башир громко засмеялся:
- Вот теперь у нас есть славный повод выпить глоток хорошего вина. Если, конечно, оно достаточно охладилось, чтобы кровь мужчины не стала от него густой, как овсяная каша. - Смех перешел в гримасу. - Чтоб мне сгореть, но хотел бы я оказаться там, когда все начнется! Впрочем, Кэймлин нужен Возрожденному Дракону, и сохранить город для него - не такой уж пустяк.
- Ты всегда хочешь быть там, где обнажают мечи, муж мой, - почти нежно проговорила Дейра.
- Пятая часть, - сказал Бэил. - Ты отдашь нам пятую часть в Иллиане, когда с Саммаэлем будет покончено?
Обычай позволял айильцам взять пятую часть добычи, захваченной ими с помощью оружия. Здесь, в Кэймлине, Ранд отказал им в этом; он не собирался отдавать Илэйн город, разграбленный хотя бы частично.
- Пятая часть - ваша, - сказал Ранд, но думал он в этот момент не о Саммаэле и не об Иллиане.
Побыстрее привези сюда Илэйн, Мэт. Это мысль молнией промелькнула в его мозгу, заглушая кудахтанье Льюса Тэрина. Привези ее побыстрее, до того как Андор и Кэймлин взорвутся и обрушатся на мою голову

ГЛАВА 8. Подставная фигура

- Завтрашний день мы должны провести здесь. - Эгвейн осторожно поерзала, устраиваясь в своем кресле; иногда оно неожиданно складывалось под ее тяжестью. - Лорд Брин говорит, что армия недалеко уйдет, если ее как следует не кормить, а припасы на исходе. В нашем лагере не хватает всего.
На деревянном столике перед Эгвейн горели две короткие сальные свечи. Столик тоже был складной, такой легче перевозить, но более устойчивый, чем кресло. В палатке, которая служила рабочим кабинетом, кроме свечей с опорного столба свешивался еще масляный фонарь. Тусклый желтый свет дрожал, заставляя бледные тени плясать на залатанных парусиновых стенах. Вся обстановка была весьма далека от великолепия рабочего кабинета Амерлин в Белой Башне, но это не огорчало. По правде говоря, ей и самой не хватало того величия, которое обычно присуще Амерлин. Эгвейн прекрасно понимала, что накидка с семью полосами у нее на плечах в глазах любого постороннего человека была единственным доказательством того, что она Амерлин. Разве что кто-то сочтет это крайне глупой шуткой. На всем протяжении истории Белой Башни в ней не раз происходили очень странные вещи - Суан рассказывала девушке тайные подробности некоторых из них, - но несомненно никогда прежде не случалось ничего столь странного, как то, что случилось с ней.
- Лучше бы остаться здесь на четыре-пять дней, - задумчиво сказала Шириам, изучая пачку бумаг у себя на коленях. Слегка полноватая, с высокими скулами и раскосыми зелеными глазами, в темно-зеленом платье для верховой езды, она ухитрялась выглядеть элегантно и внушительно, даже сидя на шаткой табуретке. Вот будь на ней вместо узкой голубой накидки Хранительницы Летописей палантин Престола Амерлин, никто не усомнился бы в том, что она носит его по праву. Временами она, казалось, и в самом деле воображала, что накидка с семью полосами покоится на ее плечах. - Или даже больше. Нам не повредит пополнить запасы.
Суан, сидя на другой шаткой табуретке, покачала головой, но Эгвейн в данном случае не нуждалась в советах
- Один день.
Может, она и всего-навсего простая восемнадцатилетняя девушка, не обладающая величием истинной Амерлин, но глупой ее никто не назвал бы. Слишком многие сестры пользовались любым предлогом, чтобы растянуть привал, - и Восседающие тоже, - но с каждым днем, проведенным на стоянке, станет все труднее заставить их двигаться дальше. Шириам открыла было рот, но Эгвейн перебила ее.
- Один, дочь моя, - твердо сказала она. Что бы Шириам себе ни воображала, Шириам Байанар была Хранительницей, а Эгвейн ал'Вир - Амерлин. Если бы только можно было сделать так, чтобы этот факт по-настоящему дошел до Шириам. И до Совета Башни; с ними дело обстояло еще хуже. Эгвейн захотелось огрызнуться или даже швырнуть что-нибудь подвернувшееся под руку, однако по прошествии полутора месяцев в этом новом качестве жизнь уже научила ее умению сохранять спокойное выражение лица и ровный голос даже в тех случаях, когда раздражение было гораздо сильнее, чем сейчас. - Задержись мы тут подольше, и местные жители начнут умирать от голода. Мне бы этого не хотелось, даже чисто с практической точки зрения. У нас возникнут тысячи проблем, если мы будем слишком обирать их, даже при том, что мы платим за то, что нам требуется.
- Набеги на овечьи стада, кража птиц и другого продовольствия, - пробормотала Суан. Опустив взгляд на свою серую юбку-штаны и будто не замечая никого вокруг, она, казалось, просто размышляла вслух. - Мужчины, стреляющие в наших охранников по ночам, готовые поджечь все, что смогут. Плохо дело. Голодные люди легко становятся отчаянными.
Те же доводы приводил Эгвейн лорд Брин - и почти теми же словами.
Рыжеволосая Хранительница Летописей бросила на Суан тяжелый взгляд. Многим сестрам временами приходилось нелегко с Суан. Ее лицо, вероятно, знали в лагере все - достаточно молодое, чтобы его обладательница выглядела естественно в одеянии Принятой или даже послушницы, если уж на то пошло. Таков побочный эффект усмирения, хотя немногим известно об этом. Суан и шагу не могла ступить без того, чтобы сестры не начинали таращиться на нее, в прошлом Амерлин, отрешенную от должности и отрезанную от саидар, потом Исцеленную и восстановившую по крайней мере некоторую часть своей способности направлять, хотя все считали, что это невозможно. Многие тепло отнеслись к ее возвращению в качестве сестры, как из-за нее самой, так и из-за чуда, которое давало каждой надежду избавления от того, чего любая Айз Седай боялась хуже смерти. Однако имелось немало - если не больше - и тех, кто без особого энтузиазма отнесся к ее появлению, лишь снисходя до нее и считая ее виновной в том, что они оказались в своем теперешнем положении.
Шириам принадлежала к тем, кто полагал, что Суан следует передавать юной новой Амерлин свои знания касательно протокола и тому подобного, чего, как все были убеждены, Эгвейн терпеть не могла, а в остальном помалкивать, пока не спросят. Теперь Суан была почти ничто по сравнению с прежними временами - она больше не Амерлин и стала значительно слабее в Силе. Такое отношение вовсе не было жестокостью по понятиям Айз Седай. Прошлое прошло; наступило настоящее, и следует принимать его таким, какое оно есть. Всякое другое отношение лишь усугубляет страдания. Вообще говоря, Айз Седай не любили перемен, но уж если они происходили, по большей части вели себя так, будто новое положение вещей было всегда.
- Один день, Мать, как скажешь, - наконец вздохнула Шириам, слегка склонив голову.
Не столько в знак покорности, в этом Эгвейн не сомневалась, сколько ради того, чтобы скрыть гримасу упрямства на лице. Эгвейн мирилась с этой гримасой, если ее сопровождало хотя бы молчаливое согласие. Приходилось так поступать - до поры до времени.
Суан тоже наклонила голову - скрывая улыбку. Любая сестра могла быть назначена на любую должность, но иерархия у Айз Седай носила очень жесткий характер, и Суан стояла в этой иерархии на гораздо более низкой ступени, чем Шириам. Так почему бы ей не улыбаться, видя, как ту поставили на место?
Бумаги на коленях Шириам были копиями тех, которые держала в руках Суан, и тех, которые лежали на столе перед Эгвейн. Доклады обо всем, начиная от количества остававшихся в лагере свечей и мешков с бобами и кончая состоянием коней. И те же сведения об армии лорда Брина. Армейский лагерь окружал место привала Айз Седай, между ними оставалось кольцо свободного пространства шириной шагов в двадцать, но лагерь простирался довольно далеко, примерно на милю. Удивительно, но лорд Брин настаивал на разделении точно так же, как и сестры. Айз Седай не хотели, чтобы солдаты бродили среди их палаток - грязные, неграмотные головорезы, нередко и вороватые. Солдаты, казалось, тоже вовсе не жаждали, чтобы Айз Седай бродили среди них, хотя у них хватало ума держать свои соображения на этот счет при себе. Они, конечно, знали, какова цель их похода - добраться маршем до Тар Валона, свергнуть узурпаторшу с Престола Амерлин и посадить на ее место Эгвейн. И все же очень немногие мужчины чувствовали себя спокойно рядом с Айз Седай. Правда, и женщины тоже немногие.
Как Хранительница Летописей Шириам была бы просто счастлива взять все эти второстепенные проблемы на себя. Она постоянно так и говорила, объясняя, насколько они второстепенны и настаивая на том, что Амерлин вовсе не следует обременять себя каждодневными мелочами. Суан, со своей стороны, утверждала, что хорошая Амерлин обязательно должна уделять внимание мелочам, не пытаясь дублировать работу множества сестер и прислуги, но ежедневно контролируя, все ли они делают правильно. Таким образом Амерлин будет в курсе происходящего и не позволит делу зайти так далеко, что останутся лишь разбитые черепки. Чувствовать, куда ветер дует, вот как Суан называла это. Чтобы добиться такого положения дел, когда все доклады доходили до нее, потребовались недели, и Эгвейн не сомневалась: позволь она им хоть раз пройти мимо и оказаться под контролем Шириам - и неизвестно, сколько понадобится времени, чтобы снова взять все в свои руки. Если это вообще когда-нибудь удастся.
Воцарилось молчание - Айз Седай углубились в чтение следующей бумаги.
Они были не одни. Внезапно заговорила Чеза, устроившаяся в углу на подушках.
- Недостаток света вреден для глаз, - пробормотала она себе под нос, показывая на чулок Эгвейн, который штопала. - Я бы ни за что не стала портить глаза над бумагами, когда так мало света.
Довольно полная, с блестящими глазами и смешинками в них, горничная Эгвейн всегда делала вид, что вовсе не пытается давать советов Амерлин, а просто разговаривает сама с собой. Она вела себя так, будто прослужила у Эгвейн уже двадцать лет, а не меньше двух месяцев, и была в три раза старше нее. Сейчас, как казалось Эгвейн, Чеза заговорила исключительно ради того, чтобы прервать молчание. В лагере Айз Седай ощущалась напряженность - с тех пор как сбежал Логайн. Мужчина, способный направлять Силу, он содержался под постоянной охраной и тем не менее сумел ускользнуть, точно дым. Все с раздражением пытались выяснить, как это ему удалось, ломали голову над тем, куда он делся и что собирается предпринять. Эгвейн ничуть не меньше других, а может и больше, хотела бы знать, где сейчас Логайн Аблар.
Положив руки по сторонам от своей пачки бумаг, Шириам сердито взглянула на Чезу. Она никак не могла взять в толк, почему Эгвейн позволяет своей горничной присутствовать на деловых обсуждениях и, уж тем более, болтать всякую чушь. Конечно, ей никогда не приходило в голову, что присутствие Чезы и ее болтовня невпопад, выводившая Шириам из себя, часто оказывались исключительно кстати, помогая Эгвейн отклонить совет, который был ей не по душе, или отложить принятие решений, которые она не хотела принимать. Конечно, Чезе подобные мысли тоже никогда не приходили в голову. Она с виноватой улыбкой вернулась к штопке, время от времени шепча что-то себе под нос.
- Если мы продолжим, Мать, - холодно сказала Шириам, - то, может быть, закончим еще до рассвета.

Предыдущая страница 5 Следующая страница


Корона мечей 6

Взглянув на следующую страницу, Эгвейн потерла виски. Чеза, наверно, права в отношении света. Она почувствовала приближение очередного приступа головной боли. К тому же на этой странице вполне мог оказаться детальный расчет, из которого следовало, что деньги кончаются. В книгах, которые она читала, никогда не упоминалось о том, как много денег требуется на содержание армии
Скрепленные вместе листки оказались записками от двух Восседающих, Романды и Лилейн, предлагающих платить солдатам реже, то есть фактически меньше. Вряд ли это на самом деле можно назвать предложением, точно так же, как сами Романда и Лилейн вряд ли были просто двумя Восседающими в Совете. Практически все остальные Восседающие, так или иначе, шли у них на поводу. Пока единственной Восседающей, на которую могла рассчитывать Эгвейн, была Делана, и то не в полной мере. Романда и Лилейн редко бывали согласны друг с другом, однако вряд ли они могли предложить что-нибудь хуже этого. Некоторые солдаты присягали, но большинство были обычными наемниками и воевали за деньги и в расчете на возможность пограбить.
- Солдатам нужно платить, как прежде, - пробормотала Эгвейн, скомкав обе записки. Она не собиралась допускать, чтобы ее армия растаяла. Или занялась грабежом.
- Как прикажешь. Мать. - Глаза Шириам вспыхнули от удовольствия.
Она несомненно понимала все трудности, вытекающие из такого решения, - любой, кто исходил из того, что она не очень умна, глубоко заблуждался, - но у нее был свой пунктик. Если бы Романда и Лилейн сказали, что солнце восходит, то Шириам, вероятнее всего, стала бы утверждать, что оно закатывается. Вначале Шириам обладала в Собрании почти таким же влиянием, как Романда и Лилейн сейчас, может, даже большим. Пока они не стали действовать сообща. Эти двое отвечали ей взаимностью - отвергали любое ее предложение, не дав себе труда хотя бы на мгновение задуматься над ним. Что, в общем и целом, имело свои положительные стороны.
Заметив, что постукивает пальцами по крышке стола, Эгвейн одернула себя. Деньги следовало найти - как-нибудь, где-нибудь, - но Шириам не должна заметить ее тревогу.
- Эта новая женщина справится, - пробормотала Чеза над своим шитьем. - Тайренки, конечно, всегда задирают нос, но Селейм знает, что требуется от служанки леди. Да и мы с Мери поможем ей быстро освоиться.
Шириам сердито округлила глаза.
Эгвейн мысленно улыбнулась. Эгвейн ал'Вир с тремя служанками, дожидающимися ее распоряжений! Это было так же невероятно, как и накидка Амерлин на ее плечах. Но улыбка тут же растаяла. Служанкам тоже нужно платить. Ничтожная сумма, если сравнить ее с жалованьем тридцати тысяч солдат, и Амерлин вряд ли пристало самой стирать свое белье и штопать сорочки, но все это прекрасно могла делать одна Чеза. Так бы и оставалось, будь у Эгвейн выбор. Меньше чем неделю назад Романда решила, что Амерлин нужна еще одна служанка, и нашла Мери среди беженцев, которые теперь ютились в каждой деревне, пока их не прогоняли оттуда. Не считая нужным изощряться, Лилейн тут же из того же самого источника извлекла на свет Селейм. Обеих женщин втиснули в маленькую палатку Чезы еще до того, как Эгвейн узнала об их существовании.
Все это было неправильно в принципе: три служанки, когда уже на полпути к Тар Валону не хватало серебра, чтобы платить солдатам, причем служанки, выбранные без ведома и согласия Эгвейн. И к тому же имелась еще одна, на содержание которой расходовалась тоже не медь. Все, так или иначе, считали, что Мариган тоже служанка Амерлин.
Опустив руку под стол, Эгвейн нащупала висящую у пояса суму и браслет в ней. Следовало надевать его чаще; она должна это делать. Все так же действуя руками под столом, она вытащила браслет и защелкнула его на запястье. Серебряная застежка становилась неразличима после того, как ее застегивали. Браслет был изготовлен с помощью Единой Силы, и, как только под столом раздался еле слышный щелчок, Эгвейн сразу же захотелось сорвать его.
В глубине сознания тут же возник сгусток эмоций - чужих эмоций и мыслей. Не слишком много, можно было даже подумать, что они почудились ей. Однако это не было игрой воображения;
все ощущалось слишком реально. Являясь половиной ай'дам, браслет устанавливал связь между Эгвейн и женщиной, которая носила другую половину, серебряный ошейник. Та, на ком он был надет, сама снять его не могла. В некотором смысле ай'дам создавал круг соединения, но без привлечения саидар, причем Эгвейн, как носившая браслет, всегда была в этой паре главной. Сейчас Мариган спала, у нее болели ноги оттого, что пришлось много ходить сегодня и в прошедшие дни, но даже во сне сквозь все остальное заметно просачивался страх. По силе со страхом была сравнима только ненависть, которая тоже хлынула через аи'дам. Нежелание Эгвейн носить браслет объяснялось в большой степени тем, что ей приходилось пропускать через себя весь гнев и весь ужас женщины, которая носила ошейник на другом конце ай'дам. Но отвратительнее всего было то, что Эгвейн знала, кто эта женщина. Эгвейн претила сама мысль о необходимости делить с ней что-либо, пусть даже всего лишь ощущения.
Только три женщины в лагере знали, что в самой гуще Айз Седай скрывается захваченная в плен Могидин. Выплыви это наружу, и Могидин осудят, усмирят и казнят в срочном порядке. Выплыви это наружу, и Эгвейн, скорее всего, тоже достанется, и Суан, и Лиане. Кроме нее, эту тайну знали только они. Самое меньшее, что ей грозило, это лишиться палантина Амерлин.
Я прячу одну из отрекшихся, укрывая ее от правосудия, мрачно подумала Эгвейн, и мне еще крупно повезет, если я останусь хотя бы Принятой. Она непроизвольно сжала указательный палец правой руки с золотым кольцом Великого Змея на нем.
Однако вряд ли наказание сведется только к этому. Ей всегда внушали, что Амерлин - самая мудрая из сестер, но теперь она уже понимала, что дело обстоит гораздо сложнее. Избрание Амерлин происходило в атмосфере такой же жаркой борьбы, как выборы мэра в Двуречье, или даже гораздо большей. В Эмондовом Лугу у ее отца практически не было соперников, но она слышала, как накалялись страсти во время выборов в соседних селениях, Дивен Райд и Тайренском Перевозе. Суан стала Амерлин только потому, что три ее предшественницы умерли, пробыв на этой должности всего несколько лет. Собрание решило, что пора выбрать кого-нибудь помоложе. Говорить о возрасте сестры считалось почти такой же грубостью, как ударить ее по лицу, и все же Эгвейн уже догадывалась, как долго живут Айз Седай. Редко сестра становилась Восседающей, не проносив шаль по крайней мере семь-восемь лет, а для того чтобы стать Амерлин, требовался гораздо больший срок. Вот почему, когда Собрание зашло в тупик, пытаясь выбрать между четырьмя сестрами, ставшими Айз Седай меньше чем пятьдесят лет назад, и Сиайн Херимон из Белой Айя предложила женщину, которая носила шаль всего десять лет, - что могло привести к не менее изнурительному и безнадежному обсуждению вопроса о пригодности Суан заниматься административными делами, - вот тогда, устав переливать из пустого в порожнее, Восседающие поддержали в конце концов кандидатуру Суан.
А Эгвейн ал'Вир, которой в глазах многих все еще следовало быть послушницей? Легко управляемая подставная фигура, в сущности, еще девочка, волею судьбы выросшая в той же деревне, что и Ранд ал'Тор. Последнее обстоятельство определенно сыграло немаловажную роль, когда принималось окончательное решение. Нет, скорее всего, они даже не станут отбирать у Эгвейн накидку, если выплывет наружу история с Могидин, просто она утратит даже те крохи влияния, которых ей удалось добиться. Романда, Лилейн и Шириам в этом случае передерутся между собой за право заставлять ее плясать под свою дудку.
- Очень похоже на браслет, который я видела у Илэйн. - Бумаги на коленях Шириам зашуршали, когда она наклонилась вперед, стараясь получше рассмотреть браслет. - И у Найнив. Они носили его по очереди, если я не ошибаюсь.
Эгвейн вздрогнула. Следовало быть осторожнее.
- Это он и есть. Перед отъездом они подарили мне его на память. - Покручивая серебряный браслет вокруг запястья, она почувствовала укол совести, и на этот раз ощущение было ее собственным. Браслет состоял из сегментов, подогнанных так искусно, что почти невозможно было различить, где кончался один и начинался другой, Эгвейн почти не вспоминала о Найнив и Илэйн с тех пор, как они отправились в Эбу Дар. Может, следовало вызвать их обратно? Похоже, их поиски проходят не слишком успешно, хотя обе отрицают это. И все же то, за чем они туда отправились, так важно…
Шириам нахмурилась, из-за браслета или нет - неизвестно. Однако Эгвейн никак не могла допустить, чтобы Шириам слишком задумывалась по этому поводу. Если она к тому же заметит, что ошейник на шее Мариган под стать браслету, в ее умной голове наверняка зашевелятся очень неприятные вопросы.
Поднявшись, Эгвейн расправила юбки и обошла вокруг стола. Сегодня Суан кое о чем рассказала ей. Самое время показать свою осведомленность. Не только у Эгвейн есть секреты. Брови Шириам удивленно поползли вверх, когда Эгвейн остановилась перед ней настолько близко, что лишила ее возможности подняться:
- Дочь моя, мне стало известно, что спустя несколько дней после того, как Суан и Лиане прибыли в Салидар, десять сестер покинули его. Среди них было по две сестры от каждой Айя, за исключением Голубой. Куда они отправились и зачем?
Глаза Шириам превратились в узкие щелочки, но для нее надеть на лицо маску безмятежности - все равно что натянуть платье.
- Мать, я вряд ли могу упомнить каждую ..
- Не пляши вокруг да около, Шириам. - Эгвейн придвинулась еще ближе, так что их колени почти соприкасались. - Не стоит лгать по пустякам. Я хочу знать правду.
Шириам наморщила лоб:
- Мать, даже если мне известен ответ на этот вопрос, вряд ли тебе стоит беспокоиться из-за всякой ерунды…
- Правду, Шириам. Всю правду. Ты ведь не захочешь, наверно, чтобы я перед всем Собранием начала выяснять, почему не могу добиться правды от своей Хранительницы Летописей? Я все равно узнаю ее, дочь моя, так или иначе. Узнаю.
Шириам повернула голову, точно надеясь обнаружить способ сбежать. Ее взгляд упал на Чезу, сгорбившуюся над своим шитьем, и она облегченно вздохнула.
- Мать, завтра, когда мы будем одни, я все объясню к полному твоему удовлетворению. Сначала мне нужно переговорить кое с кем из сестер. - Что означало получить возможность все обсудить с остальными и решить, какую именно часть правды Шириам сообщит Амерлин.
- Чеза, - сказала Эгвейн, - подожди снаружи, пожалуйста.
Несмотря на то что Чеза, казалось, была полностью поглощена работой и больше ни на что не обращала внимания, она тут же вскочила и выбежала из палатки. Когда между Айз Седай возникали разногласия, всякий, у кого была хоть капелька здравого смысла, радовался возможности убраться подальше.
- Сейчас, дочь моя, - сказала Эгвейн. - Правду. Все, что ты знаешь. Можешь ничего не скрывать, - добавила она, когда Шириам бросила взгляд на Суан.
Некоторое время Шириам делала вид, что расправляет юбки, хотя на самом деле просто перебирала складки, избегая взгляда Эгвейн и, без сомнения, все еще ломая голову над тем, как увильнуть от ответа. Но она попалась в ловушку Трех Клятв
Шириам не могла сказать ни слова неправды, и, что бы она ни думала об истинном положении Эгвейн, она, сама того не заметив, уже прошла долгий путь от полного отрицания ее власти к тому, чтобы по крайней мере считаться с ней. Даже Романда соблюдала должную учтивость, а если временами и отступала от нее, то лишь на волосок.
Глубоко вздохнув, Шириам сложила руки на коленях и, уставившись в грудь Эгвейн, наконец заговорила, сухо излагая одни факты.
- Когда нам стало известно, что Красная Айя ответственна за провозглашение Логайна Лжедраконом, мы пришли к выводу, что это надо както использовать. - Под "мы" несомненно подразумевался узкий кружок сестер, группировавшихся вокруг Шириам. Карлиния, Беонин и остальные обладали таким же реальным влиянием, как большинство Восседающих, хотя и не имели мест в Совете. - Элайда потребовала, чтобы все сестры вернулись в Башню, вот мы и выбрали десять сестер, которые должны были вернуться - для вида. Просто потому, что это был самый быстрый способ добиться желаемого. Все они наверняка уже давно там. Они должны были без лишнего шума постараться сделать так, чтобы все сестры в Башне узнали правду о том, как Красные обошлись с Логайном. Даже… - Она на мгновение заколебалась, но все же быстро закончила: - Даже Совет не знает о них.
Эгвейн шагнула в сторону, снова потирая виски. Без лишнего шума сделать так… В надежде, что в результате Элайда окажется смещена. Не такой уж плохой план, в самом деле; он мог бы даже сработать. Если повезет. Однако на это могли потребоваться годы. И к тому же для большинства сестер в Башне дело обстояло так, что чем дольше они могли не предпринимать вообще никаких шагов, тем лучше. По прошествии достаточного времени они наверняка смогли бы убедить себя и весь мир даже в том, что в Белой Башне никогда не возникало раскола. Ведь похожее уже происходило прежде, и не раз, хотя знали об этом очень немногие. Со временем им, наверно, удалось бы вообще замять дело и "забыть" о нем - будто ничего и не было.
- Зачем нужно было скрывать все это от Совета, Шириам? Ты же не думаешь, что кто-то из них может выдать ваш план Элайде? - На самом деле почти все сестры косились друг на друга, опасаясь, что среди них есть сторонницы Элайды. Отчасти дело наверняка было именно в этом.
- Мать, окажись среди Восседающих хотя бы одна сестра, не согласная с нашим планом, вряд ли она сочла бы для себя возможным оставаться Восседающей и наверняка покинула бы Совет. К чему нам лишние сложности? - Шириам не то чтобы успокоилась, но в ее голосе появились терпеливые, поучающие нотки, которые, как ей казалось, должны произвести впечатление на Эгвейн. Хотя обычно она была более находчива, если хотела сменить тему разговора. - Подозрительность - худшее, с чем мы сейчас сталкиваемся. Никто на самом деле никому не доверяет. Если бы мы могли узнать, как…
- Черная Айя, - негромко перебила ее Суан. - Вот что леденит твою кровь, точно тебе под юбку засунули щуку-серебрянку. Кто может с уверенностью сказать, есть среди нас Черные или нет? И кто может сказать, на что способна Черная сестра?
Шириам бросила на Суан еще один тяжелый взгляд, но спустя мгновение силы, казалось, оставили ее. Точнее, она была все еще напряжена, но что-то в ней изменилось. Взглянув на Эгвейн, она с явной неохотой кивнула. Судя по тому, в какую кислую гримасу сложились ее губы, Шириам и на этот раз попыталась бы увильнуть от ответа, если бы не настойчивость Эгвейн. Теперь уже большинство сестер в лагере верили в существование Черной Айя, но после более чем трех тысяч лет отрицания этого факта сама мысль о Черных Айя у всех вызывала тошноту. Даже уверившись в этом, почти все сестры старались в разговорах обходить болезненную тему.
- Вопрос в том, Мать, - продолжала Суан, - что произойдет, когда Совет узнает правду. - Она, казалось, по-прежнему просто размышляла вслух. - Не думаю, чтобы хоть одна Восседающая приняла в качестве оправдания то соображение, что ее не поставили в известность, так как она могла оказаться сторонницей Элайды. Или, тем более, принадлежать к Черной Айя… Да, полагаю, они будут очень недовольны.
Лицо Шириам слегка побледнело. Удивительно, что оно не стало мертвенно бледным. Недовольны - это еще очень мягко сказано. Да если все выплывет наружу, Шириам столкнется с чем-то гораздо большим, чем недовольство.
Сейчас было самое время развить достигнутое преимущество, но Эгвейн пришел на ум еще один вопрос. Если Шириам и ее подруги отправили в Башню… кого? Не шпионов, нет. Может, хорьков, из тех, которых запускают в дом, где водятся крысы? Если Шириам отправила этих своих хорьков в Белую Башню, может?..
Внезапная резкая боль, возникшая в дальнем уголке сознания, заставила Эгвейн забыть обо всем остальном. Хорошо, что это было не ее собственное ощущение, а лишь отблеск чужого, иначе бы она, наверно, просто оцепенела. Но даже сейчас она вытаращила глаза от шока. Мужчина, который мог направлять, прикоснулся к ошейнику на шее Могидин; никаким другим образом ни один человек вмешаться в эту связь между ними не мог. Эгвейн почувствовала боль Могидин и еще что-то… непонятное. Надежда. А потом все исчезло - и чужие мысли, и эмоции. Ошейник сняли.
- Я… Мне нужно на свежий воздух, - еле слышно выдавила из себя Эгвейн. Шириам начала подниматься, и Суан тоже, но Эгвейн взмахом руки заставила их остаться на местах. - Нет, я хочу побыть одна, - торопливо добавила она. - Суан, выясни все, что Шириам известно о хорьках, то есть о тех десяти сестрах. - Обе уставились на нее, но, спасибо Свету, ни одна не последовала за ней, когда Эгвейн сорвала с крюка фонарь и торопливо выбежала.
Негоже Амерлин бегать, и все же она шла очень быстро, почти бежала, подобрав свободной рукой юбку-штаны. С безоблачного неба лился яркий лунный свет, палатки и повозки были усыпаны серебряными пятнами, резко выделяющимися на фоне густых теней. Большинство людей в лагере уже спали, но тут и там еще мелькали огни потухающих костров. Неподалеку стояли несколько Стражей, болтая со слугами. Слишком много глаз заметили бы, если бы она и в самом деле побежала. Меньше всего ей хотелось, чтобы кто-то предложил ей помощь. Эгвейн почувствовала, что задыхается, не столько от ходьбы, сколько от тревоги.
Просунув в крошечную палатку Мариган голову и фонарь, Эгвейн обнаружила, что там пусто. Одеяла, которые заменяли тюфяк, были раскиданы, торопливо отброшенные кем-то.
А если бы она еще была здесь? - в ужасе подумала Эгвейн. Со снятым ошейником и с тем, кто ее освободил? Вздрогнув, она медленно выбралась из палатки. У Могидин было много причин не любить ее, причем очень личных, а единственная сестра, способная в одиночку справиться с этой Отрекшейся, когда та еще владела способностью направлять Силу, находилась в Эбу Дар. Могидин могла убить Эгвейн, и никто не заметил бы этого. Даже если бы какая-то сестра почувствовала, что рядом направляют, это никого не удивило бы. Но хуже того, Могидин могла и не убивать Эгвейн. И никто бы ничего не узнал, пока не выяснилось бы, что обе они исчезли.
- Мать, - взволнованно произнесла у нее за спиной Чеза, - не следует вам выходить ночью на воздух. Ночной воздух вреден. Если вам понадобилась Мариган, послали бы за ней меня.
Эгвейн чуть не подскочила. Она и не заметила, что Чеза идет за ней. Она посмотрела в сторону ближайших костров. Там сидели люди. Конечно, ради компании, а не потому, что замерзли в эту противоестественную жару. Они находились довольно далеко, но может быть, кто-то заметил мужчину, вошедшего в палатку Мариган? К ней, конечно, мало кто заходил. И среди ее посетителей не было мужчин. Мужчину наверняка заметили бы.
- Думаю, она сбежала, Чеза.
- Зачем? Какая дурная женщина! - воскликнула Чеза. - Я всегда говорила, что у нее подлый рот и змеиные глаза. Сбежать украдкой после того, как вы пожалели и подобрали ее! Она умерла бы с голоду посреди дороги, если бы не вы. Ни капли благодарности!
Она продолжала ворчливо рассуждать в том же духе на всем пути к палатке, где спала Эгвейн. Главном образом о злобности и неблагодарности Мариган и о том, как следует обращаться с людьми, которые все делают из-под палки. Пороть, пока не уймутся, и вышвыривать вон, прежде чем сбегут
И еще о том, что Эгвейн небрежно прячет свои драгоценности и теперь нужно проверить, на месте ли они.
Эгвейн едва слушала ее болтовню, голова у нее шла кругом и без Чезы. Может, это Логайн? Он не знал о Могидин, да и вряд ли рискнул бы вернуться ради нее. Но мог ли он в принципе сделать такое? Эти мужчины, которых собрал около себя Ранд… Аша'маны. В каждой деревне по углам шепотом пересказывали слухи об Аша'манах и Черной Башне. Большинство сестер пытались делать вид, что их не волнуют несколько десятков собравшихся в одном месте мужчин, способных направлять Силу, - самые ужасные слухи рассказывали о таком, что никак не могло быть правдой, а в остальных, как обычно, все преувеличивалось, - но у Эгвейн волосы на голове шевелились от страха, стоило ей вспомнить о них. Один из Аша'манов мог бы… Но зачем? Откуда он мог узнать то, о чем не знал даже Логайн?
Все это были лишь попытки уклониться от единственного разумного вывода, который напрашивался сам собой. То, что за ним стояло, было гораздо хуже возвращения Логайна или появления в лагере Аша'мана. Могидин освободил один из Отрекшихся. Равин погиб от руки Ранда, как рассказывала Найнив, и Ишамаэля он тоже убил, хотя последнее нельзя было утверждать с уверенностью. И Агинора, и Балтамела. Морейн убила Бе'лала. Среди мужчин в живых остались только Асмодиан, Демандред и Саммаэль. Саммаэль находился в Иллиане. Никто не знал, где остальные, а также все уцелевшие женщины. Морейн убила и Ланфир, или они убили друг друга, но все остальные женщины, судя по всему, еще живы. Забудь о женщинах. Это был мужчина. Кто? На тот случай, если один из Отрекшихся напал на лагерь, уже давным-давно разработан план. В одиночку ни одна из находящихся здесь сестер не могла бы противостоять ни одному Отрекшемуся, но при соединении в круги ситуация менялась. Предполагалось, что, если в лагере окажется кто-то из Отрекшихся, тут же повсюду будут образованы круги соединения вокруг него. Или нее. Но для этого требовалось, чтобы сестры знали, что он - или она - здесь. По не совсем понятным причинам Отрекшиеся не выглядели людьми без возраста. Может, это проявление их связи с Темным. Они…
Эгвейн затрясло. Надо перестать морочить себе голову.
- Чеза?
- …выгляди! так, точно вы хотите, чтобы у вас снова разболелась голова, и что вы… что вы… Да, Мать?
- Найди Суан и Лиане. Скажи им, чтобы пришли ко мне. Но сделай так, чтобы никто больше не узнал об этом.
Ухмыльнувшись, Чеза присела в реверансе и поспешно скрылась. Ей, конечно, было известно об опасных потоках, бурлящих вокруг Эгвейн, и все же она не относилась всерьез ко всем этим заговорам и интригам; они ее, скорее, забавляли. Вряд ли она способна видеть глубже того, что находилось на поверхности, да и то не все. Если бы ей удалось разглядеть то, что скрывалось в этих темных водоворотах, может, она и изменила бы мнение насчет того, из-за чего следует волноваться, а из-за чего нет. Несмотря на всю свою преданность, в которой Эгвейн не сомневалась.
Эгвейн, направив Силу, зажгла в палатке масляные светильники, задула фонарь и осторожно поставила его в угол. Давно пора перестать морочить себе голову, хотя происшедшее яснее не становилось. Пока ее по-прежнему не покидало ощущение, точно она пробирается на ощупь в полной темноте.

ГЛАВА 9. Пара щук-серебрянок

из немногих в лагере настоящих кресел, с несложной резьбой, какая обычно украшает лучшую мебель в фермерских домах, достаточно удобном, чтобы она иногда испытывала мимолетное чувство вины за то, что таскает его за собой, занимая столь ценное место в повозке. Так она и сидела, пытаясь собраться с мыслями, когда Суан откинула полог и нырнула в палатку. Вид у нее, как обычно, был не слишком довольный.
- Почему, ради Света, ты вдруг убежала? - Голос звучал в лучшем случае ворчливо, несмотря на почтительные нотки. Едва заметные, правда. Голубые глаза, как всегда, напоминали наконечники острых шил, которые шорники используют для прокалывания кожи. - Шириам отмахнулась от меня, точно от мухи. - Ее изящный ротик горько искривился. - Она ушла почти сразу вслед за тобой. Ты понимаешь, что она, можно сказать, была у тебя в руках? Так или иначе, она попалась. И не только она сама, но и Анайя, и Морврин, и все остальные. Можешь не сомневаться, они всю ночь глаз не сомкнут, пытаясь вычерпать воду из лодки и залатать дыры. И они могут ухитриться сделать это. Не знаю как, но могут
В этот момент появилась Лиане. Высокая, гибкая, точно ива, с лицом цвета меди, почти таким же молодым, как у Суан, и по той же самой причине. На самом деле по возрасту она уже вполне годилась Эгвейн в матери. Лиане бросила взгляд на Суан и вскинула руки.
- Мать, глупо так рисковать. - Темные глаза вспыхнули, утратив сонное выражение, но в голосе ощущалась некоторая ставшая теперь характерной для нее томность, не исчезающая, даже когда она бывала сердита. Прежде он звучал гораздо живее. - Если бы кто-нибудь увидел, что мы обе, я и Суан, направляемся сюда…
- Меня не волнует, даже если все в лагере узнают, что ваша ссора - только притворство, - резко перебила ее Эгвейн и тут же сплела небольшой экран вокруг них троих, для защиты от подслушивания. До тех пор, пока его не обнаружили и пока она следила за ним, сквозь него не могло просочиться ничего.
Честно говоря, это ее, конечно, волновало. И наверно, действительно не следовало вызывать их сюда вместе, но, даже не успев обдумать ничего как следует, Эгвейн страстно захотела, чтобы две эти Айз Седай, на которых она могла положиться, оказались рядом. Никто в лагере не подозревал, какие между ними на самом деле отношения. Все знали, что прежняя Амерлин и прежняя Хранительница совершенно не выносят друг друга, в такой же степени, в какой Суан претит выступать в роли наставницы своей преемницы. Обнаружь сестры истину, и обеих наверняка подвергли бы наказанию, причем отнюдь не малому. Айз Седай даже больше, чем обычные люди, терпеть не могли тех, кто ставил их в дурацкое положение; королям приходилось очень тяжко расплачиваться за это. А между тем эта их якобы взаимная враждебность несомненно являлась своего рода рычагом воздействия на остальных сестер, в том числе и на Восседающих. Если они обе заявляли одно и то же, значит, так оно и было. К тому же существовал и еще один побочный эффект того, что обе они были усмирены, весьма полезный, хотя очень немногие знали о нем. Три Клятвы больше не сдерживали их; теперь они могли лгать и обманывать не хуже любого торговца шерстью.
Заговоры и интриги со всех сторон. Лагерь походил на зловонное болото, где странная поросль, расползаясь во все стороны, давала ростки, неразличимые в туманном мареве. Может быть, так происходило везде, где собирались Айз Седай. После трех тысяч лет интриг - никто не спорит, без сомнения вызванных необходимостью, - вряд ли стоит удивляться тому, что для большинства Айз Седай постоянные заговоры стали второй натурой, хотя, конечно, не добавляли им привлекательности в глазах простых смертных. Ужаснее всего то, что со временем Эгвейн и сама начала получать удовольствие от всех этих интриг. Не из-за любви к ним как таковым, а просто потому, что они казались ей своего рода головоломками, хотя согнутые кусочки железа, которые надо соединить определенным образом, никогда даже на четверть так не занимали ее воображение. О каких особенностях ее натуры это говорило? Эгвейн не хотелось в это вникать. Что поделаешь? Она была самой настоящей Айз Седай, что бы некоторые ни думали, со всеми возможными последствиями, как плохими, так и хорошими.
- Могидин сбежала, - не останавливаясь, продолжала Эгвейн. - Какой-то мужчина снял с нее ай'дам. Мужчина, способный направлять. Наверно, они унесли с собой ошейник; его нет в палатке, я посмотрела. Может быть, существует способ обнаружить его, используя браслет, но мне он неизвестен.
Все недовольство мигом слетело с них. Ноги Лиане подкосились, и она, точно куль, рухнула на табурет, на котором иногда сидела Чеза. Суан медленно опустилась на походную кровать - спина идеально прямая, руки очень спокойно сложены на коленях. Совершенно не к месту Эгвейн обратила внимание на то, что вдоль нижнего края ее юбкиштанов в тайренской манере вышиты крошечные голубые цветочки, образуя кайму, придававшую штанам, когда Суан не двигалась, вид цельной юбки. Еще одна точно такая же вышитая кайма украшала лиф. Раньше Суан заботилась только об удобстве своей одежды, теперь ей хотелось, чтобы она была еще и приятна для глаз. Не сверх меры, конечно, но все же… Еще одно на первый взгляд незначительное изменение, происшедшее в ее отношении к жизни. Хотя, если вдуматься, это не менее важное изменение, чем то, которое произошло с ее сильно помолодевшим лицом. И такое же загадочное и непонятное. Эти изменения безумно раздражали Суан, она изо всех сил пыталась сопротивляться им. За исключением разве что именно этого, связанного с одеждой. Похоже, выглядеть привлекательно теперь доставляло ей удовольствие.
Лиане, со своей стороны, приняла все происшедшие с ней перемены целиком и полностью - в присущей Айз Седай манере. Снова став молодой женщиной - Эгвейн как-то нечаянно услышала удивленное восклицание одной из Желтых сестер о том, что обе исцеленные вполне еще могли иметь детей, - она будто никогда и не была Хранительницей, никогда не выглядела по-другому. Словно внезапно вспомнив о своем происхождении из народа Домани, Лиане превратилась просто в привлекательную и практичную, хотя и слегка апатичную женщину. Даже бледно-зеленое платье для верховой езды скроено в стиле ее родины, неважно, что оно шелковое, такое тонкое, что казалось почти прозрачным, и вряд ли подходило для путешествия по пыльным дорогам. Считалось, что усмирение разрушает все связи и узы. Может быть, поэтому Лиане предпочла Зеленую Айя возвращению в Голубую. Вообще Айя никто никогда не менял, но, с другой стороны, никто никогда еще и не бывал усмирен, а потом Исцелен. Суан вновь, как и прежде, стала Голубой, хотя и ворчала о дурацкой необходимости "смиренно молить о принятии", - так звучала ритуальная фраза, которую нужно было произносить при вступлении в Айя.
- О Свет! - выдохнула Лиане, тяжело рухнув на табурет, а не опустившись на него с обычно свойственной ей грацией. - Нам следовало в первый же день отдать ее в руки правосудия. Пусть мы кое-что узнали от нее, но все это ничто по сравнению с тем, что теперь она снова на свободе и может вредить миру, как ей вздумается. Просто ничто!
Эти слова лишний раз свидетельствовали о том, до какой степени Лиане потрясена; в обычном состоянии она не стала бы произносить столь банальных истин. При всей внешней вялости ум ее отнюдь не утратил остроты. Почти все доманийки выглядели томными и соблазнительными, но при всем том о них ходила слава как о чрезвычайно продувных и ловких купчихах.
- Проклятье! Нам следовало не спускать с нее глаз, - вырвалось у Суан сквозь стиснутые зубы.
Брови Эгвейн взметнулись вверх. Суан, похоже, потрясена не меньше Лиане.
- Кто должен был этим заниматься, Суан? Фаолайн? Теодрин? Они даже не знают, что вы обе на моей стороне. - Кто вообще на ее стороне? Пять женщин. И Фаолайн, и Теодрин вряд ли столь уж преданы ей, особенно Фаолайн. Найнив и Илэйн, конечно, тоже можно добавить к этому списку, и несомненно Бергитте, хотя она и не Айз Седай. Однако сейчас они далеко отсюда. Действовать украдкой и с помощью хитрости - вот в чем по-прежнему состояла главная сила Эгвейн. Плюс то, что никто не ожидал этого от нее. - Как мне следовало объяснять кому бы то ни было, зачем нужно не спускать глаз с моей служанки? Но даже если бы кто- то и охранял ее, что путного из этого вышло бы? Ведь это наверняка был один из Отрекшихся. Ты что, в самом деле думаешь, что Фаолайн и Теодрин даже вдвоем сумели бы остановить его? Я, к примеру, не уверена, что смогла бы сделать это, даже в соединении с Романдой и Лилейн. - После нее в лагере они были самыми сильными, такими же, какой прежде была Суан.
Заметным усилием воли Суан постаралась справиться с собой и даже фыркнула, услышав эти имена. Она часто повторяла, что, утратив былую власть, тем не менее могла бы помочь Эгвейн стать лучшей Амерлин на свете. И все же переход от положения льва, взирающего на всех с высоты, к положению мыши под ногами был труден. Именно поэтому Эгвейн многое ей позволяла, стараясь не ограничивать ее свободу
- Я хочу, чтобы вы порасспрашивали тех, кто спит около палатки Могидин. Может, кто-то заметил этого мужчину. Он наверняка пришел пешком. Открывать проход внутри маленькой палатки слишком рискованно, он вполне мог рассечь ее пополам. Разве что совсем крохотный.
Суан снова фыркнула, громче, чем в первый раз.
- К чему все это? - проворчала она. - Ты что, хочешь отправиться на ее поиски, точно глупая героиня одного из тех глупых сказаний, которые так любят рассказывать менестрели? И привести ее обратно? Может быть, заодно и разделаться со всеми остальными Отрекшимися? Одержать победу в Последней Битве? Даже если мы получим его описание с ног до головы, никто не способен отличить одного Отрекшегося от другого. Никто из нас по крайней мере. Все эти замыслы - просто чушь собачья, и я не дам за них…
- Суан! - резко оборвала ее Эгвейн. Свобода свободой, но должны же быть какие-то пределы. Она не потерпела бы такого поведения даже со стороны Романды.
Краска медленно проступила на щеках Суан. Изо всех сил стараясь сдержаться, она принялась разглаживать свои юбки, старательно избегая взгляда Эгвейн.
- Прости меня, Мать, - наконец произнесла Суан. Это прозвучало почти искренне.
- У нее был трудный день, Мать, - вмешалась Лиане, кокетливо улыбаясь. Она очень хорошо владела этим искусством, хотя в основном применяла его, чтобы заставлять сильнее биться мужские сердца. Не без разбора, конечно; она была достаточно проницательна и осторожна. - Хотя все они теперь нелегки. Ей бы еще чуточку выдержки… Научиться, например, не швырять в Гарета Брина всем, что под руку подвернется, как бы она на него ни злилась…
- Хватит! - прервала ее Эгвейн. Понятно, что Лиане всего лишь хотела помочь Суан выйти из затруднительного положения, но Эгвейн сейчас было не до этого. - Я хочу узнать как можно больше о человеке, который освободил Могидин, даже если это всего лишь сведения о том, высокий он или низкий. Любой пустяк, чтобы этот человек перестал быть просто тенью, крадущейся в темноте. Это не слишком много, и я имею право просить об этом.
Лиане сидела совершенно спокойно, пристально глядя на цветы, вытканные на ковре у ее ног.
Краска заливала теперь все лицо Суан, нежная кожа рдела, точно рассветное небо.
- Я… смиренно прошу у тебя прощения, Мать. - На этот раз в ее голосе и в самом деле звучало раскаяние, хотя ей по-прежнему трудно было встречаться с Эгвейн взглядом. - Иногда так тяжело… Нет, это меня не оправдывает. Я смиренно прошу прощения.
Не сводя с Суан пристального взгляда, Эгвейн как бы ненароком поглаживала пальцами накидку, точно напоминая, кто она такая. Этому ее научила сама Суан. Однако спустя некоторое время Эгвейн почувствовала неловкость и опустила руку. Молчание само по себе великая вещь. Оно давит на того, кто поступил неправильно, и это давление заставляет его еще острее чувствовать свою вину. Очень полезное средство в самых разных ситуациях.
- Что-то не могу припомнить, за что я должна тебя простить. А раз так, - в конце концов очень спокойно произнесла она, - значит, в этом нет необходимости. Но, Суан… Держи себя в руках, не позволяй, чтобы это случилось снова.
- Спасибо, Мать. - Что-то вроде кривой улыбки скользнуло по губам Суан. - Если вы разрешите сказать… Я, кажется, неплохо обучила тебя. Но мне хотелось бы дать тебе совет. Можно? - Она замолчала, дожидаясь нетерпеливого кивка Эгвейн. - Думаю, что расспрашивать людей следует Фаолайн и Теодрин, а твое приказание об этом должен передать им кто-то из нас, напустив на себя мрачный вид из-за того, что приходится выполнять такие поручения. Они привлекут к себе меньше внимания, чем Лиане или я. Все знают, что ты им покровительствуешь.
Эгвейн тут же согласилась. Она все еще плохо соображала, иначе и сама додумалась бы до этого. Ощущение надвигающейся головной боли снова вернулось. Чеза твердила, что у нее часто болит голова из-за того, что она мало спит, но трудно спать, если кожа на голове все время натянута, как на барабане, точно ее вот-вот разорвет изнутри от множества мучительных и беспокойных мыслей. Ну, по крайней мере теперь ей нечего больше беспокоиться о сохранении тайны Могидин, так же как не нужно скрывать умения изменять с помощью Силы свой облик и таить свой дар от других женщин, способных направлять. Было слишком рискованно проявлять такое умение прежде, поскольку это могло привести к раскрытию тайны Могидин.
То-то они обрадуются, мрачно подумала Эгвейн. Сколько было объятий и радостных восклицаний, когда она сообщила о том, что овладела секретом Перемещения, который все считали утраченным! По крайней мере, это ее собственное достижение. Секреты остальных умений она вытянула из Могидин - каждый раз точно зубы рвала. Все очень обрадовались, когда она поделилась с сестрами некоторыми из них. И что же? Никакие "открытия" ни на йоту не изменили ее поло жения. Можно одобрительно похлопать талантливого ребенка по плечику, но от этого он не перестает быть ребенком. Так они считали, по крайней мере.
Лиане ушла, небрежно присев в реверансе и сухо добавив, что надеется отдохнуть оставшуюся часть ночи без происшествий. Суан задержалась, выжидая; никто не должен был видеть, что они с Лиане выходят отсюда вместе. Некоторое время Эгвейн просто внимательно разглядывала ее. Обе молчали. Суан, казалось, полностью ушла в свои мысли. Наконец она вздрогнула, точно очнувшись, поправила юбки и встала, явно собираясь уйти
- Суан… - начала Эгвейн и только тут поняла, что не знает, как продолжить.
Суан подумала, что понимает, о чем Эгвейн хочет заговорить с ней.
- Ты была не только права, Мать, - сказала она, глядя Эгвейн прямо в глаза, - ты была очень снисходительна. Слишком снисходительна, хотя, может, и не мне об этом судить. Ты - Престол Амерлин, и никто не имеет права вести себя с тобой дерзко или назойливо. Если ты накажешь меня, причем так, что даже Романда проникнется ко мне сочувствием, это будет то, чего я вполне заслуживаю.
- Я учту это в следующий раз, - сказала Эгвейн, и Суан наклонила голову, точно соглашаясь. Наверно, так оно и было. Почти наверняка будет и следующий раз, и еще другие разы. - Но то, о чем я хотела спросить, касается лорда Брина. - Лицо Суан мгновенно застыло. - Может, мне стоит… вмешаться? Ты уверена, что не хочешь этого?
- С какой стати мне хотеть этого, Мать? - Голос у Суан был бесцветный, точно жидкий холодный суп. - Все мои обязанности сводятся к обучению тебя протоколу и передаче Шириам донесений от моих глаз и ушей. - Суан еще сохранила остатки своей сети осведомителей, хотя едва ли кто-либо из них знал, кому эти доклады поступают теперь. - Гарет Брин отнимает у меня так мало времени, что вряд ли имеет смысл вмешиваться. - Она почти всегда называла его по имени, а если все же упоминала титул, непременно вкладывала в эти слова некоторую долю яда.
- Суан, сгоревший амбар и несколько коров стоят не так уж дорого. - Во всяком случае, по сравнению с жалованьем и содержанием всех этих солдат. Но Эгвейн уже и прежде предлагала свою помощь и всегда натыкалась на точно такой же жесткий отказ.
- Спасибо, Мать, но нет. Не хочу, чтобы у него появились основания говорить, будто я не держу слово, а я поклялась отработать свой долг. - Внезапно вся ее жесткость растаяла, растворившись в смехе, что редко случалось, когда она говорила о лорде Брине. - Если ты считаешь своим долгом проявлять беспокойство, беспокойся лучше о нем, а не обо мне. Мне не нужна помощь, чтобы справиться с Гаретом Брином.
Однако во всем этом отчетливо проглядывал один странный момент. Суан, конечно, сейчас слаба в Единой Силе, но это не объясняло, с какой стати она продолжала служить Брину и тратила свое время, отстирывая его рубашки и штаны. Может, она поступала так, чтобы иметь возможность время от времени срывать на нем свой гнев, который во всех остальных случаях приходилось держать в узде? Какова бы ни была причина, она служила поводом для бесконечных разговоров и в глазах многих выглядела доказательством странностей Суан. В конце концов, она Айз Седай, хотя и находилась в самом низу. Его методы обуздания ее темперамента - когда она кидалась тарелками и туфлями - унижали ее и могли привести к очень неприятным последствиям. И все же, хотя Суан могла скрутить его так, что он и пальцем не мог бы пошевелить, она никогда не прикасалась к саидар, если он был рядом или если она выполняла для него домашнюю работу. Она не делала этого, даже когда ей угрожала хорошая взбучка от него. Этот факт она долго скрывала от всех, но со временем проговорилась, в одну из тех минут, когда была особенно рассержена, а Лиане принялась подшучивать над ней. Такое поведение казалось необъяснимым. Суан не была ни слабодушной, ни глупой, ни кроткой, ни трусливой, она была не…
- Поступай как хочешь, Суан. - Очевидно, этой ночью не все тайное станет явным. - Уже "юздно, и я понимаю, что ты хочешь спать.
- Да, Мать. И спасибо тебе, - добавила Суан, хотя Эгвейн не сказала ничего такого, за что стоило бы ее благодарить.
После ухода Суан Эгвейн снова потерла виски. У нее возникло желание походить. Палатка не позволяла этого. Она, возможно, была самой большой в лагере, учитывая, что в ней располагался всего один человек, и все равно это лишь два спана на два. К тому же в ней находились походная койка, и кресло, и табурет, и умывальник, и зеркало на подставке, и три сундука с одеждой. Чеза очень бдительно следила за последними, но и Шириам, и Романда с Лилейн, и еще дюжина Восседающих проявляли к ним большой интерес. В них хранилось несколько смен шелкового белья и чулок, еще одно платье, достаточно роскошное, чтобы принимать в нем короля; в общем, там хватило бы всего и на четыре сундука. Может быть, Шириам и другие Восседающие надеялись, что эти прекрасные наряды затмят для нее все остальное, но Чеза просто полагала, что Амерлин должна одеваться соответственно своему положению. Иногда казалось, что служанки убеждены в необходимости строго следовать ритуалам даже больше, чем сам Совет. Вскоре должна прийти Селейм, именно она помогала Эгвейн раздеваться перед сном. Еще один ритуал. Однако вся она, с головы до неугомонных ног, была пока еще не готова к тому, чтобы уснуть.
Оставив светильники зажженными, Эгвейн торопливо вышла из палатки, чтобы опередить Селейм. Может быть, ходьба прояснит ум и утомит настолько, что удастся крепко уснуть. Собственно говоря, само погружение в сон не представляло для нее проблемы - Хранительницы Мудрости, ходящие по снам, научили ее быстро засыпать, - а вот чтобы сон принес настоящий отдых, это гораздо сложнее. Особенно когда ум так и кипит от множества беспокойных мыслей. Романда и Лилейн, Шириам, Ранд, Элайда, Могидин, погода и все остальное, о чем сразу и не вспомнишь.
Эгвейн держалась подальше от палатки Могидин. Начни она сама расспрашивать, это выглядело бы странно, как будто она придает слишком большое значение какой-то сбежавшей служанке
Осторожность стала частью ее. Игры, в которые Эгвейн играла, исключали ошибки, а проявляя неосторожность по пустякам, нетрудно допустить ее и там, где это могло кончиться фатально. Неосторожность, как известно, мать ошибки. Слабый должен проявлять смелость особенно осмотрительно. Это еще одно из откровений Суан. Она, знавшая правила игры очень хорошо, и в самом деле многому научила Эгвейн.
В лагере, утопавшем в лунном свете, испещренном густыми черными тенями, было сейчас гораздо меньше людей, чем прежде. Лишь горстка измученных долгим дневным переходом ночных дежурных, устало дремлющих около полупогасших костров. Те, кто замечал Эгвейн, тут же утомленно поднимались отвесить поклон и бормотали ей вслед:
"Свет да осияет вас. Мать" или что-то в этом роде. А иногда просили благословить их, что она и делала, говоря просто: "Да благословит тебя Свет, дитя мое". Мужчины и женщины, иногда настолько старые, что она могла быть их внучкой, вновь усаживались, а их лица от слов Эгвейн озарялись улыбкой, и все же ей было бы очень интересно узнать, что они на самом деле думают о ней, о чем им известно. Все Айз Седай по отношению к внешнему миру, в том числе и к своим слугам, держались единым фронтом. Но Суан не раз говорила: если воображаешь, будто тебе доподлинно известно, что знает слуга, а что нет, то в один прекрасный день можешь обнаружить, что сильно заблуждался на этот счет. И все же эти поклоны, и реверансы, и бормотание, провожавшие Эгвейн от костра к костру, вносили некоторое успокоение в ее смятенную душу. Выходит, был по крайней мере хоть кто-то, кто не смотрел на нее как на ребенка, которого Совет выставит за дверь, как только отпадет в нем надобность.
Как раз в тот момент, когда Эгвейн подошла к открытому участку земли, окруженному канатами на врытых в землю столбах, в темноте ослепительно вспыхнула серебряная прорезь открывающегося прохода. Наблюдая, она остановилась около углового столба. Никто из сидящих у ближайших костров даже не поднял головы, когда открылся проход, все уже привыкли. Из прохода торопливо, точно стая гусей, выпорхнули около двадцати сестер, вдвое больше слуг и множество Стражей. Они доставили сообщения. Многие держали в руках плетеные клетки с голубями из голубятен Салидара, расположенного в добрых пятистах милях к юго-западу.
Еще до того, как проход закрылся, они устремились со своими сообщениями в разные стороны. Одни к Восседающим, другие по своим Айя, а некоторые в собственные палатки. Как правило, Суан отправлялась вместе с ними. Она редко доверяла другим доставлять сообщения, предназначенные для нее, несмотря на то что по большей части те были зашифрованы. Иногда создавалось впечатление, что раскиданных по всему миру глаз и ушей гораздо больше, чем самих Айз Седай, хотя в связи с последними обстоятельствами в целом посланий стало гораздо меньше. Большинство агентов, собирающих сведения для различных Айя, заняли выжидательную позицию с тех пор, как "трудности", переживаемые Белой Башней, пошли на убыль. Многие глаза и уши отдельных сестер зачастую понятия не имели, где в настоящее время находится женщина, которой они отправляют свои донесения.
Стражи при виде Эгвейн кланялись со всем уважением, подобающим полосатой накидке. Это вызывало косые взгляды некоторых сестер, хотя Совет назвал ее Амерлин, а в большем Гайдины не нуждались. Многочисленные слуги приседали и тоже кланялись. Однако очень многие Айз Седай, торопясь прочь от прохода, даже не глянули в сторону Эгвейн. Не заметили? Может быть.
Если уж на то пошло, все они вот так запросто могли связываться со своими глазами и ушами, благодаря одному из "даров" Могидин. Все сестры, обладающие той степенью силы, которая позволяла создавать проход, пробыли в Салидаре достаточно долго, чтобы знать его хорошо. Те, кто мог сплетать проход соответствующего размера, были способны Перемещаться оттуда почти куда угодно и прибыть прямо в нужное место. Попытка Перемещения в Салидар, однако, каждый раз, когда Айз Седай разбивали лагерь, означала потерю чуть не половины ночи - а для некоторых и больше - на внимательное изучение нового окруженного канатом участка земли. Эгвейн выпытала у Могидин описание способа путешествия с неизвестного места до того, которое знаешь хорошо. Медленнее, чем Перемещение. Скольжение было одним из утерянных Талантов - никто никогда не слышал о нем, - поэтому даже само название пришлось придумать Эгвейн. Всякий, кто умел Перемещаться, умел и Скользить, вот почему каждую ночь сестры Скользили в Салидар, проверяли голубятни прилетающих туда птиц и потом Перемещались обратно.
Зрелище, открывшееся перед Эгвейн, должно было бы доставлять ей удовольствие - мятежные Айз Седай освоили Таланты, которые в Белой Башне считались утраченными, и вдобавок узнали новые. Если бы Элайде все это стало известно до того, как она взошла на Престол Амерлин, победа досталась бы ей гораздо меньшей ценой. Однако Эгвейн испытывала лишь раздражение. Унизительно было сознавать, что лично ей от всего этого пока мало толку.
Она пошла дальше между кострами, и вскоре все они остались позади. Эгвейн оказалась среди темных повозок, в основном с парусиновым верхом, натянутым на железные обручи, и палаток, слабо светящихся в лунном свете. Вдали, на окрестных холмах, поблескивали огни армейского лагеря - точно звезды, упавшие на землю. Отсутствие известий из Кэймлина заставляло все у нее внутри сжиматься, что бы там ни думали по этому поводу остальные.
В тот самый день, как они покинули Салидар, пришло сообщение, которое Шириам показала ей лишь спустя несколько дней, не раз повторив, что его содержание должно остаться в секрете. Совету о нем известно, но никто другой не должен был знать. Лагерь так и кишел секретами. Эгвейн не сомневалась, что вообще никогда не увидела бы это сообщение, если бы не спрашивала без конца о Ранде. Она помнила каждое тщательно обдуманное слово, написанное на такой тонкой бумаге, что удивительно, как перо не прорвало ее насквозь.
"Мы хорошо устроились в гостинице, о которой рассказывали, и встретились с торговцем шерстью. Он весьма выдающийся молодой человек, точно такой, как описывала Найнив. И к тому же весьма обходительный, думаю, он в какой-то степени опасается нас, но это к лучшему. Так дело быстрее пойдет на лад.
До вас, наверно, дошли слухи о находящихся здесь мужчинах, включая того, который из Салдэйи. Я опасаюсь, что все слухи в значительной степени соответствуют истине, хотя мы никого из этих мужчин не видели и постараемся, насколько возможно, избегать в дальнейшем. За двумя зайцами погонишься - ни одного не поймаешь.
Верин и Аланна тоже здесь, а с ними довольно много молодых женщин из тех же мест, откуда и торговец шерстью. Я приложу все усилия, чтобы отправить их к вам для обучения. Аланна по-своему привязалась к торговцу шерстью, что может оказаться полезным, хотя и чревато хлопотами. Все наладится, я уверена.
Мерана" Шириам без устали повторяла, что новости очень хороши, с ее точки зрения. Мерана, поднаторевшая в ведении всяческих переговоров, добралась до Кэймлина и хорошо встречена Рандом, "торговцем шерстью". Замечательные новости, по мнению Шириам. Верин и Аланна отобрали проявляющих способности двуреченских девушек, которым предстояло стать послушницами. Шириам была уверена, что девушкам следует пройти тот же путь, который прошли все они. Похоже, она воображала, что Эгвейн просто растает от счастья, узнав, что ей предстоит встреча с земляками. Мерана все устроит как следует. Мерана знает, что делает.
- Ерунда все это, - пробормотала Эгвейн, ни к кому не обращаясь.
Какой-то мужчина, тащивший огромную деревянную бадью, услышав ее голос, вздрогнул и разинул от изумления щербатый рот, забыв даже поклониться.
Ранд - обходительный? Она присутствовала при его первой встрече с Койрен Селдайн, посланницей Элайды. Властный, вот каким он показался тогда Эгвейн. Почему с Мераной он должен вести себя по-другому? И Мерана думает, что он опасается их, и считает, что это к лучшему. Ранд очень редко кого-либо опасался, даже когда следовало бы, и если он опасается сейчас, Меране стоит не забывать о том, что страх сделает опасным даже самого мягкого мужчину, и о том, что Ранд опасен просто сам по себе. И что это за привязанность, которую проявляет к нему Аланна? Эгвейн не слишком доверяла Аланне. Эта женщина иногда вела себя очень странно, может, из-за своей импульсивности, а может, и по каким-то более глубоким мотивам. Эгвейн вполне допускала мысль, что Аланна попытается найти и, возможно, найдет дорогу в постель Ранда. В руках такой женщины, как она, он мог стать податливым, точно глина. Илэйн свернет Аланне шею, если это случится, и правильно сделает. Однако хуже всего то, что голуби, посланные Мераной, в голубятни Салидара больше не прилетали.
Мерана давно должна была прислать сообщение, разве что она и остальные посланницы отправились в Кайриэн. Недавно Хранительницы Мудрости каким-то образом узнали, что Ранд, по крайней мере, жив-здоров, все еще находится там и сидит сложа руки; так, во всяком случае, их поняла Эгвейн. Что само по себе следовало воспринимать как предостерегающий сигнальный огонь. Шириам думала иначе. Кто может сказать, почему тот или иной мужчина поступает так, а не иначе? Вероятно, в большинстве случаев он и сам этого не скажет, а когда дело касается мужчины, способного направлять… Молчание доказывало, что все хорошо; Мерана несомненно сообщила бы, возникни какие-то трудности. Она наверняка на пути в Кайриэн, если уже не там, и просто не видит смысла посылать сообщения, пока не может похвастаться какими-либо успехами. В Кайриэне усилиями самого Ранда обстановка более-менее благополучна. Одна из целей Мераны, едва ли не самая важная, состояла в том, чтобы выпроводить Ранда из Кэймлина, дабы Илэйн могла спокойно вернуться и занять Львиный Трон. Это казалось невероятным, но Хранительницы Мудрости утверждали, что Койрен и ее посольство покинули город и отправились обратно в Тар Валон. А может, это и не так уж невероятно. Создавалось впечатление, что Ранд все воспринимал и действовал почти так же, как Айз Седай. Но даже с учетом этого, по мнению Эгвейн, все шло как-то… неправильно.
- Я хочу увидеться с ним, - прошептала она. Один час, и она могла бы выяснить все, что ее мучило. Ведь в глубине души он оставался все тем же Рандом. - Все одно к одному. Я должна встретиться с ним.
- Это невозможно, и ты знаешь это. Не овладей Эгвейн к этому времени умением держать себя в руках, она бы, наверно, подпрыгнула. Однако сердцу не прикажешь. Оно бешено заколотилось, даже когда при свете луны Эгвейн разглядела, что это всего-навсего Лиане.
- Я думала, что… - вырвалось у Эгвейн, но она тут же прикусила язык, прежде всего потому, что не хотела произносить вслух имени Могидин.
Лиане стояла почти вплотную к Эгвейн, настороженно оглядываясь, видимо опасаясь, не заметил ли ее кто-нибудь из сестер. У Лиане не было столь серьезных причин, как у Суан, держаться постоянно поближе к Эгвейн. Правда, если Лиане и увидят вместе с Эгвейн, это не должно сколько-нибудь серьезно осложнить ее жизнь. И все же…
"Не должно" не всегда означает, "не будет", напомнила себе Эгвейн. Позволив накидке соскользнуть с плеч, она сложила ее и повесила на руку. Издали, если особенно не всматриваться, Лиане вполне можно счесть за Принятую, несмотря на ее платье; многим Принятым сейчас сложно с белыми платьями. Издалека и Эгвейн можно спутать с одной из них. Не слишком успокаивающая мысль.
- Теодрин и Фаолайн сейчас расспрашивают тех, кто находился близ палатки Мариган, Мать. Не очень-то им это по душе. У них изрядно испортилось настроение, когда я передала им твое поручение. Фаолайн тут же накинулась на меня, точно я во всем виновата, так что Теодрин даже пришлось успокаивать ее. - Лиане еле слышно рассмеялась. Ситуации, которые заставляли Суан скрежетать зубами, обычно забавляли ее. Многие сестры относились к Лиане хорошо - даже, можно сказать, баловали - из-за ее умения сгладить острые углы.
- Хорошо, хорошо, - рассеянно сказала Эгвейн. - Мерана допустила какую-то оплошность, Лиане, я в этом уверена. Иначе, если он попрежнему в Кайриэне, она не хранила бы молчание.
Где-то вдали завыла на луну собака, к ней тут же присоединились другие. Потом они внезапно смолкли, скорее всего, на них прикрикнули. Собаки имелись у многих солдат, неотступно следуя за ними на протяжении всего похода, но в лагере Айз Седай их не было. Кошки - да, но не собаки.
- Мерана знае! свое дело, Мать, - с легким вздохом произнесла Лиане. И она, и Суан придерживались на этот счет того же мнения, что и Шириам. Все придерживались такого мнения, кроме самой Эгвейн. - Если даешь человеку поручение надо ему доверять.
Эгвейн фыркнула и тут же прикрыла рот ладонью:
- Лиане, этот человек при виде шали вспыхивает, точно порох, даже если та, кто ее носит, по характеру мокрая тряпка. Мерану я не знаю, но вряд ли она такая; я вообще не знаю ни одной Айз Седай, которую можно назвать мокрой тряпкой.
- Мне попадались одна или две, - усмехнулась Лиане. - Но, по правде говоря, Мерана не из их числа. Что, Ранд и вправду верит, будто у него в Башне есть друзья? Кто? Алвиарин? Полагаю, такой подход может осложнить его взаимоотношения с Мераной, а между тем я что-то плохо представляю себе, что Алвиарин ради чего бы то ни было рискнет своим положением. Чего-чего, а честолюбия у нее всегда хватало на троих.
- Он говорит, она написала ему письмо. - Перед ее внутренним взором тут же возник Ранд, пожирающий взглядом письмо от Алвиарин. И не только от нее - от Элайды тоже. Это случилось еще до того, как Эгвейн покинула Кайриэн. - Может, именно честолюбие внушает Алвиарин мысль, что с помощью Ранда она сама может оказаться на месте Элайды. Конечно, если письмо, которое он читал, было на самом деле от нее. Ранд воображает, что он очень умный, Лиане, может, так оно и есть, такой умный, что ему никто не нужен. - Ранд так и будет считать, что справится со всем сам, до тех пор, пока не станет слишком поздно, вот какой он умный. - Я знаю его как никто, Лиане, вдоль и поперек. Всем кажется, что он попал под влияние Хранительниц Мудрости, которые его окружают. Еще неизвестно, кто под чье влияние попал. Что бы там ни думали Восседающие, что бы там ни думали вы все, шали Айз Седай производят на него не больше впечатления, чем шали Хранительниц Мудрости. Рано или поздно Ранд доведет до белого каления одну из сестер, и та сделает какой-нибудь необдуманный шаг, подтолкнув его тем самым на неверный путь, не отдавая себе отчета в том, насколько он силен и какой у него теперь характер. А потом уже вряд ли удастся что-либо исправить. Я - единственная, кто может иметь с ним дело без опасных последствий. Единственная.
- Он, наверное, не сахар, но все равно по сравнению с этими айилками… - с кривой улыбкой пробормотала Лиане. Даже ей опыт общения с Хранительницами Мудрости не дал никакого повода для веселья. - Но дело не в этом Престол Амерлин имеет для Белой Башни ни с чем не сравнимую ценность…
Впереди между палатками показались две женщины, они шли медленно, разговаривая. Расстояние и тени делали неразличимыми их лица, и все же это без сомнения Айз Седай, судя по тому, как уверенно они держались, не опасаясь ничего и никого скрывающегося во тьме. Такая смелость или, возможно, самонадеянность присуща только полноправным сестрам. Даже Принятые, которым оставалось два шага до получения шали, никогда не вели себя так. Да что там Принятые! Королева, у которой за спиной целая армия, не повела бы себя так в подобных обстоятельствах.
Женщины шли в сторону Эгвейн и Лиане, которая быстро отступила в густую тень между повозками. Нахмурившись, Эгвейн почти силой вытащила ее оттуда и заставила идти рядом с собой. Ей так надоело прятаться! Пусть все выплывет наружу. Она встанет перед Советом и расскажет все. Может, тогда они поймут, что палантин Амерлин не просто красивая накидка, а тяжкий груз. Она объяснит им… Лиане плелась следом за ней, и Эгвейн велела ей продолжать свой путь. Нет, чего она никогда не сможет сделать, это так или иначе вышвырнуть все в выгребную яму в порыве гнева. Как бы ни сердилась.
Только один-единственный закон Башни ограничивал власть Престола Амерлин. Существовало, конечно, множество устаревших и потому раздражающих обычаев, да и действительность своим вторжением постоянно создавала затруднительные ситуации, но закон был всего один, однако он мог серьезно помешать исполнению ее намерений.
"Престол Амерлин имеет для Белой Башни ни с чем не сравнимую ценность, потому что Амерлин - сердце Белой Башни. Вот почему она не должна подвергать себя опасности без крайней необходимости. Если только Белая Башня не находится в состоянии войны, объявленной Советом, Престол Амерлин не может сознательно подвергать себя никакой опасности, не добившись малого согласия Совета Башни. И пока не получит его, она не имеет права ничего предпринимать".
Какой опрометчивый поступок какой из Амерлин подтолкнул к принятию подобного закона, Эгвейн понятия не имела. Ей было известно лишь, что закон именно таков и что он действует уже более двух тысяч лет. А с точки зрения большинства Айз Седай, любой достаточно старый закон окружен аурой святости именно в силу своей древности. Даже мысль о его изменении казалась им совершенно невозможной.
Романда постоянно ссылалась на этот… этот проклятый закон, точно считала Эгвейн дурочкой. Даже Дочери-Наследнице Андора велено держаться от Дракона Возрожденного подальше, что же говорить об Амерлин, защитить которую всеми возможными способами гораздо важнее? Лилейн твердила то же самое, с заметным оттенком грусти. Наверное потому, что в этом вопросе никаких разногласий с Романдой у них быть, к сожалению, не могло. Отчего обе они напрочь утрачивали все свое красноречие. Без них - без них обеих - малое согласие было так же недостижимо, как и большое. Свет, даже малое согласие требовалось лишь при объявлении войны! Значит, если нельзя получить разрешения…
Лиане прочистила горло:
- Вряд ли будет толк, если ты станешь действовать втайне, Мать. Рано или поздно Совету станет известно обо всем. И после этого, думаю, тебе вряд ли удастся уединиться хотя бы на час. Конечно, никто не осмелится приставить к тебе охрану, но есть ведь и другие способы. Я могу привести сколько угодно примеров, описанных в… основных источниках. - Лиане никогда не упоминала о тайных записях прямо, если существовала опасность, что разговор могут подслушать.
- Думаешь, меня так легко поймать? - спустя некоторое время спросила Эгвейн. Теперь они шли среди повозок, под которыми виднелись темные холмики спящих людей: возниц, конюхов и всех тех, кто обслуживал бесчисленные повозки. Просто удивительно, как много повозок требовалось для трехсот с небольшим Айз Седай, а ведь ездить в фургонах и телегах они не любили и редко снисходили до этого. Однако и Айз Седай, и тем, кто им прислуживал, нужны были палатки, и вещи, и еда, и тысячи других, совершенно необходимых мелочей. Тишину нарушали только храп и лягушачий хор
- Нет, Мать, - мягко рассмеялась Лиане. - Я просто подумала о том, как сама поступила бы на твоем месте. Но ведь все знают, что я утратила и гордость, и разум. Амерлин вряд ли следует брать меня за образец. Одно могу сказать. Думаю, тебе нужно хоть на время предоставить молодому мастеру ал'Тору идти своим путем, а самой заняться, как говорится, своими баранами.
- Его путь может всех нас завести в Бездну Рока, - прошептала Эгвейн, прекрасно понимая, что это не аргумент. Наверняка существовал способ и приглядывать за "своими баранами", как выразилась Лиане, и удерживать Ранда от опасных ошибок, но пока она его не видела. Что-то раздражало ее. Не лягушки, конечно; скорее всего, многоголосый храп, точно сотня пил вгрызалась в бревна, сплошь усеянные сучками. - Не самое подходящее место для прогулки. Да и вообще мне пора в постель
Лиане наклонила голову:
- В таком случае, Мать, если позволишь… В лагере лорда Брина есть один мужчина… В конце концов, что это за Зеленая, у которой нет ни единого Стража? - По тому, как оживленно зазвучал голос Лиане, можно было предположить, что речь идет о любовнике. Учитывая то, что Эгвейн известно о Зеленых, это могло оказаться не так уж и далеко от истины.
Эгвейн возвращалась к себе среди палаток и засыпанных землей погасших костров. Выжженная солнцем местность походила на сухой трут, и никто не рисковал оставлять открытый огонь. Лишь отдельные струйки дыма лениво поднимались в лунном свете там, где огонь еще не совсем заглох. В одной из палаток кто-то бормотал в полудреме, тут и там слышались то покашливание, то все тот же дребезжащий храп, но в лагере было тихо и спокойно. Вот почему Эгвейн неприятно поразило, когда внезапно кто-то выступил из тени. Особенно если учесть, что возникшая перед ней женщина была в белом платье послушницы.
- Мать, мне нужно поговорить с вами.
- Николь? - Эгвейн старалась держать в памяти имена и лица всех послушниц. Это было нелегкой задачей, учитывая, что на всем пути движения армии Айз Седай выискивали девушек и молодых женщин, которых можно обучить. Они, конечно, никого не затаскивали силой - обычай требовал, чтобы девушка сама выразила желание обучаться. В Белой Башне вообще имели дело только с теми, кто сам приходил туда. И все же сейчас в лагере находилось в десять раз больше послушниц, чем в Белой Башне собиралось за годы. Николь принадлежала к тем, кто запомнился Эгвейн, может, потому, что эта молодая женщина часто пристально разглядывала ее.
- Тиана вряд ли была бы довольна, узнав, что ты не спишь в столь поздний час.
Тиана Нозелль была Наставницей Послушниц. В случае необходимости можно было поплакать у нее на плече, но во всем, что касалось соблюдения установленных правил, она проявляла несгибаемую твердость.
В первое мгновение молодая женщина шагнула назад, точно собираясь убежать, однако этим дело и ограничилось. Ее щеки блестели от пота. Ночью было не так жарко, как днем, и все же вряд ли воздух можно в полном смысле слова назвать прохладным. А не замечать и жару, и холод удавалось лишь тем, кто носил шаль.
- Я знаю, что полагается сначала встретиться с Тианой Седай и попросить у нее разрешения поговорить с вами, Мать, но она никогда не позволит послушнице даже приблизиться к Амерлин.
- О чем ты хочешь поговорить со мной, дитя мое? - спросила Эгвейн. Женщина была по крайней мере шестью или семью годами старше нее, но именно так принято обращаться к послушницам.
Беспокойно зашелестев юбками, Николь подошла ближе. Она смотрела прямо в глаза Эгвейн, послушницы обычно так не поступают.
- Мать, я хочу добиться всего, на что способна. - Николь нервно теребила платье, но голос звучал на диво спокойно и хладнокровно, так могла бы говорить Айз Седай. - Я не утверждаю, что они впрямую сдерживают меня, но уверена, что могу стать сильнее, чем они говорят. Я просто знаю, что могу. Вас никогда не сдерживали, Мать. Никто так быстро не развивал свою силу, как вы. Я прошу только дать мне тот же шанс.
Из теней позади Николь выступила еще одна изрядно вспотевшая молодая женщина, в короткой куртке и свободных штанах, с луком в руке, который она всюду таскала с собой. У нее была длинная, до талии, перевязанная ленточками коса и короткие сапожки на высоких каблуках.
Николь Трихилл и Арейна Нермасив были настолько не похожи, что их дружба выглядела, по меньшей мере, странной, и все же они явно дружили. Как большинство более старших послушниц, лет на десять или около того старше Эгвейн, - а сейчас очень много таких, хотя сестры были этим недовольны, считая, что обучение следовало начинать гораздо раньше, - как большинство этих женщин, Николь не знала меры в своем желании учиться. Очень скоро стало ясно, что потенциально среди всех ныне здравствующих Айз Седай она уступала лишь Найнив, Илэйн и самой Эгвейн. Николь делала поразительные успехи, подчас настолько большие, что ее приходилось даже сдерживать. Поговаривали, что, едва начав осваивать плетения, осуществляемые с помощью Силы, она действовала так умело, будто прежде уже занималась этим. Мало того, она почти сразу же проявила способность к двум Талантам. Правда, один из них - умение различать та'верена - был у нее развит слабо, зато второй и главный - Предсказание - открылся внезапно и мощно. Жаль только, что никто практически не понимал ее Предсказаний. Спрашивать объяснений у нее самой было бесполезно - она не помнила ни слова из того, что говорила. Все это в целом привело к тому, что сестры заметно выделяли Николь. И хотя в глубине души каждой жило недоверие к тем, кто начинал позднее чем в семнадцать-восемнадцать лет, отчасти и успехи Николь побудили их проверять женщин, уже миновавших этот возраст.
Арейна же была Охотницей за Рогом. Она отличалась мужскими замашками и неуемным хвастовством, без конца рассказывая всем и каждому о приключениях - и о тех, которые ей уже довелось испытать, и о тех, которые еще только предстояли. Однако большую часть времени она упражнялась в стрельбе из лука. Складывалось впечатление, что и страсть к этому оружию, и манеру одеваться она переняла у Бергитте. Кроме лука, ее интересы сводились к случайному азартно- наступательному флирту, хотя в последнее время она, похоже, охладела и к этому развлечению. Может быть, сказывалась усталость от долгого похода, однако для стрельбы из лука у нее по-прежнему оставались силы. Никто, и в частности Эгвейн, не понимал, почему Арейна продолжает участвовать в походе. Вряд ли она предполагает, что Рог Валир можно найти, путешествуя с Айз Седай, а о том, что он спрятан в Белой Башне, она не могла даже подозревать. Это знали очень немногие. Эгвейн не была уверена, что даже сама Элайда посвящена в эту тайну.
Временами Арейна производила впечатление почти дурочки, но к Николь Эгвейн испытывала несомненную симпатию. Эгвейн хорошо понимала Николь! Неудовлетворенность, стремление узнать все и сразу - это было ей очень хорошо знакомо. Она прошла тот же путь, и не исключено, что еще не до конца.
- Николь, - мягко сказала Эгвейн, - у всех нас есть свой предел. К примеру, я никогда не смогу делать всего того, на что способна Найнив Седай. Как бы ни старалась.
- Если бы у меня лишь был шанс, Мать. - Николь умоляюще заломила руки, и в голосе у нее появились просительные нотки, но взгляд по-прежнему был настойчиво прикован к глазам Эгвейн. - Такой шанс, какой получили вы.
- Тот шанс, который получила я, Николь, - заметь, я не имела возможности выбирать и попросту не знала ничего лучшего, - называется принуждением, и он чреват опасными последствиями. - Эгвейн понятия не имела о том, что подобный термин вообще существует, пока Суан не стала извиняться перед ней за то, что с ней именно это и делали, - один из немногих случаев, когда Суан, похоже, и в самом деле чувствовала себя виноватой. - Ты знаешь, что если попытаешься направлять больше саидар, чем это тебе под силу, то рискуешь выжечь себя, даже не приблизившись к пределу своих возможностей. Терпение - вот чему следует научиться прежде всего. Сестры не позволяют тебе делать ничего лишнего, того, к чему ты еще не готова.
- Мы прибыли в Салидар на том же самом судне, что и Найнив с Илэйн, - неожиданно вмешалась в разговор Арейна. Ее взгляд мало было назвать прямым - в нем читался вызов. - И Бергитте. - По какой-то непонятной причине она произнесла последнее имя с оттенком горечи.
Николь сделала движение, словно собираясь остановить подругу:
- Не стоит говорить об этом. - Однако, как ни странно, голос ее звучал так, будто на самом деле она вовсе не против поговорить об этом.
Надеясь, что вид у нее хотя бы наполовину такой же спокойный, как у Николь, Эгвейн приложила все силы, чтобы справиться с внезапно охватившей ее тревогой. Мариган прибыла в Салидар на том же самом судне. Резко ухнула сова, и Эгвейн вздрогнула. Существовало поверье, что крик совы лунной ночью предвещает дурную весть. Эгвейн не слишком суеверна, но все же…
- Не стоит говорить о чем? Женщины обменялись взглядами, и Арейна кивнула.
- Это произошло, когда мы шли от реки к деревне, - начала Николь, по- видимому, забыв о том, что она якобы не хотела разговора на эту тему, и, не отрываясь, следя за выражением глаз Эгвейн. - Мы с Арейной случайно услышали, о чем говорили Том Меррилин и Джуилин Сандар Менестрель и ловец воров. Джуилин сказал, что если в деревне окажутся Айз Седай - мы, однако, не были уверены в этом, - и если они узнают, что Найнив и Илэйн выдавали себя за Айз Седай, нам всем лучше бы прыгнуть в стаю щук-серебрянок. Как я понимаю, хорошего в этом мало.
- Менестрель заметил нас и шикнул на ловца воров, - вмешалась Арейна, поглаживая пальцами висящий на поясе колчан со стрелами, - но мы уже все услышали. - Ее голос был так же тверд, как и взгляд.
- Я знаю, сейчас обе они Айз Седай, Мать, но может быть, у них возникнут неприятности, если все выплывет наружу? Если узнают сестры, я имею в виду. Если женщина выдавала себя за Айз Седай, не имея такого права, и об этом станет известно даже спустя много времени, ей не поздоровится. - Николь наклонилась вперед, взгляд ее был прикован к глазам Эгвейн, хотя лицо по-прежнему оставалось спокойным. - Это ведь ко всем относится, правда?
Ободренная молчанием Эгвейн, Арейна усмехнулась. Очень неприятная усмешка… особенно во мраке ночи.
- Я слышала, что Санчей, которая тогда была Амерлин, однажды отослала Найнив с Илэйн из Белой Башни - неизвестно куда и неизвестно зачем. Я слышала, что в то же самое время она и вас отправила куда-то, и у вас было множество неприятностей, когда вы вернулись. - Теперь в голосе Арейны звучала хитрая вкрадчивость. - Они уже тогда прикидывались Айз Седай?
Обе стояли, глядя на Эгвейн в упор. Арейна с нахальным видом опиралась на свой лук, а на лице Николь застыло выражение такого ожидания, что вокруг нее, казалось, потрескивал воздух.
- Суан Санчей - Айз Седай, - холодно сказала Эгвейн, - так же как Найнив ал'Мира и Илэйн Траканд. Вы будете оказывать им все подобающее уважение. Для вас они Суан Седай, Найнив Седай и Илэйн Седай.
Подружки удивленно заморгали, а у Эгвейн все напряглось внутри - от ярости. Мало всего того. что произошло этой ночью, теперь еще шантаж со стороны этих… этих… Эгвейн не могла подыскать для них достаточно скверного слова. Илэйн - та сумела бы; она всегда очень внимательно прислушивалась к речи конюхов, возчиков и тому подобных людей, ловила, можно сказать, их словечки на лету, хотя они вовсе не предназначались для ее ушей.
Развернув полосатый палантин, Эгвейн накинула его на плечи.
- Мне кажется, вы не понимаете, Мать, - торопливо сказала Николь. В ее голосе не было страха, она явно просто предпринимала еще одну попытку добиться своего. - Я всего лишь беспокоюсь, а вдруг кто-нибудь узнает, что вы…
Эгвейн прервала ее:
- О, я все понимаю, дитя мое. - Эта глупая женщина и впрямь дитя, сколько бы лет ей ни исполнилось. Всегда существовали послушницы, которые, будучи постарше, переступали границы, обычно с Принятыми, приставленными к ним для обучения. Однако даже у самой глупой послушницы хватало ума не дерзить сестрам. Эгвейн вывело из себя именно то, что эти две имели наглость вести себя так по отношению к ней. Обе были выше нее, хоть и ненамного, но она уперла кулаки в бедра, выпрямилась и почти нависла над ними, заставив их испуганно съежиться. - Ты отдаешь себе отчет, Николь, насколько серьезно, особенно для послушницы, - выдвигать обвинение против сестры? Обвинение, основанное, по твоим словам, на разговоре, произошедшем между людьми, находящимися сейчас в тысяче миль отсюда? Узнай об этом Тиана, она спустит с тебя шкуру и отправит чистить выгребные ямы до конца твоих дней. - Николь забормотала, что она не то имела в виду, и на этот раз голос ее и впрямь звучал виновато, но Эгвейн, больше не обращая на нее внимания, повернулась к Арейне. Охотница попятилась, облизывая губы с гораздо менее уверенным видом, чем прежде. - И ты тоже не воображай, что сможешь после всего просто так, безнаказанно исчезнуть отсюда. За такие вещи даже Охотницу можно отправить к Тиане. Считай, что тебе крупно повезет, если тебя всего лишь выпорют хорошенько, привязав к дышлу повозки. Как поступают с солдатами, пойманными на воровстве. А потом обеих вышвырнут на дорогу вместе со всеми причиндалами.
Глубоко вздохнув, Эгвейн сцепила руки на животе, надеясь, что это поможет унять дрожь. Женщины стояли с понурым видом, похоже, их проняло. Эгвейн надеялась, что потупленные глаза, и поникшие плечи, и то, как обе переминаются с ноги на ногу, - все это не притворство. По правилам, ей следовало прямо сейчас отправить их к Тиане. На самом деле она понятия не имела, какое наказание полагалось за шантаж Амерлин, но из лагеря их вне всякого сомнения вышвырнули бы. В случае с Николь, правда, изгнание было бы отложено - до тех пор, пока ее наставницы не убедятся, что она в достаточной мере умеет направлять, чтобы не причинить вреда ни себе, ни другим, даже случайно. Однако Николь Трихилл, если против нее будет выдвинуто подобное обвинение, никогда не станет Айз Седай. Скорее всего, этим бы дело и ограничилось.
Если не считать того… Любая женщина, выдающая себя за Айз Седай и пойманная на этом, наживет такие неприятности, что и годы спустя будет лить слезы, а если в этом обвиняют Принятую, то судьба обыкновенной женщины, оказавшейся на ее месте, покажется ей раем. Конечно, сейчас Найнив и Илэйн ничто не угрожает, именно потому, что они сестры. И ей самой тоже. Однако один только шепоток на эту тему может привести к тому, что Совет никогда не признает ее подлинной Амерлин. Так же как если она по секрету от Совета отправится к Ранду, а потом заявит об этом Восседающим в лицо.
Эгвейн не могла допустить, чтобы эти две заметили ее сомнения или хотя бы заподозрили о них.
- Я забуду о ваших словах, - резко сказала она. - Но если до меня дойдут слухи об этом, хоть шепоток, от кого бы то ни было… - У Эгвейн вырвался судорожный вздох. Даже если об этом станут кричать, она мало что сможет поделать, но судя по тому, как обе подскочили, они восприняли ее угрозу всерьез. - Отправляйтесь спать, пока я не передумала.
Мгновенно оживившись, Николь и Арейна присели в торопливом реверансе:
- Да, Мать… Нет, Мать… Как прикажете, Мать…
И тут же, оглядываясь на нее, бросились наутек, все быстрее и быстрее, пока не растворились во мраке. Эгвейн заставила себя спокойно оставаться на месте, хотя ей тоже очень хотелось убежать

ГЛАВА 10. Невидимые глаза

В палатке возвращения Эгвейн дожидалась Селейм, худая, как вешалка, по- тайренски смуглая и всегда непробиваемо уверенная в своей правоте. Чеза, как обычно, терпеть не могла вздернутого носа Селейм, точно ту постоянно воротило от дурного запаха. С другими служанками Селейм держалась высокомерно, зато с хозяйкой вела себя совершенно иначе. Когда Эгвейн вошла, она, неуклюже растопырив юбки, почти сложилась пополам в таком низком реверансе, что чуть не подмела волосами ковер. Эгвейн еще и шагу ступить не успела, как служанка подскочила к ней и принялась суетливо расстегивать пуговицы, надоедая болтовней. Кроме всего прочего, Селейм была неимоверно глупа.
- Ох, Мать, вы снова вышли с непокрытой головой. - Будто Эгвейн хоть раз надевала расшитые бисером дурацкие чепцы, которые так нравились самой Селейм, или другие, отделанные бархатом, предмет восхищения Мери, или те украшенные перьями шляпки, что обожала Чеза. - Ну почему? Вы же вся дрожите. Вы не должны выходить на прогулку без шали и зонтика, Мать. - Каким образом зонтик мог помешать Эгвейн дрожать? По щекам Селейм тонкими струйками стекал пот, который она все время промакивала носовым платком, тем не менее в ее голове даже не возникло вопроса, почему дрожит Эгвейн. - И вы ходили одна ночью. Так не годится. Мать. Там полно всяких солдат, грубых мужланов. У них нет никакого уважения к женщине, даже к Айз Седай. Мать, вы просто не должны…
Эгвейн позволила служанке раздевать ее, пропуская мимо ушей больше половины глупой болтовни. Запрещать Селейм трещать без умолку бесполезно, это лишь породит обиженные взгляды и оскорбленные вздохи, что еще хуже. В остальном Селейм выполняла свои обязанности со всем возможным усердием, если не считать того, что без толку размахивала руками и то и дело приседала в реверансах. Ее всегда очень волновало, что подумают люди и кто как одет. Казалось просто немыслимым, что можно быть такой дурехой. По понятиям Селейм, только Айз Седай, вельможи и их приближенные слуги могли считаться людьми. Во всяком случае, никто, кроме них, опять же по ее понятиям, не имел в этой жизни никакого значения, никого не следовало принимать в расчет. Эгвейн не могла забыть, кто именно преподнес ей подарочек в виде Селейм, отыскав ее в первом же местечке, где остановилась колонна, точно так же, как помнила, кто нашел для нее Мери. Правда, Чеза тоже была "подарком", от Шириам, но Чеза уже не раз доказала свою подлинную преданность Эгвейн.
Эгвейн очень хотелось думать, что дрожь, на которую обратила внимание Селейм, вызвана злостью, и все же она понимала, что душу ее грызет червь страха. Она зашла слишком далеко, и возможно, придется зайти еще дальше, чтобы не позволить Арейне и Николь ставить ей палки в колеса.
Когда Эгвейн немного успокоилась, до нее стало доходить кое-что из того, о чем болтала служанка, и она внимательно взглянула на Селейм.
- Ты что-то сказала об овечьем молоке?
- Ох, да, Мать. У вас такая нежная кожа! Чтобы сохранить ее, самое лучшее - купаться в овечьем молоке…
Может, Селейм и в самом деле просто дурочка? Не в силах больше выносить болтовню служанки, Эгвейн, не обращая внимания на протесты, выставила ее за дверь. Сама расчесала волосы, сама разобрала постель, убрала бесполезный теперь браслет аидам в маленькую резную шкатулку из поделочной кости, где хранила свои немногочисленные драгоценности, и погасила светильники. Все сама, с иронией подумала она, глядя в темноту.
Чего доброго, так с Селейм и Мери припадок случится.
Прежде чем улечься, Эгвейн протянула руку и приоткрыла входной клапан палатки. Снаружи все заливал лунный свет, там царила тишина, время от времени нарушаемая лишь криком ночной цапли, который внезапно переходил в пронзительный вой. Наверно, какому-то охотнику повезло. Спустя некоторое время в тени палатки напротив возникло еле заметное движение. Всмотревшись, Эгвейн разглядела что-то похожее на силуэт женщины.
Очень вероятно, что глупая голова не мешает Селейм выполнять свои обязанности, так же как и хмурое, суровое лицо - Мери. Это могла быть любая из них или вообще кто-то другой. Даже Николь или Арейна, хотя вряд ли. Эгвейн с улыбкой отпустила клапан палатки. Пусть следят, сколько вздумается. Туда, где она будет этой ночью, никакому наблюдателю не последовать за ней.
Способ быстро заснуть, которому научили ее Хранительницы Мудрости, был очень прост. Закрыть глаза, расслабить одну за другой все части тела, дышать в такт с биением сердца, постараться ни на чем не сосредоточивать мысли, предоставив им плыть по течению, оставив, однако, бодрствующим единственный крошечный уголок сознания. В считанные мгновения сон овладел ею, но это был сон ходящей по снам.
Лишенная формы, не чувствуя своего тела, Эгвейн плыла в безбрежном океане звезд, посреди безграничного множества точек света, мерцающих в бескрайнем море тьмы, бесчисленных светлячков в бездонной ночи. Это были сны, сны всех спящих где-либо в мире, а может быть, даже во всех мыслимых мирах. Она попала в брешь между реальностью и Тел'аран'риодом, в пространство, отделяющее мир бодрствования от Мира Снов. Куда бы она ни бросила взгляд, десятки тысяч светлячков гасли, когда люди просыпались, и тут же вспыхивали новые десятки тысяч. Безбрежный, искрящийся, постоянно меняющийся узор невиданной красоты.
Однако восхищаться необыкновенным зрелищем у Эгвейн не было времени. Это место таило в себе опасности, иногда смертельные. Она была уверена, что может избежать любой из них, кроме единственной, угрожающей лично ей. Задержавшись тут слишком надолго, она может угодить в ловушку этой опасности, что, по меньшей мере, осложнит всю ситуацию. Настороженно оглядываясь, - конечно, это слово применимо лишь в относительном смысле, поскольку здесь она не имела тела и, следовательно, глаз, - Эгвейн двигалась, хотя никаких признаков движения не ощущала. Скорее она оставалась неподвижна, в то время как сверкающий водоворот кружился вокруг нее. До тех пор, пока один огонек не оказался прямо перед ней. Все мигающие звездочки выглядели совершенно одинаково, и все же Эгвейн не сомневалась, что это сон Найнив. Как она определяла это - еще один безответный вопрос, касающийся Мира Снов. Даже Хранительницы Мудрости не понимали, как именно происходило распознавание.
Эгвейн продолжала вглядываться в сверкающие точки, пытаясь найти сны Николь или Арейны. Если бы ей удалось проникнуть в них, она сумела бы сделать так, чтобы в их душах поселился страх перед Светом, перед неизбежным наказанием; он остался бы и после пробуждения и помешал женщинам нарушить данное обещание. Эгвейн руководила простая практичность, а не страх того, что она перешла границы дозволенного. Да, она поступила так, как никогда не поступала прежде, но была уверена, что в случае необходимости сделает то же самое снова. Делай то, что должно, а потом расплачивайся за это. Вот чему учили ее точно такие же женщины, как она сама, лишь чуть более сведущие в том, что на самом деле дозволено, а что нет. Придется расплачиваться - плати, не оставляй за собой долгов, чтобы не запутаться еще больше.
Даже если Николь и Арейна спали, найти их сны с первого раза очень нелегкое дело, практически невыполнимое. Могли понадобиться дни - точнее, ночи - усилий, прежде чем это удастся. В этом Эгвейн не сомневалась.
Она медленно продвигалась сквозь вечную тьму, приближаясь к одному из огоньков. Булавочное острие света росло, постепенно превращаясь сначала в сверкающую жемчужину, потом в радужное яблоко, в полную луну, пока, наконец, не закрыло полностью обзор, загородив собой все остальное. Девушка, однако, не прикасалась к нему, пока еще нет. Пространство тоньше волоса оставалось между ней и этим миром. Осторожно, крайне осторожно девушка проникла сквозь эту щель. Как могла она, лишенная тела, сделать это, было еще одной тайной, как и способность различать сны разных людей. Все дело в ее желании, так объясняли Хранительницы Мудрости, но это мало о чем ей говорило. Больше всего это походило на то, будто Эгвейн, приложив палец к мыльному пузырю, очень бережно, очень нежно надавила на него. Сияющая преграда, отделяющая ее от сна, замерцала, точно радужное стекло, запульсировала, как сердце, нежное и живое. Еще одно настойчивое надавливание, и она оказалась способна видеть то, что происходило внутри, что снилось Найнив. Еще чуть-чуть - и она шагнула внутрь, стала частью сна.
Это таило в себе определенную опасность, иногда даже смертельную, особенно если речь шла о сне человека с сильной волей. Например, если ходящая по снам проникала в сновидение мужчины, которым очень интересовалась. Не факт, что ему понравится это, и неизвестно, удовлетворится ли он одними извинениями. Возможно было и другое. Сделав определенное движение, будто перекатывая по крышке стола хрупкую бусину, Эгвейн могла выхватить Найнив из ее сна в другой, созданный ею самой и тоже являющийся частью Тел'оран'риода, но такой, которым она полностью управляла. Эгвейн не сомневалась, что способна сделать такое. Конечно, это было одним из запретных приемов, и к тому же вряд ли понравилось бы Найнив.
найнив, это эгвейн. ни при каких обстоятельствах не возвращайтесь, пока не найдете чашу и пока я не улажу все с арейной и николь. они знают, что вы выдавали себя за айз седай. объясню подробнее, когда в следующий раз увижусь с тобой в малой башне. будьте осторожны. могидин сбежала.
Сон замерцал и исчез, точно лопнул мыльный пузырь. Несмотря на содержание того, о чем она говорила, Эгвейн хихикнула бы, если бы имела горло. Развоплощенный голос, звучащий во сне, мог испугать спящего. Особенно если у него возникали опасения, что тот, кому принадлежал голос, способен заглянуть и в сам сон. Очень может быть, Найнив не придет в восторг от того, что сделала Эгвейн, даже понимая, что это вызвано чрезвычайными обстоятельствами .
Снова вокруг вихрем закружилось сияющее блестками света бездонное море и снова остановилось, когда взгляд Эгвейн приковала к себе другая искрящаяся точка. Илэйн. Обе женщины спали где-то в Эбу Дар, скорее всего, очень недалеко друг от друга, но здесь расстояние не имело значения. Или имело, но какое-то совсем другое.
На этот раз, после того как Эгвейн оставила сообщение, сон запульсировал и изменился. На первый взгляд это был все тот же сон, но она чувствовала, что он преобразовывался во что-то другое
Интересно. Выходит, ее слова заставили Илэйн переместиться в новый сон? Они, однако, в любом случае останутся в ее памяти, и по пробуждении она вспомнит их.
Мысли о Николь и Арейне продолжали угнетать Эгвейн, и это невольно напомнило ей о Ранде. К несчастью, искать его сон было так же бесполезно, как сны Айз Седай. И он, и они умели защищать свои сны, хотя защита, создаваемая мужчиной, отличалась от женской. Защита Айз Седай напоминала хрустальный панцирь, бесплотную сферу, сплетенную из Духа и окружающую сон, точно прозрачный, но тем не менее непроницаемый экран. В свое время она потратила множество бесплодных часов, пытаясь проникнуть сквозь защиту Ранда. Вблизи защита, воздвигаемая Айз Седай, выглядела сияющей, а его - тусклой. Пытаться увидеть что-либо сквозь нее так же бесполезно, как сквозь мутную воду. Временами казалось, что в глубине этих серо-коричневых воронок и водоворотов что-то движется, но взгляд никогда не мог уловить, что именно.
И снова бесконечный рой огней закружился вокруг Эгвейн, и наконец она приблизилась к третьему женскому сну. Очень бережно. Так много всего пролегло между ней и Эмис, что у Эгвейн возникло почти такое же ощущение, будто она приближалась к сну своей матери. Не имело смысла отрицать перед самой собой, что в очень многих отношениях Эгвейн страстно желала походить на Эмис или, по крайней мере, действовать так, чтобы заслужить ее уважение. Почти так же сильно ей хотелось заслужить уважение только Совета Башни, но все же одобрение Эмис было для нее важнее. Эгвейн постаралась справиться с неожиданно нахлынувшей робостью и по возможности сделать так, чтобы ее голос звучал спокойно, но это ей плохо удалось.
ЭМИС, ЭТО ЭГВЕЙН. МНЕ НУЖНО ПОГОВОРИТЬ С ТОБОЙ.
Мы придем, прошелестел голос, отвечая ей. Голос Эмис.
Вздрогнув, Эгвейн отпрянула. И ей тут же захотелось посмеяться над собой. Да, по сравнению с Хранительницами Мудрости она, конечно, имела гораздо меньший опыт во всех этих делах. Давно канули в прошлое времена, когда она боялась, что неумение справиться с Единой Силой погубит ее. Однако здесь она временами по- прежнему чувствовала себя так, будто пыталась в бурю вскарабкаться на отвесный утес.
Внезапно Эгвейн уловила краешком глаза еле заметное движение. Одна из точек света заскользила среди моря звезд, медленно приближаясь к ней и становясь все больше, - явно по собственному желанию. Такое мог сделать единственный сон, единственный спящий. Эгвейн охватила паника, она страстно пожалела о том, что не имеет горла, чтобы пронзительно завопить, или выругаться, или хотя бы просто вскрикнуть. Это ощущение было тем сильнее, что, хотя она несомненно хотела немедленно сбежать, некая крошечная, но ощутимая частичка ее души жаждала остаться на месте и ждать.
Движение звезд замерло. Они попросту исчезли, а она оказалась стоящей около мощной колонны из красноватого камня, дыша так тяжело, точно пробежала не меньше мили. Сердце колотилось, - казалось, оно вот-вот разорвется. Немного отдышавшись, Эгвейн оглядела себя и судорожно - из-за все еще сбитого дыхания - рассмеялась. На ней было длинное, до пола платье из мерцающего зеленого шелка, затканное золотом и украшенное по корсажу и подолу узорной тесьмой. Корсаж поддерживал грудь заметно более полную, чем на самом деле. Талия, стянутая сплетенным из золотых нитей поясом, тоже была гораздо тоньше той, которую она обнаружила бы, проснувшись. Здесь, в Теларанриоде, можно выглядеть как хочешь, что бы тебе ни вздумалось. Даже если желание было неосознанным, даже по неосторожности. Гавин Траканд явно оказывал на нее не то воздействие. Точнее говоря, совсем не то.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Крошечная часть ее души по-прежнему желала, чтобы его сон захватил ее. Захватил и растворил в себе. Если ходящая по снам кого-то очень сильно любила или ненавидела и особенно если ей отвечали столь же страстным чувством, ее могло втянуть в сон этого человека - так магнит притягивает железные опилки. Конечно, чувство, которое Эгвейн питала к Гавину, ненавистью назвать никак нельзя, но она не могла позволить себе угодить в ловушку его сна, во всяком случае, не сегодня ночью. Если это случится, она останется там до тех пор, пока он не проснется. Приятно, конечно, выглядеть красивее, чем ты есть на самом деле;
странно только, что в этих снах сам он всегда выглядел хуже, чем в жизни. Дело было не в силе воображения или умении сосредоточиться, играли роль прежде всего те чувства, которые люди испытывали друг к другу. И чем сильнее оказывались чувства, тем прочнее сон удерживал захваченного им человека. На Эгвейн нахлынули воспоминания о том, как он в своих прошлых снах вел себя с ней - как они оба вели себя друг с другом, - и лицо ее вспыхнуло.
- Хорошо, что сейчас меня не видит никто из Восседающих, - пробормотала Эгвейн. - Они лишний раз убедились бы в том, что я всего-навсего глупая девчонка, и больше ничего.
Женщины, обладающие властью, равной или даже превосходящей королевскую, не порхают по снам и не встречаются в них с мужчиной; в чем, в чем, а в этом Эгвейн не сомневалась. Так не поступают и женщины разумные. Когда-нибудь то, чем они занимались в его снах, возможно, произойдет на самом деле. Когда для этого наступит подходящее время. Может быть, добиться согласия ее матери окажется не очень просто, и все же эти трудности несомненно не остановят ее, о ком бы ни шла речь, о Гавине или о ком-то другом. Марин ал'Вир всегда доверяла здравому смыслу своих дочерей. И сейчас для ее младшей дочери наступило самое подходящее время проявить хоть малую толику этого самого здравого смысла, отложив осуществление своих любовных фантазий до лучших времен.
Эгвейн очень хотелось по-прежнему думать о Гавине, но она заставила себя оглянуться вокруг. Во все стороны тянулись ряды массивных колонн, поддерживающих высокий сводчатый потолок и огромный купол. На позолоченных цепях свисали с потолка позолоченные светильники. Ни один из них не горел, и тем не менее все вокруг озарял особый свет, свет, возникающий, казалось, сам по себе, не имеющий источника, ни яркий, ни тусклый. Сердце огромной каменной крепости, называемой Тирской Твердыней. Точнее говоря, ее отражение в Тел'аран'риоде, отражение, во многих отношениях не менее реальное, чем оригинал. Именно здесь Эгвейн и прежде встречалась с Хранительницами Мудрости, по их собственному выбору. Странное место для айилок, казалось ей. Более подходящим был бы Руидин, который теперь стал открыт, или какое-нибудь место в Айильской Пустыне, или где-то еще, где айилкам случалось бывать. В Мире Снов имели свои отражения все места реального мира, кроме стеддингов, хотя на самом деле даже стеддинги их имели, только туда невозможно проникнуть, так же как и в Руидин, пока он был закрыт. Лагерь Айз Седай, разумеется, никак не мог служить местом встречи. Сейчас многие сестры имели доступ к тер'ангриалам, что позволяло им входить в Мир Снов. Они часто начинали свои весьма рискованные похождения в лагере, который был отражением настоящего в Тел'аран'риоде, и уже оттуда отправлялись дальше, точно в обычное путешествие.
По закону Башни, любой тер'ангриал, так же как ангриал и са'ангриал, являлся собственностью Белой Башни, неважно, в чьих руках он находится в данный момент. Башня очень редко настаивала на том, чтобы подобные предметы были переданы ей, по крайней мере в тех случаях, когда они находились в местах вроде так называемого Великого Хранилища, расположенного в этой самой Тирской Твердыне. Рано или поздно они все равно попадут к Айз Седай, а Белая Башня всегда умела ждать, если требовалось. Теми же, которые находятся в руках Айз Седай, вправе распоряжаться Совет или, точнее, отдельные Восседающие. Хотя еще правильнее было бы сказать, что тер'ангриалы давали взаймы; их практически никогда не отдавали в полное владение. Илэйн научилась дублировать тер'ангриалы, имеющие отношение к Миру Снов. два из них они с Найнив взяли с собой, но остальные сейчас находились во владении Совета, наряду с теми, что сделала Илэйн. Это означало, что Шириам и ее окружение могли использовать их, когда пожелают. То же можно сказать о Лилейн и Романде, хотя эти две до последнего времени предпочитали не входить в Тел'аран'риод, отправляя туда других. Айз Седай уже много столетий не ходили по снам и, возможно поэтому, все еще испытывали значительные трудности, большая часть которых проистекала из заблуждения, что этому нельзя научиться самостоятельно. Может, сейчас это и к лучшему. Меньше всего Эгвейн хотелось, чтобы кто-то шпионил за ней на встрече сегодняшней ночью.
Как будто мысль о шпионах сделала ее более восприимчивой, девушка внезапно ощутила, что за ней наблюдают невидимые глаза. В Тел'аран'риоде почти всегда возникало подобное чувство, и даже Хранительницы Мудрости не знали почему. Но хотя затаившиеся наблюдатели, чей взгляд она ощущала, присутствовали здесь всегда, это не означало, что тут не находились и вполне реальные. Однако она почему-то была уверена, что это не Романда и не Лилейн.
Ведя рукой по колонне, Эгвейн медленно обошла вокруг нее, внимательно вглядываясь в уходящие вдаль столбы из кроваво-красного камня, ряды которых тонули в глубокой тьме. Ей казалось, что она на свету, но окружающий ее свет не был реальным. И любой скрытый в тени видел тот же свет вокруг, а саму Эгвейн прятали от чужих взоров те же тени. Иногда между колоннами мелькали люди, мужчины и женщины. Мерцающие образы, редко задерживающиеся больше чем на несколько мгновений. Ее не интересовали те, кто соприкасался с Миром Снов в своем собственном сне; как правило, это происходило случайно и, к счастью для них, продолжалось совсем недолго, так что они не успевали столкнуться с серьезной опасностью. Черные Сестры тоже имели доступ в Мир Снов, владея тер'ангриалами, украденными из Башни. Хуже того. Могидин знала Теларанриод как свои пять пальцев, не хуже, чем любая ходящая по снам. Возможно, даже лучше. Для нее обнаружить это место и любого находящегося здесь не сложнее, чем взмахнуть рукой.
Эгвейн пожалела, что не воспользовалась случаем и не попыталась проникнуть в сны Могидин, пока та была ее пленницей. Хоть раз, чтобы потом оказаться способной находить их. Но даже если бы Эгвейн сейчас и сумела распознать ее сон; это вряд ли позволило бы выяснить, где Могидин находится. К тому же существовала опасность оказаться втянутой в ее сон против своего желания. Чувства, которые они питали друг к другу, для этого достаточно сильны. Эгвейн презирала Могидин, а Отрекшаяся, это можно сказать с полной уверенностью, безгранично ненавидела ее. То, что происходило здесь, в Теларанриоде, не было понастоящему реальным, но в памяти сохранялось так, будто случилось на самом деле. Ночь, проведенная во власти Могидин, могла привести к тому, что кошмары преследовали бы Эгвейн всю оставшуюся жизнь. И, может быть, не только во сне, но и наяву.
Еще один оборот вокруг колонны. Что это? Смуглая, по-королевски величественная женщина в шляпке, украшенной жемчугами, и платье, отделанном кружевами. Она на мгновение выступила из тени и тут же исчезла. Сон тайренской женщины, какой-нибудь леди или даже жены простого фермера или торговца. Возможно, наяву она приземистая и некрасивая, но во сне видела себя именно такой.
Лучше бы попытаться проникнуть в сон Логайна, чем Могидин. Эгвейн, конечно, все равно не смогла бы выяснить, где он сейчас, но по крайней мере получила бы некоторое представление о его планах. Конечно, оказаться втянутой в его сон вряд ли доставит ей намного больше удовольствия, чем попасть в сон Могидин. Он ненавидел всех Айз Седай. Устроить ему побег было необходимо - есть вещи, которые иногда приходится делать, несмотря на все последствия; Эгвейн могла лишь надеяться, что цена окажется не слишком высока. Забудь о Логайне. Опасность таилась в Могидин, которая могла последовать за ней даже сюда - особенно сюда, - которая…
Внезапно Эгвейн почувствовала, что ей стало очень тяжело двигаться. Из горла вырвался раздраженный звук, больше всего похожий на стон. Прекрасное платье превратилось теперь в стальные доспехи вроде тех, которые носила тяжелая конница Гарета Брина. Голова казалась громоздкой и неуклюжей, точно на ней покоился шлем с гребнем в виде Пламени Тар Валона. Очень неприятное ощущение. Она-то считала, что способна держать себя в руках и не терять контроля над Миром Снов.
Однако, собрав волю в кулак, она изменила ставший почти свинцово тяжелым доспех на то платье, которое обычно надевала, встречаясь с Хранительницами Мудрости. Для этого нужно лишь хорошо представить себе, чего она хочет. Длинная юбка из темной шерсти, свободная белая рубашка из алгода - именно так она одевалась, пока училась у них, - шаль с бахромой настолько густого зеленого цвета, что казалась почти черной, и косынка, покрывающая волосы и завязанная сзади. Эгвейн, конечно, не стала воспроизводить их драгоценности, все эти ожерелья и браслеты. Хранительницы Мудрости обязательно стали бы подтрунивать над ней по этому поводу. Такие коллекции создавались годами, вряд ли ей удалось бы точно скопировать все эти украшения в течение нескольких мгновений сна.
- Логайн отправился в Черную Башню, - громко произнесла она, надеясь, что так и было; по крайней мере она очень рассчитывала на то, что там его смогут держать в узде. Если его схватят и укротят снова. Ранд не сможет обвинить в этом ни одну из сестер, которые присоединились к Эгвейн. - А Могидин не знает, где я сейчас, - как можно увереннее добавила она.
- С какой стати ты опасаешься этой Предавшейся Тени? - спросил голос сзади, и Эгвейн от неожиданности взвилась в воздух.
Эгвейн находилась в Теларанриоде и была ходящей по снам, поэтому нечего удивляться, что, прежде чем прийти в себя, она успела подскочить до высоты, значительно превышающей ее собственный рост. Да уж, подумала она, плывя в пустоте, не очень-то далеко я ушла от начинающих. Если так будет продолжаться, скоро я начну вскакивать в постели, когда Чеза пожелает мне доброго утра.
Надеясь, что покраснела не слишком заметно, Эгвейн медленно опустилась; возможно, ей даже удалось сделать это хотя бы с некоторым достоинством. Возможно. И все же морщины на немолодом лице Бэйр проступили рельефнее, чем обычно. Она улыбалась от уха до уха. В отличие от двух других женщин, также присутствующих здесь, она не была способна направлять, но для хождения по снам это не имело значения. Бэйр была так же искусна в этом, как любая другая из них, а в чем-то даже и больше. Эмис тоже улыбалась, хотя и не так широко, а золотоволосая Мелэйн откровенно расхохоталась, откинув назад голову.
- Никогда не видела, чтобы кто-то… - только и смогла произнести Мелэйн. - Надо же! Прямо как кролик. - Она легонько подпрыгнула, взлетев вверх на целый шаг.
- Недавно я… сделала кое-что, что не доставило удовольствия Могидин, - сказала Эгвейн. Ей очень нравилась Мелэйн. С недавних пор эта женщина носила в себе ребенка - точнее, двух - и, наверно, поэтому стала гораздо менее колючей. Мысленно гордясь собственной сдержанностью, Эгвейн никак не проявила своих чувств. - Я и мои друзья… Мы задели ее гордость, чтобы не сказать больше. Уверена, что она с радостью поквиталась бы со мной.
Под влиянием внезапного порыва Эгвейн опять изменила свое одеяние - на платье для верховой езды из блестящего зеленого шелка, похожее на то, которое она носила теперь каждый день. На пальце появилось золотое кольцо Великого Змея. Эгвейн не могла рассказать этим женщинам всего, но они были ее друзьями и заслуживали того, чтобы узнать все, что можно.
- Рана, нанесенная гордости, помнится дольше, чем телесная. - Голос у Бэйр был высокий и тонкий, но в то же время на удивление сильный;
точно железная свирель.
- Расскажи нам об этом, - заинтересованно попросила Мелэйн. - Ты посрамила ее? Как? - Чувствовалось, что сообщение Эгвейн доставило ей такое же удовольствие, как и Бэйр. Живя в жестокой стране, человек либо обретает способность смеяться над жестокостью, либо проводит всю жизнь в слезах; айильцы, жители Трехкратной Земли, уже давно научились в таких случаях смеяться. Кроме того, посрамить врага считалось у них своего рода искусством.
Эмис сказала, внимательно изучив новый наряд Эгвейн:
- Полагаю, с этим можно подождать. Ты сказала, что хочешь с нами поговорить. - Она жестом указала на то место в центре зала, как раз под вершиной огромного купола, где любили беседовать Хранительницы Мудрости.
Еще одна загадка для Эгвейн - почему им нравилось именно это место? Айилки уселись на пол, скрестив ноги и расправив юбки, всего в нескольких шагах от воткнутого в каменные плиты пола предмета, который выглядел как меч, сделанный из мерцающего хрусталя. Сам по себе он не много для них значил - в их пророчествах о нем не упоминалось, - тем не менее именно здесь они всегда располагались.
Упоминаемый во многих сказаниях Калландор, хотя и выглядел как меч, на самом деле таковым не являлся, а был одним из поистине самых могущественных мужских са'ангриалов, которые когда-либо создавались в Эпоху Легенд. Мужской са'ангриал… Мысль о нем вызывала у Эгвейн легкий трепет. Одно дело, когда единственным, кто мог его использовать, был Ранд. Не считая Отрекшихся, конечно. Но теперь появились еще и Аша'маны. С Калландором любой способный направлять мужчина в состоянии зачерпнуть столько Единой Силы, чтобы в одно мгновение был способен сровнять с землей целый город, превратив все вокруг в пустыню. Во исполнение Пророчеств Ранд вынес Калландор из Сердца Твердыни, а потом вернул его обратно - по каким-то ему одному ведомым соображениям. Вернул и заключил в ловушку, сотканную из саидин. Здесь, в Мире Снов, эта ловушка тоже имела свое отражение, которое сработает не хуже оригинала, если кто-то попытается завладеть отражением Калландора. Некоторые вещи в Тел'аран'риоде иногда казались даже слишком реальными.
Постаравшись выкинуть из головы Меч-Который-не-Меч, Эгвейн остановилась перед женщинами. Они повязали шали вокруг бедер и расшнуровали рубашки, именно так айилки любили посидеть с подругами в своих палатках после захода солнца. Эгвейн не стала садиться, а если это придало ей вид просительницы или даже подсудимой, то, по сути, так оно и было. В глубине души Эгвейн до некоторой степени именно так себя и чувствовала.
- Я не рассказывала вам, зачем меня призвали, когда я была с вами, а вы никогда об этом не спрашивали.
- Расскажешь, когда сочтешь нужным, - добродушно отозвалась Эмис. Казалось, она тех же лет, что и Мелэйн, несмотря на седые, как у Бэйр, ниспадающие до пояса волосы. Она начала седеть, когда была немногим старше Эгвейн. Среди этих трех женщин несомненно именно она была главной. Не Бэйр. Эгвейн всегда интересовало, сколько же на самом деле Эмис лет, но это не тот вопрос, который можно задавать Хранительнице Мудрости. Так же как Айз Седай.
- Оставляя вас, я была одной из Принятых. Вам известно о расколе в Белой Башне.
Покачав головой, Бэйр состроила гримасу; слышать-то она об этом слышала, но не понимала. Никто из Хранительниц не понимал. С точки зрения айильцев, это было совершенно нелепо. Как если бы раскололся клан или воинское сообщество и отдельные части ополчились друг на друга. Все случившееся лишь подтверждало их мнение относительно Айз Седай, сводившееся к тому, что эти последние часто ведут себя совершенно несоответственно своим возможностям и положению.
Эгвейн продолжала рассказывать, удивляясь, как спокойно звучит ее голос:
- Сестры, которые были против Элайды, избрали меня на Престол Амерлин. Когда Элайду сместят, я стану Амерлин в Белой Башне.
Добавив к своему наряду полосатый палантин, она замолчала, выжидая. Прежде она говорила им неправду - серьезный грех для того, кто подчинялся джиитох, - и сейчас немного волновалась:
как они поведут себя, когда все наконец выплыло наружу? Пусть они хотя бы поверят ей! Не говоря ни слова, они просто смотрели на нее.
- Это какие-то детские игры… - спустя некоторое время неуверенно сказала Мелэйн. Ее беременность была еще незаметна, но проявлялась в том, что она вся будто светилась изнутри, что делало ее еще привлекательнее, чем прежде; в ней ощущалось глубинное, непоколебимое спокойствие. - Все дети хотят метать копья, но в то же время хотят быть и вождями клана. Но в конце концов они понимают, что вождь клана сам редко танцует с копьями. Тогда они делают такую… фигурку и ставят куда-нибудь повыше. - Внезапно пол вспучился в одном месте, образовав подобие прокаленного солнцем холма. На его гребне возникло нечто сделанное из прутиков и лоскутков ткани, очертаниями напоминающее мужчину. - Вот это и есть вождь клана, который с вершины холма, откуда можно видеть сражение, приказывает им танцевать танец копий. Теперь никому из них не надо сидеть наверху, они могут бегать где хотят, а их вождь клана - всего лишь фигурка из палочек и лоскутков. - Изображение вождя затрепетало, словно охваченное порывом ветра, и исчезло вместе с гребнем холма, на котором стояло.
Эгвейн глубоко вздохнула. Конечно. В соответствии с джиитох, признавшись в том, что обманывала их, она тем самым уже искупила свою вину. По их понятиям, это так стыдно, что никакого другого наказания не требовалось; теперь считалось, что ложь как бы никогда и не была произнесена. Как Эгвейн могла забыть об этом? Но больше всего ее поразило то, что Мелэйн удивительным образом проникла в самую суть ее проблемы, словно несколько недель провела в лагере Айз Седай. Бэйр внимательно изучала пол, не желая быть свидетельницей позора Эгвейн. Эмис, опираясь подбородком на руку, испытующе разглядывала девушку яркими голубыми глазами.
- Некоторые считают, что я именно такая. - Глубоко вздохнув, Эгвейн кивнула в сторону того места, где только что стояла фигурка вождя. - По правде говоря, все, кроме нескольких. Пока. Со временем, когда мы победим, они поймут, что я и в самом, деле их вождь, и будут танцевать так, как я захочу.
- Хватит об этом, - сказала Бэйр. - У нас есть о чем поговорить. Слишком много чести для этих женщин, они того не стоят. Сорилея уже подобрала не меньше дюжины молодых мужчин для тебя, надеясь, что ты выберешь кого-нибудь из них, хорошенько разглядев в парильне. Уж очень ей хочется увидеть, как ты плетешь свадебный венок.
- Надеюсь, она придет на мою свадьбу, Бэйр. - С Гавином, так мечтала Эгвейн. О том, что она будет прочно связана с ним, говорили ей сны. Но она верила в его любовь и потому надеялась, что эта связь означает замужество. - Надеюсь, вы все придете. Как бы то ни было, я сделала свой выбор.
Бэйр явно намеревалась обсуждать эту тему дальше, и Мелэйн тоже, но Эмис подняла руки, и они тут же смолкли, независимо от того, нравилось им это или нет.
- В ее решимости много джи. Она одолеет врагов, не станет убегать от них. Я хочу, чтобы ты станцевала свой танец хорошо, Эгвейн ал'Вир. - Эмис была Девой Копья и часто употребляла свойственные им выражения. - Сядь.
- Ее честь в ее собственных руках, - сказала Бэйр, хмуро взглянув на Эмис, - но у меня есть еще один вопрос. - У Бэйр были почти водянистые голубые глаза, и все же, когда она обратила их на Эгвейн, взгляд у нее оказался пронзительнее, чем у Эмис. - Ты заставишь своих Айз Седай дать клятву верности Кар'а'карну?
Эгвейн в этот момент как раз садилась и, вздрогнув от неожиданности, чуть не упала на пол. Ответила она, однако, без малейших колебаний:
- Я не могу этого сделать, Бэйр. И не стала бы, даже если бы могла. Мы преданы Башне, все Айз Седай, независимо от того, в какой стране родилась каждая из нас. - Это была правда, или, по крайней мере, так должно было быть. Однако ей очень хотелось бы знать, как эти слова увяжутся в сознании Хранительниц с тем, что в Башне произошел раскол, а сама Эгвейн и те, кто присоединился к ней, мятежницы. - Айз Седай не дают клятву даже Амерлин, и уж тем более не могут присягать на верность никакому мужчине. Вы же не даете клятву верности вождю клана?
Эгвейн проиллюстрировала свои слова точно так же, как это прежде сделала Мелэйн, постаравшись, чтобы все выглядело как можно правдоподобнее. Теларанриод обладал безграничными возможностями, если знать, как ими пользоваться. Позади Калландора три крошечные Хранительницы Мудрости, очень похожие на тех, которые находились перед Эгвейн, опустились на колени перед вождем клана, сильно смахивающим на Руарка. Бросив на фигурки взгляд, Бэйр громко фыркнула. Для нее это было явной нелепостью.
- Не сравнивай этих женщин с нами. - В зеленых глазах Мелэйн замерцало нечто, живо напомнившее, какой резкой она иногда бывала прежде; это чувствовалось и в тоне, колком, точно острие кинжала.
Эгвейн сочла за лучшее промолчать. Хранительницы Мудрости, казалось, презирали Айз Седай или, наверно, правильнее было бы сказать - относились к ним пренебрежительно. Иногда она думала, что их возмущали пророчества, связывающие айильцев с Айз Седай. До того как Совет призвал Эгвейн, Шириам и ее сподвижницы регулярно встречались здесь с этой троицей. Однако эти встречи давно прекратились - по двум причинам. Первая была связана с тем, из-за чего призвали Эгвейн, - с избранием ее Амерлин, а вторая состояла в нежелании Хранительниц Мудрости скрывать свое пренебрежение к Айз Седай. В Тел'аран'риоде противостояние с кем-то, кому это место лучше знакомо, могло оказаться весьма опасным. Даже в отношениях Хранительниц Мудрости с Эгвейн теперь ощущалась определенная дистанция. Существовали весьма важные вопросы, которые они ни за что не стали бы обсуждать. Например, что им известно о планах Ранда. Прежде, когда Эгвейн училась у них ходить по снам, она была почти одной из них. Теперь она стала Айз Седай, и это было даже важнее того, о чем она только что рассказала им.
- Эгвейн ал'Вир поступит так, как должна, - сказала Эмис.
Мелэйн бросила на нее долгий взгляд, поправила шаль, потрогала свои длинные позвякивающие ожерелья из золота и резной кости и… ничего не сказала. Да, Эмис бесспорно главная среди них. Эгвейн знала лишь одну Хранительницу Мудрости кроме нее, способную с такой же легкостью заставить других Хранительниц Мудрости считаться с собой. Сорилею.
Бэйр вообразила себе чай и все остальное - как могло бы происходить у них в палатке. Позолоченный чайник с украшениями в виде львов, серебряный поднос с бортиком в форме перевитого каната, крошечные зеленые чашки из нежного фарфора Морского Народа. Чай имел, конечно, самый настоящий вкус и ощущался при питье как совершенно реальный. Эгвейн он очень понравился, хотя привкус многих ягод и трав, на которых он был настоян, показался ей совершенно незнакомым. Вообразив, что в чай добавлено немного меда, она сделала еще глоток. Слишком сладко. Чуть меньше меда. Вот теперь то, что надо. Ей никогда не удалось бы сделать это с помощью Силы. Даже самая искусная в использовании саидар женщина вряд ли смогла бы изъять мед из чая.
Некоторое время Эгвейн сидела, пристально глядя в чашку и размышляя о меде, чае, тонких нитях саидар… и еще кое о чем. Хранительницы Мудрости жаждали руководить Рандом не меньше, чем Элайда, или Романда, или Лилейн, или, если быть честной, любая Айз Седай. Конечно, они хотели направить Кар'а'карна на путь, который был лучшим для айильцев, в то время как сестры желали указать Возрожденному Дракону дорогу к благополучию всего мира - как они это понимали. Эгвейн не пощадила и себя. Помогать Ранду, удерживать его от борьбы с Айз Седай, которая могла окончиться саморазрушением, разве это не означает руководить им? Но я - не совсем то, что они, напомнила она себе. Что бы я ни делала, это в такой же степени для его блага, как и для чьего-то еще. Никто, кроме меня, даже не думает о том, что хорошо, а что плохо лично для него. Эгвейн напомнила себе, что эти женщины не только ее друзья и сторонницы Кар'а'карна. Она уже очень хорошо понимала, что каждый человек объединяет в себе множество самых разных личностей.
- Не думаю, что ты вызвала нас только ради того, чтобы сообщить, что ты теперь женщина-вождь у мокроземцев, - сказала Эмис, склонившись над своей чашкой. - Что тебя тревожит, Эгвейн ал'Вир?
- То же, что и всегда. - Она с облегчением улыбнулась. - Иногда мне кажется, что Ранд так и хочет, чтобы я поседела раньше времени.
- Если бы на свете не было мужчин, ни одна женщина вообще не поседела бы. - В обычной ситуации эти слова Мелэйн прозвучали бы просто как шутка, и Бэйр наверняка тут же отпустила бы замечание в том же духе, например, по поводу обширных знаний Мелэйн в отношении мужчин, приобретенных ею всего за несколько месяцев брака. Но не на этот раз. Сейчас все три женщины без улыбки смотрели на Эгвейн и ждали.
Так. Они настроены серьезно. Что ж, все связанное с Рандом и вправду было делом серьезным. Эгвейн и сама хотела, чтобы они поняли, как серьезно она относилась ко всему, что делала. Вертя в пальцах чашку, Эгвейн рассказала им все. О Ранде, во всяком случае, и о своих опасениях, связанных с тем, что из Кэймлина давно нет вестей.
- Я ничего не знаю. Ни что он сделал, ни что она сделала. Со всех сторон мне твердят, что у Мераны огромный опыт, но по сравнению с Рандом она просто ничто. Какая-нибудь Айз Седай может спрятать вот эту чашку в траве на лугу и воображать, что никто не найдет ее. Но она даже не догадывается, что ему понадобится сделать не больше трех шагов, чтобы от чашки остались одни осколки. Я знаю, что добилась бы большего, чем Мерана, но…
- Ты можешь вернуться… - начала Бэйр, но Эгвейн решительно покачала головой:
- Я могу делать только то, что позволено Амерлин. - Эгвейн почувствовала, как губы на мгновение скривились, и ей стало неприятно, что она не сумела сохранить внешнее спокойствие, особенно перед этими женщинами. - Без разрешения Совета я не могу даже навестить его. Как Айз Седай, я должна подчиняться нашим законам.
Последние слова вырвались у нее с большей страстностью, чем хотелось бы. Это глупый закон, но она не видела пока способа обойти его. Судя по еще более бесстрастному, чем обычно, выражению лиц айилок, можно было догадаться, что мысленно они недоверчиво хихикали. Даже вождь клана не посмел бы указывать Хранительнице Мудрости, когда и куда ей идти.
Женщины обменялись долгими взглядами. Эмис поставила чашку и сказала:
- Мерана Эмбри и остальные Айз Седай отправились вслед за Кар'а'карном в город древоубийц. Ты можешь не опасаться, что он совершит ошибку из-за нее или любой другой сестры, которая находится при ней. Мы позаботимся, чтобы у него не возникло никаких трудностей с Айз Седай.
- Это не очень-то похоже на Ранда, - с сомнением в голосе произнесла Эгвейн. Выходит, Шириам права насчет Мераны? Почему в таком случае она молчит?
Бэйр захихикала странным кудахтающим смехом:
- У большинства родителей больше хлопот с детьми, чем у Мераны Эмбри и ее спутниц с Кар'а'карном.
- Ну он-то уж точно не ребенок, - усмехнулась Эгвейн, испытывая облегчение от того, что хоть кто-то усмотрел во всем этом нечто забавное. Если бы они думали, что какая-то сестра оказывает влияние на него, то при их отношении к Айз Седай они просто плевались бы ядом, говоря о ней. С другой стороны, если Мерана и вправду не сумела ничего добиться, какой смысл ей там оставаться? - Но Мерана должна была отправить сообщение, и я не понимаю, почему она не делает этого. Вы уверены, что нет чего-тог… Она не знала, как закончить. Ранд никоим образом не мог помешать Меране отправить голубя.
- Может, она послала человека на лошади? - Лицо Эмис исказила гримаса; как все айильцы, она относилась к езде верхом с отвращением. Чем плохи собственные ноги? - У нее с собой не было никаких птиц из тех, что используют мокроземцы.
- Ну и очень глупо с ее стороны, - пробормотала Эгвейн. Глупо - это еще слабо сказано. Сны Мераны были защищены, поэтому не существовало возможности поговорить с ней здесь, даже если бы удалось обнаружить их. Свет, но как это все злило! Наклонившись вперед, Эгвейн настойчиво продолжила: - Эмис, пообещай мне, что вы не станете мешать ей переговорить с ним или злить ее, чтобы она совершила какую-нибудь глупость. - В том, что Хранительницы способны на это, Эгвейн ничуть не сомневалась. Если уж в овладении любым Талантом они могли дать сто очков вперед любой Айз Седай… - Мерана должна убедить его в одном: мы ему не враги. Элайда - да, она наверняка прикрывает своими юбками не один подлый сюрприз; но не мы. - Если бы кто-то из ее окружения затевал что-нибудь против Ранда, Эгвейн наверняка знала бы об этом. Так или иначе, но знала бы. - Обещаешь?
Между Хранительницами произошел быстрый обмен взглядами, которого Эгвейн не поняла. Одно было ясно. Вряд ли они позволят какой-нибудь сестре находиться рядом с Рандом, не контролируя его. Наверняка они ухитрялись держать Мерану под неусыпным наблюдением, но с этим еще можно примириться, лишь бы не мешали.
- Обещаю, Эгвейн ал'Вир, - наконец ровным голосом, который вызывал в памяти образ полированного камня, произнесла Эмис
Вероятно, ей не понравилось, что Эгвейн настаивала на обещании, но у Эгвейн точно камень с души свалился. Даже, можно сказать, два камня. Ранд и Мерана не вцепятся друг другу в горло, и Мерана получит возможность выполнить то, ради чего послана.
- Я знаю, что твоему слову можно верить, Эмис. Не могу объяснить, как я рада слышать это. Если бы что-то не так сложилось у Ранда и Мераны… Спасибо тебе.
Вздрогнув, она удивленно заморгала. В одно мгновение Эмис оказалась одета в кадинсор. И при этом сделала такой жест рукой… Наверно, он относился к обычному для Дев разговору на языке жестов, но кто знает, что он означает. Бэйр и Мелэйн продолжали потягивать чай, делая вид, что ничего не замечают. Может быть, Эмис просто внезапно страстно захотелось оказаться где-нибудь совсем в другом месте, подальше от тех сложностей, которые Ранд внес в ее, да и не только в ее, жизнь? Как бы то ни было, ей явно стало неловко от того, что она. Хранительница Мудрости и ходящая по снам, потеряла в Тел'аран'риоде контроль над собой хотя бы на мгновение. По мнению айильцев, стыд еще страшнее боли, но это относилось только к тем случаям, когда имелись свидетели того, что тебе стало стыдно. Если же никто ничего не заметил или, хотя и заметил, не подал вида, можно считать, что ничего не произошло. Странные люди, конечно, но кто не странный? По крайней мере, у Эгвейн не было ни малейшего желания пристыдить Эмис. Постаравшись придать себе по возможности безмятежный вид, она продолжала, словно и в самом деле ничего не произошло:
- Я должна попросить об одном одолжении. Очень важном одолжении. Не говорите Ранду - или кому-либо еще - обо мне. Об этом, я имею в виду. - Эгвейн приподняла край палантина. Лица у Хранительниц Мудрости сделались такие, что по сравнению с ними пресловутое спокойствие Айз Седай ничего не стоило. Почти каменные лица. - Я не имею в виду ложь, - поспешно добавила Эгвейн. В соответствии с джиитох просить другого лгать - почти то же самое, что лгать самому. - Просто не заговаривайте об этом сами. Он уже присылал кое-кого спасать меня. - И я вовсе не хочу, чтобы Ранд разозлился, узнав, что я отделалась от Мэта, отослав его в Эбу Дар вместе с Найнив и Илэйн, подумала Эгвейн. Не из прихоти, она вынуждена была сделать это. - Меня не нужно спасать, и я не хочу этого, но он, как всегда, воображает, что понимает все лучше всех. Кто знает, а вдруг ему придет в голову самому явиться ко мне? - Она не знала, что пугало ее больше. То, что он, взбешенный, появится в лагере один и окажется среди трех с лишним сотен Айз Седай? Или то, что он прихватит с собой Аша'манов? И то и другое может кончиться очень плохо.
- Это было бы… не слишком удачно, - пробормотала Мелэйн, хотя ей вовсе не свойственно выражаться так осторожно
- Кар'а'карн упрям, - добавила Бэйр. - Упрямее любого мужчины, которого я знала. И даже упрямее многих женщин, если уж на то пошло.
- Мы будем держать в секрете то, что ты нам доверила, - серьезно сказала Эмис.
Эгвейн удивленно заморгала - как это ей удалось так быстро заручиться их согласием? Хотя, если поразмыслить, это не так уж странно. Кто такой Кар'а'карн с их точки зрения? Всего лишь еще один вождь, только более высокого ранга, а Хранительницы Мудрости прекрасно умели держать в секрете от вождя то, что, по их мнению, ему не следовало знать.
Никаких серьезных разговоров больше не было, хотя Эгвейн и Хранительницы просидели довольно долго, попивая чай. Эгвейн очень хотелось получить еще хотя бы один урок хождения по снам, но она не стала просить об этом в присутствии Эмис. Тогда Эмис ушла бы, а ее общество было для Эгвейн важнее любых уроков. Мелэйн даже позволила себе сказать то, чего, с точки зрения Хранительниц Мудрости, говорить не следовало. Ворчливым тоном она заметила, что Ранду следует теперь же покончить с Севанной и вообще с Шайдо. Услышав это, и Бэйр, и Эмис нахмурились, уставившись на Мелэйн, а та залилась краской. Еще бы! Так или иначе, Севанна являлась Хранительницей Мудрости, с горечью подумала Эгвейн. А даже Кар'а 'карну не позволено причинить ни малейшего вреда Хранительнице Мудрости, хотя бы и из Шайдо.
И Эгвейн не смогла заставить себя рассказать подробности своих собственных проблем. Ей стыдно было говорить об этом, стыдно даже несмотря на то, что сами они были с ней довольно откровенны. К тому же она знала, что не сможет скрыть своего волнения, проявит его так или иначе, как и они, находясь рядом с ней. Что же касалось самой сути ее проблем, в основе их лежало то, чего она стыдилась независимо от отношения к этому Хранительниц Мудрости. Элайда и ее компания только усугубляли их неприязнь к Айз Седай, и, как ни странно это звучало, надеяться можно только на мятежных сестер, тех, что были с Эгвейн. Но объяснить эту разницу она даже не пыталась, опасаясь, что только подольет масла в огонь их антипатии к Айз Седай. Когда-нибудь, так она мечтала, надо будет связать воедино Хранительниц Мудрости и Белую Башню. Но чтобы это произошло, нужно прежде найти способ погасить этот огонь. Еще одна проблема, к решению которой Эгвейн пока не знала, как подступиться.
- Мне пора идти, - наконец сказала она. Ее тело спало в палатке, но сон, совмещенный с пребыванием в Тел 'аран 'риоде, никогда не давал полноценного отдыха. Остальные поднялись вместе с ней. - Надеюсь, вы будете очень осторожны. Могидин ненавидит меня и рада будет навредить моим друзьям. Она очень хорошо умеет действовать в Мире Снов. По крайней мере, не хуже Ланфир.
Ей очень хотелось предостеречь их, но сказать прямо, что, возможно, Могидин действует в Мире Снов намного увереннее, чем они, Эгвейн не могла, боясь задеть знаменитую айильскую гордость. Однако они поняли смысл ее предостережения и не обиделись.
- Если бы Предавшиеся Тени вздумали нам навредить, - сказала Мелэйн, - думаю, это уже как-нибудь проявилось бы. Наверно, они не принимают нас всерьез.
- Оказывается, среди них есть ходящие по снам, в том числе и мужчины, мы видели их мельком, - недоверчиво покачала головой Бэйр. Она, конечно, знала, кто такие Отрекшиеся, но все равно мужчина, ходящий по снам, казался ей такой же дикостью, как змея с ногами. - Они избегают нас. Все до единого.
- Полагаю, мы не слабее их, - добавила Эмис. Что касается Единой Силы, она и Мелэйн примерно на уровне Теодрин и Фаолайн, то есть сильнее многих Айз Седай, но значительно слабее Отрекшихся. Однако умение действовать в Мире Снов давало им известные преимущества. Здесь даже Бэйр не уступала любой Айз Седай. - Но мы будем осторожны. Недооценивать врага опасно.
Эгвейн взяла Эмис и Мелэйн за руки. Жаль, что у нее не было третьей руки для Бэйр; она просто улыбнулась ей, включив таким образом в общий круг.
- Мне никогда не объяснить вам, как много значит для меня ваша дружба. - Несмотря ни на что, это и в самом деле было так. - Все меняется в мире; только моргнешь - и он уже другой. Вы - то немногое, что остается неизменным.
- Мир меняется, это правда, - грустно согласилась Эмис. - Даже горы постепенно развеивает ветер, и никому не дано подняться на один и тот же холм дважды. Надеюсь, ты всегда будешь относиться к нам как к друзьям, Эгвейн ал'Вир. Да найдешь ты всегда воду и прохладу.
И с этими словами они исчезли, вернулись в свои тела.
Некоторое время Эгвейн стояла, невидящими глазами хмуро уставясь на Калландор, потом заставила себя встряхнуться. Вспомнив о бескрайнем море звезд, она подумала, что, задержись она здесь подольше, сон Гавина может найти ее, захватить в свои объятия. Не самый плохой способ провести остаток ночи. Бессмысленная трата дорогого времени.
Нет. Не давая себе поблажек, Эгвейн вернулась в свое спящее тело, но не к обычному сну, по крайней мере не в полном смысле этого слова. Такого удовольствия она не могла себе позволить. Всегда оставался крошечный недремлющий уголок сознания, который производил учет всех ее снов, отбирая и сохраняя те, которые предсказывали будущее или содержали хоть намек на то, в каком направлении могут развиваться события. Она не очень-то умела их толковать, тем не менее… Пока единственным в какой-то степени понятным ей был тот сон, где Гавин становился ее Стражем. Айз Седай называли такой способ сна Сновидением, а тех, кто умел это делать, - Сновидицами. Среди ныне живущих Эгвейн была единственной, способной на это. К Единой Силе этот дар имел не больше отношения, чем хождение по снам.
Засыпая, Эгвейн думала о Гавине, поэтому неудивительно, что первым ей приснился именно он.
Она стояла в пустой комнате, очертания которой вырисовывались очень смутно. Все виделось неясно, все, кроме Гавина, который медленно приближался к ней. Высокий, красивый мужчина - и как она могла когда-то считать, что его сводный брат Галад красивее? - с золотистыми волосами и прекрасными глубокими голубыми глазами. Его взгляд был прикован к ней - точно взгляд стрелка к цели. Услышав негромкий хрустящий, скребущий звук, она взглянула вниз и обомлела от ужаса. Гавин шагал по полу, усыпанному битым стеклом, давя его израненными ногами. Несмотря на сумеречный свет, Эгвейн видела кровавый след, тянувшийся за ним. Она вскинула руку, чтобы остановить Гавина, рванулась навстречу… и оказалась в совершенно другом месте.
Как бывает только во сне, теперь Эгвейн плыла над длинной, прямой дорогой, пересекающей поросшую травой равнину. Внизу скакал на черном коне мужчина. Гавин. Потом внезапно оказалось, что она стоит на дороге, а Гавин натянул поводья. Не потому, что увидел ее. Просто дорога разветвлялась там, где Эгвейн стояла, огибая справа и слева высокие холмы; Гавин не мог разглядеть, что находится за холмом. Она, однако, каким-то образом знала это. На одной тропе его ждала насильственная смерть, на другой - долгая жизнь и смерть в своей постели. На одной тропе он должен был жениться на ней, на другой - нет. Эгвейн знала, что ждет Гавина впереди, но не знала, какая дорога к чему ведет. Неожиданно Гавин увидел ее, или это ей только показалось, потому что он улыбнулся. И повернул коня, но на какую именно тропу, Эгвейн не успела увидеть, мгновенно оказавшись в другом сне. И еще в одном. И еще. И снова.
Не все сны предвещали будущее. Поцелуи Гавина сменялись давно забытыми картинами детства, когда она с сестрами бегала по весеннему лугу, и кошмарами, в которых Айз Седай, нещадно стегая, гнали ее по бесконечным коридорам, где среди теней бродили уродливые твари; ухмыляющаяся Николь обличала ее перед Советом, а Том Меррилин, выйдя вперед, давал свидетельские показания. Эти последние сны недремлющая часть ее сознания отбрасывала; другие, наоборот, упрятывала поглубже, чтобы позднее вытащить их в надежде понять, что они означают.
Эгвейн стояла перед уходящей в бесконечность стеной и царапала ее голыми руками, пытаясь разрушить. Стена не была каменной, она состояла из множества дисков, наполовину белых, наполовину черных - таков древний символ Айз Седай, и почти так же выглядели печати на узилище Темного. Вначале печатей было семь, но сейчас несколько из них оказались разрушены, а другие едва держатся, хотя никто не понимал, как такое могло случиться, ведь даже с помощью Единой Силы невозможно сломать квейндияр. Однако стена стояла несокрушимо, несмотря на все усилия Эгвейн. Может быть, это означает что-то важное? Может быть, это символ тех Айз Седай, против которых она выступила? Белая Башня? Может быть…
Мэт сидел на окутанной тьмой вершине холма, глядя на выступление Иллюминаторов. Внезапно он вскинул руку, она потянулась вверх и в конце концов стала такой огромной, что схватила один из летящих в небе огней. Теперь огненные стрелы вырывались из его сжатого кулака, и Эгвейн стало безмерно страшно. Это могло оказаться смертельно опасным для множества людей, могло привести к изменению мира. Мир, однако, уже менялся; он никогда не оставался неизменным.
Ремни, обхватывающие плечи и талию, прижимали ее к плахе, и топор палача опускался, но она знала, что кто-то где-то мчится, выбиваясь из сил, и если он прибежит вовремя, если успеет, топор еще можно остановить. Если же нет… Она почувствовала, что мурашки побежали у нее по спине.
Логайн со смехом перешагнул через что-то лежащее на земле и поднял над головой черный камень. Она взглянула вниз, и ей показалось, что он перешагнул через тело Ранда, лежащее на похоронных дрогах со скрещенными на груди руками. Эгвейн бросилась к дрогам, но стоило ей коснуться лица Ранда, как оно рассыпалось на части, точно он был бумажной куклой.
Золотой ястреб, раскинув крылья, коснулся ее лица. Она ничего не знала о нем, кроме того, что ястреб этот женского пола и что каким-то образом они связаны друг с другом.
Человек умирал, лежа на узкой постели, и для нее было почему-то крайне важно, чтобы он не умер. Однако неподалеку уже складывали хворост для погребального костра и взмывали вверх голоса, поющие песнь радости и печали.
Смуглый молодой мужчина держал в руке нечто столь ослепительно сверкающее, что никак не удавалось разглядеть, что это такое.
Все новые и новые образы мелькали в сознании, и бодрствующая часть ее мозга лихорадочно сортировала их, пытаясь понять, что именно они означали. Конечно, по-настоящему она не отдыхала, но ничего не поделаешь; так надо. Как и во многих других случаях, она делала то, что должно.

ГЛАВА 11. Клятва

- Вы просили разбудить вас на рассвете, Мать.
Эгвейн распахнула глаза и против воли попыталась вжаться в подушку, отшатнувшись от склонившегося над ней лица. Унылое, потное. Вряд ли, проснувшись. приятно первым увидеть именно его. Ничего не скажешь, Мери проявляла к ней все возможное уважение. Однако длинный тонкий нос, постоянно обиженно опущенные уголки губ и темные глаза, выражающие крайнее осуждение всех и вся, создавали впечатление, что, по ее мнению, в этом мире нет ничего хорошего, как бы другие ни старались убедить в обратном. К тому же унылый тон обладал удивительной способностью придавать всему сказанному прямо противоположный смысл.
- Надеюсь, вы хорошо спали. Мать, - произнесла служанка, хотя в ее взгляде явственно читался укор в лени. Черные волосы были уложены над ушами такими тугими кольцами, что, казалось, болезненно стягивали кожу лица. Мери всегда одевалась в плотную одежду темных, мрачных тонов, несмотря на то что страшно потела, и это лишь усиливало общее впечатление уныния.
Жаль, что Эгвейн не удалось хоть немного понастоящему отдохнуть. Зевая, она поднялась с узкой походной постели, с помощью щетки почистила солью зубы и умылась, пока Мери готовила ей одежду на день. Натянула чулки и свежее белье, вытерпела, пока на нее надевали все остальное.
- У вас тут прямо колтун, - угрюмо ворчала Мери, яростно водя щеткой по ее волосам. У Эгвейн так и вертелось на языке: "Может, ты думаешь, что я нарочно путаю их ночью?" - но она сдержалась. - Я так понимаю, сегодня мы будем весь день отдыхать здесь. Мать, - говорила Мери, а ее отражение в зеркале так и кипело негодованием по поводу всеобщей праздности. - Голубое очень пойдет к вашим волосам. Мать, - произносили уста Мери, в то время как выражение ее лица обвиняло в суетности.
Испытывая огромное облегчение при мысли о том, что сейчас она расстанется с Мери, а вечером ей будет прислуживать Чеза, Эгвейн поспешно набросила палантин и сбежала, не дослушав очередное замечание
На востоке не показался еще даже краешек солнца. Со всех сторон, куда ни падал взгляд, горбатились кривые холмы, иногда просто уродливые, будто огромные куски глины, сдавленные рукой великана так, что она пролезла у него между пальцами. Иногда низкие, иногда в сотни футов высотой, они тонули в сумеречных тенях, как и широкая долина. в которой расположился лагерь. Хорошо, что жара еще не началась, хотя утренняя прохлада была весьма относительной. Сегодня людям не нужно торопиться, и все же в воздухе уже витали запахи готовящейся еды. Одетые в белое послушницы со всех ног носились туда-сюда; умная послушница всегда выполняла данное ей поручение как можно быстрее. Стражи никогда не выглядели так, будто торопятся, но даже слуги, несшие завтрак Айз Седай, ходили сегодня вразвалку, точно прогуливаясь. Ну почти так, по сравнению с послушницами по крайней мере. Лагерь спешил воспользоваться всеми преимуществами привала. Рычаги подъемных механизмов скользили вверх-вниз, сопровождаемые грохотом и бранью, - мастера ремонтировали повозки. Перезвон молотов сообщал о том, что кузнецы подковывают лошадей. Мастера, отливающие свечи, разложили рядами свои формы, и металлические чайники с заботливо собранными восковыми каплями и огарками уже так и пылали жаром. Большие закопченные котлы с водой для мытья и стирки висели над кострами, грязная одежда грудами высилась вокруг, а ее все подтаскивали и подтаскивали.
Эгвейн не особенно приглядывалась - эта кипучая деятельность была ей не внове. Она не сомневалась, что уж Мери-то точно не займется стиркой; это не ее дело, так она считала. Мери почти такая же плохая служанка, какой, наверно, была бы Романда, окажись она на ее месте. При этой мысли Эгвейн негромко засмеялась. Будь Романда служанкой, она очень быстро приструнила бы свою хозяйку; и совершенно очевидно, кому именно из них двоих приходилось бы бегать с поручениями и выполнять всю работу. Седовласый повар, услышав ее смех, перестал выгребать уголь из железной печки и усмехнулся. Впрочем, усмешка оставалась на его лице лишь мгновение. Потом до него дошло, что перед ним не просто вышедшая на прогулку молодая женщина, а Амерлин, и его усмешка искривилась и растаяла. Он резко поклонился и вновь занялся своим делом.
Бесполезно отсылать Мери, Романда тут же приставит к Эгвейн новую шпионку. А Мери снова придется скитаться по деревням, умирая от голода. Поправляя платье - она выскочила из палатки прежде, чем Мери закончила возиться с ее одеждой, - Эгвейн нащупала под юбками привязанный у пояса маленький полотняный мешочек. От него исходил сильный запах розовых лепестков и освежающих трав. Находка заставила Эгвейн вздохнуть. Эта женщина с лицом, которое больше подошло бы палачу, вне всякого сомнения, шпионила за хозяйкой по поручению Романды и все же, пусть неуклюже, на свой лад, заботилась о ней
Как странно, что все это может уживаться в одном человеке!
Подойдя к палатке, которую она использовала как рабочий кабинет - многие так и называли ее кабинетом Амерлин, точно и впрямь находились в Башне, - Эгвейн выбросила Мери из головы. Всякий раз, когда они устраивали привал на день, Шириам уже с утра дожидалась ее здесь с пачкой прошений в руке. Горничная, пойманная на краже драгоценностей - она зашила их в свое платье, - молила о милосердии; кузнец, собравшийся уехать к невесте, просил дать ему хорошую рекомендацию; и прочее в том же духе. Шорник, жаждущий, чтобы Амерлин помолилась за его жену и та родила дочь. Солдат лорда Брина, намеревавшийся жениться на швее, тоже хотел получить благословение Амерлин. Непременно имелось несколько прошений от послушниц постарше, недовольных тем, как с ними обходилась Тиана, или просто перегруженностью хозяйственными работами. Вообще-то любой имел право обратиться с прошением к Амерлин, но в Башне прислуга редко делала это, а уж тем более послушницы. Эгвейн подозревала, что Шириам специально выискивает просителей, чтобы у новой Амерлин создалось впечатление, будто то, что она делает, очень нужно, и, загруженная незначительными делами, она не мешала самой Шириам заниматься тем, что та считала действительно важным. Налей кошке молока, и ей некогда будет вцепляться тебе в волосы. Этим утром, однако, Эгвейн меньше всего хотелось заниматься прошениями, она была в таком настроении, что вполне могла предложить Шириам съесть их на завтрак.
Однако, войдя в палатку, Эгвейн не нашла там рьяную Хранительницу Летописей. Ничего удивительного, учитывая события минувшей ночи. И все же палатка не была пуста.
- Свет да осияет вас этим утром. Мать, - низко присев, так что коричневая бахрома шали заходила ходуном, произнесла Теодрин. Обладая всей присущей доманийкам грацией, она была в очень скромном платье с высоким воротом. Это было несколько необычно. Женщины народа Домани, как правило, понятия не имели о скромности. - Мы выполнили ваше приказание, но никто не заметил нынешней ночью ничего необычного около палатки Мариган.
- Некоторые мужчины вспомнили, что видели Халиму, - с кислым видом добавила Фаолайн, лишь слегка присев, - но кроме этого не помнили ничего, даже когда потом отправились спать. - В ее голосе прозвучало нескрываемое осуждение Халимы, секретаря Деланы, которая пользовалась большим успехом у мужчин. Круглое лицо Фаолайн помрачнело больше обычного, когда она произносила следующие слова: - Там мы наткнулись на Тиану. Она велела нам идти спать. - Не отдавая себе в этом отчета, Фаолайн все время поглаживала голубую бахрому своей шали. Суан не раз говорила, что новоиспеченные Айз Седай надевают шаль чаще, чем необходимо
Постаравшись улыбнуться как можно доброжелательнее, Эгвейн уселась на свое место за маленьким столиком. Осторожно. Кресло чуть не сложилось - Эгвейн пришлось нагнуться и выправить ножку. На краю стола из-под глиняной чернильницы торчал кусок сложенного пергамента. Руки дернулись, чтобы достать его, но Эгвейн сдержала себя. Слишком многие Айз Седай считали, что им вовсе не обязательно соблюдать правила вежливости. Она не должна быть одной из них. Кроме того, эти две попали из-за нее в неловкое положение.
- Прошу прощения за те неприятности, которые у вас возникли из-за меня, дочери. - Они стали Айз Седай одновременно с избранием ее Амерлин, то есть когда раскол в Башне уже произошел, и столкнулись с теми же сложностями, которые возникли у нее. Однако у них не было ее палантина, и они оказались практически беззащитны. Большинство полноправных сестер вели себя с ними так, точно они все еще Принятые. То, что происходило внутри каждой Айя, редко становилось достоянием других Айз Седай, но ходили слухи, что Теодрин и Фаолайн приходится на все испрашивать разрешение и к ним приставили опекунов, которые следили за их поведением. Никто никогда не видел ничего подобного, но все были убеждены, что это именно так. Эгвейн не оказывала им покровительства, хотя понимала, что это не помешало бы. - Я поговорю с Тианой. - Может, это что-нибудь и даст. На день или на час.
- Спасибо, Мать, - ответила Теодрин. - Не стоит беспокоиться. - Ее рука скользнула к шали и задержалась на ней, поглаживая. - Тиана спрашивала, что мы там делали так поздно, но мы ничего не сказали ей, - добавила она после небольшой паузы.
- Никакого секрета тут нет, дочь моя. - Жаль, однако, что они не нашли ни одного свидетеля исчезновения Могидин; ее спаситель как был, так и остался лишь смутной тенью. А это, как известно, всегда пугает больше всего. Крошечный уголок пергамента по-прежнему неудержимо притягивал взгляд Эгвейн. Может, Суан удалось что-нибудь выяснить? - Спасибо вам обеим.
Теодрин поняла, что пора уходить, и сделала движение в сторону выхода, но остановилась, заметив, что Фаолайн не тронулась с места.
- Жаль, что я не держала в руках Клятвенный Жезл, - огорченно сказала Фаолайн. - Тогда вы бы не сомневались, что я говорю правду.
- Сейчас не время беспокоить Амерлин… - начала Теодрин, но потом сложила руки и обратила все внимание на Эгвейн. Что-то еще кроме терпеливого ожидания было в ее лице… Что касается способностей, она всегда была из них двоих более сильной, да и в характере ее ощущалось явное стремление главенствовать, но на этот раз она заметно готова была уступить инициативу Фаолайн. Эгвейн хотелось бы знать почему.
- Не Клятвенный Жезл делает женщину Айз Седай, дочь моя. - В этом Эгвейн была убеждена. - Скажи мне правду, и я поверю тебе
- Я не люблю вас, - ответила Фаолайн, тряхнув для убедительности пышными черными кудрями. - Вы должны знать это. Конечно, по сравнению с вами я ничто, но у меня тоже есть свое мнение. Когда вы были послушницей и убежали из Белой Башни, а потом вернулись, вас следовало наказать гораздо строже, так я считаю. Может, это мое признание поможет вам понять, что и в остальном я не лгу. Не думайте, что у нас сейчас не было выбора. И Романда, и Лилейн - обе предлагали нам свое покровительство. Обещали, что, как только мы вернемся в Башню, нас тут же подвергнут испытанию и окончательно утвердят полноправными сестрами.
С каждым словом гнев ее разгорался все сильнее; а Теодрин округлила глаза и, не выдержав, вмешалась в разговор:
- Мать, Фаолайн все ходит вокруг да около, но на самом деле она пытается сказать, что мы с вами не потому, что у нас не было выбора. И не в благодарность за шаль. - Она с легким презрением скривила губы, будто возведение в ранг Айз Седай по распоряжению Эгвейн - не тот дар, за который следовало благодарить.
- Тогда почему? - спросила Эгвейн, откинувшись назад. Кресло накренилось, но выдержало. Прежде чем Теодрин успела открыть рот, с прежним запалом заговорила Фаолайн:
- Потому что вы - Амерлин. Мы не дурочки и видим, что происходит. Некоторые сестры считают, что вы - марионетка Шириам, хотя большинство убеждены, что за ниточки дергают Романда или Лилейн. Однако мы понимаем, что это не так. - Лицо ее исказилось от гнева. - Я покинула Башню, так как считала, что Элайда не права. Они избрали Амерлин вас. Вот почему я с вами. Если, конечно, я вам нужна. Если вы можете доверять мне без Клятвенного Жезла. Я хочу, чтобы вы верили мне.
- А ты, Теодрин? - спросила Эгвейн, внимательно вглядываясь в ее лицо. Она всегда знала, как Айз Седай относятся к ней, и это само по себе было достаточно неприятно. Однако услышать такое из чужих уст… больно.
- Я тоже с вами, - вздохнув, ответила Теодрин, - если вы согласны. Мы - это очень мало, я знаю. - Она развела руками с оттенком пренебрежения. - Но, похоже, мы - это все, что пока у вас есть. Хочу признаться вам, что колебалась, Мать. Это Фаолайн настояла на том, чтобы мы поговорили с вами начистоту. Откровенно говоря… - Безо всякой необходимости поправив шаль, Теодрин посмотрела прямо в глаза Эгвейн: - Откровенно говоря, я не вижу, каким способом вы можете одержать победу над Романдой и Лилейн. Но мы считаем, что должны вести себя как настоящие Айз Седай, хотя пока и не являемся ими. Что бы вы ни говорили. Мать, мы не станем ими, пока остальные сестры не видят в нас Айз Седай, а это произойдет только тогда, когда мы пройдем испытание и дадим Три Клятвы
Выдернув из-под чернильницы сложенный листок пергамента, Эгвейн задумалась, поглаживая его пальцами. Неужели в данном случае движущей силой являлась Фаолайн, а Теодрин только с ней соглашалась? Это казалось столь же невероятным, как если бы волк послушно следовал за овцой. Судя по выражению лица Фаолайн, "нелюбовь" было очень мягкое слово для выражения чувств, обуревавших ее в отношении Эгвейн. А раз так, Фаолайн наверняка понимала, что Эгвейн вряд ли сможет относиться к ней как к возможному другу. А если все это проделано по соглашению с кем-то из Восседающих? Неплохой способ устранить ее подозрения.
- Мать… - начала Фаолайн и замолчала с удивленным выражением на лице. Это был первый случай, когда она таким образом обратилась к Эгвейн. Однако, глубоко вздохнув, она твердо повторила: - Мать, я понимаю, нужно время, чтобы вы поверили нам, ведь мы никогда не держали в руках Клятвенный Жезл, но…
- Хватит об этом, - прервала ее Эгвейн. Осторожность, конечно, необходима, но не стоит перегибать палку. Она не позволит себе отказаться от помощи только из опасения заговоров и козней. - Вам кажется, что Айз Седай верят только потому, что они давали Три Клятвы? Люди, хорошо знающие Айз Седай, понимают, что, придерживаясь правды в основном, любая из них при необходимости способна вывернуть ее наизнанку. Мое мнение таково: Три Клятвы вредны в той же степени, а может, и в большей, в какой и полезны. Я буду верить вам до тех пор, пока не узнаю, что вы обманываете меня, и буду доверять вам, пока вы этого заслуживаете. То есть буду действовать так, как поступают по отношению друг к другу все люди. - Если хорошенько подумать. Клятвы на самом деле ничего не меняли. Учитывая возможность манипулировать Клятвами, они в какой-то мере даже увеличивали настороженность людей ко всему сказанному Айз Седай. - И вот еще что. Вы обе - самые настоящие Айз Седай. Чтобы я не слышала больше ни о каких испытаниях, или Клятвенном Жезле, или еще о чем-нибудь в том же духе. Хватит того, что вам пришлось лицом к лицу столкнуться со всей этой чепухой, нечего повторять ее, точно попугаи. Я понятно объясняю?
Обе женщины, стоящие по другую сторону стола, пробормотали, что да, им все ясно, и обменялись долгими взглядами. На сей раз у Фаолайн был такой вид, точно она колеблется. В конце концов Теодрин опустилась на колени рядом с креслом Эгвейн и поцеловала ее кольцо:
- Клянусь Светом и моей надеждой на спасение и возрождение, я, Теодрин Дабей, буду верно служить и повиноваться вам, Эгвейн ал'Вир, а иначе пусть меня лишат жизни и чести.
Эгвейн хватило только на то, чтобы кивнуть. Никакие ритуалы Айз Седай не содержали ничего подобного; так обычно лорды клялись своему правителю. Более того, не всякий правитель удостаивался того, что ему давали такую сильную клятву. Как только Теодрин с улыбкой облегчения поднялась с колен, ее место тут же заняла Фаолайн:
- Клянусь Светом и моей надеждой на спасение и возрождение, я, Фаолайн Оранде…
Большего Эгвейн не могла ни желать, ни требовать. По крайней мере, от любой сестры, если, конечно, та годилась на что-то большее, чем подать Амерлин плащ, когда поднимется ветер.
Закончив, Фаолайн осталась стоять на коленях.
- Мать… То, что я сказала… что не люблю вас… Мне кажется, я должна быть за это наказана. Если хотите, я сама назначу себе наказание, но вы вправе сделать это. - В ее голосе, так же как и в позе, ощущалось заметное напряжение, но оно было вызвано не страхом. Ее взгляд смутил бы и льва. По крайней мере, она страстно этого желала.
Эгвейн закусила губу, чтобы не рассмеяться. Чтобы сохранить спокойное выражение лица, потребовались определенные усилия. Сколько бы обе ни утверждали, что не являются полноправными Айз Седай, Фаолайн своим заявлением только лишний раз доказала, в какой степени на самом деле она была одной из них. Случалось, что сестры назначали сами себе наказание - чтобы добиться должного равновесия между обуревавшими их гордостью и смирением, равновесия, которое считалось очень ценным для души, - но, конечно, никто не напрашивался, чтобы его наказал другой.
Наказание, наложенное другим, бывало, как правило, суровее. Если же оно исходило от Амерлин, то по определению должно было быть даже тяжелее того, которое накладывала собственная Айя. В любом случае многие сестры, принимая наказание, напускали на себя высокомерную покорность по отношению к воле вышестоящей Айз Седай;
иными словами, высокомерно демонстрировали отсутствие высокомерия. Гордились своим смирением - так называла это Суан. А не велеть ли Фаолайн съесть кусок мыла? Уж больно злой у той язык. Интересно, какое у нее сделается лицо? Но вместо этого…
- Я не назначаю наказания за то, что мне сказали правду, дочь моя. Или за то, что меня не любят. Любить или не любить кого-то - твое личное дело, лишь бы это не мешало тебе оставаться верной своей клятве. - Клятва была достаточно сильной, но все же никто не взялся бы утверждать, что ее способен нарушить только Друг Темного. При желании можно найти способ обойти почти любую клятву. И все же… Если тебе угрожает медведь, а у тебя есть только пучок прутьев, чтобы отогнать его, то и они лучше, чем ничего.
Глаза у Фаолайн расширились, и Эгвейн, вздохнув, жестом велела ей подняться. Еще немного, и та уткнулась бы носом прямо в пыль.
- Для начала у меня будут для вас два поручения, дочери… - продолжала она.
Они слушали очень внимательно, Фаолайн - почти не мигая, Теодрин - задумчиво приложив палец к губам. Когда Эгвейн наконец отпустила их, они присели и произнесли в унисон:
- Как прикажете, Мать.
Хорошее настроение Эгвейн, однако, быстро улетучилось. Как только Фаолайн и Теодрин ушли, Мери принесла на подносе завтрак. Эгвейн поблагодарила ее за мешочек с ароматными травами, на что та ответила:
- Иногда и у меня выдается свободная минутка, Мать.
Судя по выражению лица служанки, это замечание должно было напомнить Эгвейн, как мало трудится она сама и как перегружена работой Мери. Не лучшая приправа к тушеным фруктам. Выражение лица этой женщины способно заставить прокиснуть мятный чай, а свежую булочку - окаменеть. Чтобы не испортить себе аппетит, Эгвейн отослала Мери, прежде чем приступить к еде. Чай оказался жидким - один из тех припасов, которых оставалось совсем немного.
Содержание записки под чернильницей тоже вряд ли могло служить хорошей приправой к еде. "Ничего интересного в снах" - вот и все, о чем говорилось в коротком сообщении Суан. Значит, пытаясь что-нибудь выяснить, она тоже побывала этой ночью в Тел'аран'риоде; Суан нередко отправлялась туда. Теперь не имело значения, хватило ли у нее безрассудства гоняться за Могидин, или она занималась чем-то другим. Ничего и есть ничего.
Эгвейн скорчила недовольную гримасу - и не только из-за этого "ничего". Раз Суан минувшей ночью побывала в Теларанриоде, значит, днем можно ожидать визита Лиане с жалобой. Суан строго-настрого запрещено использовать тер'ангриалы для путешествия в Мир Снов после того, как она пыталась обучить этому некоторых сестер. Не в том дело, что она знала ненамного больше их или что лишь некоторые сестры считали, что в подобном деле им нужен учитель; язык у Суан подобен рашпилю, а терпения и вовсе нет, вот в чем главная причина. Обычно Суан удавалось сдерживать свой нрав, но в двух случаях эти уроки сопровождались такими вспышками гнева, криками и стуком кулака, что Суан должна быть счастлива, раз все кончилось лишь категорическим запрещением пользоваться тер'ангриалами. Лиане, однако, получала один из них всякий раз, когда бы ни попросила, и Суан нередко использовала его по секрету от Восседающих. Это было одно из немногих яблок раздора между ними; обе с удовольствием отправлялись бы в Тел аран риод каждую ночь, будь такое возможно.
Все с тем же недовольным выражением лица Эгвейн направила искру Огня на уголок пергамента и держала его до тех пор, пока пламя не коснулось пальцев. Если кто-то вздумает рыться в ее вещах, не следует оставлять ни малейшей пищи для подозрений.
С завтраком было почти покончено, но по-прежнему никто не появлялся, что весьма странно. У Шириам, возможно, имелись причины не спешить увидеться с Эгвейн, но Суан… Проглотив последний кусок сладкой булки и запив его глотком чая, Эгвейн поднялась, собираясь пойти разыскивать ее, как вдруг Суан собственной персоной ворвалась в палатку. Будь у нее хвост, он яростно метался бы из стороны в сторону.
- Где ты была? - требовательно спросила Эгвейн, мгновенно сплетая экран от подслушивания.
- Айлдене вытащила меня прямо из постели, - проворчала Суан, плюхнувшись на табуретку. - Она все еще надеется, что я отдам ей глаза и уши Амерлин. Никто не получит их! Никто!
Когда Суан - усмиренная, находившаяся в бегах, свергнутая Амерлин, которую весь мир считал умершей, - впервые появилась в Салидаре, сестры были весьма расположены к тому, чтобы не позволить ей остаться. Их в большой степени удержало то, что она располагала сведениями о сети тайных агентов не только Престола Амерлин, но и Голубой Айя - Суан, до того как ей вручили палантин, возглавляла "глаза и уши" Голубых. Это обстоятельство и обеспечило ей известное влияние, точно так же, как сеть агентов в Тар Валоне, которой владела Лиане, придавала вес последней. Когда прибыла Айлдене Стоунбридж, которой после восшествия Суан на Престол Амерлин было поручено вместо той иметь в дальнейшем дело с агентами Голубых, это в значительной мере изменило ситуацию. Айлдене пришла в ярость от того, что горстка агентов Голубых, с которыми удалось связаться Суан, по-прежнему посылает ей свои сообщения. Получает их женщина, уже не входящая в Голубую Айя. Никто из сестер - даже среди Голубых об истинной роли Айлдене знали лишь двое или трое - не догадывался о нынешнем положении дел, но когда выяснилось, что об этом стало известно многим, Айлдене чуть не хватил удар. Она немедленно отобрала у Суан сеть "глаз и ушей" Голубой Айя и вдобавок так наорала на Суан, что слышно было за милю, и едва не вцепилась ей в горло. Недаром у Айлдене нос свернут набок. Она родом из андорской деревушки, затерянной в Горах Тумана, где все споры принято решать с помощью кулачных драк, в которых она участвовала, будучи еще девчонкой. Возмущение Айлдене заставило задуматься и остальных.
Повернувшись на своем неустойчивом кресле, Эгвейн отодвинула в сторону поднос, на котором ей принесли завтрак:
- Айлдене не сможет силой вытянуть у тебя эти сведения, Суан. И никто другой тоже. - Айлдене, конечно, захотела, чтобы глаза и уши бывшей Амерлин тоже перешли к Голубой Айя, но остальным это не понравилось; однако сестры не захотели, чтобы они находились и под контролем Эгвейн. Сеть осведомителей должна принадлежать Совету, так заявляли и Романда, и Лилейн, хотя каждая в глубине души надеялась, что в этом случае именно она окажется первой, кто будет просматривать полученные сообщения. Узнавать новости раньше других иногда бывало очень выгодно. Айлдене полагала, что раз Суан теперь опять принадлежит к Голубой Айя, то и ее агентов должно присоединить к сети Голубых. Шириам ничего не имела против того, чтобы Суан просто вручала ей все полученные сообщения. Как обычно и происходило. - Им не заставить тебя сделать это.
Эгвейн снова наполнила чашку чаем и поставила на край стола рядом с Суан вместе с покрытым голубой глазурью горшочком меда, но та ни к чему не притронулась. Гнев улетучился, она тяжело осела на табуретке.
- Ты никогда на самом деле не задумывалась о своей силе, - сказала Суан, обращаясь больше к себе. - Ты сильнее кого бы то ни было и, конечно, понимаешь это, зачем тебе еще задумываться. Ты просто знаешь, что, когда понадобится, Сила подчинится тебе. Или ты ей. Прежде не было никого сильнее меня. Никого до тех пор… - Она перевела взгляд на свои руки, безостановочно теребившие платье. - Иногда, если Романда или Лилейн ведут себя со мной особенно назойливо, на меня точно вихрь обрушивается. Теперь они сильнее меня, и я должна знать свое место и молчать, пока они не разрешат открыть рот. Даже Айлдене сильнее, а она всего лишь на среднем уровне. - Суан заставила себя поднять голову - губы сжаты, голос полон горечи. - Мне кажется, я неплохо приспосабливаюсь к реальности. Это тоже одно из свойств, которые укоренились в нас, глубоко пустив корни задолго до того, как мы проходим испытание на шаль. Но мне это не нравится! Не нравится!
Эгвейн заговорила, осторожно подбирая слова и вертя в пальцах перо, до этого лежавшее между чернильницей и кувшином с песком:
- Суан, ты знаешь, как я отношусь к необходимости перемен. Слишком часто мы поступаем так или иначе только потому, что Айз Седай всегда это делали. Изменения уже происходят, несмотря на то что многие надеются вернуться к старому. Сомневаюсь, чтобы когда-либо прежде Амерлин избирали женщину, до этого не бывшую Айз Седай. - Установить это точно можно, лишь ознакомившись с тайными записями Белой Башни. Суан часто говорила, что сейчас не происходит ничего такого, чего хотя бы раз не случалось в истории Башни, хотя это, похоже, произошло впервые. Суан никак не отреагировала на замечание Эгвейн, продолжая сидеть с унылым видом и поникшими плечами. - Суан, Айз Седай вовсе не всегда действуют правильно, и я намерена это изменить. А тем, кто не может принять перемен или не захочет, придется просто примириться с ними. - Перегнувшись через стол, Эгвейн постаралась придать лицу ободряющее выражение: - Я никогда не могла понять, каким образом Хранительницы Мудрости решают, кто среди них главная, во всяком случае, не та, которая лучше владеет Силой. Сплошь и рядом женщины, умеющие направлять, уступают тем, кто не умеет. Например, одна из них, Сорилея, ей никогда в жизни не сравниться с Принятой, однако даже самая искусная в Силе взовьется в воздух, закричи Сорилея: "Жаба!"
- Дикарки… - слабым голосом безучастно произнесла Суан.
- Фактически те же самые Айз Седай. Меня выбрали Амерлин не потому, что я самая сильная. Самые мудрые входят в Совет, становятся посланницами или советницами, самые мудрые и самые умелые в том или ином деле, а вовсе не те, кто сильнее.
- Совет? Совет может послать меня за чаем или приказать убрать помещение после заседания.
Откинувшись назад, Эгвейн бросила перо. Ей захотелось хорошенько встряхнуть эту женщину. Было время, когда Суан вообще не могла направлять, и все же тогда она держалась, с какой стати сейчас у нее затряслись поджилки? Эгвейн подумала, что, возможно, Суан немного приободрится, если рассказать ей о Фаолайн и Теодрин, но как раз в этот момент через незанавешенный вход в палатку заметила смуглую женщину в широкополой серой шляпе от солнца, проскакавшую мимо на коне.
- Суан, это Мирелле? - Распустив плетение малого стража, Эгвейн выскочила наружу. - Мирелле! - позвала она. Может, это как раз то, в чем сейчас нуждалась Суан. Чтобы избавиться от привкуса страха, который она ощущала во всем, ей нужно отвлечься. Мирелле принадлежала к кружку Шириам, и своих секретов у нее тоже хватало.
Мирелле натянула поводья гнедого жеребца, оглянулась и вздрогнула, увидев Эгвейн. Судя по выражению лица - сейчас ошеломленному, а прежде задумчивому, - до нее только теперь дошло, какую часть лагеря она проскакала. Зеленая сестра была в бледно-сером платье для верховой езды, за спиной висел тонкий плащ, защищавший от пыли.
- Мать, - нерешительно проговорила она, - если ты позволишь, я…
- Не позволю, - отрезала Эгвейн, отчего Мирелле вздрогнула. Теперь Эгвейн была абсолютно уверена, что Мирелле знает, что произошло этой ночью, от Шириам. - Я хочу поговорить с тобой. Сейчас.
Суан тоже вышла наружу, но, как ни странно, смотрела не на неловко спешивавшуюся Зеленую сестру. Проследив за ее взглядом, Эгвейн увидела коренастого седовласого мужчину в помятой кирасе, надетой поверх куртки цвета буйволиной кожи, который шел в их сторону между палатками, ведя в поводу гнедого коня. Его появление явилось для Эгвейн полной неожиданностью. Лорд Брин обычно поддерживал связь с Советом через посыльных, а его редкие визиты, как правило, заканчивались раньше, чем Эгвейн становилось о них известно. Лицо Суан сразу приняло выражение безмятежного спокойствия, столь характерное для Айз Седай.
Мельком взглянув на Суан, Брин расшаркался, положив руку на рукоять меча, - поза, не лишенная естественной грации. Этот мужчина, которому многое довелось испытать в жизни, был не очень высок, но его манера держаться заставляла забыть о росте. В его внешности не было ничего броского. Лицо блестело от пота, точно он совсем недавно изрядно потрудился.
- Мать, могу я поговорить с вами? Наедине? Мирелле рванулась в сторону, собираясь уйти, но Эгвейн резко приказала ей:
- Оставайся на месте! Там, где стоишь! Рот Мирелле на мгновение удивленно приоткрылся - она никак не ожидала от Эгвейн такого решительного тона. Ей ничего не оставалось, как послушаться, постаравшись по возможности сохранить спокойное выражение лица.
Брин и глазом не моргнул, хотя Эгвейн не сомневалась, что он подозревает, в каком положении она находится. Вряд ли что-либо могло всерьез удивить его или выбить из колеи. Один его вид подействовал на Суан, как никакие уговоры Эгвейн, - она снова выглядела готовой к борьбе, хотя, по-видимому, именно она чаще всего была зачинщицей их споров. Уперев кулаки в бедра, Суан устремила на Брина испытующий взгляд, который, даже если бы исходил не от Айз Седай, смутил бы любого. Впрочем, появление Мирелле тоже помогло. Возможно.
- Я охотно побеседую с вами, лорд Брин, но попозже, сегодня днем. - Эгвейн и в самом деле хотела задать ему несколько вопросов. - Сейчас я занята. Прошу простить меня.
Однако вместо того, чтобы согласиться на отсрочку, он сказал:
- Мать, один из моих дозоров перед самым рассветом кое-что обнаружил. Думаю, вам следует взглянуть на это самой. Я могу предоставить охрану…
- В этом нет необходимости, - прервала его Эгвейн. - Мирелле, ты отправишься с нами. Суан, попроси, пожалуйста, кого-нибудь привести моего коня. Только быстро.
Объясняться с Мирелле подальше отсюда даже лучше - если подозрения Суан в самом деле имели под собой основания, - а задать Брину свои вопросы Эгвейн может и по дороге; успеет еще и продумать их хорошенько. И тут она заметила Лилейн вместе с ее верной Такимой, торопливо приближающихся вдоль рядов палаток. Такима была Восседающей, а все Восседающие, за одним исключением, поддерживали либо Романду, либо Лилейн. Точнее, те из них, которые стали Восседающими до свержения Суан. Вновь избранные действовали не столь открыто, хотя, по мнению Эгвейн, суть оставалась той же. Просто они вели себя менее откровенно.
Чем ближе Лилейн подходила, тем очевиднее делался ее настрой. Она выглядела готовой смести все на своем пути. Суан тоже заметила Лилейн и тут же рванулась выполнять приказание Эгвейн, даже не присев в реверансе. Жаль, что Эгвейн не могла поступить так же, вспрыгнув, к примеру, на коня лорда Брина.
Лилейн с самым решительным видом остановилась перед Эгвейн, но смотрела на Брина, сверля его острым взглядом и пытаясь сообразить, зачем он явился сюда. Однако у нее, по всей видимости, имелись дела поважнее.
- Мне нужно побеседовать с Амерлин, - безапелляционно заявила Лилейн Брину и добавила, ткнув пальцем в сторону Мирелле: - А ты подожди там. Я поговорю с тобой потом.
Брин коротко поклонился и повел коня туда, куда ему указали. Мужчины, у которых имелась хоть капля ума, очень скоро понимали, что споры с Айз Седай ни к чему хорошему не приведут, а с Восседающими тем более.
Однако Лилейн не успела и рта открыть, как неизвестно откуда возникла Романда. Ее воинственный вид настолько поразил Эгвейн, что в первый момент она даже не заметила рядом с ней Варилин, стройную рыжеволосую Восседающую от Серой Айя, ростом повыше большинства мужчин. Можно было лишь удивляться, как это Романда не оказалась тут первой. Они с Лилейн уставились друг на дружку точно ястребы. Каждая хотела остаться с Эгвейн наедине. Свечение саидар окружило обеих женщин, и каждая тут же сплела вокруг всех пятерых экран от подслушивания. Глаза Романды и Лилейн были неотрывно прикованы друг к другу, хотя лица оставались спокойными, будто ничего не происходило. Ни одна не желала убрать свой экран, хотя два были совершенно ни к чему.
Эгвейн сочла за лучшее не вмешиваться. Если дело происходило на людях, решать, следует ли защищать разговор от подслушивания, должна более сильная из присутствующих сестер; если здесь же находилась и Амерлин, то, согласно протоколу, это право принадлежало ей. О чем они, похоже, и думать забыли. Эгвейн, однако, вовсе не нуждалась в формальных извинениях, хотя, если бы она потребовала, они, конечно, принесли бы их. Они вели себя как вошедшие в раж дети. Эгвейн сочла за лучшее не вмешиваться, но внутренне кипела от раздражения. Куда подевалась Суан? Злиться на Суан было несправедливо - чтобы оседлать и привести коня, что ни говори, требуется время, - но у Эгвейн ужасно разболелась голова; она с трудом удерживалась от того, чтобы не потереть виски.
Романда первой не выдержала в поединке взглядов, хотя вряд ли это можно назвать поражением. Неожиданно сделав шаг в сторону, она оказалась рядом с Эгвейн. Напряженный взгляд Лилейн был теперь устремлен в никуда, что придало ей не слишком умный вид.
- Делана снова собирается заварить кашу. У Романды был высокий, пожалуй, даже приятный голос, но она разговаривала всегда очень резко, будто желая подчеркнуть свое полное неуважение к любым авторитетам. Совершенно седые волосы были собраны на затылке в аккуратный пучок, но возраст ничуть не смягчил характер Романды. Такима, с кожей цвета старой поделочной кости и длинными черными волосами, уже почти девять лет являлась Восседающей от Коричневой Айя и обладала в Совете достаточно большим влиянием, и все же она молча стояла чуть позади, сложив руки на животе. Романда держала своих сторонниц в ежовых рукавицах - не хуже, чем Сорилея, - и обладала очень сильным характером; однако и Лилейн недалеко от нее ушла.
- Она собирается внести на Совете предложение, - с кислой миной сказала Лилейн, не глядя на Романду. Согласиться с той, да еще и заговорить второй, было для Лилейн точно нож к горлу. А Романда, зная о своем превосходстве, улыбнулась, еле заметно скривив губы.
- Какое предложение? - спросила Эгвейн, стараясь выиграть время. Она не сомневалась, что знает, в чем дело. Было очень трудно подавить вздох и страшно хотелось потереть виски.
- О Черной Айя, конечно. Мать, - ответила Варилин, вскинув голову, точно крайне удивлена вопросом. Так, наверно, и было: эта тема - пунктик Деланы. - Она хочет, чтобы Совет открыто объявил Элайду Черной.
Лилейн подняла руку, и Варилин тут же смолкла. Может, у Лилейн по отношению к ее сторонницам не такая жесткая хватка, как у Романды, но она, без сомнения, держала их в узде.
- Ты должна поговорить с ней. Мать. - В распоряжении Лилейн имелась сердечная улыбка, к которой она прибегала, если, по ее мнению, этого требовали обстоятельства. Прежде они были даже дружны с Суан, по крайней мере Лилейн сравнительно доброжелательно отнеслась к ее возвращению, и все же Эгвейн не покидало ощущение, что улыбка для нее - всего лишь орудие.
- И что сказать?
Эгвейн очень хотелось потереть виски, чтобы унять боль. Каждая из этих двоих ничуть не сомневалась, что Совет отнесется серьезно только к тому, что предложит она, совершенно проигнорировав мнение Эгвейн, тем не менее им зачем-то понадобилось, чтобы и она вмешалась. С какой стати? Делана, правда, иногда поддерживала ее - когда это казалось Восседающей выгодным. Делана напоминала флюгер, всегда поворачивающийся туда, куда ветер дует, поэтому ее поведение большого значения не имело. Где же, в конце концов, Суан?
- Скажи ей, чтобы она унялась, Мать. - Лилейн говорила таким тоном и с такой улыбкой, будто наставляла неразумную дочь. - Эта глупость, хуже, чем глупость, может поставить всех в очень сложное положение. Некоторые сестры уже начинают верить, что все так и есть. Мать. Не хватало только, чтобы эту чушь стали повторять слуги и солдаты. - Лилейн устремила на Брина взгляд, полный сомнения. Он между тем, казалось, пытался заговорить с Мирелле, но та не слушала его, с напряженным вниманием глядя на женщин, окруженных плетением малого стража, и нервно теребя поводья руками в перчатках.
- Вряд ли можно считать глупостью то, что бьет в глаза, Мать… - отрезала Романда. В ее устах обращение "Мать" звучало почти как "девочка". - Делану надо остановить, потому что ее действия могут причинить очень большой вред. Может, Элайда и вправду Черная, хотя лично я в это не верю, что бы там ни болтала эта вертихвостка Халима. Не в том дело. Распространение подобных слухов только усилит в посторонних подозрительное отношение к Айз Седай и вдобавок спугнет Черных. Мы можем разобраться сами, без лишнего шума. Существуют методы… Лилейн фыркнула:
- Ни одна уважающая себя сестра не позволит, чтобы к ней применили твои методы, Романда. То, что ты предлагаешь, очень похоже на допрос!
Эгвейн удивленно заморгала: вот, значит, до чего дело дошло. А ведь ни Суан, ни Лиане даже не намекнули ей об этом. К счастью. Восседающим было не до нее. Как обычно.
Уперев кулаки в бедра, Романда повернулась к Лилейн:
- Отчаянные времена требуют отчаянных действий. Складывается впечатление, что для некоторых собственное достоинство важнее разоблачения прислужников Темного.
- Звучит угрожающе. Ты меня в чем-то обвиняешь? - поинтересовалась Лилейн, прищурив глаза.
Теперь улыбалась только Романда - холодной, застывшей улыбкой.
- Я первая не стану уклоняться от своих методов, Лилейн, если только ты будешь второй.
Издав звук, очень похожий на рычание, Лилейн шагнула к Романде, а та в свою очередь наклонилась к сопернице, выставив вперед подбородок. Вид у обеих был такой, словно еще чуть-чуть - и они вцепятся друг дружке в волосы и начнут драку, напрочь забыв о достоинстве Айз Седай. Варилин и Такима - длинноногая болотная птица и ощетинившийся крапивник - точно с таким же выражением на лицах уставились друг на друга. Ни дать ни взять служанки, готовые броситься на защиту своих хозяек. Все, казалось, и думать забыли об Эгвейн.
И тут наконец появилась Суан, в широкополой соломенной шляпе, ведя в поводу упитанную мышастую лошадку с ногами в белых чулках. Увидев, кто находится под защитой малого стража, она резко остановилась. За ней шел один из конюхов, долговязый мужчина в длинной обтрепанной жилетке и залатанной рубахе, он вел высокого чалого коня. Конюх, конечно, не видел малых стражей, но саидар, с помощью которого те были созданы, не мешал разглядеть лица собравшихся. Глаза конюха широко распахнулись, он нервно облизнул губы. Будучи человеком сообразительным, он обошел стороной палатку Амерлин, сделав вид, что ничего не заметил. Так же поступали и все обитатели лагеря - и Айз Седай, и Стражи, и слуги. Мирелле тут же ухватилась за свою седельную суму, явно желая отъехать в сторону. Брин, в отличие от остальных, продолжал хмуро рассматривать спорящих Айз Седай, точно надеясь угадать то, что не достигало его ушей из-за защиты.
- Когда вы решите, что именно я должна сказать, - заявила Эгвейн, - тогда я и обдумаю, как мне поступить.
Они и вправду напрочь забыли о ее присутствии. Все четверо изумленно уставились на нее, когда она прошла между Лилейн и Романдой и зашагала дальше, сквозь двойной экран малых стражей. Конечно, никаких ощущений это не вызвало; плетение такого рода не препятствовало движению чего-то столь плотного, как человеческое тело.
Когда Эгвейн влезла на коня, Мирелле, глубоко вздохнув, последовала ее примеру. Оба экрана исчезли, хотя свечение все еще окутывало двух Восседающих; они продолжали во все глаза смотреть на Эгвейн, вид у них был совершенно обескураженный. Эгвейн торопливо накинула легкий полотняный пыльник, перекинутый через спину коня перед седлом, и натянула перчатки для верховой езды, достав их из кармана. С седельной луки свисала широкополая шляпа, темно-голубая, в тон платью, но с приколотыми спереди белыми перьями, в чем несомненно ощущалась рука Чезы. Жару еще можно не замечать, но не бьющее в глаза солнце. Сняв перья и отколов булавки, Эгвейн засунула и то и другое в седельную суму и надела шляпу, завязав ленты под подбородком.
- Поехали, Мать? - спросил Брин. Он уже сидел на коне, надев шлем, который прежде свисал с седла. Доспехи выглядели на нем совершенно естественно, словно он родился для того, чтобы носить их.
Эгвейн кивнула. Никто не попытался остановить их. Лилейн, конечно, никогда не снизойдет того, чтобы требовать у нее объяснений на людях, но вот Романда… Эгвейн испытала чувство огромного облегчения, когда они отъехали, но все же голова у нее болела невыносимо. Как ей поступить с Деланой? Как она может поступить с ней?
Большак, проложенный через холмистую местность и утоптанный так, что никакие копыта не могли выбить из него пыль, отделял лагерь Айз Седай от армейского лагеря. Брин пересек его и поскакал между палатками своих солдат, наискосок срезая угол к дальнему концу лагеря. Хотя в армейском лагере находилось неизмеримо больше людей, чем в лагере Айз Седай, палаток здесь, казалось, было сравнительно немного. Солдаты нередко спали прямо под открытым небом, поскольку стояла жара и все давно забыли, когда в последний раз шел дождь. Как ни странно, в армейском лагере на первый взгляд оказалось довольно много женщин. По большей части это были солдатские жены. Они стирали или просто сидели около костров, вязали, штопали платья и мужскую одежду, помешивали в небольших котелках, где варилась еда. Мужчины в основном занимались лошадьми или повозками; там и тут оружейники приводили в порядок оружие, молоты со звоном ударяли по наковальням - это кузнецы подковывали лошадей или изготавливали наконечники для стрел. Всевозможных повозок и телег повсюду стояло множество - сотни, может, даже тысячи; солдаты, похоже, считали своим долгом прихватывать все, что попадалось по пути. Большинства фуражиров уже не было на месте, но несколько телег с высокими колесами, на которых обычно доставляли продовольствие, еще только выезжали из лагеря, отправляясь за добычей в ближайшие деревни и на фермы.
При виде скачущих всадников многие солдаты поднимали головы, приветственно восклицая:
- Лорд Брин! Или:
- Бык! Бык!
Это был герб Брина. И ни одного приветственного слова в адрес Айз Седай или даже Амерлин.
Эгвейн обернулась в седле, чтобы убедиться, что Мирелле не отстала. Та никуда не делась, скакала позади с совершенно отрешенным видом. Замыкала кавалькаду Суан - точно пастух, считающий своим долгом не упускать из вида даже единственную овцу. Хотя, возможно, дело вовсе не в этом. Ее упитанная лошадка имела весьма ленивый нрав, а Суан не очень-то умелая наездница и даже с пони обращалась бы как со свирепым боевым конем.
Как нередко случалось, Эгвейн ощутила укол раздражения при мысли о том, на каком коне приходится ездить ей самой. Его звали Дайшар - "слава" на Древнем Языке. Эгвейн гораздо охотнее ездила бы на Беле, невысокой кобыле, более изящной и стройной, чем лошадка Суан; именно на ней Эгвейн в свое время покинула Двуречье. Однако она Амерлин, а Амерлин полагалось иметь соответствующую лошадь. Не какую-нибудь задрипанную лохматку, которую только в телегу и запрягать. Иногда Эгвейн казалось, что у нее не меньше ограничений, чем у любой послушницы.
Повернувшись к Брину, она спросила:
- Как вы думаете, с каким сопротивлением придется столкнуться армии?
Он искоса взглянул на нее. Она уже задавала ему этот вопрос: один раз - когда они покидали Салидар, второй - когда двигались через Алтару. Вряд ли этот интерес мог показаться ему подозрительным, так она считала.
- Муранди похожа на Алтару, Мать. Там никому ни до кого нет дела. Соседи строят козни друг другу или даже открыто воюют, объединяясь только ради того, чтобы затеять небольшую заварушку. - Он произнес все это очень сухим тоном - у него, в прошлом Капитан-Генерала Гвардии Королевы Андора, за плечами были годы пограничных стычек с мурандийцами. - Боюсь, в Андоре все будет иначе. Не думаю, что там будет так же спокойно, как здесь. - Он свернул на боковую тропинку, взбирающуюся на пологий склон, пропуская три повозки, громыхающие в том же направлении.
Эгвейн приложила все усилия, чтобы на ее лице не появилась недовольная гримаса. Андор. Прежде Брин просто отвечал "нет". И вообще, сейчас они находились у оконечности Кумбарских холмов, что к югу от Лугарда, столицы Муранди. Спрашивается, при чем тут Андор, до которого, даже в случае удачи, добираться еще по крайней мере десять дней?
- Когда мы окажемся около Тар Валона, лорд Брин… Как вы планируете взять город?
- Никто пока меня об этом не спрашивал, Мать. - Только теперь Эгвейн поняла, как по-настоящему сух может быть его тон. - К тому времени, когда мы, если того пожелает Свет, доберемся до Тар Валона, людей у меня будет вдвое или даже втрое больше, чем сейчас. - Эгвейн вздрогнула, услышав, какую громадную армию придется содержать, но Брин, похоже, ничего не заметил. - С такими силами можно начинать осаду. Труднее всего будет найти достаточно кораблей, чтобы, затопив их, заблокировать обе гавани, и Северную, и Южную. Гавани - ключ к успеху, так же как городские мосты, Мать. Тар Валон больше, чем Кайриэн и Кэймлин вместе взятые. Как только прекратятся поставки продовольствия… - Брин пожал плечами. - Большинство солдат с нетерпением ждут, когда мы доберемся до цели.

Предыдущая страница 7 Следующая страница


Корона мечей 8

- А если у вас будет недостаточно солдат? - Эгвейн никогда и в голову не приходило задуматься о людях, прежде всего женщинах и детях, которых ожидало все это - осада и голод. Айз Седай, армия - вот чем была забита ее голова, а остальных, против своей воли вовлеченных в противостояние, будто и не существовало. Как она могла быть такой
тупой, особенно своими глазами повидав результаты войны в Кайриэне? А Брин говорил об этом с такой легкостью… Хотя его как раз можно понять. Он - солдат, а для солдата лишения и смерть - дело привычное. - Если у вас будет… столько же солдат, как сейчас?
- Осада? - Мирелле, по-видимому, уловила кое-что из их разговора. Пришпорив гнедого, она догнала Эгвейн с Брином, заставляя попадавшихся на пути мужчин отскакивать в сторону, кое-кто даже упал. Некоторые в гневе открывали рот, собираясь обрушить на обидчицу поток брани, но, разглядев лишенное возраста лицо, сердито придерживали язык, угрюмо ворча; как-никак само их существование неразрывно связано с Айз Седай. - Артур Ястребиное Крыло в течение двадцати лет осаждал Тар Валон и ничего не добился. - Внезапно до Мирелле дошло, что вокруг полно народу, и она понизила голос, но тон по- прежнему оставался раздраженным. - Вы хотите, чтобы мы дожидались двадцать лет?
Похоже, ее сарказм не произвел на Брина ни малейшего впечатления.
- Вы предпочитаете штурм, Мирелле Седай? - Вопрос прозвучал так, будто Брин интересовался, какого она хочет чаю, сладкого или не очень. - Некоторые из генералов Артура Ястребиное Крыло предпринимали такие попытки и положили при этом уйму солдат. Нет такой армии, которая способна приступом одолеть стены Тар Валона.
Эгвейн знала, что это не совсем так. Во время Троллоковых Войн армия троллоков, возглавляемая Повелителями Ужаса, сумела прорвать оборону и сожгла часть самой Белой Башни. В конце Войны Второго Дракона его войско, пытаясь спасти от укрощения Гвайра Амаласана, добралось до Башни. Мирелле, однако, вряд ли об этом знала, не говоря уже о Брине. Доступ к тайным записям, хранившимся в библиотеке Белой Башни, регламентировался законом, который сам был засекречен. Изменой считалось разглашение не только содержания этих записей, но и самого факта существования как их, так и упомянутого закона. Даже в этих записях кое о чем не говорилось прямо, но Суан намекала, что нужно уметь читать между строк, тогда и отыщешь намеки на правду. Айз Седай обладали способностью очень хорошо хранить свои тайны - даже от самих себя.
- Будет ли у меня столько солдат, сколько сейчас, или же сто тысяч, в любом случае я окажусь первым, кому это удалось, - продолжал Брин. - Но при одном условии. Если смогу заблокировать гавани. Генералы Артура Ястребиное Крыло не сумели этого сделать. Айз Седай всегда успевали поднять железные цепи, перегородив вход в гавань, и потопить входящие в бухту корабли раньше, чем их удавалось разместить так, чтобы они могли помешать подходу торговых судов. Еда и прочие припасы - вот в чем корень. Конечно, все закончится штурмом, но не раньше, чем город потеряет силы, если, разумеется, все получится, как я задумал. - Его голос звучал так… буднично, точно он обсуждал предстоящую прогулку. Однако, когда Брин повернул голову к Мирелле, ему не удалось скрыть напряженности в глазах даже за привычной для солдата маской спокойствия. - Вы все согласились, что я отвечаю за армию. Я не хочу, чтобы люди гибли зря.
Мирелле открыла было рот, но не произнесла ни слова. Когда Брин появился в Салидаре, все они - она сама, Шириам и остальные мятежницы - дали ему слово, пообещав предоставить полную свободу действий. Однако очень многих Восседающих это обещание теперь раздражало, и они делали все, чтобы обойти его. Они вели себя так, точно никакого слова никто не давал, в то время как Брин в своих действиях и словах исходил из того, что их соглашение по-прежнему остается в силе. Пока.
Эгвейн почувствовала себя совсем больной. Перед ее глазами вспыхнули сцены и образы войны. Солдаты, прокладывая путь по улицам Тар Валона, убивают людей и гибнут сами. Вон тот, например, с квадратной челюстью, старательно высунув язык, затачивающий копье. Его тоже ожидает смерть на этих улицах? Или другого, седовласого, с мужественным лицом, аккуратно укладывающего стрелы в колчан? Или вон того мальчика в высоких сапогах для верховой езды. Ему, похоже, еще даже нет нужды бриться. Свет, сколько тут совсем юных мальчиков! И сколько их погибнет… ради нее? Ради справедливости, конечно, ради правды, ради мира, но, по сути, ради нее. Суан протянула руку, точно собираясь похлопать Эгвейн по плечу, но не решилась на такой фамильярный жест по отношению к Амерлин при посторонних. Эгвейн выпрямилась.
- Лорд Брин, - напряженным голосом спросила она, - что вы хотите показать мне?
У нее возникло впечатление, что, прежде чем ответить, он искоса взглянул на Мирелле.
- Лучше взгляните сами, Мать.
Голова у нее, казалось, вот-вот расколется. Если Суан окажется права в своих подозрениях, Мирелле заслуживает того, чтобы спустить с нее шкуру. Если же нет, следует спустить шкуру с Суан. А Гарета Брина она сейчас охотно послала бы куда подальше.

ГЛАВА 12. Утро победы

Засуха и противоестественная, убийственная жара оставили след на пологих холмах, окружающих лагерь. Даже самый тупой человек, с головой точно пустой горшок, увидев их, не усомнился бы, что Темный и впрямь прикоснулся к миру. Настоящие густые леса начинались к западу от лагеря, но и здесь, на склонах холмов, росли искривленные дубы, непривычной формы сосны и еще какие-то деревья, названия которых Эгвейн не знала. Голые и мрачные, они выглядели, однако, не так, как обычно зимой. Они умирали без влаги и прохлады. И несомненно умрут, если погода не изменится. Сразу за лагерем всадникам пришлось пересечь реку шириной не больше двадцати шагов - Рейзендрелле, - берега ее представляли собой засохшую грязь, усеянную камнями. Русло петляло среди скал, и в прежние времена Рейзендрелле была весьма опасна для переправы, но сейчас вода едва достигала конских колен. При виде всего этого собственные проблемы Эгвейн показались ей куда менее важными. Несмотря на непрекращающуюся головную боль, она помолилась за Найнив и Илэйн. Их поиски не менее важны, чем то, что делала она, а может, и более. Мир не погибнет, если она потерпит неудачу, но они обязательно должны добиться успеха.
Всадники легким галопом скакали на юг, стараясь держаться открытых низин, чтобы не замедлять движения, взбираясь на холмы или продираясь сквозь редкие кустарники. Жеребец Брина, очень сильное, выносливое животное с резко очерченными ноздрями, казалось, не замечал, откос под ним или плоская равнина, но и Дайшар тоже неплохо держал шаг. Лошадь Суан выглядела так, будто выбивается из сил, но, скорее всего, она просто надеялась таким способом заставить свою хозяйку скакать помедленнее. Суан была скверной наездницей, и никакие тренировки не могли этого исправить. На подъеме она обнимала шею лошади, на спуске почти сползала с седла и выглядела неуклюже, точно утка, вперевалку шагающая по равнине и испуганно шарахающаяся в сторону при виде коня. Взгляд на сидящую на лошади Суан в какой-то мере вернул Мирелле хорошее расположение духа. Ее собственный конь летел ласточкой, а сама Мирелле сидела в седле с такой уверенностью и грацией, что рядом с ней даже Брин казался неповоротливым мужланом.
Они успели отъехать не так уж далеко от лагеря, когда на гребне одного из ближайших холмов показались всадники. Сотня или чуть больше скакали колонной в том же направлении, на юг. Восходящее солнце отражалось от кирас, шлемов и пик; в голове колонны развевался длинный белый флаг. Что на нем изображено, Эгвейн не сумела разглядеть, но знала: на нем эмблема отряда Красной Руки. Она очень удивилась, увидев их так близко от лагеря Айз Седай.
- Эти твари. Преданные Дракону… - пробормотала Мирелле, стиснув поводья. От ярости, не от страха.
- Отряд Красной Руки расставляет дозоры, - спокойно объяснил Брин. Искоса взглянув на Эгвейн, он добавил: - Когда я в последний раз разговаривал с лордом Талманесом, у меня создалось впечатление. Мать, что он беспокоится за вас. -' Брин произнес последнюю фразу таким же спокойным тоном, как и все остальное.
- Вы разговаривали с ним? - Последние остатки невозмутимости Мирелле растаяли как дым. Не имея возможности излить свой гнев на Эгвейн, она обрушила его на Брина. Ее буквально затрясло. - Знаете, на что это похоже, лорд Брин? На измену! Может, это и в самом деле измена?
Суан не смотрела на Мирелле, ей было не до того - она продолжала сражаться со своей лошадью, краешком глаза поглядывая на мужчин на гребне холма, - но последние слова заставили ее оцепенеть. До сих пор никому не приходило в голову связывать между собой отряд и измену.
Обогнув очередной холм, всадники оказались в долине. На склоне холма виднелась ферма, точнее, то, что когда-то было фермой. Одна стена небольшого каменного дома рухнула, несколько обугленных бревен, точно грязные пальцы, торчали рядом с закопченным дымоходом. С амбара сорвало крышу, он выглядел пустой каменной коробкой; там, где прежде стояли навесы, остались только груды пепла.
На всем пути через Алтару попадалось то же самое и кое-что похуже - выжженные деревни, мертвецы на улицах, служившие пищей для ворон, лисиц и одичавших собак, которые испуганно шарахались при приближении людей. Леденящие кровь рассказы об убийствах и анархии, царивших в Тарабоне и Арад Домане, внезапно обрели плоть и кровь. Конечно, кое-что сделала местная вражда, когда простые жители, разозлившись на своих соседей, внезапно превращались в разбойников, вымещая таким образом старые обиды, однако на устах у всех уцелевших было одно и то же - Преданные Дракону. Сестры винили во всем Ранда, точно не сомневались, что он сам подносил к домам факелы. И все же они безусловно использовали бы его - если бы нашли способ. Эгвейн была не единственной Айз Седай, убежденной, что надо делать то, что требуется, а не то, что хочется, не давая себе ни отдыху, ни сроку.
Гнев Мирелле произвел на Брина не больше впечатления, чем дождь - на каменный валун. Эгвейн внезапно представила себе Брина, невозмутимо шагающим через бурный поток, в то время как вокруг его колен кипят водовороты, а над головой бушуют вихри.
- Мирелле Седай, - по-прежнему спокойно ответил он, - если у меня за спиной десять тысяч и больше вооруженных мужчин, я вправе поинтересоваться их намерениями. Особенно если это весьма своеобразные десять тысяч человек.
Это была опасная тема, но, к счастью для Эгвейн, она отвлекла внимание от упоминания, что Талманес беспокоился о ней. Услышав о том, что он вообще упоминал о ней, она чуть не заскрипела зубами, но от последних слов Брина вскинулась в седле, так это сообщение ее напугало.
- Десять тысяч? Вы уверены? - Когда Мэт, разыскивая Эгвейн и Илэйн, привел отряд в Салидар, солдат в нем было вдвое меньше.
Брин пожал плечами:
- По мере продвижения армии я набираю рекрутов, то же самое делает и он. К нему идут немногие, но все же есть мужчины, предубежденные против службы у Айз Седай. - Таких было вовсе не так уж мало, но он, естественно, не мог прямо сказать об этом в присутствии трех Айз Седай. Произнося эти слова, Брин криво улыбнулся. - Кроме того, после сражения в Кайриэне отряд приобрел несомненную репутацию. Прошел слух, что Шен ан Калхар никогда не терпит поражений, какими бы преимуществами ни обладала противная сторона. - Да, именно это руководило многими и здесь, и в Алтаре, когда они решали, к кому присоединиться. Всем было ясно, что рано или поздно между обеими армиями произойдет столкновение, и каждый, естественно, хотел оказаться на стороне победителя; тем, кто держался в стороне, вообще ничего не достанется. - Ко мне перебежали несколько дезертиров из новобранцев Талманеса. Похоже, некоторые убеждены, что удачу им приносит Мэт Коутон и что без него она их может покинуть.
Губы Мирелле искривились в подобии усмешки:
- Эти глупые страхи мурандийцев могут оказаться в каком-то смысле полезны, но вас я отнюдь не считаю глупцом. Талманес не упускает нас из вида, потому что боится, как бы мы не повернули против его драгоценного Лорда Дракона, но неужели вы не понимаете, что если бы он и вправду собирался напасть на нас, то уже давно сделал бы это? У Преданных Дракону есть дела поважнее. И все же поддерживать с ними отношения!.. - Мирелле приложила все усилия, чтобы взять себя в руки и вернуться к обычному спокойствию. По крайней мере внешне. Тон ее, однако, был таков, что чувствовалось - достаточно малейшей искры, и она снова вспыхнет, как сухое сено. - Мне кажется, лорд Брин…
Эгвейн, задумавшись, пропустила остальное мимо ушей. Говоря о Мэте, Брин взглянул на нее. Сестры были убеждены, что ситуация с отрядом и Мэтом им полностью ясна, и не слишком вникали в нее, но Брин, как ей показалось, в этом сомневался. Наклонив голову так, чтобы поля шляпы скрывали глаза, Эгвейн внимательно вглядывалась в его лицо. В Салидаре Брин дал сестрам клятву, что создаст армию и поведет ее против Элайды, чтобы свергнуть ее, но почему он это сделал? Он мог не давать никакой клятвы, мог взять на себя гораздо меньше, Айз Седай все равно согласились бы, ведь их заботило одно: прикрывшись огромной армией, точно страшной маской в День Дураков, напугать Элайду. Все они, правда, понимали, что иметь Брина на своей стороне очень даже неплохо. Так же как отец Эгвейн, он принадлежал к тому типу мужчин, рядом с которыми в любой ситуации нет места панике. Внезапно до Эгвейн дошло, что, если бы он лично, даже не учитывая армию, не поддерживал ее, это было бы так же плохо, как если бы против нее выступил весь Совет. Суан крайне редко отзывалась о Брине хорошо, но однажды все же сказала, что он человек значительный; правда, она тут же попыталась отказаться от своих слов. Всякий хорошо знающий Суан Санчей понимал, что она имела в виду: значительный в ее устах все равно что ответственный.
Всадники пересекли неглубокий ручей, едва замочив копыта коней. В воде сидела лохматая ворона и долбила клювом застрявшую на мелководье рыбу. Завидев людей, птица взмахнула крыльями, точно собираясь взлететь, но передумала и вернулась к своей трапезе
Суан тоже смотрела на Брина - ее крутобедрая лошадка сразу побежала более резвым аллюром, когда Суан перестала чуть что натягивать поводья. Эгвейн не раз пыталась расспрашивать Суан, какими мотивами руководствовался лорд Брин, но личные, весьма запутанные отношения Суан с этим человеком мешали ей трезво рассуждать о нем;
как правило, она лишь злилась и язвила. Она либо ненавидела его целиком и полностью, от макушки до пят, либо любила, хотя представить себе Суан влюбленной так же трудно, как ворону - плавающей.
Гребень холма, на котором совсем недавно видны были солдаты отряда, сейчас опустел; Эгвейн и не заметила, как они скрылись. У Мэта репутация хорошего солдата? Еще одна ворона, умеющая плавать. Эгвейн была уверена, что он принял на себя командование только ради Ранда, хотя в душе по-прежнему против этого. Иногда бывает очень опасно самоуверенно полагать, что полностью понимаешь ситуацию, напомнила она себе, поглядывая на Брина.
- …должен быть наказан! - Мирелле все еще пылала негодованием. - Предупреждаю вас, если я узнаю, что вы снова встречались с Преданными Дракону…
Дождю безразличен валун, который он поливает. Примерно так же вел себя лорд Брин, или по крайней мере так это выглядело со стороны. Он уверенно скакал вперед, внимательно оглядывая окрестности и время от времени отрывисто отвечая "Да, Мирелле Седай" или "Нет, Мирелле Седай". Можно не сомневаться, что уж он-то не пропустил момент, когда исчезли солдаты. Его терпение, похоже, безгранично - совершенно очевидно, что он ведет себя так не потому, что чего-то боится, - но Эгвейн была не в настроении выслушивать все это.
- Хватит, Мирелле! Лорда Брина не в чем упрекнуть.
Потирая виски, Эгвейн подумала, что, наверно, по возвращении в лагерь имеет смысл попросить одну из сестер Исцелить ее. Ни Суан, ни Мирелле в этом деле больших способностей не имеют. Нет, не стоит. Исцеление плохо помогало в тех случаях, когда речь шла об обычном недосыпе и излишнем волнении. К тому же Эгвейн вовсе не хотела, чтобы по углам начали шептаться о том, что возросшее напряжение ей не по силам. С головной болью можно справиться, и не прибегая к Исцелению, хотя, к сожалению, не в той обстановке, в которой она находится сейчас.
Щеки Мирелле вспыхнули, она поджала губы, вскинула голову и отвернулась, Брин же внезапно чрезвычайно заинтересовался рыжекрылым соколом, описывающим круги неподалеку. Даже очень храбрый человек способен в нужный момент проявить разумную сдержанность. Сложив крылья, сокол камнем рухнул вниз, нацелившись на жертву, плохо различимую среди высохших миртовых кустов. Эгвейн в какой-то степени приходилось действовать точно так же, то есть почти вслепую, не видя цели, кидаться в том направлении, где, как ей казалось, цель находилась. Оставалось лишь надеяться, что направление выбрано правильно.
Эгвейн глубоко вздохнула и постаралась, чтобы ее голос звучал спокойно:
- Тем не менее, лорд Брин, думаю, в дальнейшем вам действительно лучше воздержаться от встреч с Талманесом. Вы ведь наверняка выяснили о его намерениях все, что требовалось. - Свет, молю тебя, чтобы Талманес не разболтал ему слишком многого. Было бы неплохо отправить к нему Суан или Лиане, чтобы предостеречь, - хотя не факт, что он прислушается к этому предостережению, - но вряд ли это возможно, учитывая настроение сестер. Все равно что пойти на риск увидеться с Рандом.
Брин коротко поклонился:
- Как прикажете, Мать. - В его тоне не было ни тени насмешки; никогда Эгвейн не ощущала ее. Похоже, пробыв долгое время рядом с Айз Седай, он научился неплохо владеть голосом.
Суан бросила на Брина хмурый, недоверчивый взгляд. Возможно, она все же смогла бы ответить на вопрос, как далеко простирается его преданность. Несмотря на нескрываемую враждебность к нему, она знала его как никто, хотя бы потому, что провела в его обществе больше времени, чем кто-либо.
Эгвейн крепко стиснула поводья Дайшара - только бы не схватиться за виски.
- Далеко еще, лорд Брин? - Не хотелось бы, чтобы он почувствовал ее нетерпение, сдерживать которое становилось все труднее.
- Осталось совсем немного. Мать, - ответил он, почему-то снова бросив взгляд на Мирелле. - Мы почти на месте.
Вокруг становилось все больше ферм, как на равнинах, так и на склонах холмов. Низкие каменные дома и амбары, пастбища без ограждений, на которых паслись немногочисленные коровы, такие тощие, что торчали ребра, похожие на сучья, и чернохвостые овцы, вид которых вызывал жалость. Большей частью фермы были целы, хотя то там, то тут попадались и сожженные. Может, сгоревшие дома должны были напоминать уцелевшим жителям, что случится с ними, если они не объявят себя приверженцами Возрожденного Дракона?
На одной из ферм Эгвейн заметила фуражиров лорда Брина. Без сомнения, это его люди, судя по тому, каким взглядом он посмотрел на них, и по отсутствию белого флага. Солдаты Отряда Красной Руки всегда старались тем или иным способом напомнить окружающим, кто они такие Кроме вымпелов и знамен в последнее время многие из них стали носить красный шарф, повязанный на руке ближе к плечу.
Под охраной большой группы всадников мычали и блеяли штук шесть коров и две дюжины овец, в то время как солдаты тащили из амбара к фургону набитые мешки, не обращая внимания на стоящих тут же с поникшими головами фермера и его семейство, одетых в темную домотканую одежду и мрачно взирающих на происходящее. Маленькая девочка плакала, уткнувшись в юбки матери. Кое-кто из мальчишек зло сжимал кулачки, словно собираясь драться. Конечно, фермеру заплатят, хотя и не столько, сколько на самом деле стоит то, что у него забрали. Но даже если бы у него хватило духу попытаться помешать двадцати солдатам в полном боевом облачении и при оружии, он не стал бы этого делать, памятуя о сожженных фермах. В сгоревших развалинах солдаты Брина нередко находили обугленные трупы мужчин, женщин и детей, причем сплошь и рядом двери и окна оказывались заколочены снаружи.
Как хотелось бы Эгвейн найти способ убедить деревенских жителей и фермеров в том, что существует разница между разбойниками и армией! Однако пока она видела лишь один - предоставить собственным солдатам умирать с голоду и в конечном счете дезертировать. Если даже Айз Седай не видят разницы между отрядом и бандитами, вряд ли на это способны простые люди. Ферма осталась позади, и Эгвейн с трудом сдержала желание обернуться. Что от этого изменится?
Ехать, как сказал лорд Брин, и вправду оказалось недалеко. Всего три или четыре мили от лагеря - это если по прямой; учитывая характер местности, дорога оказалась примерно вдвое длиннее. Едва всадники обогнули выступ холма, поросшего кустарником и редкими деревьями, лорд Брин натянул поводья. Солнце было уже на полпути к зениту. У подножия холма, внизу, тянулась еще одна дорога, более узкая и извилистая, чем та, которая проходила через лагерь.
- Они думали, что, если будут двигаться ночью, им удастся избежать нападения разбойников, - сказал он. - Сама по себе идея неплоха, но им, можно сказать, страшно не повезло. Они ехали из Кэймлина.
На нижней дороге расположился длинный торговый караван, штук пятьдесят больших, запряженных десяткой лошадей повозок, окруженных солдатами Брина. Они наблюдали за тем, как их товарищи перетаскивают мешки и бочки с повозок торговцев к полудюжине собственных. Женщина в простом темном платье, энергично размахивая руками, указывала то на одно, то на другое, по-видимому, протестуя или торгуясь. Рядом в хмуром молчании стояли ее спутники. Чуть поодаль от дороги на широко раскинутых голых ветвях огромного дуба висели, покачиваясь, трупы. Дерево выглядело так, точно его покрывала черная листва, столько на нем сидело ворон. Этим птицам, конечно, повезло несравненно больше, чем той, которая выловила в ручье рыбу. Даже издали зрелище оказало ужасное воздействие на больную голову Эгвейн, как и на ее желудок.
- Что вы хотели мне показать? Торговцев или разбойников?
На первый взгляд среди трупов были только мужчины, хотя обычно разбойники не щадили ни детей, ни женщин. Впрочем, причиной появления этих трупов мог быть кто угодно, в том числе и солдаты Брина, и отряд Красной Руки - тот факт, что последние вешали любого, кто выдавал себя за Преданных Дракону, кого им удавалось схватить, все равно не убеждал Айз Седай, что между ними есть хоть какая-то разница, - или даже кто-то из лестных лордов или леди. Если бы у благородных мурандийцев хватало ума действовать сообща, все разбойники давным-давно висели бы на деревьях, но это было так же невозможно, как научить кошку танцевать. Постой, одернула сама себя Эгвейн. Он что-то сказал о Кэймлине.
- Это имеет отношение к Ранду? Или к Аша'манам?
На этот раз Брин совершенно недвусмысленно перевел взгляд с Эгвейн на Мирелле и обратно. Шляпа Мирелле отбрасывала тень на ее лицо, так что разглядеть его выражение было невозможно. Однако сейчас она тяжело осела в седле, совершенно не напоминая ту уверенную всадницу, какой казалась недавно; открывшаяся перед ними картина явно сказалась и на ее нервах. Через некоторое время Брин, похоже, принял решение.
- Мне казалось, что вы должны узнать об этом раньше всех, но возможно, я что- то неправильно понимаю… - Брин снова посмотрел на Мирелле.
- Узнать о чем, чурбан ты эдакий с ушами, заросшими шерстью? - не выдержав, взорвалась Суан, ударами пяток заставляя кобылу подъехать ближе
Эгвейн жестом постаралась успокоить ее.
- Я полностью доверяю Мирелле, лорд Брин. Можете говорить спокойно. - Зеленая сестра вздрогнула и обернулась. Ее испуганный вид совершенно не вязался со словами Эгвейн, тем не менее Брин кивнул, соглашаясь.
- Похоже, ситуация несколько… изменилась. Хорошо, Мать. - Сняв шлем, Брин повесил его на седельную луку. Говорил он с явной неохотой, осторожно подбирая слова. - Торговцы разносят слухи, как собаки блох, это всем известно. И эти, внизу, тоже кое-что… рассказывают. Может, конечно, это и неправда, не берусь судить, но… - Было странно видеть, как он проявляет нерешительность. - Мать, караван принес слух, что Ранд ал'Тор отправился в Белую Башню и присягнул на верность Элайде.
Мгновенно, как только до них дошло, что означают его слова, Мирелле и Суан смертельно побледнели; покачнувшись, Мирелле с трудом удержалась в седле. В первый момент, опешив, Эгвейн лишь молча уставилась на Брина, а потом расхохоталась, напугав этим неожиданным взрывом и себя, и остальных. От неожиданности Дайшар загарцевал; успокаивая его, она сумела успокоиться и сама.
- Лорд Брин, - сказала Эгвейн, похлопывая коня по шее, - это не так, поверьте. Я абсолютно уверена в этом - как в том, что сейчас день, а не ночь.
Суан испустила вздох облегчения, а следом за ней и Мирелле. Выражение их лиц и неправдоподобно распахнутых глаз чуть не заставило Эгвейн снова расхохотаться. Точно дети, которым сказали, что у них под кроватью не прячутся Отродья Тени.
И это обычно спокойные и хладнокровные Айз Седай!
- Приятно слышать, - ровным голосом произнес Брин, - но даже если я отошлю подальше всех моих людей, находящихся здесь, этот слух все равно рано или поздно доползет до лагеря и мгновенно распространится по всей армии.
От этих слов веселость Эгвейн сразу же пошла на убыль. То, о чем он говорил, могло кончиться катастрофой. Тем, что она просто останется одна.
- Завтра же я отправлю сестер сказать вашим солдатам правду. Шестерых Айз Седай хватит, как вы думаете? Мирелле здесь, она в курсе, еще Шириам, Карлиния и Беонин, Анайя и Морврин.
Эти сестры, хоть им и не нравится встречаться с Хранительницами Мудрости, не смогут отказать ей. Да и с какой стати? Они сами заинтересованы в том, чтобы пресечь распространение слухов. По крайней мере должны быть заинтересованы.
Мирелле вздрогнула, у нее сделалось такое лицо, словно она хотела отказаться. Но промолчала.
Опершись локтем на шлем, свешивающийся с седельной луки, Брин изучающе вглядывался в лица Мирелле и Эгвейн. На Суан он лишь коротко взглянул. Внезапно его гнедой забил копытом по камням: из-за кустов вспорхнула целая стая птиц с голубоватыми перьями, похожих на голубей; Дайшар и гнедой конь Мирелле испуганно шарахнулись в сторону. Брин поджал губы. Он, конечно, слышал о проходах, хотя понятия не имел, что это за штука, - Айз Седай хранили все сведения о них под большим секретом, не только по привычке, но и опасаясь, как бы они не стали известны Элайде. И он, вне всякого сомнения, ничего не знал с Тел'аран'риоде - этот жизненно важный секрет было не так уж трудно сохранить, поскольку не имелось никаких внешних проявлений существования Мира Снов. И все же Брин не спросил Эгвейн, откуда проистекает ее уверенность. Уже привык, наверно, и к Айз Седай, и к их штучкам.
- Если они объяснят все как есть… - в конце концов выдавил из себя Брин. - Если же начнут увиливать от прямых ответов… - В его тоне не было никакой угрозы, просто он хотел расставить все по своим местам. Бросив на Эгвейн еще один изучающий взгляд, Брин, казалось, остался удовлетворен увиденным. - Мне кажется, вы все делаете правильно, Мать. Желаю вам и в дальнейшем успехов. Найдите сегодня днем время для меня, и я тотчас приеду. Мы должны встречаться регулярно. Когда бы вы ни послали за мной, я тут же явлюсь. По-моему, уже пора начать разрабатывать планы того, как вам окончательно утвердиться на Престоле Амерлин, когда мы достигнем Тар Валона.
Он говорил медленно, осторожно подбирая слова, - может, все еще не был уверен в том, что Мирелле заслуживает доверия, или в том, как вообще пойдут дальше дела, - и поэтому у Эгвейн хватало времени, чтобы в полной мере осознать, что именно сейчас произошло. У нее перехватило дыхание. Может, она слишком привыкла, будучи Айз Седай, видеть в словах второй, глубинный смысл, но… Если она не ошибается, лорд Брин только что дал ей понять, что армия готова служить ей. Да, именно так. Не Совету, не Шириам, не кому бы то ни было еще, - а именно ей.
- Благодарю вас, лорд Брин. - Эгвейн хотелось сказать гораздо больше, в особенности когда он сдержанно кивнул, пристально глядя на нее с выражением, которое лишь подтверждало возникшее впечатление. Неожиданно в голове у нее возникли тысячи вопросов, которые она с удовольствием задала бы ему. Однако многие из них никогда бы не прозвучали, даже окажись они наедине. Жаль, что она не могла довериться ему во всем. Доверяй, но проверяй. Старая поговорка, которая тем не менее веками помогала Айз Седай оберегать себя. И ведь даже у лучшего из мужчин может возникнуть желание обсудить со своими друзьями то, что он считает важным секретом. - Не сомневаюсь, что сегодня утром вас ждет еще множество дел, - сказала она, подбирая поводья. - Возвращайтесь. Мы приедем чуть позже.
Брин запротестовал, конечно. Он вел себя почти как Страж. Говорил, что дорога небезопасна, что стрела, пущенная в спину, убивает Айз Седай так же, как любого другого, и прочее в таком духе. Слушая его, Эгвейн внутренне возмутилась и решила, что следующий мужчина, который заговорит с ней подобным образом, непременно поплатится за это. Три Айз Седай, вне всякого сомнения, стоили не меньше трехсот мужчин. В конце концов его ворчливые протесты и негодующие гримасы иссякли, и ему не оставалось ничего другого, как повиноваться. Брин надел шлем и направил коня вниз, к дороге, на которой застрял торговый караван; он не стал возвращаться тем путем, которым они прибыли. С точки зрения Эгвейн это было даже лучше.
- Веди нас, Суан, - сказала Эгвейн, когда Брин удалился на достаточное расстояние.
Суан смотрела вслед Брину с таким видом, будто он все время безумно раздражал ее своим присутствием. Фыркнув, она надвинула на лоб соломенную шляпу, развернула свою кобылу - точнее говоря, чуть не волоком заставила ее развернуться - и ударами пяток вынудила ту тронуться с места. Эгвейн жестом указала Мирелле следовать за ней. Та, конечно, послушалась; ей, как и Брину, не оставалось ничего другого.
Сперва Мирелле искоса поглядывала на Эгвейн, явно ожидая расспросов о сестрах, которых Шириам и ее приятельницы послали в Белую Башню, и готовя оправдания. Прежде всего, конечно, связанные с тем, что они посмели проделать все это, не уведомив даже Совет. Однако чем дольше Эгвейн скакала, не раскрывая рта, тем беспокойнее ерзала в седле Мирелле. Спустя некоторое время она уже взволнованно облизывала губы: знаменитая выдержка Айз Седай явно начала трещать по швам. Молчание - очень действенное орудие.
Некоторое время всадницы слышали лишь цокот копыт собственных коней и редкие крики птиц в кустах. Однако когда стало ясно, что они заметно отклонились к западу от пути, ведущего в лагерь, Мирелле заерзала в своем седле, точно сидела на крапиве. Это наводило на мысль, что по крупицам собираемые Суан подозрения, наверно, все же имели под собой достаточно веские основания.
Когда Суан еще раз повернула к западу и направила лошадь между двумя странными холмами, напоминающими склонившиеся друг к другу уродливые головы, Мирелле натянула поводья.
- Там… там… вон в той стороне есть водопад, - сказала она, указывая на восток. - Он, правда, и раньше, до засухи, был не слишком велик, но просто прелестен.
Суан тоже остановилась и с легкой улыбкой оглянулась.
Какие тайны скрывала Мирелле? Эгвейн разбирало любопытство. На лбу Зеленой сестры она заметила единственную, но крупную бусину пота, сверкающую в тени серой шляпы. И вздрогнула. Теперь просто необходимо выяснить, из-за чего Айз Седай настолько взволновалась, что аж вспотела.
- Мне почему-то кажется, что в той стороне, куда едет Суан, нас ожидает несравненно более интересное зрелище. Как ты считаешь? - сказала Эгвейн, поворачивая Дайшара, и Мирелле мгновенно снова ушла в себя, точно улитка в раковину. - Поехали!
- Ты все знаешь, да? - еле слышно прошептала Мирелле, когда они проехали между склонившимися друг к другу холмами. Пот теперь просто струился по ее лицу; вне всякого сомнения, она была потрясена до глубины души. - Все. Как могло случиться, что ты?.. - Внезапно она выпрямилась, гневно глядя в спину Суан. - Это все она! Суан с самого начала была твоим человеком! - Казалось, Мирелле возмущена этим обстоятельством до глубины души. - Как мы могли быть до такой степени слепы? И все равно я не понимаю. Мы проявляли такую осторожность…
- Если хочешь сохранить тайну, - презрительно бросила через плечо Суан, - не пытайся так далеко к югу покупать горец перечный.
Что это такое - горец перечный? И к чему Суан вспомнила о нем? Как бы то ни было, Мирелле вздрогнула. О том, насколько она выведена из равновесия, можно было судить хотя бы по тому, что, вопреки обыкновению, с ее стороны не последовало быстрого ответа, который поставил бы Суан на место. Мирелле лишь облизнула губы, точно у нее внезапно пересохло во рту.
- Мать, ты должна понять, почему я… почему мы это сделали. - Ее голос звучал так, будто она обезумела, внезапно столкнувшись с Отрекшимся или даже с собственным призраком. - Не только потому, что Морейн просила об этом, а она была моим другом. Нельзя оставлять их умирать. Это несправедливо! Сделка, которую мы заключаем, временами оказывается очень нелегкой для нас, но для них еще труднее. Ты должна понять. Должна!
Именно в этот момент, когда Эгвейн полагала, что сейчас она наконец получит все необходимые объяснения, Суан внезапно остановила свою лошадку и повернулась лицом к спутницам, так что Эгвейн чуть не налетела на нее.
- Думаю, для тебя же будет лучше, Мирелле, если дальше нас поведешь ты, - холодно, точнее, даже презрительно сказала она. - Согласие сотрудничать может отчасти искупить твою вину. Хоть немного.
- Да, - кивнула Мирелле, безостановочно теребя руками поводья. - Да, конечно.
Теперь она ехала впереди, и вид у нее был такой, точно она вот-вот заплачет. На лице Суан, скакавшей сзади, явственно читалось облегчение. У Эгвейн голова просто трещала от вопросов. Какая сделка? С кем? Кому позволять умирать? И кто такие эти "мы"? Шириам и остальные? Однако расспрашивать Суан она не решилась. Мирелле могла их услышать, а обнаруживать свою неосведомленность в данный момент, конечно, нежелательно. Мудрая женщина, которая чего-то не знает, молчит и слушает, гласит поговорка. И еще одна. У кого есть один секрет, у того их наверняка не меньше десятка. Ничего не оставалось, как только следовать этим мудрым советам, по возможности стараясь удержать ситуацию в руках. Но какова Суан! Она явно знала больше того, о чем рассказывала Эгвейн, а это никуда не годится. Придется сделать ей выговор. Стиснув зубы и призвав на помощь всю свою выдержку, Эгвейн постаралась придать себе как можно более беззаботный вид. Будь мудрой.
Почти возвратившись на дорогу, на которой раскинулся лагерь, Мирелле свернула на тропинку, ведущую к низкому холму с плоской вершиной, заросшему соснами и болотными миртами. У подножия холма в небольшой лощине росли два гигантских дуба, под могучими переплетающимися ветвями которых стояли три островерхие палатки из залатанной парусины. Рядом паслись лошади, стояла повозка, а немного в стороне, у специально сооруженных коновязей, были привязаны еще пять боевых коней.
Под навесом перед одной из палаток, точно собираясь приветствовать гостей, стояла Нисао Дачен, в платье для верховой езды, очень просто скроенном, неяркого бронзового цвета, а рядом с ней - Сарин Хойгап, ее Страж. Лысый как пень и такой же кряжистый, с густой черной бородой, в куртке оливково-зеленого цвета, какие часто носили Гайдины, он был выше Нисао. В нескольких шагах от них двое из трех Гайдинов Мирелле настороженно наблюдали, как Эгвейн и остальные спускаются в лощину. Крой Макин, стройный и светловолосый, и Нугел Дроманд, смуглый, грузный, с бородой, но без усов. Никто из них не выглядел удивленным. Очевидно, один из Стражей, который охранял их, подал сигнал. Открывшееся взору Эгвейн зрелище по-прежнему не проливало ни малейшего света на то, к чему вся эта секретность и по какой причине Мирелле нервно облизывала губы. Хотя… Если Нисао и в самом деле собирается приветствовать их, с какой стати ее руки все время беспокойно теребят складки юбок? Вид у нее был такой, будто перед ней, отрезанной от Источника, прямо из-под земли возникла Элайда.
Из-за угла палатки выглянули две женщины и тут же шмыгнули обратно, но Эгвейн успела разглядеть их. Николь и Арейна. Неожиданно ей стало очень не по себе. Куда это Суан привела ее?
Суан между тем слезла с лошади, не проявляя ни малейших признаков нервозности.
- Приведи его, Мирелле. Прямо сейчас. - Суан с явным удовольствием возмещала себе все, что ей пришлось вынести; скрежет напильника, наверно, звучал бы приятнее, чем ее голос. - Теперь уже поздно скрывать.
Этот тон заставил Мирелле лишь слегка нахмуриться, что само по себе выдавало ее напряженность. С заметным усилием взяв себя в руки, она без единого слова сдернула с головы шляпу, спрыгнула на землю и, скользнув к одной из палаток, скрылась внутри. Нисао выглядела так, точно примерзла к земле, однако ее глаза, и без того большие, распахнулись еще шире.
Момент был подходящий - все, кроме Суан, находились достаточно далеко и не могли расслышать сказанного.
- Зачем ты вмешалась? - чуть слышно, но требовательно спросила Эгвейн, спешиваясь. - Она уже была готова признаться… во всем… И тут ты… Я ведь пока ничего не понимаю. Что еще за горец перечный?
- Очень популярен в Шайнаре и Малкир, - так же тихо ответила Суан. - Я услышала об этом только сегодня утром, после того как ушла от Айлдене. Мне нужно было сделать так, чтобы она сама привела нас сюда; я только приблизительно знала, где это. Не могла же я допустить, чтобы она догадалась. О том, что здесь Нисао, я и понятия не имела. Мне казалось, что они друг с другом едва словом перемолвились. - Сердито взглянув на Желтую сестру, Суан тряхнула головой; ей всегда не нравилось признавать, что она чего-то не знала. - Если бы я не была так слепа и глупа, если бы догадалась, что две эти… - Скорчив гримасу, будто проглотила какую-то пакость, она запнулась, пытаясь подобрать подходящее определение, и вдруг схватила Эгвейн за рукав: - Идут. Сейчас ты все увидишь сама.
Первой из палатки показалась Мирелле, за ней - мужчина, одетый лишь в сапоги и штаны, настолько высокий, что ему пришлось низко пригнуться на выходе; в руке он держал обнаженный меч. Шрамы покрывали грудь, не слишком густо заросшую волосами. С крупной головой и мощными плечами, он был значительно выше Мирелле, выше даже остальных Стражей. Длинные черные волосы, стянутые повязанной на лбу плетеной кожаной тесьмой, гораздо гуще тронуты сединой, чем в те времена, когда Эгвейн видела его в последний раз, и во всем облике Лана Мандрагорана не замечалось никаких признаков мягкости. Разрозненные части головоломки внезапно встали на свои места, но Эгвейн по-прежнему не все понимала. Лан был Стражем Морейн, той самой Айз Седай, которая увезла из Двуречья ее. Ранда и всех остальных, казалось, уже целую Эпоху назад. Но Морейн, убив Ланфир, погибла сама, а Лан сразу после этого исчез из Кайриэна. Может, Суан и был ясен смысл происходящего; но не Эгвейн. Ей все происходящее казалось чистой воды безумием.
Мирелле что-то шепнула Лану, коснувшись его руки. Он едва заметно вздрогнул - точно нервный конь, - по-прежнему не спуская глаз с Эгвейн. В конце концов, однако, кивнул и, круто повернувшись, отошел в сторону, ближе к дубу, обеими руками сжал рукоять меча, поднял его над головой клинком вниз, перенес тяжесть тела на одну ногу и замер.
В то же мгновение лицо Нисао, до этого хмуро следившей за Ланом, приобрело такое выражение, точно и ей удалось сложить вместе отдельные части головоломки. Потом она встретилась взглядом с Мирелле, и обе они посмотрели на Эгвейн. Однако вместо того, чтобы направиться к ней, они подошли друг к Другу и о чем-то торопливо зашептались. По крайней мере, сначала это выглядело именно так. В дальнейшем говорила одна Мирелле, а Нисао лишь молча слушала, недоверчиво или отрицательно качая головой.
- Ты втянула меня в это, - почти простонала наконец Нисао. - Какая я слепая дура, что послушалась тебя!
- Как интересно… - протянула Суан, когда Мирелле с Нисао наконец повернулись к ней и Эгвейн. Удивительно, как двусмысленно ей удалось произнести это слово. Вид у Мирелле и Нисао был растерянный - точно их застали на месте преступления. Но в чем оно состояло? Эгвейн очень хотела бы это знать, но пока, как ей показалось, они собирались сделать хорошую мину при плохой игре.
- Может, зайдешь. Мать?.. - сказала Мирелле, сделав жест в сторону одной из палаток. Теперь на ее волнение указывала лишь легкая дрожь в голосе. Пот исчез. Она его вытерла, конечно, и прилагала все усилия, чтобы он не выступил снова.
- Спасибо, дочь моя. Нет.
- Немного винного пунша? - с вымученной улыбкой спросила Нисао, прижимая руки к груди. - Суан, пойди скажи Николь, чтобы она принесла пунш. - Суан не двинулась с места, и Нисао удивленно заморгала, поджав губы. Улыбка, однако, тут же появилась вновь; Нисао слегка возвысила голос. - Николь? Девочка, принеси пунш… Он, правда, приготовлен всего-навсего из сушеной ежевики, - стараясь быть любезной, продолжала она, обращаясь к Эгвейн, - но прекрасно бодрит.
- Я не хочу пунша, - резко сказала Эгвейн. Николь выглянула из-за палатки, но явно не торопилась выполнять приказание. Вместо этого она, покусывая нижнюю губу, уставилась на четырех Айз Седай. Во взгляде Нисао вспыхнуло что-то больше всего похожее на отвращение, но она не проронила ни слова. Еще один кусочек головоломки встал на свое место, и Эгвейн стало чуть легче дышать. - Единственное, чего я хочу, дочь моя, чего я требую, - это объяснений.
Какую бы хорошую мину они ни пытались делать, это не меняло существа дела. Мирелле умоляюще протянула к Эгвейн руку:
- Мать, Морейн остановила свой выбор на мне не только потому, что мы были дружны. Двое из моих Стражей прежде были связаны с сестрами, которые потом умерли. Авар и Нугел. На протяжении столетий если какой-то сестре и удавалось спасти Стража, то не больше одного.
- Я приняла в этом участие только потому, что у него было плохо с головой, - торопливо добавила Нисао. - Я немного разбираюсь в душевных болезнях. Если бы не это, я бы ни за что… Вот почему Мирелле удалось втянуть меня во все это.
Беспрестанно оглаживая свои юбки, Мирелле устремила на Желтую сестру мрачный взгляд; та ответила ей тем же.
- Мать, когда Айз Седай умирает, ее Страж словно пропускает через себя ее смерть, и она гложет его изнутри. Он…
- Мне это известно, Мирелле, - резко прервала ее Эгвейн.
Суан и Лиане достаточно хорошо объяснили ей все это, хотя ни одна из них не догадывалась, что ее расспросы связаны с Гавином, с тем, что может с ним произойти, если он и в самом деле станет ее Стражем. Неудачная сделка, как выразилась Мирелле. Наверно, так оно и есть. Если Страж погибал, а сестра оставалась жива, она очень страдала, но, так или иначе, справлялась со своим горем, держала его в себе, хотя рано или поздно оно прогрызало путь наружу. Суан, потерявшая своего Алрика в тот день, когда ее свергли, на людях держалась неплохо, хотя ночь за ночью проводила в слезах. Но разве горе и слезы, сколь бы долго они ни терзали человека, можно сравнить со смертью?
В преданиях много рассказывалось о Стражах, которые гибли, мстя за смерть своих Айз Седай; и правда, такое случалось очень часто. Человек, который хочет умереть, который, можно сказать, просто нарывается на смерть, сознательно идет на такой риск, результатом которого даже для Стража может оказаться гибель. С точки зрения Эгвейн, самым ужасным было то, что Стражи заранее знали обо всем. Знали, какой будет их судьба, если их Айз Седай умрет; знали, что ничего не могут сделать, чтобы изменить ее. Какое же мужество требовалось, чтобы, зная обо всем наперед, тем не менее решиться связать свою жизнь с Айз Седай!
Эгвейн сделала несколько шагов в сторону, чтобы лучше видеть Лана. Он стоял все так же неподвижно, и казалось, даже не дышал. Усевшись со скрещенными ногами на землю - какой уж тут пунш! - Николь с жадным любопытством разглядывала его. Арейна, перекинув косу на грудь, опустилась на корточки рядом с ней. В ее взгляде читалось еще более жадное любопытство, поскольку она смотрела только на Лана, в то время как Николь искоса поглядывала на Эгвейн и остальных. Стражи подошли друг к другу, делая вид, что тоже смотрят на Лана, в то время как на самом деле не спускали глаз со своих Айз Седай.
Порыв жаркого ветра взъерошил устилавшие землю мертвые листья, и Лан с пугающей неожиданностью вдруг двинулся вперед, стремительно вращая мечом, так что клинок слился в сверкающий круг. Быстрее, еще быстрее с каждым шагом; меч двигался с точностью часовой стрелки. Эгвейн надеялась, что он остановится или, по крайней мере, замедлит свое движение, но этого не произошло. Еще быстрее. Рот Арейны медленно открылся, глаза расширились; то же самое произошло с Николь. Обе подались вперед - дети, завороженные видом сладостей на кухонном столе. Даже остальные Стражи теперь поглядывали не только в сторону своих Айз Седай, но и на Лана, но, по контрасту с обеими женщинами, с совершенно другим выражением на физиономиях; они видели в нем льва, готового в любое мгновение напасть.
- Я вижу, ты заставляешь его работать как следует, - сказала Эгвейн.
Она имела в виду один из методов спасения Стражей, попавших в положение Лана. Мало у кого из сестер хватало духа этим заниматься, слишком дорого приходилось платить в случае неудачи, и не только самому Стражу. Другой метод состоял в том, чтобы, удерживая Стража от рискованных шагов, постепенно свести на нет его желание подвергать свою жизнь опасности. И первый шаг на этом пути - связать его узами с другой Айз Седай. Надо думать, Мирелле не упустила из вида эту маленькую деталь. Бедная Найнив. Она бы, наверно, придушила Мирелле, узнав об этом. С другой стороны, она отдала бы что угодно, лишь бы Лан остался жив. Может быть. Что касается самого Лана, он получил то, что заслужил, раз позволил связать себя узами с другой женщиной, зная, что Найнив сохнет по нему.
Эгвейн надеялась, что ее голос прозвучал как обычно, но видимо, это было не так, потому что Мирелле тотчас же снова пустилась в объяснения:
- Мать, передача уз вовсе не такое уж плохое дело Все равно что жена перед смертью вверила бы мужа заботам другой женщины. Чтобы знать, что он попадет в хорошие руки.
Эгвейн посмотрела на нее таким тяжелым взглядом, что Мирелле отшатнулась и чуть не упала, наступив на собственный подол. Каких только не бывает обычаев! Каждый раз, когда Эгвейн казалось, что теперь она знает о самом странном, вскоре выяснялось, что существуют еще более удивительные.
- Мы не в Эбу Дар, Мирелле, - сухо сказала Суан, - и Страж - не муж. Во всяком случае, для большинства из нас. - Мирелле вызывающе вскинула голову, услышав это заявление. Некоторые сестры выходили замуж за своих Стражей, очень немногие; мало кто вообще имел мужей. Никто не знал подробностей, но ходили слухи, что Мирелле была замужем за всеми тремя своими Стражами, что, конечно, даже в Эбу Дар сочли бы нарушением всех обычаев и законов. - Не такое уж плохое дело, ты полагаешь, Мирелле? Не такое уж плохое? - мрачным тоном, в котором сквозило плохо сдерживаемое отвращение, продолжала Суан.
- Нет закона, запрещающего это, - возразила Нисао, обращаясь, однако, к Эгвейн, а не к Суан. - Нет закона, запрещающего передачу уз. - Она сердито посмотрела на Суан, полагая, что этого будет достаточно, чтобы та отступила и закрыла рот.
Суан, однако, не сделала ни того, ни другого.
- Суть не в этом, не правда ли? - требовательно спросила она. - Пусть этого не происходило за… сколько? Четыреста или даже больше лет? Пусть сейчас многие обычаи изменились. Все равно ты не стала бы так таиться от остальных, будь дело только в том, что Морейн передала тебе узы Лана. Суть в том, что у него просто не было выбора. Проклятье, ты не хуже меня знаешь, что существует возможность связать мужчину узами против его желания, и, по-моему, ты очень ловко именно это и проделала!
Наконец все составные части головоломки встали для Эгвейн на свои места. Ее охватило такое же отвращение, которое владело Суан. Если Айз Седай связывала с собой мужчину против его желания, это было равносильно… изнасилованию. В подобном случае у него имелось столько же шансов вырваться, сколько у фермерской девчонки, которую мужчина комплекции Лана зажал в углу сарая. Да что там говорить - трое мужчин комплекции Лана! Сестры, однако, не всегда были так уж щепетильны - тысячу или более лет назад на подобное происшествие никто бы, наверно, и внимания не обратил. Но даже и сегодня не раз обсуждалось, понимает ли на самом деле мужчина, на что он соглашается. Искусством лицемерия Айз Седай владели в совершенстве, так же как умением хранить тайны и плести интриги. Эгвейн точно знала - Лан долго сопротивлялся охватившей его любви к Найнив. Какая-то чушь о том, что, поскольку он связан узами, смерть ходит за ним по пятам, и значит, рано или поздно Найнив окажется вдовой, а он, дескать, не хочет этого; мужчины вечно болтают всякую ерунду, веря, что проявляют таким образом практичность и умение рассуждать логически. И все же, как бы глупо ни звучали его аргументы, разве Найнив связала бы его насильно, имей она такую возможность? Разве сама Эгвейн поступила бы так с Гавином? Он говорил, что готов связать себя с ней узами, а если бы он изменил свое мнение?
Губы Нисао зашевелились, но она не могла подыскать нужных слов. Она бросила на Суан сердитый взгляд, точно та виновата во всем, но в конце концов обрушила свой гнев на Мирелле.
- Мне не нужно было слушать тебя! - почти зарычала она. - Наверно, я с ума сошла!
Несмотря ни на что, Мирелле до сих пор сохраняла спокойствие, но сейчас у нее сделалось совершенно потерянное лицо, точно она внезапно ощутила слабость в коленях.
- Я сделала это не ради себя. Мать. Поверь мне. Только чтобы спасти его. Как только его жизни не будет ничего угрожать, я передам его Найнив, этого и Морейн хотела. Как только Найнив…
Эгвейн вскинула руку, и Мирелле умолкла на полуслове, точно ей заткнули рот.
- Ты имеешь в виду - передать его узы Найнив?
Мирелле нерешительно кивнула; Нисао тоже, но гораздо энергичнее. Нахмурившись, Суан пробормотала что-то насчет того, что такая двойная передача может оказаться гораздо хуже. Лан все так. же продолжал вертеть мечом. Два кузнечика выскочили из листьев позади него, и он, мгновенно обернувшись на шорох и не прекращая движения, смахнул их мечом.
- Ты считаешь, что добилась успеха? Ему стало хоть немного лучше? Сколько времени он уже с тобой?
- Всего две недели, - ответила Мирелле. - Точнее, сегодня двенадцатый день. Мать, на это могут уйти месяцы, и никакой гарантии нет.
- Может быть, в этом случае имеет смысл попробовать другой подход, - задумчиво произнесла Эгвейн, обращаясь скорее к самой себе. Стараясь убедить саму себя. Лан сейчас в таком состоянии, что не всякая с ним справится. Однако, связанный узами или нет, он принадлежал Найнив больше, чем кому бы то ни было, во всяком случае больше, чем Мирелле.
И все же, когда Эгвейн, пересекая лощину, направилась к Лану, сомнения нахлынули на нее с новой силой. Он продолжал свой смертоносный танец, только теперь меч был направлен в сторону Эгвейн. Кто-то вскрикнул, когда сверкающий клинок замер всего в нескольких дюймах от ее лица.
Блестящие голубые глаза пристально вглядывались в нее из-под низко нависших бровей. Его лицо казалось высеченным из камня. Пот выступил на теле и лице, но дыхание оставалось спокойным. Лан медленно опустил меч.
- Так это ты теперь Амерлин. Мирелле говорила, что они кого-то выбрали, но не сказала, кого именно. Значит, это ты. Что ж, не так уж плохо. - Его улыбка была так же холодна, как голос, как взгляд.
Эгвейн удержалась от того, чтобы поправить палантин, напомнив себе, что она Амерлин и Айз Седай и ей ни к чему эти трюки. Она ощутила острое желание обратиться к саидар. Только сейчас она полностью осознала, какой опасности подвергалась.
- Найнив теперь тоже Айз Седай, Лан. Ей нужен хороший Страж.
Одна из женщин позади нее судорожно вздохнула, но Эгвейн не отрывала взгляда от лица Лана.
- Надеюсь, она найдет себе героя из легенды, - коротко рассмеявшись, ответил он. - Только герою под силу вынести ее характер
Этот смех - холодный, жесткий - придал Эгвейн решимости.
- Найнив в Эбу Дар, Лан. Ты знаешь, какой это опасный город. Она разыскивает там кое-что, в чем мы отчаянно нуждаемся. Если Черная Айя узнает об этом, ее убьют, чтобы заполучить то, что она ищет. Если Отрекшиеся узнают… - Прежде его глаза казались холодными как лед, но боль, внезапно вспыхнувшая в них при упоминании об угрожающей Найнив опасности, убедила Эгвейн в том, что она на верном пути. Найнив имела на него все права - не Мирелле. - Я посылаю тебя к ней, чтобы ты защищал ее как Страж.
- Мать! - воскликнула за ее спиной Мирелле.
Эгвейн вскинула руку, призывая Зеленую сестру к молчанию:
- Безопасность Найнив - в твоих руках, Лан. Он не колебался ни мгновения и даже не оглянулся на Мирелле.
- На дорогу до Эбу Дар у меня уйдет по меньшей мере месяц. Арейна, седлай Мандарба! - Сделав движение, чтобы повернуться и уйти, он вдруг остановился и протянул руку, точно хотел прикоснуться к накидке Эгвейн. - Прости меня за то, что помог увезти вас из Двуречья. Тебя и Найнив. - Лан скрылся в палатке, и тут же Мирелле, Нисао и все остальные окружили Эгвейн.
- Мать, ты не понимаешь, что делаешь, - тяжело дыша, сказала Мирелле. - Это все равно что разрешить ребенку играть с зажженным фонарем в дровяном сарае. Поняв, что его узы перешли ко мне, я хотела сначала подготовить Найнив… Я надеялась, что у меня будет время. Но она так быстро получила шаль… Она не сможет… Она не готова к тому, чтобы справиться с ним. С таким, каким он стал.
Эгвейн призвала на помощь все свое терпение. Они все еще ничего не понимали.
- Мирелле, дело не в этом, даже если бы Найнив вообще не могла направлять. - Так и было, пока что-нибудь не разозлит ее хорошенько. - И ты прекрасно это понимаешь. Есть кое-что, чего ты сделать не можешь. А именно - поставить перед Ланом цель, настолько для него важную, чтобы он захотел жить ради ее достижения. - Это был решающий довод. Он должен сработать надежнее остального. - Для него безопасность Найнив и есть важнейшая цель. Он любит ее, Мирелле, а она любит его.
- Это объясняет… - нерешительно начала Мирелле, но Нисао перебила ее, недоверчиво воскликнув:
- О, конечно, нет! Только не он! Она, может, и любит его или воображает, что любит, но женщины гонялись за Ланом, еще когда он был безусым юнцом. Иногда им даже удавалось заполучить его - на день или на месяц. Он был прекрасным юношей, хотя в это и трудно поверить сейчас. К тому же, кажется, у него и здесь есть свои привязанности. - Она бросила взгляд на Мирелле, и та слегка нахмурилась, красные пятна вспыхнули на щеках. Больше никакой реакции не последовало, но и этого вполне достаточно. - Нет, Мать. Любая женщина, воображающая, будто держит на привязи Лана Мандрагорана, очень скоро вынуждена будет признать, что в руках у нее всего лишь воздух.
У Эгвейн вырвался невольный вздох. Некоторые сестры были убеждены, что для спасения Стража, чья связь с Айз Седай оборвана ее смертью, непременно надо прибрать его к рукам, проще говоря, затащить в постель. Это якобы отвлекает его от мыслей о смерти и понесенной утрате. Мирелле, по-видимому, позаботилась и об этом. Но даже если между ней и Ланом произошло именно это, настоящего брака тут, похоже, нет. Иначе Мирелле не говорила бы с такой легкостью о передаче уз. В таком случае Найнив просто ничего не узнает об этих явно неглубоких отношениях.
- Чему быть, того не миновать, - рассеянно ответила Эгвейн.
Арейна подтягивала подпругу на седле Мандарба, действуя с заметной сноровкой, причем высокий черный жеребец вел себя так, точно уже привык к ней. Стоял, подняв голову и не проявляя никаких признаков беспокойства. Николь прислонилась к стволу могучего дуба и, скрестив руки на груди, наблюдала за происходящим. Вид у нее был такой, будто она в любое мгновение готова пуститься наутек.
- Не знаю, чего добивалась от вас Арейна, - спокойно продолжала Эгвейн, - но дополнительные занятия для Николь теперь прекращаются.
Мирелле с Нисао вздрогнули. На лицах обеих появилось одинаковое выражение - такое безграничное удивление, что на мгновение они сделались похожими друг на друга, точно одна была отражением другой. Глаза Суан тоже округлились, точно блюдца, но, к счастью, она взяла себя в руки прежде, чем кто-либо успел заметить ее изумление.
- Ты и в самом деле все знаешь, - прошептала Мирелле. - Арейна хочет одного - быть рядом с Ланом. Наверно, думает, что он способен научить ее тому, что пригодится ей как Охотнице. А может, надеется, что он вместе с ней отправится на Охоту.
- Николь хочет стать второй Карайган, - язвительно добавила Нисао. - Или второй Морейн. По-моему, она воображает, что в силах заставить Мирелле передать узы Лана ей. Хорошо! Теперь, когда он выходит из игры, мы, по крайней мере, можем поступить с этой парочкой так, как они заслуживают. Как бы ни сложилась моя собственная судьба, мысль о том, что им придется тяжко расплатиться за свое поведение, наполняет меня радостью.
До Суан наконец начало доходить, что происходит; на ее лице появилось оскорбленное выражение, она устремила на Эгвейн удивленный взгляд. То, что кто-то раньше нее сложил воедино разрозненные части головоломки, возмущало ее, наверно, не меньше, чем мысль о том, что Николь и Арейна шантажировали Айз Седай. А может, последнее обстоятельство ее не слишком и взволновало
В конце концов, Николь и Арейна не Айз Седай. Какой в таком случае с них спрос?
Заметив множество устремленных на нее взглядов, по большей части отнюдь не дружелюбных, Николь прижалась к стволу дуба, точно надеясь, что он укроет ее от них. Пятна на белом платье наверняка не удастся отстирать, даже если по возвращении в лагерь Николь прямо в нем сунуть в горячую воду. Арейна, все еще занятая конем Лана, даже не догадывалась, какие тучи сгустились над ее головой.
- Справедливое негодование, - согласилась Эгвейн, - но только в том случае, если вам самим не в чем упрекнуть себя.
Все тут же и думать позабыли о Николь. Мирелле и Нисао застыли точно изваяния, широко распахнув глаза. Ни одна из них не осмеливалась даже скрипнуть зубами. На лице Суан проступило жестокое удовлетворение; с ее точки зрения, они вообще не заслуживали милосердия. Любого наказания для них было бы, по ее понятиям, мало.
- Мы продолжим разговор, когда я вернусь, - сказала Эгвейн, заметив вновь появившегося Лана. Меч он пристегнул поверх распахнутой зеленой куртки, под которой виднелась расшнурованная рубашка. На плече висели туго набитые седельные сумы. Знаменитый плащ Стражей, меняющий цвет и временами почти неразличимый для взгляда, висел за спиной.
Предоставив ошеломленным сестрам вариться в собственном соку, Эгвейн направилась к Лану. Суан справится с ними, если они чересчур разойдутся.
- Я могу доставить тебя в Эбу Дар быстрее чем за месяц, - сказала она.
Он лишь нетерпеливо кивнул и сделал знак Арейне подвести Мандарба. Чувствовалось, что Лан весь как натянутая струна. А возможно, образ готовой в любой момент обрушиться лавины точнее передавал производимое им впечатление.
Эгвейн сплела небольшой проход там, где недавно стоял, размахивая мечом, Лан, и прошла сквозь него. Для Скольжения требовалось нечто вроде платформы, на которой можно стоять; и хотя в качестве нее годилось что угодно, у каждой сестры имелся свой излюбленный вариант. Эгвейн предпочитала нечто вроде небольшого деревянного плотика с прочными перилами. Если бы она упала с него, то смогла бы тут же создать другой, ниже первого, хотя еще вопрос, где бы она очутилась в итоге, но для любого, не умеющего направлять Силу, это падение оказалось бы бесконечным, как тьма, простирающаяся во всех направлениях. Единственное пятно света проглядывало в конце прохода, сквозь который виднелась лощина и всё находившееся на ней - как картина в раме. Тусклый свет не мог разогнать окружающую тьму, и все же это был свет, хотя и не совсем обычный. Эгвейн, во всяком случае, он позволял видеть все совершенно ясно, как в Теларанриоде. Уже не впервые у нее мелькнула мысль, что, возможно, все это и в самом деле часть Мира Снов
Лан тотчас последовал за Эгвейн, ведя в поводу коня; его сапоги и копыта Мандарба глухо простучали по настилу плотика. Оказавшись в проходе, Лан внимательно осмотрел его, напряженно вглядываясь во тьму, но задал единственный вопрос:
- Сколько потребуется времени, чтобы добраться до Эбу Дар?
- В сам Эбу Дар я тебя доставить не смогу, - ответила она, закрывая проход. Никаких признаков движения не ощущалось, ни ветра, ни хотя бы легкого дуновения - ничего. Однако они двигались. и быстро; быстрее, чем было возможно при любом другом способе передвижения. Им предстояло покрыть расстояние в шестьсот миль или чуть больше. - Мы выйдем несколько севернее Эбу Дар, в пяти- шести днях пути от него. - Когда Найнив и Илэйн Перемещались на юг, Эгвейн сквозь проход увидела то место, где они оказались, и запомнила достаточно для Скольжения туда.
Лан кивнул, глядя прямо перед собой, будто мог увидеть то место, куда они направлялись, - стрела, неуклонно летящая к цели.
- Лан, Найнив - гостья королевы Тайлин и должна находиться во Дворце Таразин. Скорее всего, она станет отрицать, что ей грозит опасность. - Так, конечно, и будет. Не только отрицать, но и возмущаться, насколько Эгвейн ее знала. - Ты знаешь, какая она упрямая. Не заостряй на этом внимания, но и не придавай ее словам особого значения. Просто защищай ее, если понадобится, даже без ее ведома. - Лан ничего не ответил, даже не взглянул на Эгвейн. На его месте у нее возникла бы тысяча вопросов. - Лан, когда найдешь Найнив, сразу скажи ей, что Мирелле передаст твои узы ей, как только вы все трое встретитесь. - Наверно, ей следовало бы самой сообщить об этом Найнив, но очень может быть, куда лучше, если Найнив не узнает подробностей того, что произошло с Ланом. Она по нему с ума сходила, как… как… Как я по Гавину, с грустью подумала Эгвейн. Если Найнив узнает, что с ним случилось, все остальное тут же выскочит у нее из головы. Дальнейшие поиски лягут целиком на плечи Илэйн. Конечно, внешне Найнив будет продолжать заниматься ими, но что найдешь, если глаза у тебя заволокло бешенством и болью? - Ты слушаешь меня, Лан?
- Дворец Таразин, - ровным голосом повторил он, продолжая смотреть в одну точку прямо перед собой. - Найнив - гостья королевы Тайлин. Возможно, будет отрицать, что ей угрожает опасность. Упряма… Впрочем, это мне известно. - Лан перевел взгляд на Эгвейн, и она тут же почти пожалела об этом. Она была переполнена саидар, переполнена ощущением тепла, и радости, и силы, и чистой, прозрачной жизни, а в этих холодных голубых глазах металось нечто первобытное, не поддающееся контролю - и отвергающее жизнь;
больше она в них не увидела ничего. - Я расскажу ей все, что нужно. Видишь, я слушаю.
Эгвейн заставила себя, не дрогнув, снова встретиться с ним взглядом, но он сразу отвернулся
И тут она заметила у него на шее синяк. Возможно - только возможно - след укуса. Наверно следует предостеречь его… посоветовать не слишком углубляться в детали… отношений между ним и Мирелле. Эта мысль заставила Эгвейн покраснеть. Говоря себе, что не следует смотреть на синяк, она, точно завороженная, не могла отвести от него взгляда. Ладно. Как бы то ни было, глупым Лана не назовешь. Хоть от мужчины нельзя ожидать благоразумия, даже мужчина не может быть настолько легкомысленным.
Дальше они плыли в молчании - движение без движения. Эгвейн не опасалась внезапного появления Отрекшихся или кого бы то ни было другого. Скольжение имело свои особенности, в частности обеспечивало безопасность и уединение. Если одна сестра открывала проход для Скольжения, а через мгновение другая открывала там же второй, желая попасть туда же, куда и первая, то друг друга они видеть не могли, разве что это было абсолютно то же место и абсолютно неотличимые друг от друга плетения, что практически недостижимо.
Спустя некоторое время - трудно сказать точно, какое именно, Эгвейн показалось, что прошло чуть больше получаса - плотик остановился. Никаких изменений в ощущениях остановка не вызвала, Эгвейн просто знала, что мгновение назад они двигались сквозь тьму, а теперь - нет. Открыв проход перед плотиком - Эгвейн понятия не имела, куда он приведет, открой она его на корме, да, по правде говоря, и не слишком интересовалась этим, - она жестом предложила Лану идти первым. Плотик существовал ровно столько времени, сколько Эгвейн находилась на нем; еще одна особенность, тоже напоминавшая Теларанриод.
Когда Эгвейн вслед за Ланом вышла наружу, он уже сидел в седле. Она не стала закрывать проход, намереваясь тут же отправиться обратно. Во все стороны разбегались низкие покатые холмы, покрытые пожухлой травой и низкорослым кустарником. Ни одного деревца. Жеребец забил копытом, вздымая пыль. Сиявшее в безоблачном небе утреннее солнце обжигало даже сильнее, чем в Муранди. Стервятники с огромными крыльями кружили над чем-то в южной стороне и еще в одном месте, на западе.
- Лан… - начала Эгвейн, собираясь все же удостовериться, что он понял, о чем следует говорить с Найнив, а о чем нет; однако Лан перебил ее.
- Пять-шесть дней, ты сказала. - Его взгляд был устремлен на юг. - Я могу проделать этот путь быстрее. Она будет в безопасности, обещаю. - Мандарб гарцевал от нетерпения, но Лан с легкостью удерживал его. - Ты прошла долгий путь с тех пор, как покинула Эмондов Луг. - Он улыбнулся, глядя на нее сверху вниз. Если в этой улыбке и была хоть капля теплоты, лед в его глазах заморозил ее. - Теперь тебе нужно заняться Мирелле и Нисао. Не позволяй им снова спорить с тобой - по поводу твоих решений. Мать. Ты не слишком осторожна. - Коротко поклонившись, он пришпорил Мандарба, объехал Эгвейн, чтобы не обдать ее пылью, и только потом перевел коня в галоп.
Сжав губы, она смотрела, как Лан скачет на юг. Все не так уж плохо. Он вращал мечом, словно отстранившись от всего мира, но это не помешало ему правильно оценить ситуацию; по крайней мере главное он ухватил и подвел верный итог. Эти вычисления закончились еще до того, как он заметил ее накидку. Найнив лучше быть поосторожней, а то ей все мужчины представляются непонятливыми существами.
- Здесь, по крайней мере, они оба будут в большей безопасности, - пробормотала Эгвейн, обращаясь к самой себе.
Лан перевалил через гребень холма и исчез за ним. Если бы в Эбу Дар Илэйн и Найнив и в самом деле угрожала опасность, они сообщили бы об этом Эгвейн. Подруги встречались нечасто - у Эгвейн было слишком много дел, - но на всякий случай разработали способ оставлять сообщения в Салидаре Тел аран риода.
Горячий ветер - словно внезапно открыли заслонку пышущей жаром печи - взметнул вверх клубы пыли. Закашлявшись, Эгвейн прикрыла нос и рот уголком палантина и торопливо вернулась сквозь проход на свой плотик. Обратное путешествие протекало в полной тишине и, поскольку ничто не отвлекало ее, вызвало в душе новый всплеск беспокойства. Правильно ли она поступила, отослав Лана? Может, все же лучше было бы самой рассказать Найнив, что с ним произошло? Дело сделано, время от времени повторяла Эгвейн, пытаясь успокоить себя, но это плохо помогало.
Когда она снова оказалась в лощине позади могучих дубов, третий Страж Мирелле, Авар Хачами, вместе с остальными складывал уже разобранные палатки. У него был ястребиный нос и густые усы, прошитые сединой и похожие на загнутые вниз рога. Николь с Арейной рысью бегали туда-сюда, загружая лагерное имущество в повозку - одеяла, котлы, чайники и прочее. Они носились как угорелые, без единой остановки, и тем не менее умудрялись уделять некоторую, весьма существенную часть своего внимания Суан и двум другим сестрам, стоящим под деревьями. Что касается Стражей, те вообще не столько работали, сколько слушали. Одним словом, у всех ушки были на макушке. Судя по всему, ситуация заметно накалилась.
- …не смей разговаривать со мной таким тоном, Суан, - говорила Мирелле. Достаточно громко, чтобы все находившиеся в лощине слышали, и так холодно, что, наверно, сумела бы в два счета справиться с жарой. Сложив на груди руки и выпрямившись, она держалась властно и, похоже, была на грани взрыва. - Слышишь? Не смей!
- Ты что, забыла все приличия, Суан? - с горячностью, которая вполне могла сравниться с холодностью Мирелле, вмешалась Нисао, вцепившись пальцами в юбки, словно желая скрыть, как дрожат у нее руки. - Если ты не помнишь, что такое хорошие манеры, мы можем снова преподать тебе урок!
Стоя лицом к ним и уперев кулаки в бедра, Суан вертела головой туда-сюда, стараясь не упустить из виду ни их, ни парочку, которая грузила вещи.
- Я… я только… - Тут она заметила Эгвейн, и на ее лице, словно весенний цветок под лучами солнца, мгновенно расцвело выражение огромного облегчения. - Мать… - Она почти задыхалась. - Я пыталась объяснить им, каким может быть наказание… - Суан глубоко вздохнула и продолжала уже спокойнее: - Конечно, решать будет Совет, но думаю, прежде всего он прикажет этим двоим передать их Стражей другим, раз они оказались способны на такое безрассудство.
Мирелле крепко зажмурилась, а Нисао, наоборот, повернулась к Стражам. Лицо ее оставалось спокойным, лишь слегка порозовело, но Сарин тут же вскочил и успел сделать три быстрых шага по направлению к ней, прежде чем она, подняв руку, остановила его. Любой Страж всегда ощущал присутствие своей Айз Седай, ее боль, страх или гнев - точно так же Эгвейн чувствовала состояние Могидин, когда та носила ай'дам. Неудивительно, что и остальные Гайдины тут же повернулись к своим Айз Седай, готовые броситься на их защиту. Не понимая, что именно случилось, они чувствовали, что обе женщины на грани отчаяния.
В планы Эгвейн как раз и входило довести их до этой грани. Она не любила эту часть своих обязанностей. Все остальное чем-то напоминало игру, но это… Я делаю то, что должна, подумала она, пытаясь таким образом не то подбодрить себя не то оправдаться в собственных глазах за то, что собиралась сделать.
- Суан, пожалуйста, отошли Арейну и Николь обратно в лагерь. - Чего глаза не видят, о том рот молчит. - Нельзя допустить, чтобы они болтали лишнее, поэтому объясни хорошенько, что с ними произойдет в этом случае. Скажи, что им дается еще один шанс, дескать, у Амерлин приступ милосердия, но второго не будет.
- Думаю, мне удастся справиться с этой парочкой. - Подобрав юбки, Суан отошла, величественно ступая, как умела только она одна. И все же что-то в ее лице наводило на мысль, что больше всего она рада возможности оказаться как можно дальше от Мирелле и Нисао.
- Мать, - заговорила Нисао, тщательно подбирая слова, - перед тем, как ты отправилась… как покинула нас… Ты сказала что-то насчет способа для нас… Чтобы избежать… - Она снова бросила взгляд на Сарина.
Мирелле внешне была совершенно спокойна, только очень крепко стиснула сцепленные пальцы и не сводила с Эгвейн испытующего взгляда. Эгвейн сделала им знак подождать.
Вернувшись в очередной раз от повозки, Николь с Арейной заметили приближающуюся Суан и застыли на месте, точно превратившись в соляные столбы. И неудивительно. Суан выглядела так, будто готова смести их с лица земли, а заодно и повозку. Арейна завертела головой, выискивая, куда бы скрыться, но прежде чем она успела чтото предпринять, Суан быстрым движением схватила обеих за уши. Она заговорила, и, хотя расслышать ее слова не представлялось возможным, Арейна тут же перестала дергаться, больше не пытаясь освободиться. Руками Арейна вцепилась в запястье Суан, но это выглядело так, будто она держится, чтобы не упасть. На лице Николь проступил такой ужас, что Эгвейн подумала, не переборщила ли Суан. Однако вряд ли - учитывая обстоятельства; за все их проделки обеих следовало примерно наказать, а ведь они считали, что им все сойдет с рук. Жаль, что Эгвейн не сумела придумать способа пристроить к делу этакий дар вынюхивать то, что скрыто в тайне. Нет, безопасного способа нет.
Как только Суан кончила говорить и отпустила их уши, обе девушки тут же повернулись к Эгвейн и присели в реверансе. Николь склонилась так низко,'что едва не коснулась головой земли, а Арейна чуть не упала на нее. Суан резко хлопнула в ладоши - девушки вскочили и бросились отвязывать упряжных лошадей. Даже не оседлав, они тут же вспрыгнули на них, пустили в галоп и исчезли из лощины так быстро, точно у них выросли крылья.
- Они даже во сне не пикнут, - сообщила Суан, вернувшись. - С послушницами, да еще с такими мерзавками, я пока в состоянии справиться. - Она не смотрела на двух других Айз Седай, только на Эгвейн.
Подавив вздох, Эгвейн повернулась к Мирелле и Нисао. Суан придется заняться, это очевидно, но пока есть дела поважнее. Обе сестры, Зеленая и Коричневая, настороженно смотрели на Эгвейн.
- Все очень просто, - твердо произнесла она. - Без моей защиты вы, скорее всего, потеряете своих Стражей и к тому времени, когда Совет покончит с вами, будете просто мечтать, чтобы с вас живьем содрали шкуру. Ваши собственные Айя наверняка тоже найдут для вас несколько теплых словечек. Пройдут годы, прежде чем вы снова сможете смотреть другим в глаза, а за спиной у вас не будет надзирающих за вами сестер. Но с какой стати я должна защищать вас от правосудия? Это свяжет меня определенными обязательствами. Вы вполне способны снова натворить что-нибудь в том же духе, а то и похлеще. Если уж на то пошло, вы тоже должны взять на себя кое-какие обязательства. - Без влияния Хранительниц Мудрости здесь не обошлось, хотя никакие клятвы не сравнить с джиитох. - Я не пойду на это, если не буду уверена, что могу доверять вам, и вижу только один способ обеспечить это. - Фаолайн и Теодрин, а перед тем Хранительницы Мудрости. - Вы должны дать мне клятву верности.
Айз Седай нахмурились, отчаянно пытаясь понять, к чему ведет Эгвейн, но, как ни старались, до них пока не доходило. Мирелле выглядела так, будто ей только что хорошенько врезали между глаз, у Нисао просто отвалилась челюсть. Даже лицо Суан выражало недоверие и удивление.
- Не… воз… можно. - Мирелле внезапно начала заикаться. - Ни одна сестра никогда!.. Ни одна Амерлин никогда не требовала!.. Не думаешь же ты на самом деле…
- Хватит, Мирелле! - воскликнула Нисао. - Это все ты виновата! Не надо было мне тебя слушать… Ладно. Что сделано, того не вернуть, и что есть, то есть. - В упор глядя на Эгвейн, она пробормотала: - Вы - опасная молодая женщина, Мать. Очень опасная. Вы способны расколоть Башню еще глубже. Если бы я знала об этом раньше и имела мужество выполнить свой долг, не закрывая глаза на происходящее… - Она медленно опустилась на колени и прижалась губами к кольцу Великого Змея на пальце Эгвейн. - Клянусь Светом и моей надеждой на спасение и возрождение…
Нисао произносила не совсем те же слова, что Фаолайн и Теодрин, но каждое из них впечатляло не меньше. Благодаря Трем Клятвам ни одна Айз Седай не могла дать обет, если в глубине души не собиралась выполнять его. За исключением Черной Айя, конечно; без сомнения, для них существовал способ солгать. Однако выяснение, была ли хотя бы одна из этих женщин Черной сестрой, следовало отложить до другого раза. Суан, вытаращившая глаза и хватающая ртом воздух, выглядела точно вытащенная на берег рыба.
Мирелле попыталась воспротивиться, но Эгвейн просто сунула ей под нос руку с кольцом, и колени у Мирелле подкосились. Она, чуть не плача, произнесла слова клятвы и подняла на Эгвейн глаза:
- Ты делаешь то, чего никогда прежде не делалось, Мать. Это всегда опасно.
- И не в последний раз, - ответила ей Эгвейн. - На самом деле… Вот вам мое первое приказание. Вы никому ни слова не скажете о том, что Суан - не совсем то, что все думают. И второе. Вы будете выполнять любое ее приказание так, словно оно исходит от меня.
Обе Айз Седай дружно повернули головы к Суан, сохраняя спокойствие на лицах.
- Как прикажешь, Мать, - пробормотали обе. Суан же выглядела так, словно вот- вот потеряет сознание.
Она все еще находилась в состоянии шока, когда они с Эгвейн выбрались на дорогу и повернули коней на восток, к лагерю Айз Седай. Солнце уже почти достигло зенита. Это утро было богато событиями, как, впрочем, и большинство дней. Большинство недель, точнее говоря. Эгвейн пустила Дайшара легкой рысцой.
- Мирелле права, - наконец пробормотала Суан. Сейчас ей было не до переживаний из-за того, как она держится в седле. Словно почувствовав это, ее лошадка не капризничала и шла ровным аллюром, а в результате и Суан выглядела почти опытной всадницей. - Клятва верности. Никто никогда прежде не требовал такого. Никто. На это и намека нет в тайных записях. И то, что они должны повиноваться мне. Ты не просто нарушаешь установленный порядок вещей, ты на ходу перестраиваешь корабль, плывущий под парусами, да еще в шторм! Все меняется, все! Взять хотя бы Николь! В мое время послушница покрылась бы холодным потом от одной мысли о том, чтобы шантажировать сестру!
- И это не первая их попытка. - Эгвейн как можно короче пересказала Суан произошедшее ночью.
Она ожидала, что это сообщение заставит Суан разразиться гневной тирадой, но та лишь совершенно спокойно заметила:
- Боюсь, как бы с нашими отважными девицами не случилось чего-нибудь в скором времени.
- Нет!
Эгвейн так резко натянула поводья, что лошадка Суан ускакала далеко вперед, прежде чем всадница, негромко ругаясь себе под нос, сумела остановить и развернуть ее. Она сидела, сверля Эгвейн настойчивым взглядом - почище, чем умела Лилейн.
- Мать, в их руках дубинка, занесенная над твоей головой. Хватило бы только ловкости придумать, как ее использовать. Если даже Совет не обойдется с тобой со всей возможной суровостью, все твои надежды и планы пойдут прахом. - Суан с видом отвращения покачала головой. - Я предполагала, что вы можете поступить так, когда отсылала вас троих, - что вы будете вынуждены поступить так, - но мне и в голову не приходило, что Илэйн и Найнив окажутся настолько безрассудны, чтобы привести с собой тех, кому об этом известно. Если правда выплывет, то эти две девчонки получат по заслугам. Но ты не можешь допустить, чтобы поползли слухи.
- С Николь и Арейной ничего не должно случиться, Суан! Если я одобрю их убийство только потому, что им стало известно лишнее, кто в таком случае будет следующим? Романда и Лилейн - потому что они спорят со мной? И когда этому наступит конец? - Эгвейн охватило отвращение к самой себе. Прежде она даже не поняла бы, что имела в виду Суан! Всегда лучше знать, чем оставаться в неведении, но в то же время не знать часто гораздо удобнее. Она пришпорила Дайшара. - Сегодня - день моей победы, но я не хочу, чтобы он был отравлен разговорами об убийстве. Если хочешь знать, все началось вовсе не с Мирелле, Суан. Сегодня утром Теодрин и Фаолайн поджидали…

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Суан подъехала поближе, чтобы лучше слышать. Хотя эти новости не уняли ее тревоги по поводу Николь и Арейны, планы Эгвейн, которые та ей изложила, зажгли искры в ее глазах и вызвали на губах улыбку предвкушения. К тому времени, когда они добрались до лагеря Айз Седай, Суан уже горела страстным желанием приняться за выполнение следующей возложенной на нее задачи. Которая состояла в том, чтобы сообщить Шириам и остальным сторонницам Мирелле, что в полдень их ожидают в кабинете Амерлин. Она могла даже, положа руку на сердце, совершенно искренне сказать, что от них не потребуется ничего такого, чего другие сестры не делали бы прежде.
Несмотря на разговоры о своей победе, Эгвейн не чувствовала наплыва энергии. Она едва слышала просьбы о благословении, наверняка многие из них даже не достигали ее ушей. Однако, по-видимому, она все же благословляла хотя бы некоторых из тех, кто просил об этом, - судя по тому, что время от времени взмахивала рукой. Она не могла одобрить убийства, но ей повсюду чудились Николь и Арейна, которые строили против нее козни. За ними необходим глаз да глаз. Неужели когда-нибудь наступит день, когда трудностей будет хоть чуточку поменьше? Вот что ей хотелось бы знать. Чтобы победа не сочеталась непременно с какой-то новой угрозой.
Когда Эгвейн вошла в палатку, у нее окончательно испортилось настроение. Боль в голове бешено пульсировала. Наверно, было бы легче, останься она на свежем воздухе.
Два аккуратно сложенных листка пергамента лежали на крышке письменного стола, каждый запечатан воском и на каждом написано: "Запечатано Пламенем". Эти печати могла взломать только Амерлин; если бы это сделал кто-нибудь другой, такой поступок рассматривался бы как не менее серьезное преступление, чем нападение на саму Амерлин. Больше всего на свете Эгвейн хотелось даже не прикасаться к ним. У нее не было ни малейших сомнений в том, кто написал эти слова. К несчастью, она оказалась права.
Романда предлагала - "требовала" было бы более подходящим словом, - чтобы Амерлин издала указ "Для сведения Совета", о котором было бы известно только Восседающим. Согласно этому указу, всех сестер следовало вызвать одну за другой, и любую, которая откажется, взять под стражу и отсечь от Источника как подозреваемую в том, что она принадлежит к Черной Айя. Зачем их надо вызвать, четко не разъяснялось, хотя, в общем, можно догадаться, вспомнив утренние рассуждения Лилейн по этому поводу. Послание самой Лилейн было полностью выдержано в духе ее обычного поведения с Эгвейн - точно мать с неразумным ребенком. В нем еще раз подчеркивалось, что это предпринято исключительно ради блага самой Эгвейн и всех остальных. Лилейн считала, что указ должен иметь гриф "Для сведения сестер", то есть что с его содержанием следует ознакомиться всем. Лилейн настаивала и на том, чтобы впредь было запрещено всякое упоминание о Черной Айя как подстрекающее к вражде - серьезное преступление по закону Башни - с соответствующим наказанием.
Эгвейн со стоном рухнула на свое складное кресло. Конечно, его ножки тут же сложились, и она чуть не упала на ковер. Можно, вероятно, немного потянуть время, но они ведь не отвяжутся от нее с этим идиотизмом. Рано или поздно кто-то из них представит свое "выдержанное" предложение Совету, и тогда этот курятник всполошится, точно в него запустили лису. Они что, слепые? Подстрекающее к вражде? Да издай Эгвейн такой указ, и Лилейн добьется того, что все сестры проникнутся убеждением, что среди них не только находятся Черные, но и сама Эгвейн принадлежит к их числу. В результате - паническое бегство Айз Седай обратно в Тар Валон, к полному удовольствию Элайды. Романда просто подталкивала к мятежу.
В тех самых тайных записях упоминалось всего о шести мятежах за более чем три тысячи лет. Может, это не так уж много, но каждый заканчивался сменой Амерлин и всего Совета. Об этом знали и Лилейн, и Романда. Лилейн пробыла Восседающей около сорока лет и имела доступ ко всем секретным записям. Прежде чем отказаться от своего звания и удалиться в уединение, как поступали многие сестры, достигнув определенного возраста, Романда занимала в Совете кресло от Желтой Айя так долго что поговаривали, будто она имела не меньше власти, чем любая Амерлин. Избрание Восседающей вторично было неслыханным делом, но Романда не относилась к тем, кто выпустит власть из рук, если может ее удержать.
Нет, они не слепы; они просто боятся. Все боятся, включая саму Эгвейн, а даже Айз Седай не всегда хорошо соображают, если боятся. Она снова сложила послания, желая одного - скомкать их и растоптать ногами. Голова у нее просто раскалывалась от боли.
- Можно, Мать? - Не дожидаясь ответа, Халима Саранов быстро вошла в палатку. Движение Халимы всегда притягивали взор мужчин, от двенадцатилетних юнцов до тех, кто одной ногой стоял в могиле, и, даже если она прятала свое тело под плащом, закрывающим ее с ног до головы, мужчины все равно глазели на нее. Длинные черные волосы, блестящие, будто их каждый день мыли дождевой водой, обрамляли лицо, которое делало понятным такое поведение мужчин. - Делана Седай подумала, что вы, возможно, захотите увидеть это. Она поставила этот вопрос перед Советом сегодня утром.
Совет заседает с утра, а ее даже не оповестили? Ладно, она отсутствовала, но обычай на уровне закона гласил, что Совет не может заседать, хотя бы прежде не поставив в известность Амерлин. Если, конечно, они собрались не для того, чтобы свергнуть ее. В эту минуту такой конец всего казался Эгвейн почти благом. Она посмотрела на сложенный листок бумаги, который Халима положила на стол, таким взглядом, как будто это ядовитая змея. Незапечатанный, любая новоиспеченная послушница могла прочесть его, но Делану это ничуть не беспокоило. А в послании несомненно совет объявить Элайду Приспешницей Темного. Не так плохо, как предложения Романды или Лилейн, но если бы Эгвейн услышала, что Совет перерос в мятеж, она вряд ли удивилась бы.
- Халима, одно время я хотела, чтобы ты отправилась домой после смерти Кабрианы.
У Деланы по крайней мере должно было хватить ума запечатать сообщение этой женщины такой печатью, чтобы его не мог прочесть никто, кроме Восседающих. Или даже самой Амерлин. Вместо того чтобы рассказывать каждой сестре, что там написано
- Я не могла так поступить, Мать. - В зеленых глазах Халимы вспыхнуло нечто вроде вызова или неповиновения, но это впечатление было обманчивым. На людей она смотрела либо прямым, смелым, даже вызывающим взглядом широко распахнутых глаз, либо пристальным, затуманенным взглядом из-под опущенных ресниц. Ее глаза многих вводили в заблуждение. - После того как Кабриана Седай рассказала мне, что она узнала об Элайде? И о ее планах? Кабриана была моим другом и вашим тоже, и она была ярой противницей Элайды, вот почему у меня не было выбора. Я лишь благодарю Свет за то, что она при мне упомянула о Салидаре, и поэтому я знала, куда идти. - Халима сложила на животе руки, такие маленькие, какие у Эгвейн были в Теларанриоде, и склонила набок голову, открыто изучая Эгвейн. - У вас снова болит голова, не правда ли? У Кабрианы тоже бывали эти боли, такие сильные, что начинались судороги. Ей приходилось сидеть в горячей ванне до тех пор, пока она не находила в себе силы надеть хоть какую-то одежду. Иногда это длилось целыми днями. Если бы я не пришла; с вами могло случиться то же самое. - Обойдя кресло, Халима начала массировать Эгвейн голову. От прикосновения ее умелых пальцев боль заметно уменьшилась. - У вас, наверно, это часто бывает, не станете же вы без конца просить Исцелить вас? Это от чрезмерного напряжения. Я чувствую его. - Наверно, не стану, - пробормотала Эгвейн. Ей, в общем-то, даже нравилась Халима, что бы о ней ни говорили, и не только из-за умения снимать головные боли. Халима была грубоватой, открытой деревенской женщиной, хотя очень любила посплетничать, умудряясь разбавлять свое несомненное уважение к Амерлин своеобразным панибратством, которое Эгвейн находила освежающим. Временами немного странным, но бодрящим. Даже болтовня Чезы не оказывала на нее такого воздействия, но Чеза всегда оставалась служанкой, пусть даже очень дружелюбно настроенной, в то время как Халима никогда не проявляла никаких признаков подобострастия. И все же Эгвейн в самом деле жалела, что Халима не вернулась домой, когда Кабриана упала с коня и сломала себе шею.
Это могло оказаться полезным - чтобы сестрам передалась уверенность Кабрианы, что Элайда собиралась усмирить половину из них и сломить остальных, но все были уверены, что Халима преувеличивает. Они боялись одного - Черной Айя. Женщины, не привыкшие бояться чего бы то ни было, признали существование того, что всегда отрицали, и этим сами себя напугали до умопомрачения. Как Эгвейн может обнаружить среди них Приспешниц Темного, не разогнав всех остальных, точно стаю испуганных перепелок? Как сделать так, чтобы они не разбежались раньше или позже? Свет, как?
- Постарайтесь расслабиться, - мягко сказала Халима. - Ваше лицо расслаблено. Ваша шея расслаблена. Ваши плечи..
Ее голос оказывал почти гипнотическое воздействие, звучал так успокаивающе и монотонно, что все тело Эгвейн постепенно и в самом деле начало расслабляться.
Некоторые женщины не любили Халиму просто за ее внешность - мечта сластолюбца, да и только! - и очень многие утверждали, что она готова кокетничать со всяким, кто носит штаны, чего Эгвейн не одобряла, конечно. Но сама Халима говорила, что ей просто нравится смотреть на мужчин. Даже самые злые языки никогда не приводили никаких фактов, подтверждающих, что она позволяла себе что-то большее, чем кокетство, и саму ее возмущали подобные намеки Она была неглупа - Эгвейн поняла это во время их первой беседы, за день до того, как сбежал Логайн, когда головные боли только начинались, - во всяком случае, не совсем безмозглая вертихвостка. Эгвейн предполагала, что это тот же случай, что с Мери. Халима ничего не могла поделать со своим лицом или со своими манерами. Ее улыбка казалась манящей и дразнящей просто потому, что рот у нее имел такую форму; она улыбалась совершенно одинаково мужчине, женщине или ребенку. Вряд ли ее можно обвинить в том, что люди думали, будто она кокетничает, когда она только смотрела. Кроме того, она никогда никому не рассказывала о головных болях Эгвейн. Если бы она это сделала, все Желтые сестры в лагере без конца осаждали бы Эгвейн. Это было проявлением дружелюбия, если не преданности.
Взгляд Эгвейн упал на бумаги на письменном столе, и снова под поглаживающими пальцами Халимы в голове у нее закружились мысли. Факелы уже занесены над стогом сена. Десять дней до границы Андора, если лорд Брин по какой-то причине не захочет ускорить продвижение и если не будет никакого сопротивления. Удастся ли ей в течение десяти дней удерживать эти факелы? Южная Гавань. Северная Гавань. Ключи к Тар Валону. Как можно быть уверенной в Николь и Арейне, если не последовать совету Суан? Еще до того, как армия достигнет Андора, Эгвейн должна организовать проверку способностей каждой сестры. Эгвейн обладала Талантом для работы с металлом и рудами, но этот дар был редкостью среди Айз Седай. Николь. Арейна. Черная Айя.
- Вы снова напрягаетесь. Перестаньте беспокоиться из-за Совета. - Успокаивающие пальцы остановились, потом задвигались снова. - Лучше всего было бы сделать это на ночь, после того как вы примете горячую ванну. Я могла бы обработать ваши плечи и спину. Раньше мы этим не занимались. Вы жесткая, как столб, а должны быть такой гибкой, чтобы суметь прогнуться и просунуть голову между лодыжек. Ум и тело. Одно не может расслабиться без другого. Просто доверьтесь моим рукам.
Эгвейн словно покачивалась, находясь на грани сна. Не сна ходящей по снам; самого обычного сна
Как давно она не позволяла себе этого? Весь лагерь охватит волнение, как только станет известно о предложении Деланы, что, наверно, вскоре и произойдет, причем еще до того, как Эгвейн сообщит Романде и Лилейн, что не собирается издавать их указы. Но сегодня ее ожидало еще кое-что, и именно мысль об этом не давала ей заснуть.
- Это будет приятно, - пробормотала Эгвейн, имея в виду не только обещанный массаж. Уже очень давно она дала себе слово, что в один прекрасный день поставит Шириам на место, и сегодня этот день наконец наступил. По крайней мере она уже и в самом деле начала быть Амерлин во всем, что касалось управления. - Очень приятно.

ГЛАВА 13. Чаша Ветров

Авиенда предпочла бы расположиться на полу, но три другие женщины, занимавшие вместе с ней крошечную каюту, не оставили для этого места. Поэтому она вынуждена была довольствоваться тем, что, подогнув ноги, уселась на одну из резных деревянных скамеек, прикрепленных к переборке. Лучше по крайней мере, чем сидеть в кресле. Хорошо хоть, что дверь закрыта, а окон вообще нет, если не считать небольших отверстий под самым потолком, окруженных причудливым резным орнаментом в виде завитков. Она не видела воду за бортом, но сквозь эти отверстия проникали вместе с запахом соли брызги от весел и слышались шлепки волн, бьющихся о корпус. Даже настойчивые пронзительные птичьи крики говорили о том, как далеко простирается водная гладь. Авиенда не раз видела людей, мечтающих хоть о крохотной лужице, которую ничего не стоило бы перешагнуть, но эта вода была невероятно горькой. Одно дело - читать о такой воде, и совсем другое - пробовать ее на вкус. А между тем в том месте, где они наняли лодку с двумя странными гребцами, искоса бросающими на них хитрые взгляды, река имела в ширину по крайней мере полмили. Полмили воды - и ни капли, пригодной для питья! Кто бы мог вообразить, что на свете существует такая совершенно бесполезная вода?
Движение лодки изменилось, теперь она покачивалась взад-вперед. Может, они уже покинули реку и находятся в том месте, которое называется заливом? Оно должно быть еще шире реки, гораздо шире, по словам Илэйн. Авиенда обхватила руками колени и в отчаянии попыталась думать о чем-нибудь другом. Если заметят, что она боится, стыд будет преследовать ее до конца дней. Худшее еще впереди, как она опасалась, услышав разговор Найнив и Илэйн о Морском Народе. Откуда ей было знать, о чем, собственно говоря, шла речь?
Голубой шелк ее платья казался неправдоподобно гладким, и она, вновь удивившись этому, погладила его. Она вообще не привыкла к одежде с юбками и все еще тосковала о кадинсор, который Хранительницы Мудрости заставили ее сжечь, когда началось ее обучение, а здесь она носила шелковое платье - их у нее было целых четыре! - и шелковые чулки вместо плотных шерстяных, и шелковую сорочку, которая заставляла ощущать свою кожу так, как никогда прежде. Она не могла отрицать, что платье выглядит очень красиво, а шелк дорогой и редкий, и все же очень странно осознавать, что носишь такие вещи. Женщина может иметь шелковый шарф, чтобы надевать его в праздничные дни, на зависть всем остальным. Мало у кого их было два. У мокроземцев, однако, все обстояло иначе. Не то чтобы все подряд носили шелк, но иногда Авиенде казалось, что каждая вторая уж точно. Огромные рулоны и даже тюки шелка доставляли кораблями из стран, расположенных за Трехкратной Землей. Кораблями. По океану. Вода, простирающаяся до горизонта, и - если только Авиенда правильно поняла - часто, плывя по ней, вообще не увидишь земли. Авиенда чуть не задрожала от такой невероятной мысли.
Все остальные явно не проявляли желания поговорить. Илэйн рассеянно вертела кольцо Великого Змея на пальце правой руки, устремив взгляд в пространство, будто видела что-то за пределами этих четырех стен. Ею часто овладевали беспокойные мысли. Два долга взывали к ней с одинаковой силой, и, хотя сердце больше лежало к выполнению одного из них, она посчитала более важным, более достойным для себя другой. Это было ее право и обязанность - стать вождем, королевой Андора, но она предпочла продолжить поиски. Авиенда ощущала гордость за Илэйн. Хотя для Авиенды такое решение выглядело странным - все равно что поставить нечто превыше клана или воинского сообщества. У Илэйн о многом были очень странные представления. Например, что женщина вообще может быть вождем или - еще удивительнее - что она должна стать вождем только потому, что им была ее мать. Представления Илэйн о том, что достойно, а что нет, тоже были весьма своеобразны, но, какими бы они ни были, она следовала им неукоснительно.
Бергитте, в свободных красных штанах и короткой желтой куртке - наряд, бывший предметом зависти Авиенды, - сидела, перебирая пальцами длинную, до талии, золотистую косу и тоже погрузившись в размышления. А может быть, беспокойные мысли Илэйн в какой-то степени передались и ей. Бергитте была Стражем Илэйн и вообще первой женщиной-Стражем, известие о чем сразило наповал всех Айз Седай во Дворце Таразин, хотя их Стражей оно, похоже, ничуть не взволновало. Обычаи у мокроземцев такие странные, что вряд ли стоит искать в них хоть какой-то смысл.
Если Бергитте и Илэйн, казалось, были просто не расположены к разговору, то Найнив ал'Мира, сидевшая у двери прямо напротив Авиенды, отказывалась от этого наотрез. Найнив - не Найнив ал'Мира. Мокроземцам нравилось, чтобы их называли только половиной имени, и Авиенда старалась помнить об этом, хотя для нее такое обращение несло в себе оттенок некоторой близости или ласки. У нее не было другого возлюбленного, кроме Ранда ал'Тора, но даже его и даже мысленно она не называла столь интимно. И все же ей следует научиться их обычаям, раз она собирается выйти замуж за одного из них.
Глубокие карие глаза Найнив смотрели сквозь Авиенду. Она стискивала свою черную косу с такой силой, что побелели костяшки пальцев, а бледное лицо приобрело зеленоватый оттенок. Время от времени она издавала слабый приглушенный стон. Правда, Найнив, как обычно, не вспотела; она и Илэйн научили Авиенду этой хитрости. Найнив представляла для Авиенды неразрешимую загадку. Временами храбрая почти до безумия, сейчас она стонала из-за совершеннейшей ерунды, причем выставляла напоказ свой стыд, ничуть не заботясь о том, что его увидят другие. Как могло движение довести Найнив до такого состояния, если вид самой воды совершенно не угнетал ее?
Опять вода. Авиенда зажмурилась, чтобы не видеть лица Найнив, но от этого еще слышнее стали крики птиц и хлюпанье воды.
- Я тут подумала… - неожиданно произнесла Илэйн и на мгновение замолчала. - С тобой все в порядке, Авиенда? Ты… - Щеки Авиенды вспыхнули, но она хоть не дернулась от внезапно раздавшегося звука голоса. До Илэйн, похоже, дошло, что своим вопросом она почти обесчестила Авиенду - раз он был задан, значит, Авиенде не удалось сохранить должную невозмутимость, - потому что и ее щеки порозовели. - Я думала о Николь и Арейне. О том, что рассказала нам Эгвейн прошлой ночью. Как ты думаешь, они могут причинить ей серьезные неприятности? Что ей делать?
- Избавиться от них, - сказала Авиенда, проведя большим пальцем поперек шеи. Облегчение, которое она испытывала от разговора, от самого звука человеческих голосов, было настолько велико, что ей стало трудно дышать.
Илэйн выглядела потрясенной. Временами она бывала удивительно мягкосердечна.
- Может, это было бы лучше всего, - сказала Бергитте. Ее имя, похоже, состояло только из одного этого слова. Авиенда чувствовала, что у этой женщины есть какая-то тайна. - Из Арейны со временем, может, и получилось бы что-нибудь путное, но… Не смотри на меня так, Илэйн, не напускай на себя такой возмущенный и чопорный вид. - Бергитте часто вела себя так, что было трудно понять, кто она. Страж или старшая годами первая сестра, которые, как известно, имеют привычку поучать младших, хотят те того или нет. В данный момент, грозя Илэйн пальцем, Бергитте явно выступала в роли первой сестры. - Вас двоих не пришлось бы предостерегать, если бы Амерлин могла попросту отправить их к прачкам или куда-то еще в том же роде.
Илэйн коротко фыркнула. А что ей оставалось? Не отрицать же очевидное? И расправила зеленые юбки, выставляя напоказ белые и голубые нижние. Она одевалась по местной моде, и законченность ее наряду придавали кремовые кружева на запястьях и у ворота - подарок Тайлин Квинтара - и гармонирующее с ними ожерелье из золотых пластинок. Авиенде все это не нравилось. Лиф платья слишком плотно прилегал к телу, а узкий овальный вырез слишком обнажал грудь. Ходить в таком виде там, где полно народу, совсем не то же самое, что нагишом в парильне; и люди на городских улицах не были гай'шайн. У платья Авиенды был высокий глухой ворот под самое горло, так что кружева касались подбородка.
- Кроме того, - продолжала Бергитте, - я думаю, что тебе следует больше беспокоиться о Мариган. Лично меня пугает ее бездействие.
Это имя каким-то образом достигло ушей Найнив. Она перестала стонать и выпрямилась.
- Если она разыщет нас, мы просто снова разделаемся с ней. Мы… Мы… - Переведя дыхание, Найнив посмотрела на остальных с таким видом, точно они спорили с ней. - Вы думаете, она найдет нас?
- Нет смысла беспокоиться попусту, - ответила ей Илэйн гораздо более хладнокровно, чем это смогла бы сделать Авиенда. существуй опасность, что кто- то из Отродий Тьмы интересуется ею. - Мы просто должны продолжать делать то, что велела Эгвейн, и проявлять осторожность.
Найнив что-то невнятно пробормотала. Скорее всего соглашаясь.
Снова воцарилось молчание. Илэйн впала в еще более мрачное раздумье, чем прежде. Бергитте, опираясь подбородком на руку, хмуро глядела в пространство. Найнив тихонько бурчала, прижимая руки к животу и время от времени смолкая лишь для того, чтобы сглотнуть. Плеск воды, казалось, стал громче, чем прежде, так же как и крики птиц.
- Я тоже думала, почти сестра. - Они с Илэйн пока еще не достигли уровня взаимоотношений первых сестер, но теперь Авиенда не сомневалась, что так и будет. Они уже расчесывали друг другу волосы и каждую ночь в темноте делились секретами, которые не рассказывали больше никому. Однако та женщина, Мин… Надо будет обсудить это потом, когда они останутся одни.
- О чем? - рассеянно спросила Илэйн.
- О наших поисках. Пока они так же далеки от успеха, как в начале. Не кажется ли тебе, что нужно использовать все средства, которые у нас есть? Мэт Коутон - та'верен, и тем не менее мы действуем так, будто он тут ни при чем. Почему мы сторонимся его? С ним мы, может, быстрее нашли бы чашу.
- Мэт? - недоверчиво воскликнула Найнив. - Да это все равно что засунуть себе под сорочку крапиву! Я не потерпела бы рядом с собой этого человека, даже если бы чаша лежала в кармане его куртки
- Ох, да уймись ты, Найнив, - пробормотала Илэйн, однако без малейших признаков раздражения. Она удивленно покачала головой, словно не замечая горячности Найнив. Назвать Найнив колючей - значило бы не сказать почти ничего, но они все уже привыкли к ее манерам. - Почему же я не подумала об этом? Это очевидно!
- Может, - пробормотала Бергитте, - если бы в глубине души ты не считала Мэта таким легкомысленным, тебе и самой пришло бы в голову, что его можно как-то использовать.
Илэйн одарила Бергитте холодным взглядом и вздернула подбородок, потом внезапно скорчила гримасу и неохотно кивнула. Она всегда с трудом принимала критику.
- Нет. - Голос Найнив каким-то удивительным образом звучал одновременно и пронзительно, и слабо. Болезненное выражение ее лица стало заметнее, но казалось, причиной теперь была отнюдь не качка. - Вы не можете всерьез предлагать это! Илэйн, ты же знаешь, как он упрям, все нервы вымотает. Он будет настаивать на том, чтобы его солдаты таскались за нами, точно на праздничном параде. Попробуй-ка найти что-нибудь в Рахаде, если тебе на пятки наступают солдаты. Только попробуй! Он будет на каждом шагу командовать, размахивая перед нами этим своим тер ангриалом с лисьей головой. Он в тысячу раз хуже, чем Вандене, или Аделис, или даже Мерилилль. Да лучше уж к медведю в берлогу провалиться, чем иметь дело с ним!
Бергитте издала горловой звук, больше всего похожий на смешок, и была одарена особым взглядом - будто молния ударила. Она ответила на него взором такой простодушной невинности, что Найнив едва не задохнулась от злости.
Илэйн была более выдержанной; она, вероятно, попыталась бы погасить и пламя вражды из-за воды.
- Он - та'верен, Найнив. Только потому, что он находится рядом. Узор изменяется, и изменяются… вероятности. Я готова признать, что нам очень нужна удача, а присутствие та'верена рядом - больше чем удача. Кроме того, мы можем убить сразу двух зайцев. Не следовало предоставлять его самому себе все это время, как бы мы ни были заняты. Это не привело ни к чему хорошему, для него прежде всего. Его нужно немножко отшлифовать, чтобы он годился для приличного общества. Следует только с самого начала держать его на коротком поводке.
Найнив принялась энергично расправлять свои юбки. Она утверждала, что платья интересуют ее не больше, чем Авиенду, по крайней мере с точки зрения того, как они выглядят. Добротная простая шерсть, вечно ворчала она, подойдет кому угодно. Тем не менее ее голубое платье украшали желтые вставки на юбке и рукавах, и этот покрой выбрала она сама. Вся ее одежда была или шелковой, или вышитой, а то и шелк украшала вышивка, все скроено и сшито так, что, как теперь понимала Авиенда, свидетельствует о прекрасном вкусе и тщательности исполнения.
На этот раз - редкий случай - Найнив, казалось, поняла, что у нее не получится настоять на своем. Как это с ней иногда случалось, ее охватило жгучее раздражение, хотя она ни за что не призналась бы в этом. Сердитый взгляд, однако, вполне отражал ее мрачное настроение.
- И кто попросит его об этом? Кто бы это ни был, Мэт заставит стоять перед ним на задних лапках. Тебе известно, что так и будет. Я скорее попрошу его жениться на мне!
Илэйн мгновение колебалась, потом решительно сказала:
- Бергитте. И она не станет стоять на задних лапках; она просто поговорит с ним. Большинство мужчин делают то, что им скажут, если разговаривать с ними твердым, уверенным тоном.
Найнив, похоже, это сообщение не прибавило уверенности, и даже сама Бергитте, резко выпрямившаяся, выглядела ошеломленной. Авиенда не могла припомнить, чтобы когда-либо прежде что-то производило на Бергитте такое впечатление. Если бы речь шла не о Бергитте, Авиенда даже сказала бы, что та выглядит слегка испуганной. Для мокроземки Бергитте всегда держалась не хуже, чем Фар Дарайз Май. Она прекрасно владела луком.
- Ты больше всех подходишь для этого, Бергитте, - быстро продолжила Илэйн. - Найнив и я - Айз Седай, и Авиенда, возможно, тоже ею станет. Нам нельзя делать этого. Вряд ли нам удастся сохранить подобающее достоинство, беседуя с ним. Ты же знаешь, каков он. - Что осталось от всех разговоров о твердом, уверенном голосе? Единственным человеком, который, по мнению Авиенды, обладал именно таким голосом, была Сорилея. То, что Авиенда слышала сейчас, вряд ли произвело бы впечатление на Мэта Коутона. - Бергитте, он никак не мог узнать тебя. Будь так, он уже обязательно проявил бы это.
Что бы под этими словами ни подразумевалось, Бергитте откинулась к стене и скрестила руки на груди.
- Мне следовало бы догадаться, что ты рано или поздно отыграешься на мне после того, как я сказала, что зад у тебя… - Она замолчала, и на ее губах заиграла слабая улыбка удовлетворения. Выражение лица Илэйн нисколько не изменилось, но Бергитте явно выглядела так, будто ей удалось отчасти отомстить Илэйн. Должно быть, она ощутила это через узы Стража. При чем тут задница, для Авиенды оставалось загадкой. Мокроземцы иногда такие… странные. Бергитте продолжала, сохраняя на лице улыбку: - Чего я не понимаю, так это почему он начинает злиться, стоит ему увидеть вас обеих. Вряд ли вы успели сцепиться с ним здесь. У Эгвейн явно тоже подпорчены отношения с ним, хотя я заметила, что он выказывает ей больше уважения, чем многие сестры. Если не считать этого, в тех случаях, когда я несколько раз мельком видела его выходящим из "Странницы", он выглядел вполне довольным жизнью. - Улыбка Бергитте перешла в ухмылку, что заставило Илэйн презрительно фыркнуть:
- Именно этим нам и следует заняться. Он не умеет себя вести. Приличная женщина даже не останется в одной комнате с ним. Ох, перестань так самодовольно улыбаться, Бергитте. Клянусь, ты иногда такая же вредная, как он.
- Мужчины рождаются на свет только для того, чтобы служить испытанием для нас, - грустно пробормотала Найнив.
Внезапно все закачалось и заходило ходуном, и это напомнило Авиенде, что она находится в лодке, которая как раз прекратила движение. Поднявшись и расправив платья, девушки взяли легкие плащи, которые захватили с собой. Авиенда не стала надевать свой. Солнечный свет здесь не слишком ярок, и ей не требовался капюшон, чтобы защищать глаза. Бергитте тоже повесила плащ на плечо и толчком открыла дверь. Найнив тут же прошмыгнула мимо нее по короткой лестнице, зажав рот рукой.
Илэйн задержалась, завязывая тесемки плаща и поднимая капюшон, из-под которого выглядывали золотисто-рыжие локоны.
- Ты сказала немного, но верно, почти сестра.
- Я сказала то, что должна была сказать. Решать вам.
- И все же мысль подала именно ты. Иногда я думаю, что все мы, кроме тебя, потихоньку сходим с ума. Ладно. - Отвернувшись, намереваясь выйти, и не глядя на Авиенду, Илэйн на мгновение остановилась. - Вид водных пространств неприятен мне. Буду смотреть только на корабль, больше ни на что.
Авиенда кивнула - ее почти сестра временами была сама деликатность, - и они стали подниматься
На палубе Найнив лишь покачала головой в ответ на предложенную Бергитте помощь и с трудом оторвалась от поручней. Гребцы с усмешкой посматривали на нее, когда она вытирала рот тыльной стороной руки. Они были голые по пояс, зато в уши вставлены медные кольца. Судя по виду, гребцы, должно быть, частенько пользовались кривыми кинжалами, засунутыми за пояса. Основное внимание они, однако, уделяли длинным веслам и тому, чтобы удерживать лодку на месте вплотную к такому огромному кораблю, что у Авиенды при виде него перехватило дыхание. Его очертания неясно вырисовывались над их внезапно ставшей совсем крошечной лодкой, а три мачты были выше большинства деревьев, которые ей когда-либо доводилось видеть в мокрых землях. Подруги выбрали именно этот корабль, потому что он был самый большой из сотен судов Морского Народа, стоявших на якоре в заливе. На таком большом судне, наверно, можно даже позабыть о том, что со всех сторон его окружает вода. Если бы не…
Илэйн на самом деле понятия не имела о том, как страшно Авиенде и как она стыдится своего страха. Но если бы она и догадывалась, почти сестре можно рассказывать о своих самых глубоких унижениях, и Илэйн не изменит от этого своего отношения, но… Эмис всегда говорила, что Авиенда слишком горда. Она быстро отвернулась от надвигающейся громады корабля.
За целую жизнь Авиенде не доводилось видеть так много воды, даже если всю воду, которую она видела, собрать в одном месте. По бескрайней поверхности ходуном ходили увенчанные белой пеной сине-зеленые волны. Взгляд Авиенды заметался, пытаясь уклониться от этого невиданного зрелища. Даже небо здесь казалось выше - необъятное, с ползущим по нему сияющим солнечным диском. Не утихая ни на мгновение, дул порывистый ветер, чуть более прохладный, чем на земле. Тучи птиц - серых, белых, а иногда с грязновато-черными пятнами - с пронзительными криками носились в воздухе. Одна, вся черная, за исключением головы, скользила над самой поверхностью, разрезая воду длинным клювом. Множество неуклюжих коричневых птиц - пеликанов, так называла их Илэйн, - неожиданно одна за другой сложили крылья, вздымая брызги, плюхнулись в воду и закачались на волнах, задрав неправдоподобно большие клювы. Кругом виднелись корабли, и не все они принадлежали Атаман Миэйр. Многие лишь чуть уступали размерами тому, который находился за спиной Авиенды, но имелись и суда гораздо меньшего размера, с одной или двумя мачтами, идущие под треугольными парусами. Совсем небольшие корабли, безмачтовые, подобные суденышку, на котором прибыли подруги, с высокими острыми носами и низкими плоскими надстройками на корме, ползли по воде на веслах - одна-две пары весел и лишь изредка три. Длинное узкое судно, имевшее штук двадцать весел по каждому борту, с плеском скользило по воде. И вдали виднелась земля. Может, в семи или восьми милях; солнце отражалось от белых оштукатуренных зданий города. Семь или восемь миль воды.
Проглотив ком в горле, Авиенда отвернулась от берега даже поспешнее, чем раньше. Наверно, щеки у нее позеленели больше, чем у Найнив. Илэйн наблюдала за ней, стараясь сохранить спокойное выражение лица, но мокроземцы не умели скрывать своих чувств, и было заметно, что она обеспокоена.
- Я глупая, Илэйн. - Прибегая даже в разговоре с ней к неполному имени, Авиенда испытывала неловкость; если бы они были первыми сестрами или сестрами-женами, это давалось бы ей легче. - Умная женщина прислушивается к умным советам.
- Ты такая храбрая, какой я не была никогда, - совершенно серьезно ответила Илэйн. Еще один человек, настойчиво отрицающий свое мужество. Может, таков еще один обычай мокроземцев? Нет, Авиенда не раз слышала, как они кичились своей отвагой; жители Эбу Дар, например, и трех слов не произнесут без похвальбы. Илэйн глубоко вздохнула, стараясь успокоиться. - Сегодня ночью мы поговорим о Ранде.
Авиенда кивнула, хотя и не понимала, какое отношение это имело к разговору о храбрости. Разве могут сестры-жены держать в руках своего мужа, если не будут обсуждать его подробно? Именно этому учили ее старшие женщины и Хранительницы Мудрости. Они, конечно, не всегда обходительны. Как-то она пожаловалась Эмис и Бэйр, что не понимает, что с ней такое. Может, это болезнь? Авиенду не оставляло ощущение, будто Ранд ал'Тор унес с собой какую-то частицу ее. И что же? Они чуть на землю не попадали от смеха. Подожди, со временем все поймешь, усмехались они. И еще. Ты поняла бы скорее, если б выросла в юбке. Она ведь никогда не хотела никакой другой жизни, кроме жизни Девы, среди сестер по копью. Может, Илэйн тоже ощущает что-то вроде этой сосущей пустоты. Разговор о Ранде, однако, приводил лишь к увеличению пустоты, даже несмотря на то, что в какой-то степени заполнял ее.
Через некоторое время Авиенда точно очнулась, услышав громкие голоса, и тут же стала различать слова
- …ты, шут с серьгами! - Найнив угрожающе размахивала кулаком, глядя снизу вверх на очень смуглого мужчину, появившегося на палубе большого корабля. На него, однако, это явно не произвело особого впечатления - ведь он не мог видеть окружавшего ее свечения саидар. - Мы - Айз Седай, и никаких подарков вы от нас не дождетесь! Немедленно скинь лестницу!
Зато ухмылки тут же сбежали с физиономий гребцов. По-видимому, на пристани, когда их нанимали, они не разглядели колец с Великим Змеем и теперь, узнав, что на борту Айз Седай, явно не испытывали по этому поводу радости.
- Ох, дорогая, - вздохнула Илэйн, - я должна вмешаться, или мы не сдвинемся с места до тех пор, пока Найнив не изрыгнет всю овсянку, которую съела на завтрак. - Илэйн пересекла палубу - Авиенда гордилась тем, что знает название различных частей корабля, - и обратилась к стоящему наверху мужчине: - Я - Илэйн Траканд, Дочь-Наследница Андора и Айз Седай из Зеленой Айя. Моя спутница сказала чистую правду. У нас срочное дело к вашей Ищущей Ветер. Скажите ей, что нам известно о Плетении Ветров. Скажите, что нам известно об Ищущих Ветер.
Мужчина наверху нахмурился, глядя на Илэйн, и вдруг без единого слова исчез из поля зрения.
- Ищущая, наверно, решит, что ты собираешься выведать ее секреты, - пробормотала Найнив, рывками одергивая на себе плащ и нервными движениями завязывая тесемки. - Тебе же известно, как они боятся, что Айз Седай отволокут их всех в Башню, едва узнают, что большинство из них умеют направлять. Только дурак воображает, что, угрожая людям, можно чего-то добиться от них.
Авиенда залилась смехом. Найнив удивленно посмотрела на нее, явно не понимая, что такого смешного она сказала. Губы Илэйн дрогнули, хотя она и попыталась сдержать улыбку. С юмором у мокроземцев дело обстояло еще непонятнее, чем со всем остальным, - они находили забавными очень странные вещи и не обращали ни малейшего внимания на то, что действительно смешно.
Была ли Ищущая Ветер обеспокоена их появлением или нет, к тому времени, когда Илэйн расплатилась с лодочниками и предупредила, чтобы они непременно дождались их возвращения, выяснилось, что прибывшим позволено подняться на борт большого корабля. Найнив ворчала по поводу уплаченных денег и заявила лодочникам, что оторвет им уши, если они сбегут, едва не вызвав этим новый взрыв смеха Авиенды.
Сбросили не лестницу, а просто ровную доску на веревочных петлях; веревки тянулись наверх, к торчащему над бортом толстому шесту. Найнив уселась на доску и принялась запугивать лодочников ужасными несчастьями, которые ожидают их, если они посмеют заглянуть ей под юбки, когда она будет подниматься. Услышав это, Илэйн покраснела, крепко прижала юбки к ногам, сгорбилась, сделавшись, казалось, даже меньше ростом, и почувствовала облегчение, лишь ступив на борт большого корабля. Один моряк все-таки глянул вверх, когда она поднималась, но Бергитте тут же врезала ему кулаком по носу. За ее подъемом они, конечно, не наблюдали.
Висящий на поясе Авиенды нож был совсем маленький - лезвие не длиннее половины ступни, но гребцы явно забеспокоились, когда она вытащила его. Авиенда взмахнула рукой, и они мгновенно хлопнулись на палубу, когда нож пронесся над их головами и со звонким "цанг!" вонзился в толстый деревянный столб на носу лодки. Накинув сложенный плащ на плечи, точно шаль, Авиенда подняла юбки значительно выше колен, перешагнула через весла, выдернула нож и спрятала его в ножны. Лежавшие на палубе мужчины обменялись обескураженными взглядами, но головы подняли только тогда, когда она скрылась из виду. Может, она уже начинает понимать, как следует вести себя с мокроземцами?
Ступив на палубу громадного корабля, Авиенда застыла, изумленно открыв рот. Она читала об Ата'ан Миэйр, но читать и видеть - совсем не одно и то же, точно так же, как читать о соленой воде и пробовать ее на вкус. Все члены команды были очень смуглые с ног до головы, гораздо смуглее жителей Эбу Дара и даже большинства тайренцев, с прямыми черными волосами, черными глазами и покрытыми татуировкой руками. Мужчины с голой грудью и голыми ногами были одеты в мешковатые штаны из казавшейся странно маслянистой на вид темной ткани, стянутые у талии узкими яркими поясами. Женщины носили блузы самых разных сочных цветов и такие же яркие пояса. Двигаясь очень грациозно, они слегка покачивались при этом, что, наверно, объяснялось привычкой ходить не по твердой земле, а по зыбкой палубе. Авиенда читала о том, что у женщин Морского Народа очень странные обычаи;
в частности, они любили танцевать, прикрыв наготу всего-навсего шарфом, а то и вовсе без него. Однако сейчас Авиенду больше всего изумили их серьги. У большинства их имелось три или четыре, по большей части с блестящими полированными камнями, а у некоторых маленькие кольца были вдеты даже в одну ноздрю! Мужчины тоже носили серьги и множество золотых и серебряных цепочек и ожерелий на шее. Мужчины! Некоторые мокроземцы, в основном в Эбу Дар, носили кольца в ушах, это правда, но не столько же! И ожерелья! Все-таки мокроземцы очень, очень странные. Морской Народ никогда не покидал кораблей, никогда, так она читала, и ходили слухи, что они едят своих покойников. Трудно в это поверить, но если мужчины у них носят ожерелья, кто знает, на что еще они способны?
Женщина, которая встречала прибывших, носила, как и все остальные, штаны, блузу и пояс, но у нее они были из желтого затканного золотыми нитями шелка, а концы пояса, завязанного сложным узлом, опускались до колен, и на одном из ее ожерелий висела маленькая золотая ажурная коробочка. Сладковатый мускусный запах окружал эту женщину. У нее были почти совсем седые волосы и внушительная внешность. В каждом ухе висело по пять небольших, но толстых золотых колец, тонкая цепочка соединяла одно из них с точно таким же в носу. С этой цепочки по всей ее длине, посверкивая в солнечном свете, свисали крошечные медальоны из полированного золота. Все это Авиенда успела заметить, пока женщина внимательно разглядывала прибывших.
Дотронувшись до собственного носа, - подумать только, носить цепочку, всегда таскать ее на себе! - Авиенда тут же отдернула руку и едва не рассмеялась. У мокроземцев очень странные обычаи, но страннее Морского Народа она пока не встречала никого.
- Я - Малин дин Торал Покорительница Волн, - сказала женщина. - Госпожа Волн клана Сомарин и Госпожа Парусов "Послушного ветрам". - Быть Госпожой Волн означало то же самое, что быть вождем клана, и все же, казалось, женщина не знала, как ей поступить, перебегая взглядом с одного лица на другое, пока не заметила колец Великого Змея на пальцах Илэйн и Найнив. Вздохнув, она явно смирилась с неизбежным. - Не угодно ли пройти ко мне, Айз Седай? - сказала она, глядя на Найнив.
На корме над палубой находилось возвышение, и женщина повела их в эту часть корабля, через дверь, потом по коридору в большую комнату - каюту - с низким потолком. Авиенда подумала, что Ранд ал'Тор вряд ли мог бы стоять выпрямившись под этими толстыми балками. За исключением нескольких лакированных сундуков, все было намертво прикреплено к месту - шкафы вдоль стен, длинный стол, занимавший половину комнаты, и кресла вокруг него. Сколько же дерева понадобилось для постройки такого огромного корабля и всего, что находится на нем? Авиенда уже давно жила среди мокроземцев, но все равно один вид всего этого полированного дерева заставил ее раскрыть рот от изумления. Оно сверкало почти так же ярко, как позолоченные лампы, укрепленные в специальных шарнирах, - чтобы всегда свисали прямо, есть качка или нет. Покачивание корабля и в самом деле почти не ощущалось, по крайней мере по сравнению с суденышком, на котором они приплыли сюда, но, к несчастью, по стене каюты тянулся ряд окон с позолоченными ставнями, в данный момент открытыми, сквозь которые был отлично виден весь залив. Хуже того, проникая сквозь эти окна, взгляд не находил земли. Вообще никакой земли! У Авиенды перехватило дыхание, сейчас она не могла бы произнести ни слова, хотя из горла рвался крик. Конечно, она не позволит себе закричать, хотя именно этого ей больше всего хотелось.
Эти окна и то, что виднелось сквозь них, вернее, то, чего не было видно, сразу же, как только Авиенда вошла, приковали к себе ее взгляд, и она даже не заметила, что в каюте уже находились люди. Здорово, ничего не скажешь! При желании они могли бы убить ее до того, как она хоть что-нибудь осознала. Никаких признаков враждебности они пока не проявляли, но с мокроземцами осторожность никогда не лишняя.
На одном из сундуков непринужденно устроился долговязый старик с глубоко посаженными глазами. Волос у него осталось совсем немного, и все они были седые, а смуглое лицо выражало доброжелательность, хотя чуть ли не дюжина серег и множество толстых золотых цепочек на шее настораживали Авиенду. Как и мужчины на палубе, старик был бос и с обнаженной грудью, но штаны на нем были шелковые, темно-голубые, а длинный кушак - яркокрасный. За кушаком торчали меч с рукояткой из резной кости и два кривых кинжала, с презрением отметила Авиенда.
В каюте находилась также стройная, красивая женщина с хмурым от дурных предчувствий лицом. В каждом ухе у нее имелось всего по четыре серьги, а медальонов на цепочке гораздо меньше, чем у Малин дин Торал; одета она была в красновато-желтый шелк. Она могла направлять, Авиенда почувствовала это, оказавшись рядом. Наверно, она и есть та, ради которой они пришли, - Ищущая Ветер. И все же не она приковала к себе взгляд Авиенды. Так же как и всех остальных - Илэйн, Найнив и Бергитте.
Женщина, разглядывавшая развернутую на столе карту, была так же стара, как мужчина, судя по ее седым волосам. Невысокая, ростом с Найнив, прежде она, похоже, была просто приземистой, а потом начала полнеть, тяжелая, выступающая вперед челюсть напоминала кузнечный молот, а в черных глазах светился ум. И сила. Не Единая Сила, просто если эта женщина приказывала кому-то: "Иди!" - то могла не сомневаться, что тот беспрекословно подчинится, вот какая сила и властность ощущались в ней. Она была в штанах из зеленого затканного золотом шелка, голубой блузе и точно таком же, как у старика, красном поясе. Рукоятку засунутого за пояс ножа в золоченых ножнах украшала округлая головка, усыпанная красными и зелеными драгоценными камнями; огневики и изумруды, подумала Авиенда. С носовой цепочки этой женщины свисало вдвое больше медальонов, чем у Малин дин Торал, и вся дюжина колец в ушах - по шесть в каждом - соединялись между собой еще более тонкими золотыми цепочками. Авиенда едва удержалась от того, чтобы снова не дотронуться до своего носа.
Седовласая женщина подошла и без единого слова остановилась перед Найнив, весьма бесцеремонно оглядела ее с головы до пят и нахмурилась при виде выражения ее лица и кольца Великого Змея на правой руке. На этот осмотр ушло немного времени, но вполне достаточно, чтобы Найнив мгновенно взъерошилась и засверкала глазами; что-то коротко проворчав, женщина переключилась на Илэйн, подвергнув ее столь же внимательному, придирчивому осмотру, а потом и на Бергитте. В конце концов она сказала, обращаясь к последней:
- Ты не Айз Седай.
Ее голос вызывал в памяти рокот камнепада.
- Клянусь девятью ветрами и бородой Несущего Бурю, я - нет, - ответила Бергитте. Она иногда говорила такое, чего, казалось, не понимали даже Илэйн и Найнив, но седовласая женщина вздрогнула, точно ее толкнули, и некоторое время внимательно вглядывалась в ее лицо, прежде чем, нахмурившись, обратила взор на Авиенду.
- Ты тоже не Айз Седай, - проскрипела она после не менее внимательного осмотра.
Авиенда вытянулась во весь свой рост, испытывая отвратительное ощущение, будто, проникая взглядом сквозь одежду, женщина рылась у нее внутри, поворачивая так и эдак, чтобы разглядеть получше.
- Я - Авиенда, из септа Девять Долин, из Таардад Айил.
Женщина вздрогнула, почти так же, как от слов Бергитте, и широко распахнула черные глаза
- Ты одета не так, как я себе представляла, девочка, - только и сказала она и направилась обратно к дальнему концу стола, где, уперев кулаки в бедра, принялась разглядывать их всех снова, с таким видом, будто перед ней редкостные звери, которых она никогда прежде не видела. - Я - Неста дин Реас Две Луны, - сказала она наконец, - Госпожа Кораблей Ата'ан Миэйр. Откуда вы получили свои сведения?
Найнив начала поправлять свою шаль с того момента, как женщина впервые взглянула на нее. Сейчас она резко ответила:
- Айз Седай знают то, что знают. И, отправляясь сюда, мы рассчитывали на более теплый прием! Когда я в последний раз была на корабле Морского Народа, меня встречали гораздо приветливее. Может, нам следует поискать другой корабль, где люди не выглядят так, точно у них болят зубы.
Лицо Несты дин Реас потемнело, но Илэйн, конечно, тут же вмешалась в схватку, сняв плащ и положив его на край стола:
- Свет да осияет вас и ваши корабли, и да пошлет он вам попутный ветер. - Любезный реверанс Илэйн был рассчитанно умеренным. Авиенда уже научилась судить об этих оттенках, несмотря на то что, по ее мнению, это самый неудобный для женщины знак вежливости. - Прошу прощения за опрометчивые слова. За ними не стоит неуважения к той, кто у Атаман Миэйр занимает положение королевы. - Говоря все это, Илэйн метнула взгляд на Найнив, которая в ответ лишь пожала плечами.
Илэйн снова представила себя и всех остальных, что вызвало довольно странную реакцию. То, что Илэйн назвалась Дочерью-Наследницей, не произвело никакого впечатления, хотя это очень высокое положение у мокроземцев, а то, что она из Зеленой Айя, а Найнив из Желтой, вызвало презрительное фырканье Несты дин Реас и пронзительные взгляды долговязого старика. Илэйн удивленно замигала, потом спокойно продолжила:
- Нас привели к вам две причины. Во-первых, мы хотим выяснить, как вы относитесь к помощи Возрожденному Дракону, которого в соответствии с Джендайским Пророчеством называете Корамуром. Во-вторых, и это даже важнее для нас, попросить помощи у Ищущей Ветер этого корабля. Чье имя, - добавила она, - к сожалению, мне все еще неизвестно.
Стройная женщина, способная направлять Силу, покраснела:
- Айз Седай, я - Дорайл дин Эйран Длинное Перо. Если Свету будет угодно, я помогу вам
Малин дин Торал тоже выглядела слегка смущенной.
- Добро пожаловать на мой корабль, - пробормотала она. - Да пребудет с вами благодать Света до тех пор, пока вы не покинете его палубы.
Неста дин Реас повела себя иначе.
- Сделка возможна только с Корамуром, - решительно заявила она и рубанула рукой воздух. - Никаких переговоров с сухопутными, разве что они сообщат о том, что он сам собирается прибыть сюда. Ты, девочка, Найнив. Какой корабль принял от тебя дар, позволив взойти на его борт? Кто была на нем Ищущей Ветер?
- Не помню. - Спокойный, даже, пожалуй, легкий тон Найнив находился в полном противоречии с ее застывшей улыбкой. Она мертвой хваткой вцепилась в косу, но по крайней мере не прибегла снова к саидар. - И я Найнив Седай, Найнив Айз Седай, а не девочка.
Положив руки на стол, Неста дин Реас устремила на нее взгляд, живо напомнивший Авиенде Сорилею:
- Может, так оно и есть, но я все равно узнаю, которая из них проговорилась о том, чего не следует знать посторонним. Она получит урок молчания.
- Если парус порван, Неста, ему уже не бывать целым, - неожиданно произнес старик глубоким и сильным голосом, совершенно неожиданным для такого худосочного тела. Авиенда вначале посчитала старика охранником, но говорил он как равный с равными. - Наверно, стоит спросить, какой помощи ждут от нас Айз Седай сейчас, когда пришел Корамур, а на морях бушуют бесконечные шторма, и судьба, предсказанная Пророчеством, уже несется на всех парусах над океаном. Если они и в самом деле Айз Седай. - Он поднял бровь, бросив взгляд в сторону Ищущей Ветер.
Та ответила спокойным и уважительным тоном:
- Трое могут направлять, включая ее. - Она кивнула на Авиенду. - Я никогда не встречала таких сильных, как они. Они наверняка Айз Седай. Кто еще осмелится носить кольцо?
Взмахом руки заставив ее замолчать, Неста дин Реас устремила стальной взгляд на мужчину.
- Айз Седай никогда не просят помощи, Барок, - проворчала она. - Айз Седай никогда ничего не просят. - Он ответил ей мягким взглядом, но спустя некоторое время Неста дин Реас вздохнула, точно почувствовала себя смущенной. Однако ее взгляд, обращенный на Илэйн, не стал ничуть мягче. - Что тебе нужно от нас… - она заколебалась, - …Дочь-Наследница Андора?
И все равно в ее голосе ощущалось недоверие.
Найнив подобралась, готовая броситься в атаку, - Авиенда не раз слышала, какими тирадами обменивались Айз Седай во Дворце Таразин, имея привычку не обращать внимания на тех, кто находится рядом; а уж если кто-то позволял себе усомниться в том, что они Айз Седай, дело вообще могло дойти до кровопролития, - Найнив подобралась, открыла рот и… И Илэйн сделала ей знак замолчать, прикоснувшись к ее руке и прошептав что-то так тихо, что Авиенда не расслышала. Найнив покраснела, оглянулась по сторонам, теребя косу… и все же придержала язык. Может, Илэйн и вправду способна погасить и пламя вражды изза воды?
Конечно, Илэйн тоже не доставляло удовольствия, когда затрагивалось ее право называться Айз Седай, а титул Дочери-Наследницы открыто подвергался сомнению. У стороннего наблюдателя вполне могло создаться впечатление, что она совершенно спокойна, но Авиенда узнала некоторые хорошо знакомые признаки:
гневно вздернутый подбородок, широко распахнутые глаза. Пламя, бушевавшее в душе Илэйн, могло вырваться наружу в любой момент, и по сравнению с ним гнев Найнив был не горячее едва тлеющих угольков. Бергитте тоже вся подобралась: лицо застыло как камень, глаза засверкали. Обычно эмоции Илэйн редко в полной мере передавались ей, во всяком случае внешне; это происходило только тогда, когда они были уж очень сильны. Обхватив пальцами рукоять висящего у пояса ножа, Авиенда приготовилась обнять саидар. Первой она убьет Ищущую Ветер - женщина неслаба в Силе и потому особенно опасна. Вокруг полно кораблей, на них найдутся и другие.
- Мы ищем тер'ангриал. - Если не считать холодного тона, любой не знающий Илэйн подумал бы, что она совершенно спокойна. Девушка повернулась лицом к Несте дин Реас, но обращалась ко всем, особенно к Ищущей Ветер. - Мы уверены, что с ним сможем улучшить погоду. Вы наверняка страдаете от нее не меньше, чем живущие на суше. Барок упомянул о бесконечных штормах. Вы тоже видите следы прикосновения к морю Темного, прикосновения Отца Штормов. Имея такой тер'ангриал, мы сможем изменить погоду. Для этого потребуется много женщин, работающих вместе, возможно, полный круг из тринадцати. Нам кажется, что среди этих женщин вполне могут быть и Ищущие Ветер. Никто не знает о погоде так много, ни одна из ныне живущих Айз Седай. Вот о какой помощи мы просим.
Мертвая тишина была ответом на ее речь, потом Дорайл дин Эйран настороженно произнесла:
- Этот тер'ангриал, Айз Седай… Что это такое? Как он выглядит?
- Насколько я знаю, у него нет определенного названия, - ответила Илэйн. - Это хрустальная чаша, неглубокая и около двух футов в поперечнике, а внутри ее облака. Если направлять на них Силу, облака движутся…
- Чаша Ветров. - Ищущая Ветер явно пришла в возбуждение и шагнула к Илэйн, похоже, не осознавая этого. - У них есть Чаша Ветров.
- Она на самом деле у вас? - Взор Госпожи Волн был со страстным ожиданием прикован к лицу Илэйн, и она тоже непроизвольно шагнула вперед.
- Мы ищем ее, - ответила Илэйн. - Но нам известно, что она в Эбу Дар. Если это то, о чем вы…
- Наверняка то! - воскликнула Малин дин Торал. - Судя по описанию, это она и есть.
- Чаша Ветров! - чуть не задохнулась Дорайл дин Эйран. - Подумать только, что она может найтись снова спустя тысячи лет! Она должна оказаться у Корамура. Она ему необходима…
Неста дин Реас громко хлопнула в ладоши:
- Кто передо мной. Госпожа Волн и ее Ищущая Ветер или две девчонки, впервые ступившие на палубу?
Щеки Малин дин Торал гневно вспыхнули от оскорбленной гордости, в непокорном наклоне головы тоже сквозила гордость. Покраснев даже сильнее ее, Дорайл дин Эйран поклонилась, прикоснувшись кончиками пальцев ко лбу, губам и сердцу.
Госпожа Кораблей хмуро взглянула на них и продолжила:
- Барок, пусть все Госпожи Волн, находящиеся в этом порту, немедленно прибудут сюда. И Первые Двенадцать тоже. Вместе со своими Ищущими Ветер. Объясни им, что подвесишь их вниз головой на собственных мачтах, если они не поторопятся. - Когда Барок поднялся, она добавила: - Да! И еще прикажи принести нам чаю. Наверняка отдельные пункты нашей сделки вызовут жажду.
Старик кивнул. Он, по-видимому, воспринял совершенно одинаково и данное ему право подвесить любую Госпожу Волн за ноги, и приказание прислать вниз чай. Пристально взглянув на Авиенду и прочих, он вразвалку вышел. Увидев вблизи его глаза, Авиенда изменила свое мнение. Убить первой Ищущую Ветер было бы роковой ошибкой.
Наверно, за дверью кто-то поджидал приказаний, потому что, едва Барок вышел, появился стройный красивый юноша всего с одним кольцом в каждом ухе. Он нес деревянный поднос, на котором стояли покрытый голубой глазурью чайник - прямоугольный, с позолоченной ручкой - и большие голубые чашки из тонкого фарфора. Неста дин Реас взмахом руки тут же отослала юношу.
- Никто еще ничего не слышал, а уже поползут всякие слухи, - объяснила Госпожа Кораблей, когда он вышел, и сделала Бергитте знак разливать чай.
Что та и сделала, к удивлению Авиенды, а может, и к своему собственному.
Госпожа Кораблей усадила Найнив и Илэйн в кресла на одном конце стола, видимо собираясь начать обсуждение сделки. Авиенда отказалась от кресла на другом конце стола, но Бергитте воспользовалась предложением, откинула подлокотник кресла в сторону и, усевшись, вернула его в прежнее положение. Госпожа Волн и Ищущая Ветер тоже не участвовали в обсуждении. Если это можно назвать обсуждением. Говорили слишком тихо, чтобы можно было расслышать, но Неста дин Реас выразительно подчеркивала свои слова движением пальца, нацелив его, точно копье, подбородок Илэйн был вздернут так высоко, что казалось, она не в состоянии видеть ничего, кроме собственного носа, а Найнив, хотя и сумела сохранить спокойное выражение лица, временами выглядела так, точно готова была оторвать свою косу.
- Если будет угодно Свету, я бы хотела поговорить с тобой, - сказала Малин дин Торал, переводя взгляд с Авиенды на Бергитте. - Но мне кажется, лучше бы сначала тебе рассказать мне о себе. - Она уселась напротив Бергитте, отчего у той сделался на удивление взволнованный вид.
- Это означает, что я имею возможность сначала поговорить с тобой, если будет угодно Свету, - сказала Дорайл дин Эйран Авиенде. - Я читала об айильцах. Если не возражаешь, объясни мне, каким образом, если айильские женщины должны каждый день убивать по мужчине, у вас вообще остались мужчины?
Авиенда приложила все усилия, чтобы не вытаращить от изумления глаза. Как может эта женщина верить в такую чепуху?
- Ты когда-то жила среди нас? - спросила Малин дин Торал, склонившись над чашкой чая на ближнем конце стола.
Бергитте отпрянула от своей чашки так резко, будто собиралась вскочить
На дальнем конце стола Неста дин Реас на мгновение возвысила голос:
- …пришли ко мне, а не я к вам. Именно это является основой нашей сделки, несмотря на то что вы Айз Седай.
Проскользнув в комнату, Барок остановился между Авиендой и Бергитте:
- Оказывается, ваша лодка отбыла, как только вы покинули ее, но у вас нет причин для беспокойства. На "Послушном ветрам" имеются лодки, чтобы доставить вас на берег.
Пройдя дальше, он сел в кресло, стоящее рядом с Найнив и Илэйн, и присоединился к разговору. Теперь, кто бы ни говорил, он или Госпожа Кораблей, другой мог незаметно наблюдать за собеседницами. Подруги утратили одно из своих важных преимуществ.
- Конечно, сделка может быть заключена только на наших условиях, - заявил старик таким тоном, будто считал невероятным, что по этому поводу может существовать другое мнение, в то время как Госпожа Кораблей взирала на Найнив и Илэйн с таким видом, точно они козы, с которых она намерена содрать шкуру, чтобы подать их к праздничному столу. Барок улыбался совсем как добродушный отец. - Тот, кто просит, должен, конечно, платить более высокую цену.
- Но ты должна была жить среди нас, раз тебе известны эти древние клятвы, - настаивала Малин дин Торал.
- С тобой все в порядке, Авиенда? - спросила Дорайл дин Эйран. - Даже на борту этого корабля качка иногда оказывает на не привыкших к морю такое действие… Нет? И ты не обиделась на меня за расспросы? Тогда скажи мне еще вот что. Айильские женщины на самом деле связывают мужчину, прежде чем вы… я имею в виду, когда ты и он… когда вы… - Щеки у нее вспыхнули, она слабо улыбнулась и внезапно замолчала. - Многие айильские женщины так же хорошо владеют Единой Силой, как ты?
Кровь отхлынула от лица Авиенды, но вовсе не из-за глупых расспросов Ищущей Ветер и не потому, что Бергитте выглядела так, будто в любой момент готова вскочить и убежать. И не из-за того, что до Найнив и Илэйн, повидимому, внезапно дошло, что они оказались в положении всего лишь двух наивных девушек, впервые попавших на ярмарку и угодивших в лапы поднаторевших в своем ремесле торгашей. Они во всем будут винить ее, Авиенду, и правильно сделают. Ведь именно она сказала, что, если им нельзя, найдя тер'ангриал, вернуться к Эгвейн и другим Айз Седай, почему бы не обратиться к тем женщинам из Морского Народа, о которых они говорили? Нельзя терять попусту время, ожидая, когда Эгвейн ал'Вир разрешит вернуться. Они станут винить Авиенду, и она исполнит свой тох, но девушка припомнила те лодки, которые она видела на палубе, - они лежали, перевернутые, одна на другой. Лодки без всякого укрытия! Они будут винить ее, но, какой долг Авиенде ни суждено заплатить, она тысячу раз сгорит от стыда, когда придется в открытой лодке пересекать семь или восемь миль бескрайней воды.
- У вас есть ведро? - слабым голосом спросила она Ищущую Ветер.

ГЛАВА 14. Белые перья

Серебряный Круг - так это называлось. На первый взгляд, не слишком удачно, но Эбу Дар вообще питал слабость к громким названиям, и временами казалось, что чем менее они уместны, тем больше нравятся жителям. Самая грязная из всех попавшихся Мэту в городе таверн, от которой несло застарелым запахом рыбы, носила громкое название "Сияние королевской славы", а вывеска "Золотая корона небес" красовалась на полуразвалившейся лачуге на той стороне реки, в Рахаде, с единственной голубой дверью и грязным полом, испещренным почерневшими пятнами - следами бесчисленных драк на ножах
Серебряный Круг - так называлось место, где проходили скачки.
Сняв шляпу, Мэт обмахивался ее широкими полями и даже слегка распустил черный шелковый шарф, которым прикрывал шрам на шее. Утренний воздух уже дрожит от жары, тем не менее на длинных земляных насыпях, опоясывающих скаковой круг, толпился народ. Все это в целом и был Серебряный Круг. Шелест голосов почти тонул в криках чаек над головой. Сюда мог прийти кто угодно, никаких ограничений не существовало. Солевары в белых жилетах своей гильдии и фермеры с изможденными лицами, сбежавшие из глубинки от Преданных Дракону; оборванные тарабонцы с прозрачными вуалями, под которыми угадывались пышные усы, ткачи в жилетах с вертикальными нашивками, печатники с горизонтальными нашивками и красильщики с испачканными по локоть руками. Амадицийцы в неизменных черных одеяниях, застегнутых на все пуговицы до самого горла, хотя их владельцы рисковали употеть до смерти; мурандийские фермерши, в длинных ярких фартуках, таких узких, что напрашивалась мысль, будто их носят исключительно для красоты. И даже горстка меднокожих доманийцев - мужчины в коротких куртках или вообще без них, женщины в шерстяных или льняных платьях, настолько тонких, что облегают тело, точно шелк. Были здесь и подмастерья, и рабочие с доков и пакгаузов, и дубильщики, от которых все шарахались из-за исходящего от них тяжелого духа, связанного с их работой, и чумазые уличные мальчишки, которые шныряли повсюду, высматривая, что бы стянуть. Однако у этого рабочего люда водилось мало серебра.
Все они теснились за натянутыми на столбах толстыми пеньковыми веревками. Нижние места предназначались для тех, у кого в карманах и кошельках побрякивало серебро и золото, людей из благородных семейств, хорошо одетых и состоятельных. Щеголеватые слуги подносили хозяевам серебряные чаши с пуншем, служанки обмахивали хозяек веерами. Тут же вертелся, подпрыгивал и гримасничал шут с раскрашенным белой краской лицом и позвякивающими медными колокольчиками на черно-белых шляпе и куртке. Важно прохаживались туда-сюда надменные мужчины в бархатных шляпах с высокими тульями, в наброшенных на плечи нарядных атласных куртках с узкими, богато расшитыми отворотами, прихваченными спереди золотыми и серебряными цепочками, с тонкими мечами у бедер, с волосами до плеч. У некоторых женщин волосы короче, чем у мужчин, у других, наоборот, длиннее; уложены они тоже были поразному - у каждой женщины своя прическа
Женщины носили широкие шляпы с перьями, а иногда изящные сетки, закрывающие лица; платья - чаще всего по местной моде - обнажали грудь, хотя попадались и совсем другие. Вельможи, сверкая кольцами и серьгами, ожерельями и браслетами из золота, резной кости и великолепных драгоценных камней, свысока поглядывали на остальных из-под ярких цветных зонтиков. Толстые лавочники и ростовщики, с весьма скромными кружевами и зачастую одной- единственной брошью или кольцом с крупным полированным камнем, униженно кланялись тем, кто занимал более высокое положение, хотя, весьма возможно, немало им задолжал. На Серебряном Круге удача то и дело переходила из рук в руки, и вместе с ней меняли владельцев не только деньги. За этими веревками нередко ставкой в игре оказывались жизнь и честь.
Надев шляпу, Мэт поднял руку, и к нему тут же подошла букмекерша, женщина с продолговатым лицом, острыми чертами и похожим на шило носом. Поклонилась, широко раскинув костлявые руки, и пробормотала ритуальные фразы:
- Как господин пожелает поставить, так в точности я и запишу. - Акцент жителей Эбу Дар придавал речи мягкость, несмотря на то что они проглатывали окончания некоторых слов. - Книга открыта.
Точно так же, как и ставшие ритуалом слова, открытая книга, вышитая на красном жилете женщины, была одной из давно возникших традиций, когда ставки записывались в книгу, но Мэт подозревал, что он единственный, кто знает об этом. Он помнил много такого, чего никогда не видел, о временах, от которых остался лишь прах.
Бросив быстрый взгляд на ставки пятого утреннего забега, написанные мелом на грифельной доске, которую держал мужчина, стоящий позади женщины в красном жилете, Мэт кивнул. Ветерок был всего лишь на третьем месте, несмотря на предыдущие победы. Мэт повернулся к своему спутнику:
- Ставь все на Ветерка, Налесин. Тайренец заколебался, теребя кончик напомаженной черной бородки. Лицо у него блестело от пота, и все же его куртка с широкими рукавами в голубую полоску оставалась доверху застегнутой, а на голове сидела прямоугольная шляпа из голубого бархата, хотя она совершенно не защищала от солнца.
- Все, Мэт? - негромко переспросил он, стараясь, чтобы букмекерша не услышала. Ставки могли измениться в любой момент, пока они еще не успели сделать выбор. - Чтоб мне сгореть, но этот маленький пегий жеребец выглядит очень шустрым, да и тот светло-мышастый с серебристой гривой тоже вроде неплох. - Это были сегодняшние фавориты, впервые участвующие в скачках и, как все новое, породившие массу надежд.
Мэт даже не взглянул в сторону десяти коней, ожидавших следующего забега и выставленных на всеобщее обозрение у края скакового круга. Он уже как следует разглядел их, помогая Олверу усесться на Ветерка.
- Все на него. Какой-то идиот повредил пегому хвост, и он не может им махать. Видишь? Он уже почти ошалел от мух. Мышастый выглядит броско, ничего не скажешь, но щетки на бабках у него, как у тяжеловоза. Где-нибудь в деревне он, может, и стал бы победителем, но здесь придет последним. - Лошади были единственным, в чем Мэт прекрасно понимал с пеленок. Его обучил этому отец, а Абелл Коутон был большим знатоком лошадей.
- По-моему, он выглядит более чем броско, - проворчал Налесин, однако спорить не стал.
Букмекерша удивленно уставилась на Налесина, когда он со вздохом достал из кармана куртки толстый кошелек и начал отсчитывать деньги. Она открыла было рот, собираясь запротестовать, но Прославленная и Высокочтимая Гильдия Букмекеров всегда провозглашала, что принимает любые ставки. Гильдия даже заключала пари с судовладельцами и торговцами, затонет ли корабль, изменятся ли цены; конечно, такие ставки принимали не отдельные букмекеры, а гильдия в целом. Золото перекочевало из кошелька Налесина в один из окованных железными полосами сундуков, которые тащили по двое дюжих молодцов; их могучие руки были толщиной с ногу Мэта. У охранников были жесткие взгляды и свернутые набок носы, обнаженные руки - на молодцах были лишь кожаные жилеты, - державшие окованные медью дубины, выглядели еще внушительней. Один из помощников подал букмекерше листок с ее опознавательным знаком - очень тщательно прорисованной голубой рыбой, - каждый букмекер имел свой опознавательный знак, и она тонкой кисточкой записала на обратной стороне ставку, имя коня и номер забега. Кисточку она достала из лакированной шкатулки, которую держала перед ней хорошенькая девушка, стройная, с большими темными глазами, одарившая Мэта слабой улыбкой. Букмекерше, естественно, было не до улыбок. Снова поклонившись Мэту, она небрежно влепила девушке пощечину, отошла и зашептала что-то на ухо служителю, который держал грифельную доску. Выслушав ее, он торопливо стер написанное тряпкой. Когда доску снова выставили на обозрение, на Ветерка, согласно новой записи, ставили меньше всего. Незаметно потирая щеку, девушка сердито смотрела на Мэта, будто это он виноват, что она получила пощечину.
- Надеюсь, удача тебя не оставит, - сказал Налесин, осторожно держа листок с опознавательным знаком в ожидании, пока просохнут чернила. Букмекеры часто выражали недовольство, если к оплате предъявляли листки с размазанными чернилами, и нигде они не были столь придирчивы, как в Эбу Дар. - Я знаю, ты редко проигрываешь, но все же был свидетелем нескольких таких случаев. Чтоб мне сгореть, если не был. У меня на примете есть одна девочка, с которой я собираюсь потанцевать сегодня ночью. Простая швея… - Налесин был лордом, что не мешало ему оставаться, в общем-то, славным человеком, и любил простые, незатейливые развлечения. - Но достаточно хорошенькая, чтобы от одного ее вида пересохло во рту. Она обожает безделушки. Золотые безделушки. А еще ей нравится смотреть фейерверки… Кстати, я слышал, что сегодня ночью собираются выступать Иллюминаторы; тебе это, наверно, будет интересно… Но улыбается она только при виде безделушек. Она не будет со мной ласкова, если я окажусь не в состоянии заставить ее улыбнуться, Мэт.
- Она улыбнется, не волнуйся, - рассеянно ответил Мэт. Коней все еще водили по кругу за стартовыми столбами. Олвер горделиво сидел на спине Ветерка, широкая ухмылка - от уха до уха - придавала ему совсем простецкий вид, уши торчали, точно ручки кувшина. В Эбу Дар все наездники были юношами, а всего в нескольких милях в глубь страны для этой цели использовали девушек. Сегодня Олвер оказался здесь самым мелким, самым легким, но его серый длинноногий жеребец не нуждался в этом преимуществе. - Ты заставишь ее даже смеяться - так, что она и на ногах не устоит.
Налесин одарил Мэта хмурым взглядом, на который тот не обратил внимания. Этому человеку следовало бы знать, что само по себе золото никогда не волновало Мэта. Он и вправду выигрывал не всегда, хотя как правило. Удача Мэта никак не зависела от того, способен Ветерок победить или нет. В этом он был совершенно уверен.
Золото его не волновало - волновал Олвер. Не существовало правила, запрещающего наездникам использовать хлысты не для того, чтобы подгонять рысаков, а против друг друга. И Ветерок до сих пор во всех забегах с самого начала вырывался вперед и шел первым до финиша. Но если Олвер хоть немного пострадает, даже просто слегка ушибется, трудно себе представить, чем все это кончится. То есть как себя поведет госпожа Анан, хозяйка гостиницы, не говоря уже о Найнив и Илэйн или Авиенде и Бергитте. Мэт меньше всего ожидал проявления материнских чувств со стороны бывшей Девы Копья и этой странной женщины, которую Илэйн сделала своим Стражем, однако они уже пытались за его спиной увести парнишку из "Странницы" во Дворец Таразин. Место, где шагу не ступишь, не наткнувшись на Айз Седай, меньше всего годилось для Олвера, да и для кого бы то ни было вообще, коли уж на то пошло. Но получи Олвер хоть один синяк, и, вместо того чтобы сказать Бергитте и Авиенде, что они не имеют права забирать мальчика, Сеталль Анан с присущей ей энергией сама найдет способ отослать его. Олвер день и ночь заливался бы слезами, если лишить его возможности участвовать в скачках, но женщины не способны понять такие вещи. Мэт уже тысячу раз ругал Налесина за то, что тот затащил Олвера и Ветерка на скачки, хотя тайренца можно понять. Надо же както заполнить все эти пустые часы, когда совершенно нечем заняться, но все же это время можно было провести иначе. В глазах женщин даже срезать кошельки представлялось менее постыдным занятием.
- Объявился наш ловец воров, - без намека на усмешку произнес Налесин, засовывая листок в карман куртки. - Много от него толку, нечего сказать. Лучше бы мы вместо него взяли с собой еще пятьдесят солдат.
Сквозь толпу целеустремленно пробирался Джуилин, смуглый, сурового вида мужчина. Он использовал как посох тонкую бамбуковую палку высотой в его рост. Ловец воров был в конической красной тарабонской шапке со срезанным верхом и простой, сильно поношенной длиннополой куртке, приталенной и расширяющейся книзу, которая доходила до голенищ сапог. Обычно таких людей не пропускали вниз к веревкам, но Джуилин во всеуслышание заявлял, что хочет получше разглядеть лошадей, и выставлял напоказ лежащую на ладони тяжелую монету. Кое-кто из охранников букмекеров поглядывал на ловца воров с подозрением, но при виде золотой кроны все расступились, позволив ему пройти.
- Ну? - угрюмо спросил Мэт, низко надвинув шляпу, как только ловец воров добрался до него. - Нет, дай я сам скажу. Они снова ускользнули из дворца. И снова никто не заметил их ухода. И снова, чтоб им сгореть, никто даже понятия не имеет, где они сейчас.
Джуилин бережно опустил монету в карман куртки. Он никогда не играл на скачках и, казалось, берег каждый медяк, попадавший ему в руки.
- Все четверо уехали из дворца в закрытом экипаже. На пристани они наняли лодку. Том нанял другую и отправился следом, чтобы выяснить, куда они держат путь. Судя по их нарядам, они собрались в приличное место. Хотя от этих благородных никогда не знаешь, чего ждать. Они рядятся в шелка, даже если им предстоит ползать в грязи. - Джуилин усмехнулся, взглянув на Налесина, который стоял сложив руки и делая вид, что полностью поглощен лошадьми. Усмешка коснулась только губ ловца воров. И тот и другой тайренцы, но в Тире пропасть между вельможами и простолюдинами шире, чем где бы то ни было, и оба не жаловали друг друга.
- Женщины!
Услышав, как Мэт произнес это слово, несколько прекрасно одетых дам, стоявших поблизости, обернулись и искоса взглянули на него из-под ярких зонтиков. Он ответил им хмурым взглядом, хотя две выглядели очень даже недурно, и они засмеялись и защебетали между собой, будто Мэт сделал что-то забавное. Кажется, знаешь женщину и чего можно от нее ждать, а она вдруг выкидывает что-нибудь такое, от чего голова идет кругом. Но он обещал Ранду, что Илэйн в целости и сохранности доберется до Кэймлина, и Найнив и Эгвейн с ней. И он обещал Эгвейн, что с этими двумя ничего не случится во время их пребывания в Эбу Дар, не говоря уже об Авиенде. Никто из них не объяснил Мэту, зачем им понадобилось тащиться сюда; ну конечно, нет. Ни одна из них и двадцати слов с ним не сказала с тех пор, как они прибыли в этот проклятый город!
- С ними ничего не случится, - пробормотал Мэт себе под нос, - даже если мне придется распихать их по бочкам и отвезти в Кэймлин на телеге.
Не исключено, что Мэт был единственным человеком на свете, который смел в таком тоне говорить об Айз Седай, не оглядываясь при этом через плечо; может, даже Ранд и все те, кого тот собрал вокруг себя, не позволяли себе подобного. Чтобы напомнить самому себе, что это и впрямь так, Мэт нащупал сквозь рубашку висящий на груди медальон в виде лисьей головы, который не снимал никогда, даже во время купания. Медальон, несомненно, не был верхом совершенства, но прикосновение к нему всегда успокаивало.
- Тарабон сейчас, наверное, ужасное место для женщины, которая не слишком заботится о своей безопасности, - пробормотал Джуилин, наблюдая за тремя мужчинами в вуалях, в оборванных кафтанах и бывших когда-то светлыми мешковатых штанах, которые торопились вверх по насыпи, прочь от размахивающих своими дубинками охранников. Не существовало правила, запрещающего бедняку спуститься вниз, но охранники букмекеров именно их и не пропускали. Две хорошенькие женщины, которые прежде смотрели на Мэта, похоже, готовы были заключить пари, удастся тарабонцам обойти охранников или нет.
- У нас самих прямо под боком полным-полно женщин, не задумывающихся даже о том, где им укрыться, если разразится гроза, - сказал Джуилину Мэт. - Возвращайся туда, откуда отплыла лодка, и дождись Тома. Скажи, что я хочу видеть его как можно скорее. Я должен знать, что замышляют эти глупые женщины, чтоб им сгореть.
Красноречивый взгляд Джуилина говорил, что еще неизвестно, кто здесь глупый. В конце концов, это-то они и пытались выяснить вот уже целый месяц, с тех пор как оказались здесь. Бросив последний взгляд на убегающих мужчин, Джуилин неторопливо отправился тем же путем, каким пришел, снова выставив на ладони монету.
Мэт хмуро смотрел на скаковой круг, не видя происходящего на нем. До толпы на другой стороне было не больше пятидесяти шагов, и Мэт внимательно всматривался в лица стоящих там людей, выхватывая взглядом одно за другим. Согбенный седой старик с крючковатым носом; женщина с острым подбородком, в шляпе, состоящей, казалось, из одних перьев; похожий на аиста высокий господин в зеленом шелке с золотой отделкой; хорошенькая пухленькая полногубая молодая женщина в платье, которое не столько прикрывало, сколько выставляло напоказ все ее прелести. Чем дольше стояла жара, тем откровеннее и тоньше становились одеяния женщин в Эбу Дар, но сейчас едва ли не впервые Мэт почти не замечал их. Уже не одну неделю он не думал о женщинах, кроме тех, которые и сейчас не выходили у него из головы.
Бергитте, конечно, не нуждается в защите;
всякому, кто осмелится досаждать Охотнице за Рогом, не позавидуешь, так считал Мэт. А Авиенда… Этой нужно только, чтобы рядом находился кто-то, кто помешает ей прирезать всякого вставшего у нее на пути. Если Мэт правильно понимал, она способна всадить нож в любого, в кого ей вздумается, - кроме Илэйн. Несмотря на то что проклятая Дочь-Наследница вечно задирала нос, она умудрялась не спускать с Ранда своих похожих на луны глаз. И хотя Авиенда ведет себя так, будто готова зарезать любого мужчину, который взглянет в ее сторону, - и она туда же! Ранд умел обращаться с женщинами, но он попал в западню, позволив этой парочке сговориться. Тут явно недалеко до беды, и почему этого пока не случилось, было выше понимания Мэта.
Неизвестно почему его взгляд вернулся к женщине с острым подбородком. Она была хорошенькая, но в ней ощущалось что-то полисьи коварное. Примерно ровесница Найнив, решил Мэт; на расстоянии трудно сказать точно, но он умел оценивать женщин не хуже, чем лошадей. Конечно, в отличие от коня, любая женщина запросто обведет вокруг пальца. Стройная. Почему, глядя на нее, он вспомнил о соломе? Волосы, видневшиеся из-под шляпы с перьями, были темными. А, ладно, ерунда все это.
Бергитте и Авиенда прекрасно обойдутся и без его опеки; в целом то же можно сказать о Найнив с Илэйн, если бы они так не упорствовали в своих заблуждениях и не держались самодовольно и излишне напористо. Однако то, что они все это время избегали его, можно объяснить по-разному. Ключом к их поведению было именно упорство в своих заблуждениях. Они относились к тому типу женщин, которые ругают мужчину и гонят его прочь за то, что он сует нос в их дела, а потом ругают его же, когда он не оказывается под рукой в нужный момент. Они, конечно, ни за что не признают, что Мэт был им нужен, даже потом; нет, кто угодно, только не они. Протяни руку помощи - и ты уже вмешиваешься; не делай ничего - и ты ненадежный, никчемный человек.
Женщина с лисьим личиком, стоящая по ту сторону круга, снова неизвестно почему попалась Мэту на глаза. Не солома - конюшня, вот о чем она ему напоминала. В чем не больше смысла. Мэт много раз прекрасно проводил время в конюшнях с молодыми и не очень молодыми женщинами, но эта была в скромного покроя голубом шелковом платье, закрывающем шею до самого подбородка и отделанном белоснежными кружевами у ворота и на рукавах. Леди, а он сторонился благородных женщин хуже смерти - с их сладкими, но пропитанными высокомерием речами, с их уверенностью, что любой мужчина тут же прибежит, стоит позвать или даже просто кивнуть. Кто угодно - только не Мэт Коутон. Удивительно, но белые перья на шляпе женщины вполне могли заменить опахало. Где ее служанка? Нож. Почему при виде нее у него мелькнула мысль о ноже? И… огонь? Что-то горящее, во всяком случае.
Тряхнув головой, Мэт попытался сосредоточиться на том, что важнее. Память у него стала дырявая, и провалы в ней частично заполнили непонятно откуда взявшиеся воспоминания каких-то других людей - о сражениях, дворцах и странах, сгинувших столетия назад. Например, он совершенно отчетливо помнил их бегство из Двуречья с Морейн и Ланом, но больше почти ничего до тех пор, пока они не добрались до Кэймлина; имелось немало и других "подарочков" в том же роде, касающихся и более раннего, и более позднего времени. Если целые годы его юношеской жизни будто провалились куда-то, как можно надеяться, что он вспомнит всех женщин, когда-либо попадавшихся на пути? Может, она похожа на какую-то женщину, умершую тысячу лет назад или даже больше. Свет не даст соврать - такое случалось довольно часто. Даже при виде Бергитте он иногда испытывал легкий зуд в памяти. Ох, от этих четырех женщин у Мэта голова шла кругом. Только они и были важны.
Найнив и прочие избегали его, точно у него завелись блохи. Пять раз Мэт бывал во дворце, и в тот единственный раз, когда ему удалось встретиться с ними, оказалось, что они слишком заняты, чтобы поговорить с ним; отослали его прочь, точно мальчика на побегушках. Они боялись, что он станет вмешиваться в их дела, а между тем единственной причиной, которая и вправду заставила бы его сделать это, могла быть только угрожающая им опасность. Они вовсе не дурочки; часто поступают по-идиотски, но дурочками их никак не назовешь. Они понимали, где есть опасность, а где ее нет. В этом городе полно мест, где чужестранец или простак, у которого не хватало ума хорошенько припрятать деньги, мог запросто получить нож под ребра, и никакое умение направлять Силу не спасет их, если они вовремя не заметят опасность. А он торчит здесь, с Налесином и дюжиной крепких парней из отряда, не считая Тома и Джуилина, у которых имелись комнаты во дворце, там, где размещались слуги; и все они только и делают, что бьют баклуши. Эти тупоголовые женщины словно напрашивались, чтобы им перерезали горло.
- Ну уж нет, пока я в силах помочь им, - проворчал он.
- Что? - отозвался Налесин. - Смотри! Они выходят на старт, Мэт. Спали Свет мою душу, надеюсь, ты сделал правильный выбор. На мой взгляд, этот пегий вовсе не кажется очумевшим; он просто рвется в бой.
Кони гарцевали, заняв свои места между высокими врытыми в землю столбами, украшенными развевающимися от дуновения теплого ветра вымпелами - зелеными, голубыми и даже разноцветными или полосатыми. В пятистах шагах от них, в конце беговой дорожки из крепко утоптанной красной глины, возвышался точно такой же ряд столбов с вымпелами. Каждый наездник должен был на той стороне обогнуть столб с вымпелом цвета, закрепленного за ним на старте. По краям ряда коней лицом к ним расположились два букмекера, полная женщина и еще более полный мужчина, каждый держал над головой белый шарф. Букмекеры стояли тут поочередно, и им не разрешалось принимать ставки в забеге, в котором они давали старт.
- Чтоб мне сгореть… - пробормотал Налесин.
- Ради Света, дружище, успокойся. Ты непременно сегодня же будешь щекотать свою швею под подбородком.
Рев заметно усилился, когда шарфы резко опустились вниз и лошади устремились вперед, даже цоканье копыт потонуло в шуме толпы. Через десять шагов Ветерок вырвался вперед, Олвер почти лежал у него на шее, а мышастый с серебристой гривой отставал на голову. Пегий держался позади, там, где то и дело взлетали вверх и опускались хлысты наездников.
- Говорил же я тебе, что мышастый - серьезный конкурент, - простонал Налесин. - Не стоило нам ставить все на одного.
Мэт даже не потрудился ответить. У него в кармане еще звенели деньжата. Он называл их своими семенами; пусть это всего несколько монет, всегда можно получить с их помощью прекрасный урожай, играя в кости, и возместить себе все убытки, что бы ни случилось сегодня утром. На половине обратного пути Ветерок все еще лидировал, а мышастый держался вплотную за ним, опережая остальных лошадей на корпус. Пегий шел пятым. После поворота наездники отставших коней получали возможность хлестнуть тех, кто оказался впереди и скакал им навстречу.
Взгляд Мэта скользнул по коням, метнулся к лицу женщины с острым личиком, потом снова на поле и… вернулся обратно. Крики и рев толпы исчезли. Женщина махала своим "опахалом", возбужденно подпрыгивая, но Мэт неожиданно увидел ее в бледно-зеленом платье и роскошном сером плаще, с волосами, схваченными сеткой пенистых кружев. Приподняв юбки, она осторожно ступала по конюшне. Все это случилось в деревеньке неподалеку от Кэймлина.
Ранд по-прежнему лежал на соломе и стонал, хотя жар, казалось, спал; по крайней мере он больше не кричал, обращаясь к людям, которых тут не было. Мэт подозрительно посмотрел на женщину, когда та опустилась на колени рядом с Рандом. Может, она и в самом деле в состоянии помочь, как утверждала, но Мэт не доверял теперь уже почти никому. Что эта изящная леди делает в деревенской конюшне? Поглаживая украшенную рубином рукоять спрятанного под курткой кинжала, он подумал: а есть ли вообще кто-то, кому можно доверять? До сих пор это никогда ни к чему хорошему не приводило. Никогда.
- …слаб, как новорожденный котенок, - произнесла она, скользнув рукой под плащ. - Думаю…
Нож, нацеленный прямо Мэту в горло, возник в ее руке так внезапно, что ему наверняка пришел бы конец, не будь он настороже. Опрокинувшись спиной на пол, он схватил ее за запястье, оттолкнув ее руку от себя, он приставил кривой клинок из Шадар Логота к тонкой белой шее. Женщина застыла, глядя вниз, на острый кончик кинжала, который в любой момент мог разрезать кожу. У Мэта возникло острое желание и в самом деле зарезать ее. Особенно когда он посмотрел на стену конюшни, куда воткнулся ее кинжал. Вокруг тонкого клинка расширялся черный обуглившийся круг, и узкий серый усик дыма поднимался от готового вот-вот вспыхнуть дерева.
Вздрогнув, Мэт потер рукой глаза. Он знал, что нож из Шадар Логота прогрыз дыры в его памяти и чуть не прикончил его, но как можно забыть женщину, которая пыталась тебя убить? Женщина была Другом Темного - сама призналась, и, обезоружив, Мэт посадил ее под замок, в кладовку. А когда Мэт бросил в ведро кинжал, которым она пыталась его убить, вода мгновенно вскипела. Эта Приспешница Темного охотилась за Рандом и за Мэтом. Неужели это случайность - что она оказалась в Эбу Дар одновременно с ним, на одном и том же забеге, в один и тот же день? Ответ, возможно, заключается в том, что он та'верен, - эта мысль доставляла Мэту ровно столько же удовольствия, сколько и воспоминание о проклятом Роге Валир. Но факт оставался фактом: Отрекшимся известно его имя. Попытка погубить Мэта Коутона, предпринятая в той конюшне, была не последней.
Он пошатнулся, когда Налесин неожиданно ударил его по спине:
- Посмотри на него, Мэт! Свет небесный, ты только взгляни на него!
Кони обогнули дальние столбы и были уже на обратном пути. Шея вытянута вперед, грива и хвост стелются позади - Ветерок мчался молнией, Олвер словно прилип к его спине. Мальчишка скакал так, точно родился в седле
Отстававший от него на четыре корпуса пегий яростно бил копытами, его наездник беспрерывно взмахивал хлыстом, тщетно пытаясь заставить коня скакать быстрее. Они один за другим пересекли финишную черту, за ними, на три корпуса позади, - ближайший соперник. Мышастый с серебристой гривой пришел последним. Стоны и проклятия проигравших перекрывали радостные крики победителей. Ненужные листки тех, кому не повезло, белым ливнем упали на трек, и служители букмекеров тут же принялись сметать их, чтобы очистить дорожки к следующему забегу.
- Давай найдем эту женщину, Мэт. Не хватало только, чтобы она сбежала, не заплатив нам то, что должна.
Насколько Мэту было известно, гильдия букмекеров обошлась очень сурово с одним из своих членов, когда он попытался выкинуть что-то подобное, а второго, задумавшего повторить тот же маневр, просто убили. Но букмекеры ведь из простолюдинов, не благородные, и этого оказалось достаточно, чтобы у Налесина возникли сомнения.
- Она где-то здесь, наверху, посмотри как следует. - Мэт взмахнул рукой, не отрывая взгляда от Приспешницы Темного. Взглянув на свой листок, она швырнула его на землю и даже растоптала ногой, приподняв юбки. Уж конечно, не на Ветерка поставила. Скорчив недовольную гримасу, женщина начала пробираться сквозь толпу. Мэт замер. Она уходила. - Получи выигрыш, Налесин, и отведи Олвера обратно в гостиницу. Если он не прочтет сколько положено, тебе придется поцеловать сестру Темного, чтобы госпожа Анан отпустила его в другой раз на бега.
- Куда ты собрался?
- Я увидел женщину, которая пыталась меня убить, - бросил Мэт через плечо.
- В следующий раз подари ей побрякушек! - крикнул Налесин ему вслед.

Предыдущая страница 9 Следующая страница


Корона мечей 10

Потерять женщину из виду было невозможно - с этой ее украшенной белыми перьями шляпой, которая покачивалась, точно знамя, на другой стороне круга. За земляной насыпью открылась свободная площадка, где под бдительным надзором кучеров и носильщиков дожидались своих хозяев яркие лакированные кареты и паланкины. Типун, конь Мэта, находился среди тех, кого охраняли члены Древней и Почтенной Гильдии Конюхов. В Эбу Дар существовали гильдии почти для всех родов занятий, и горе тому, кто покушался на их привилегии. Мэт остановился, но женщина прошла мимо наемных экипажей, на которых ездили те, кто занимал высокое положение или имел деньги. Сначала выяснилось, что у нее нет служанки, а теперь она и у паланкинов не остановилась. Никто, у кого имелись деньги, не ходил пешком по такой жаре. Или для леди настали трудные времена?
Серебряный Круг располагался южнее высокой белой городской стены, и женщина легким прогулочным шагом прошла по дороге примерно сотню шагов до широкой стрельчатой арки Молдайнских ворот и скрылась в ней. Пытаясь выглядеть так, точно оказался тут случайно, Мэт последовал за женщиной. От ворот тянулся неосвещенный туннель десяти спанов длиной, но приметная шляпа была хорошо видна и там. Люди, вынужденные ходить пешком, редко носят шляпы с перьями. Женщина двигалась уверенно, похоже, точно зная, куда направляется. Перья покачивались в толпе перед Мэтом - незнакомка не спешила, но и не задерживалась.
Эбу Дар сверкал белизной под лучами утреннего солнца. Белые дворцы с белыми же колоннами и металлическими балконами, снабженными защищающими от солнца экранами, располагались бок о бок с белыми оштукатуренными лавками ткачей, рядами торговцев рыбой и конюшнями. Огромные белые здания с жалюзи и ставнями, закрывающими сводчатые окна; белые гостиницы с ярко намалеванными вывесками, висящими на виду; открытые база ры под длинными кровлями, где теснились живые овцы, цыплята, телята, гуси и утки - казалось, находишься рядом со скотным двором, - и тут же бок о бок со всей этой живностью, уже мертвые, подвешены на крюках. Все белое, камень и штукатурка, лишь тут и там мелькали вкрапления красного, голубого и золотого - на луковичных куполах с остроконечными шпилями и огибающими их балконами. На каждом шагу попадались площади, забитые народом, непременно со статуей на пьедестале - выше человеческого роста - или с брызгающим фонтаном, вид которого лишь усиливал ощущение жары. В городе было полно беженцев и всевозможных торговцев. Они не причиняли беспокойства, напротив, приносили неплохой доход. То, что Салдэйя прежде отправляла в Арад Доман, теперь шло вниз по реке к Эбу Дар, то же происходило с товарами, которые Амадиция раньше продавала Тарабону. Все сновали туда-сюда, суетились - ради одной монеты, или тысяч, или только ради куска хлеба. Повисший в воздухе густой запах состоял из смеси приятных ароматов, пыли и пота. Однако повсюду отчетливо ощущался и запах отчаяния.
Забитые баржами каналы делили город на части, берега соединялись между собой множеством мостов. Некоторые были настолько узки, что на них с трудом могли разминуться два человека, другие, напротив, достаточно широки для того, чтобы вдоль них рядами вытянулись лавки, некоторые из которых нависали над водой. На одном из таких мостов Мэт заметил, что шляпа с белыми перьями неожиданно остановилась. Он сделал то же самое, не обращая внимания на обтекающий его людской поток. Лавки здесь, собственно говоря, представляли собой всего лишь крошечные деревянные клетушки с распахнутыми настежь ставнями из тяжелых досок - ими они запирались на ночь. Сейчас ставни были подняты, и на каждом красовалось изображение того, чем здесь торговали. На клетушке, перед которой остановилась шляпа с перьями, были нарисованы золотые весы и молоточек - знак гильдии ювелиров, хотя хозяин лавки явно не относился к числу ее процветающих членов. Сквозь образовавшуюся на мгновение брешь в толпе Мэт заметил, что женщина оглянулась, и торопливо отвернулся к узкому прилавку справа от себя. В глубине, на задней стене, виднелись выставленные на продажу кольца, а на прилавке сверкали ограненные драгоценные камни.
- Милорд желает новое кольцо с печаткой? - спросил похожий на птицу торговец за прилавком, поклонившись и потирая сухие ладошки. Тощий, как вешалка, он мог не беспокоиться, что кто-то покусится на его добро. Затиснутый в угол, на табуретке сидел одноглазый мужчина, - наверно, нелегко целыми днями торчать здесь, стоя столбом. Между массивных колен у него стояла длинная дубина, усеянная гвоздями. - Я могу выгравировать любой узор из тех, образцы которых выставлены здесь, и у меня имеются пробные кольца для определения размера.
- Дай мне посмотреть вот это. - Мэт наобум ткнул пальцем. Ему требовался какой-то предлог, чтобы оставаться здесь, пока женщина не двинулась дальше. Заодно возникла хорошая возможность поразмыслить, что же он, собственно говоря, собирается предпринять.
- Прекрасный образец "продолговатого" стиля, милорд, многим сейчас нравится. Это кольцо золотое, но я работаю и с серебром. Смотрите-ка, и размер, кажется, подходит. Может, милорд попробует его надеть? Не желает ли милорд хорошенько рассмотреть тонкие детали резьбы? Что предпочитает милорд - золото или серебро?
Ворча что-то невразумительное, что, как он надеялся, будет воспринято в качестве ответа хотя бы на некоторые вопросы, Мэт натянул предложенное кольцо на средний палец левой руки и сделал вид, что внимательно изучает темный овал резного камня. На самом деле он видел лишь, что камень по длине целиком закрывает сустав его пальца. Опустив голову, Мэт краешком глаза поглядывал на женщину - насколько позволяли просветы в толпе. Она держала в руках широкое плоское золотое ожерелье, подняв его к свету, чтобы разглядеть получше.
В Эбу Дар существовала Гражданская Стража, которую редко можно было увидеть на улицах и от которой вообще не очень-то много проку. Если Мэт обвинит женщину… Его слово против ее, только и всего, и даже если ему поверят, несколько монет позволят ей вскоре оказаться на свободе, в чем бы ни состояло предъявленное обвинение. Гражданская Стража была беднее городских судей, но ведь подкупить можно любого - если действовать не на глазах у начальства и если в кармане побрякивает золото.
В водовороте толпы промелькнул Белоплащник - в коническом шлеме и длинной кольчуге, сверкающей, точно серебряная, в белоснежном, с изображением золотого солнца плаще, колышущемся при каждом шаге. Вид у Белоплащника был на редкость самодовольный, точно он не сомневался в том, что все расступятся перед ним. Так и происходило, мало кому улыбалась мысль оказаться на пути одного из Детей Света. Тем не менее, хотя многие при виде этого человека с будто вырезанным из камня лицом отводили взгляд, было немало и тех, кто поглядывал на него одобрительно. Женщина с острым подбородком не только открыто взглянула на Белоплащника, но и улыбнулась. Предъяви Мэт ей обвинение и окажись она в тюрьме - если допустить, что ему повезет, - кто знает, к чему это приведет? Дети Света только и искали повода подзудить толпу, а по городу и без того ходили слухи, что во Дворце Таразин обосновались Друзья Темного. С точки зрения Чад Света, все Айз Седай были Приспешницами Темного. Нет, не стоило привлекать к себе внимание, обращаясь к представителям власти… Когда Белоплащник прошел мимо нее, женщина положила ожерелье, явно с сожалением, и повернулась, намереваясь продолжить путь.
- Ну что, нравится милорду? Мэт вздрогнул. Он и думать забыл о тощем человечке и его кольце.
- Нет, я не хочу…
Нахмурившись, он изо всех сил дернул кольцо. Оно не снималось!
- Не нужно так тянуть; можно расколоть камень. - Теперь, когда Мэт не был больше потенциальным покупателем, он перестал быть и милордом. Охранник засопел и сверлящим взглядом вперился в Мэта - чтобы у того и мысли не возникло сбежать. - У меня есть сало. Дерил, где у нас горшок с салом?
Охранник заморгал и поскреб голову, будто впервые услышал о том, что у них вообще есть горшок с салом. Шляпа с белыми перьями была уже на полпути к концу моста.
- Я беру это, - быстро сказал Мэт. Торговаться было некогда. Вытащив пригоршню монет из кармана куртки, он швырнул их на прилавок. В основном там было золото и немного серебра. - Этого хватит?
Торговец вытаращил глаза.
- Даже многовато, - дрожащим голосом произнес он, неуверенно протянул руку к монетам и двумя пальцами подтолкнул к Мэту пару серебряных пенни. - Столько?
- Отдай их Дерилу, - проворчал Мэт, когда проклятое кольцо соскользнуло наконец с пальца.
Тощий продавец торопливо сгреб остальные монеты. Теперь уже поздно отказываться от покупки. Интересно, много ли он переплатил? Сунув кольцо в карман, Мэт заторопился в том же направлении, куда ушла женщина. Однако, сколько он ни вглядывался, шляпки нигде не было видно.
У моста стояла скульптурная группа из двух фигур - женщины из бледного мрамора, больше спана высотой, у каждой одна грудь обнажена, а поднятая рука указывает вверх. В Эбу Дар открытая грудь считалась символом искренности и честности. Не обращая внимания на взгляды прохожих, Мэт влез на пьедестал, обхватив за талию одну из мраморных женщин. Вдоль канала тянулась улица, справа и слева от Мэта виднелись два ответвляющихся от нее переулка; везде полно пешеходов и телег, паланкинов, повозок и экипажей. Кто-то громко и грубо пошутил о том, что Мэту лучше отправиться под бочок к живой женщине, она, дескать, обогрела бы, и многие в толпе засмеялись. Белые перья показались из-за голубой лакированной кареты близ уходящего влево переулка.
Спрыгнув вниз, Мэт бросился вслед за женщиной, не обращая внимания на ругательства тех, кого толкал. Это была нелегкая погоня. В такой толпе, с повозками и каретами, постоянно преграждающими дорогу, он то и дело в уличной толчее упускал из виду шляпку. В очередной раз потеряв ее, он взбежал по широким мраморным ступеням дворца, снова разглядел белые перья, стремглав спустился вниз и опять кинулся вдогонку. Таким же образом Мэт использовал позднее парапет фонтана, перевернутую вверх дном бочку, стоящую около стены, и корзину, которую только что выгрузили из повозки, запряженной волами. Один раз он даже ухватился за борт повозки, собираясь влезть на нее, но кучер погрозил ему кнутом. Без конца карабкаясь то туда, то сюда и высматривая женщину в толпе, Мэт за все это время почти не приблизился к ней. И он по-прежнему понятия не имел, что будет делать, если нагонит ее. В очередной раз потеряв ее и забравшись на узкий парапет, тянувшийся вдоль фасада одного из больших домов, он огляделся, но нигде не увидел белых перьев.
Мэт лихорадочно скользил взглядом по улице, но белые перья больше не качались посреди толпы. Совсем рядом видны с полдюжины домов, очень похожих на тот, около которого стоял Мэт, несколько дворцов разного размера, две гостиницы, три таверны и лавка ножовщика с ножом и ножницами на вывеске, торговец рыбой за прилавком, на котором выставлено сортов пятьдесят рыбы, два ткача с развернутыми коврами, разложенными на столах под навесом, мастерская портного и четыре торговца одеждой, две лавки лакированных изделий, золотых дел мастер, серебряных дел мастер, платная конюшня… Этому перечню, казалось, не было конца. Женщина могла войти куда угодно. Или никуда. Она могла свернуть куда-нибудь в тот момент, когда Мэт ее не видел.
Спрыгнув вниз, он поправил соскользнувшую шляпу, шепотом выругался себе под нос…
и увидел женщину - почти на самом верху широкой лестницы дворца напротив; белые перья уже почти скрылись за высокими колоннами у входа. Дворец был небольшой, всего с двумя тонкими шпилями и единственным красным куполом грушевидной формы. Во дворцах Эбу Дар первый этаж отводился прислуге, кухням, кладовым и тому подобному, лучшие комнаты находились наверху, где их продувал освежающий ветер. Привратники в черно-желтых ливреях низко поклонились и широко распахнули перед женщиной резные двери. Слуга внутри тоже поклонился, сказав что-то, и тут же повел пришедшую в глубину помещения. Ее тут знали - Мэт готов был поспорить на что угодно.
Двери закрылись, но он продолжал стоять на том же месте, внимательно разглядывая дворец. Тот принадлежал явно не самому богатому человеку в городе, но несомненно кому-то из вельмож.
- Проклятье, кто здесь живет-то? - пробормотал в конце концов Мэт и, сняв шляпу, принялся обмахиваться ею. Он понятия не имел, ни кто такая эта особа, ни когда появится снова. Может, если поболтать с людьми в ближайших тавернах, что-нибудь и прояснится. Но о расспросах могут узнать во дворце, и тогда его интерес не останется незамеченным
Кто-то рядом произнес:
- Карридин. - Голос принадлежал сухопарому седовласому мужчине, стоящему неподалеку в тени. Мэт вопросительно взглянул на него, и тот усмехнулся, обнажив дыры между зубами. Сутулые плечи и унылое морщинистое лицо не соответствовали прекрасной серой куртке. Хотя на шее виднелись кружева, сухопарый явно переживал сейчас не лучшие времена. - Вы спросили, кто здесь живет. Дворец Челзейн сдан внаем Джайхиму Карридину.
Шляпа Мэта прекратила свое движение.
- Вы имеете в виду посла Белоплащников?
- Да. И Инквизитора Десницы Света. - Старик постучал шишковатым пальцем по похожему на клюв носу. И нос, и палец выглядели изрядно потрепанными. - Не тот человек, которого можно просто так побеспокоить, если только у вас нет особой нужды, да и в этом случае я бы сначала трижды подумал.
Мэт невольно пробормотал несколько строк из "Бури в горах". Действительно, не тот человек, чтобы его беспокоить. Допросники были мерзейшими из всех Белоплащников. Инквизитор Белоплащников, к которому по вызову является Приспешник Темного.
- Спасибо…
Мэт вздрогнул. Старик исчез, поглощенный толпой. Странно, но он показался Мэту знакомым. Возможно, снова пробудились старые воспоминания. Возможно… Внезапно в его голове точно вспыхнул ночной цветок Иллюминаторов. Седовласый мужчина с крючковатым носом. Этот старик был на Серебряном Круге, стоял недалеко от женщины, которая только что вошла в арендованный Карридином дворец. Вертя в руках шляпу, Мэт хмуро, с беспокойством смотрел на дворец. Ну и болото этот Эбу Дар - в Приречном Лесу таких трясин не сыщешь! Перед его внутренним взором внезапно закувыркались игральные кости, а это всегда было плохим признаком

ГЛАВА 15. Насекомые

Карридин не сразу оторвался от письма, которое писал, когда ввели леди Шиайн, как она себя называла. Три муравья тщетно пытались выбраться из чернил - ловушки, в которую они угодили. Все погибает, но муравьи, тараканы и разные мерзкие твари, казалось, процветают всегда. Карридин осторожно придавил к написанному промокательную бумагу - не писать же заново из-за нескольких муравьев? Если он не отправит вовремя свой доклад или если доклад окажется неудачным… В обоих случаях он может разделить судьбу грязных насекомых. И все же была между двумя этими неудачными вариантами некоторая разница, от которой все внутри у него сжималось.
Можно было не беспокоиться, что Шиайн ненароком прочтет то, что он написал. Этот шифр известен, кроме него, только двоим. Множество банд мнимых Преданных Дракону делали свое дело, в каждой имелось ядро из особо доверенных людей, и все же гораздо больше было просто разбойников или даже действительно преданных этому мерзкому ал'Тору. Пейдрону Найолу вряд ли понравится последнее обстоятельство, но его приказ был - потопить Алтару и Муранди в крови и хаосе, от которых их под силу спасти только самому Найолу и Детям Света, а во всем безумии виноват этот так называемый Дракон Возрожденный. И Карридин действовал именно так, как хотел Найол. Обе страны трепетали от ужаса. Слухи о том, что ведьмы маршем двигаются по этим странам, были дополнительным подарком. Ведьмы Тар Валона и Преданные Дракону; Айз Седай, ворующие молодых женщин и поддерживающие Лжедраконов; деревни, объятые пламенем, и люди, прибитые гвоздями к дверям своих амбаров, - это составляло добрую половину всех слухов, которые повторяли на улицах. Найол будет явно доволен. И он посылает все новые и новые приказы. Однако как, по его понятиям, Карридин должен выманить Илэйн Траканд из Таразинского Дворца и захватить ее, было выше его понимания.
Еще один муравей переполз с инкрустированного резной костью стола на страницу, и Карридин раздавил его большим пальцем. И смазал слово, которое стало неразборчивым. Весь доклад придется переписывать. У Карридина возникло острое желание выпить. Бренди в хрустальном графине на столе у двери, но Карридин не хотел, чтобы эта женщина видела, как он пьет. Подавив вздох сожаления, он отодвинул письмо и, достав из рукава платок, вытер руку.
- Итак, Шиайн, у тебя наконец есть о чем сообщить? Или ты пришла просто потому, что опять кончились деньги?
Она лениво улыбнулась ему из высокого резного кресла.
- Поиски всегда связаны с расходами. - Шиайн говорила почти с таким же акцентом, как у андорских вельмож. - Особенно если мы не хотим задавать вопросов.
Большинство людей чувствовали себя неуютно под взглядом Джайхима Карридина, с его жестким лицом, глубоко сидящими глазами и белым плащом с изображением золотого восходящего солнца Детей Света и кроваво-красного пастырского посоха Вопрошающих, - даже если он при этом всего-навсего очищал кончик своего пера. Но только не Мили Скейн. Таково было ее настоящее имя, хотя она не догадывалась, что он его знает. Дочь шорника из деревни неподалеку от Беломостья, она пришла в Белую Башню в пятнадцать лет - еще один секрет, как она полагала. Не самое хорошее начало - стать Приверженицей Темного только потому, что, по словам ведьм, не можешь научиться направлять. Но еще прежде чем ей исполнилось шестнадцать, она не только нашла в Кэймлине круг Друзей Темного, но и совершила первое убийство. Семь лет спустя она добавила к своему счету еще девятнадцать. Она была одной из лучших убийц, имевшихся в распоряжении Карридина, и могла выследить кого угодно. Все это ему сообщили, направляя ее к нему. Теперь круг отчитывался перед ней. Некоторые из круга относились к вельможам, и почти все были старше Мили, но все это не имело ровно никакого значения в среде тех, кто служил Великому Повелителю. Еще один круг, работающий на Карридина, возглавлял одноглазый нищий с шишковатым носом, беззубый и мывшийся всего лишь раз в год. Сложись обстоятельства по- другому, Карридин сам стоял бы на коленях перед Старым Другом - единственное имя, на которое отзывался вонючий негодяй. Мили Скейн несомненно пресмыкалась перед Старым Другом, так же как и все остальные, входившие в ее круг, не важно, благородные или нет. Карридина злила мысль, что "леди Шиайн" в мгновение ока оказалась бы на коленях перед лохматым старым нищим, войди он в комнату, а перед ним сидела скрестив ноги, улыбаясь и нетерпеливо покачивая туфелькой. Ей приказано повиноваться Карридину безоговорочно, как человеку, перед которым даже Старый Друг ползал на брюхе. Важнее всего, однако, было то, что он отчаянно нуждался в успехе. Замыслы Найола могли пойти прахом, но ему, Карридину, должно повезти.
- Многое можно простить тому, - произнес он, положив перо на место, отодвигая кресло и поднимаясь, - кто справляется с поставленной перед ним задачей. - Карридин был высок, и от одного его вида у многих поджилки тряслись. Он прекрасно знал, что в висящих на стене зеркалах в позолоченных рамах отражается сильный, опасный мужчина. - Платья, безделушки, азартные игры - все можно оплатить, если это необходимо для получения нужных сведений. - Покачивающаяся нога Мили Скейн на мгновение замерла, и, хотя она тут же возобновила свое движение, улыбка теперь выглядела вымученной, а лицо заметно побледнело. Ее круг повиновался ей беспрекословно, но стоит Карридину сказать хоть слово, и они подвесят ее за ноги и живьем сдерут с нее кожу. - Ты ведь добилась не слишком многого? Фактически ты, похоже, не добилась ничего.
- Это непросто, как вам отлично известно, - с придыханием проговорила она, не отводя тем не менее взгляда.
- Отговорки. Я хочу слышать, какие трудности ты преодолела, а не что заставляет тебя спотыкаться и падать. А твое падение будет очень долгим, если провалишь дело. - Повернувшись к ней спиной, Карридин отошел к ближайшему окну. Падение Карридина окажется, тогда не менее страшным, и ему не хотелось, чтобы она прочитала беспокойство в его глазах. Косые солнечные лучи проникали сквозь отверстия богато украшенного резного защитного экрана. За толстыми стенами дворца, в этой комнате с высоким потолком, выложенным бело-зелеными плитками полом и яркими голубыми стенами, сохранялась относительная прохлада, но около окон жара ощущалась сильнее. Он почти чувствовал запах бренди, хотя графин стоял далеко, у двери. Он не мог больше дожидаться, когда женщина уйдет.
- Милорд Карридин, как я могу открыто расспрашивать людей о Силе? Это сразу вызовет недоумение и вопросы, а в городе находятся Айз Седай, не забывайте.
Глядя на улицу сквозь резьбу в виде завитков, Карридин сморщил нос от поднимающихся снизу запахов. Кого только там не было! Арафелец с волосами, заплетенными в две длинные косы, и кривым мечом за спиной швырнул монету однорукому нищему, который нахмурился, взглянув на нее, засунул ее под свои лохмотья и снова принялся клянчить, взывая к прохожим. Мужчина в рваном ярко- красном кафтане и еще более ярких желтых штанах выбежал из лавки, прижимая к груди рулон ткани, за ним, задрав юбки выше колен, с воплями мчалась светловолосая женщина. Из-за спины женщины выскочил высокий крепко сбитый охранник и, опередив ее, бросился за вором, размахивая дубинкой. Кучер красной лакированной кареты, на дверце которой были изображены золотые монеты и открытая ладонь - знак ростовщика, - ударил кнутом возчика обтянутой парусиной повозки, чья упряжка мешала ему проехать, и теперь они, крича на всю улицу, осыпали друг друга проклятиями. Чумазые уличные мальчишки, спрятавшись за покосившейся тележкой, таскали с нее маленькие сморщенные фрукты из тех, что привозили с ферм в город. Тарабонка в вуали пробиралась сквозь толпу, ее темные волосы были заплетены в тонкие косы; запыленное красное платье, бесстыдно облегающее тело, подчеркивало соблазнительные формы и притягивало мужские взгляды.
- Милорд, мне необходимо время. Необходимо! Я не могу сделать невозможное, и уж тем более не за один день.
Отбросы все они - охотники за золотом и Охотники за Рогом, воры, беженцы, даже Лудильщики. Подонки. Нетрудно будет поднять мятеж - чтобы смыть весь этот мусор. Чужестранцы всегда оказывались первой мишенью - на них удобно свалить вину за все, что идет не так, - а еще соседи, которые имели несчастье дать повод для зависти или против которых имелся зуб. Женщины, торгующие травами и лекарствами; те, у кого нет друзей, особенно если они живут одни. Твердое, но достаточно осторожное руководство мятежом может привести к тому, что Дворец Таразин славно запылает и сгорит вместе с этой никчемной шлюхой Тайлин и ведьмами. Карридин пристально всматривался в толпу внизу. К сожалению, мятеж нередко выходит из-под контроля. Может неожиданно проснуться Гражданская Стража, и тогда горстка истинных Приверженцев Тьмы неизбежно окажется под угрозой. Он не мог допустить, чтобы случайно схватили тех, кто входил в круги, которые занимались поисками под его началом. Кстати, даже несколько дней мятежа могли свести на нет всю их работу. Тайлин не столь уж важная персона; точнее, то, что происходит с ней и около нее, вообще не имеет никакого значения. Нет, пока рано. Он мог обмануть надежды Найола, но не своего истинного господина.
- Милорд Карридин… - В голосе Шиайн послышались вызывающие нотки. Кажется, он немного перестарался, слишком надолго предоставив ее самой себе. - Милорд Карридин, некоторые члены моего круга спрашивают, зачем мы разыскиваем…
Он повернулся было, намереваясь жестко одернуть женщину, - ему нужен успех, а не оправдания и вопросы! - но внезапно перестал воспринимать ее голос, потому что его взгляд упал на стоявшего наискосок через улицу молодого человека в голубой куртке с красно-золотой вышивкой на рукавах и очень широкими отворотами. Выше большинства людей, он обмахивался широкополой черной шляпой и теребил повязанный на шее шарф, разговаривая с сутулым седым мужчиной. Карридин узнал юношу.
Неожиданно он почувствовал себя так, будто его шею обхватила завязанная петлей веревка, с каждым мгновением затягивавшаяся все туже. Перед его мысленным взором, заслонив все вокруг, возникло прикрытое красной маской лицо. Темные как ночь глаза пристально смотрели на него, они вдруг превратились в бездонные пещеры, в которых бушевало пламя.
Мир в голове Карридина взорвался каскадом пылающих образов, которые обрушились на него, сопровождаемые пронзительными воплями. Фигуры трех юношей повисли в воздухе без всякой опоры, и одна из них вдруг начала светиться - молодой человек, стоявший на улице, - все ярче и ярче, так ярко, что сгорел бы глаз любого живого существа, и еще ярче, опаляя и превращая в пепел все живое. В руках у молодого человека оказался витой золотой рог, в который он затрубил. При звуках боевого клича душа словно покинула Карридина, и неожиданно рог вспыхнул, превратившись в кольцо золотого света, поглотившее его, обдавшее таким холодом, что единственная уцелевшая частица его, еще помнившая, кем он был прежде, осознавала: еще миг, и от него не останется ничего. Кинжал с ослепительной красной точкой на рукоятке метнулся прямо к нему, кривой клинок вонзился между глаз, проникая все глубже и глубже, пока не вошел внутрь вместе с позолоченной рукояткой и все не исчезло, - он ощутил боль, которая унесла прочь все мысли о том, что предшествовало ей. Карридин взмолился бы, обращаясь к Создателю, от которого давным-давно отрекся, если бы помнил, как это делается. Он пронзительно закричал бы, если бы помнил, что люди кричат, когда им больно, если бы вообще помнил, что он человек. Кинжал бил в голову вновь и вновь…
Подняв руку ко лбу, Карридин удивился, заметив, что она дрожит. Сильно болела голова. Что-то случилось… Он вздрогнул, взглянув вниз, на улицу. Казалось, прошло одно мгновение, но все изменилось - там были совсем другие люди, повозки, разноцветные кареты и паланкины тоже сменились. Хуже того - исчез и Коутон. Карридину страшно захотелось одним глотком осушить графин бренди.
Неожиданно до него дошло, что Шиайн молчит. Он повернулся, собираясь выполнить наконец свое намерение поставить ее на место.
Она наклонилась вперед, будто начав подниматься, - одна рука на подлокотнике кресла, другая поднята. На лисьем лице застыли обида и вызов, но обращено оно было не к Карридину. Она не двигалась. Не моргала. Он не был уверен даже, что она дышит. Карридин охватил все это одним взглядом - и тут же позабыл о ней.
- Размышляешь? - сказал Саммаэль. - Могу ли я надеяться по крайней мере, что твои размышления имеют отношение к тому, что тебе поручено найти здесь для меня?
Он стоял - мускулистый, плотный мужчина чуть выше среднего роста, в кафтане, выдержанном в иллианском стиле, так густо расшитом золотом, что зеленой ткани почти не видно; этот наряд чрезвычайно шел ему, одному из Избранных, добавляя статности. Голубые глаза были холоднее зимней стужи. Синевато-багровый шрам змеился вниз через все лицо от корней золотистых волос до края золотистой же, ровно подрезанной бороды, вполне подходящее украшение для его облика. Все, что вставало на его пути, он смахивал в сторону, растаптывал и уничтожал. Карридин знал, что Саммаэль выпустит из него кишки, окажись он случайно на пути Отрекшегося.
Торопливо отступив от окна, Карридин рухнул на колени перед Избранным. Он презирал ведьм Тар Валона. Больше того, презирал всякого, кто использовал Единую Силу, ту самую, которая однажды уже разрушила мир, кто владел тем, к чему простому смертному и прикасаться не следовало. Этот человек использовал Силу, но Избранного нельзя назвать простым смертным. Возможно, и вообще смертным. И если Карридин будет служить ему хорошо, он тоже станет таким.
- Великий Господин, я видел Мэта Коутона.
- Здесь? - Удивительно, но Саммаэль выглядел ошеломленным, правда, всего одно мгновение. Он пробормотал что-то себе под нос, и кровь отхлынула от лица Карридина, хотя он расслышал всего одно слово.
- Великий Господин, вы знаете, я никогда не предам…
- Ты? Глупец! У тебя кишка тонка. Ты уверен, что это был Коутон?
- Да, Великий Господин. На улице. Я уверен, что смогу снова найти его.
Саммаэль нахмурился, глядя сверху вниз и теребя бороду; казалось, он смотрел сквозь Джайхима Карридина. Карридину не нравилось ощущать себя полным ничтожеством, особенно понимая, что так оно и есть.
- Нет, - произнес наконец Саммаэль. - То, что тебе поручено найти, - вот твоя важнейшая и единственная забота. Смерть Коутона была бы, конечно, очень кстати, но не нужно, чтобы она привлекла внимание. Если выяснится, что он не случайно оказался здесь, что он проявляет интерес к твоим поискам, он умрет;
если нет, с этим можно не спешить.
- Но…
- Ты не слышал, что я сказал? - Шрам Саммаэля превращал улыбку с одной стороны лица в гримасу. - На днях я видел твою сестру Ванору. Поначалу она выглядела не очень хорошо. Стонала и плакала, все время вздрагивала и рвала на себе волосы. Женщины страдают от внимания Мурддраала больше мужчин, но даже Мурддраалу надо иногда доставлять себе удовольствие. Не волнуйся - она страдала не слишком долго. Троллоки всегда голодны. - Улыбка растаяла; от голоса Саммаэля можно было окаменеть. - Тот, кто смеет ослушаться, может угодить на вертел. Ванора, казалось, улыбалась, Карридин. Как ты думаешь, ты улыбался бы, оказавшись на вертеле?
Карридин невольно сглотнул, сраженный внезапной острой болью. Ванора, всегда готовая улыбнуться, умеющая обращаться с лошадьми, - она решалась на галоп там, где другие двигались осторожным шагом. Она была его любимой сестрой; тем не менее теперь она мертва, а он - нет. Если в этом мире существовало хоть какое-то милосердие, она не узнала, из-за чего все это с ней произошло.
- Я живу, чтобы служить и повиноваться, Великий Господин. - Карридин не считал себя трусом, но никто не мог ослушаться одного из Избранных.
Никто - больше одного раза.
- Тогда найди то, что я хочу! - рявкнул Саммаэль. - Я знаю, оно спрятано где-то в этом городе! Тер'ангриал, ангриал, даже са'ангриал, Я выследил их, я чувствую их! Теперь ты должен найти их, Карридин. Не испытывай моего терпения
- Великий Господин… - У него внезапно пересохло во рту. - Великий Господин, здесь ведьмы… Айз Седай… здесь. Я точно не знаю сколько. Если они услышат хоть шепот…
Взмахом руки оборвав его лепет, Саммаэль быстро зашагал по комнате, сцепив руки за спиной, - три шага туда, три обратно. Он выглядел не обеспокоенным, а всего лишь… задумчивым. Наконец он кивнул:
- Я пришлю к тебе… кое-кого… чтобы заняться этими Айз Седай. - Саммаэль коротко, лающе засмеялся. - Я почти хочу взглянуть на их лица. Отлично. У тебя есть еще немного времени. Потом, возможно, шанс получит кто-нибудь другой. - Он приподнял пальцем прядь волос Шиайн. Та по-прежнему не двигалась, ее глаза не мигая смотрели прямо вперед. - Это дитя, конечно, с радостью ухватится за такую возможность.
Карридин подавил внезапно нахлынувший страх. Избранные уничтожали так же быстро, как возносили, и так же часто. Неудача никогда не оставалась безнаказанной.
- Великий Господин, я прошу об одном одолжении. Если мне позволено узнать… Есть у вас… Будет у вас…
- Ты везучий, Карридин, - сказал Саммаэль, снова улыбаясь. - Ты можешь надеяться на лучшее, если выполнишь мои приказания.
Помни, что по крайней мере некоторые приказания Ишамаэля еще выполняются. - Он попрежнему улыбался, но в улыбке не ощущалось веселья. Хотя, возможно, играл свою роль и шрам. - Ты не сумел услужить ему и потерял из-за этого всю свою семью. Теперь только моя рука защищает тебя. Когда-то, давным-давно, я видел, как три Мурддраала заставили мужчину отдать им свою жену и дочерей одну за другой, а потом умолять их отрезать ему сначала правую ногу, потом левую, потом обе руки и выжечь глаза. - Совершенно будничный, повествовательный тон наводил гораздо больше ужаса, чем любые крики или угрозы. - Такая у них, видишь ли, была игра. Они хотели посмотреть, как он будет их умолять. Под конец они, конечно, вырвали ему язык, но к тому времени от него уже мало что осталось. Это был очень сильный, красивый и знатный человек. Ему завидовали. Никто не позавидовал бы тому, что они в конце концов швырнули троллокам. Ты не поверишь, какие звуки это издавало. Найди то, что я хочу, Карридин. От тебя не останется даже этой малости, если я лишу тебя покровительства.
Внезапно в воздухе перед Избранным возникла вертикальная полоса света. Она делалась все шире, становясь прямоугольным… проемом. Карридин от изумления разинул рот. Сквозь этот висящий в воздухе проем он видел затянутые густой дымкой серые колонны. Саммаэль шагнул туда, и проход мгновенно закрылся. Сверкающая полоса света исчезла, только перед глазами у Карридина некоторое время еще стоял ее пурпурный след.
Пошатываясь, он поднялся на ноги. За провалом всегда следовало наказание, и никто осмелившийся ослушаться Избранного не уцелел.
Шиайн неожиданно зашевелилась, завершая подъем с кресла.
- Вы заметили. Боре… - начала она и смолкла, глядя на окно, около которого он прежде стоял. Ее взгляд заметался, нашел Карридина, и она подскочила, вытаращив глаза, точно он был одним из Избранных.
Никто осмелившийся ослушаться Избранного не уцелел. Карридин сжал ладонями виски. Голову сдавило так, что казалось, она вот-вот лопнет.
- В городе есть человек, Мэт Коутон. Тебе нужно… - Губы Шиайн начали складываться в улыбку, и Карридин нахмурился. - Ты знаешь его?
- Я слышала это имя, - настороженно глядя на него, ответила она. И явно сдерживая гнев, так ему показалось. - Те, кто связан с ал'Тором, недолго остаются в безвестности. - Карридин шагнул к женщине, и та вытянула вперед руки, будто защищаясь, но заставила себя остаться на месте, не отступить. - Что этот мерзкий деревенский увалень делает в Эбу Дар? Как он?..
- Оставь свои дурацкие вопросы при себе, Шиайн. - Никогда еще у Карридина так не болела голова, никогда. Ощущение такое, точно между глаз прямо в мозг вонзается кинжал. Никто не уцелел… - Пусть весь твой круг немедленно выяснит, где находится Коутон. Все без исключения. - Старый Друг приходил этой ночью, проскользнув в дом через конюшни; но ей ни к чему знать, что тут бывают и другие. - Все оставить, заниматься только этим.
- Но я думала…
Шиайн едва не задохнулась, когда Карридин схватил ее за горло. В ее руке появился тонкий кинжал, но он вырвал его. Она извивалась и дергалась, но он наклонял ее вниз и в конце концов прижал лицом к столу, так что щека ее вымазалась в еще не просохших чернилах на испорченном письме к Пейдрону Найолу. Кинжал, вонзившийся в стол прямо перед ее глазами, заставил женщину замереть. Клинок, пронзивший бумагу, случайно пришпилил к столу муравья. Его попытки вырваться были столь же тщетны, как и ее.
- Ты - насекомое. Мили. - От боли в голове его голос дребезжал.- Пора тебе понять это. Все насекомые похожи друг на друга, и если одно из них не выполняет…
Ее глаза завороженно следили за его опускающимся к столу большим пальцем. Когда Карридин раздавил муравья, она вздрогнула.
- Я живу, чтобы служить и повиноваться, господин, - задыхаясь произнесла она. Она говорила эти слова, обращаясь к Старому Другу, всякий раз, когда Карридин видел их вместе, но никогда прежде - ему.
- И повиноваться мне ты будешь так… Никто осмелившийся ослушаться не уцелел. Никто.

ГЛАВА 16. Прикосновение к щеке

Дворец Таразин представлял собой громаду сияющего мрамора и белой штукатурки, с балконами, защищенными металлическими экранами, тоже выкрашенными в белый цвет. и опирающейся на колонны галереей, расположенной на высоте четвертого этажа. Голуби описывали круги над остроконечными куполами и высокими шпилями, опоясанными балконами и выложенными поблескивающей на солнце красной и зеленой черепицей. Стрельчатая арка больших ворот вела во множество двориков; еще больше калиток прорезало высокую стену, скрывающую сады, а снежно-белые ступени десяти спанов шириной поднимались с площади Мол Хара к огромным окованным золотом дверям, украшенным резным кружевным узором наподобие того, что затенял балконы.
Около дюжины стражников, выстроившихся в ряд перед этими дверями, истекали на солнце потом в своих зеленых мундирах с золочеными кирасами и мешковатых белых штанах, заправленных в темно-зеленые сапоги. Блестящие золоченые шлемы были плотно обвиты длинными полосами белой ткани, скрепленными зеленым шнуром; длинные концы свисали за спину. Даже алебарды, ножны кинжалов и коротких мечей сверкали позолотой. Стража, явно выставленная напоказ, не для сражения. Однако, добравшись доверху, Мэт с удивлением заметил на руках солдат мозоли, какие бывают у тех, кто много работает мечом. Прежде он всегда входил во дворец через один из конюшенных дворов, чтобы мимоходом взглянуть на лошадей, но на этот раз воспользовался дверью, предназначенной для лордов.
- Да осияет вас Свет, - сказал Мэт, обращаясь к офицеру, который был немногим старше его самого. Жители Эбу Дар очень чтили вежливость. - Я пришел, чтобы оставить сообщение для Найнив Седай и Илэйн Седай. Или вручить его им, если они вернулись.
Офицер пристально посмотрел на Мэта и перевел испуганный взгляд на ступени. Его остроконечный шлем был украшен не только зеленым, но еще и золотым шнурком, что, очевидно, свидетельствовало о неизвестном Мэту высоком чине. А вместо алебарды он держал позолоченный жезл с острым концом и крюком, наподобие стрекала, которым погоняют быков. Судя по выражению лица офицера, можно было подумать, что прежде никто никогда по этим ступеням не поднимался. Внимательно оглядев куртку Мэта и явно находясь в затруднении, офицер, однако, в конце концов пришел к выводу, что не может просто прогнать его. Вздохнув, он пробормотал ответное приветствие и попросил Мэта назвать свое имя, после чего открыл маленькую дверцу в одной из створок больших дверей и ввел посетителя в огромный вестибюль. Под расписным куполом - бегущие по небу облака и солнце - Мэт насчитал пять ярусов галерей с каменным ограждением.
Стражник щелкнул пальцами, и в зале появилась молодая служанка в белом платье, из-под которого виднелись зеленые нижние юбки, на груди слева были вышиты зеленые якорь и меч. Она поспешно приблизилась по красноголубому мраморному полу - плиты были выложены в шахматном порядке - и сделала реверанс, отдельно Мэту и отдельно офицеру.
Короткие черные волосы обрамляли свежее хорошенькое личико с мягкой, оливкового цвета кожей; на ней было платье с глубоким узким вырезом - такие в Эбу Дар носили все женщины, кроме благородных. Однако Мэт, что на него не похоже, ничего не заметил. Когда девушка услышала, в чем состоит его просьба, ее большие черные глаза распахнулись еще шире. Не то чтобы Айз Седай, жившие в Эбу Дар, были полностью отгорожены от жителей города, но допускали к ним далеко не всякого.
- Да, господин Меч-Лейтенант, - сказала она, снова приседая. - Конечно, господин Меч-Лейтенант. Не угодно ли милорду последовать за мной?
Милорду было угодно.
Снаружи Эбу Дар искрился белизной, но внутри буйствовали другие цвета. Широкие коридоры, ведущие во внутренние покои дворца, казалось, протянулись на несколько миль, высокие потолки были голубыми, а стены желтыми. Чуть подальше потолок оказался выкрашен зеленым, а стены светло-красным, и за каждым поворотом появлялись все новые и новые комбинации цветов, причем такие, которые понравились бы разве что Лудильщику. Сапоги Мэта громко стучали по плиткам двух-, трех-, а иногда и четырехцветного пола, располагавшихся узорами в виде ромбов, звезд или треугольников. В местах пересечения коридоров пол был выложен мозаичными узорами из крошечных плиток - сложные переплетения, завитки и петли. Шелковые гобелены изображали морские пейзажи, в сводчатых нишах стояли выточенные из цельных кристаллов вазы, маленькие статуэтки и желтый фарфор Морского Народа - вещи, за которые где угодно дали бы большие деньги. Время от времени мимо торопливо и бесшумно проносились слуги в ливреях, некоторые с серебряными или золотыми подносами.
В обычном состоянии Мэт с удовольствием оказался бы среди всего этого. Там, где водятся денежки, кое-что и ему перепасть может. Однако сейчас им владело только усиливающееся с каждым шагом нетерпение. И беспокойство. Всегда, когда в голове у Мэта начинали упорно перекатываться игральные кости, это кончалось плохо. В последний раз, когда это произошло, он внезапно оказался с тремя сотнями воинов из отряда перед холмом, на гребне которого стояла тысяча Белых Львов Гейбрила, и еще одна тысяча гналась по дороге почти за спиной. И это тогда, когда сам Мэт изо всех сил старался ускакать подальше от всяческих бед. Не оказаться зарезанным Мэту в тот раз помогли засевшие у него в голове воспоминания других людей - и удача, на которую он и рассчитывать не смел. Кости, катящиеся в голове, почти всегда предвещали опасность и одновременно что-то еще, чего он пока не понимал. Вероятность, что ему проломят череп, была не так уж велика, а пару раз возникали ситуации, при которых это вообще было невозможно, и все же опасность, что Мэт Коутон погибнет каким-то странным и весьма захватывающим образом, по-видимому, существовала. Здесь, во Дворце Таразин, такое вряд ли случится, тем не менее не следовало сбрасывать это со счетов. Он намеревался оставить свое сообщение, а если представится возможность, схватить Найнив и Илэйн за шиворот и дать им такой нагоняй, чтоб у них уши запылали. И уйти.
Молодая женщина, казалось, бесконечно долго скользила перед Мэтом, но наконец они оказались рядом с невысоким, могучим, точно бык, мужчиной ненамного старше ее. Явно еще один слуга, он был облачен в белые узкие штаны, белую рубаху с широкими рукавами и длиннополый зеленый жилет с изображением якоря и меча Дома Митсобар на фоне белого круга.
- Мастер Джен, - сказала женщина, снова присев в реверансе, - это лорд Мэт Коутон, он хочет оставить сообщение для высокочтимой Илэйн Айз Седай и высокочтимой Найнив Айз Седай.
- Хорошо, Хезел. Можешь идти. - Джен поклонился Мэту. - Не будет ли милорд так любезен проследовать за мной?
Джен привел Мэта к смуглой, мрачного вида женщине средних лет и поклонился ей:
- Госпожа Карин, это лорд Мэт Коутон, он хочет оставить сообщение для высокочтимой Илэйн Айз Седай и высокочтимой Найнив Айз Седай.
- Хорошо, Джен. Можешь идти. Не будет ли милорду угодно последовать за мной?
Карин повела его по плавно изгибающемуся пролету лестницы, по мраморным ступеням, подъемы которых были окрашены в желтый и красный цвета, и представила его худощавой женщине по имени Матильда. Затем последовали крепыш, которого звали Брен, и лысый мужчина по имени Мадик; интересно, что каждый последующий слуга был старше предыдущего. В том месте, где, точно спицы колеса, пересекались пять коридоров, Мадик оставил Мэта с пухлой женщиной по имени Ларен, виски которой уже заметно тронула седина; осанка у Ларен была просто величественная. Точно так же, как Матильда и Карин, она носила то, что в Эбу Дар называлось брачным кинжалом, - он свисал рукояткой вниз с плотно прилегающего серебряного ожерелья между весьма аппетитных грудей. В рукоять кинжала были вделаны пять белых драгоценных камней, два из которых оправлены в красное, и четыре красных камня, из них один в черной оправе. Все это свидетельствовало о том, что трое из ее девяти детей умерли, причем двое сыновей погибли на дуэли. Сделав Мэту реверанс, Ларен повернулась, собираясь поплыть по коридору, но он схватил ее за руку.
Темные брови взметнулись вверх, когда Ларен перевела взгляд на его руку. Ее единственным оружием был брачный кинжал, но Мэт тут же отпустил ее. Согласно обычаю, женщина могла использовать кинжал только против своего мужа, но Мэт и не собирался причинять ей никакого вреда. Однако не стал скрывать своего раздражения:
- Сколько мне еще тут болтаться, чтобы оставить записку? Покажите, где их комнаты! Неужели здесь так трудно отыскать пару Айз Седай? Это же не проклятая Белая Башня!
- Айз Седай? - произнес за его спиной женский голос с заметным иллианским акцентом. - Ты ищешь двух Айз Седай? Они перед тобой.
Выражение лица Ларен не изменилось или почти не изменилось. Взгляд черных глаз метнулся куда-то в сторону; Мэт мог поклясться, что в нем мелькнула тревога.
Сняв шляпу, Мэт с легкой улыбкой обернулся. С серебряной лисьей головой ему не страшны никакие Айз Седай. Во всяком случае не очень страшны. Что ни говори, а не от всего защитит… Скорее всего, улыбка у него получилась несколько вымученной.
Трудно представить себе двух более разных женщин, чем те, которые стояли сейчас перед ним. Одна стройная, с очаровательной улыбкой, в зелено-золотом платье, подчеркивавшем то, что он оценил бы как очень красивую грудь. Если бы не лишенное признаков возраста лицо, Мэт запросто даже приударил бы за ней. Очень милое лицо, с такими глубокими глазами, что мужчине ничего не стоит утонуть в них. Жаль. Вторая тоже выглядела женщиной без возраста, но лишь в первый момент. Мэту показалось, что она хмурится, потом до него дошло, что таково, наверно, обычное выражение ее лица. Темное, почти черное платье скрывало все тело - до запястий и шеи. И очень хорошо, подумал он. Женщина чем-то она напоминала засохший куст куманики. Может, она только куманикой и питалась?
- Я тут пытаюсь оставить сообщение для Найнив и Илэйн, - объяснил Мэт незнакомкам. - Эта женщина… - Он заморгал, вглядываясь в глубину коридора. Слуги тут вообще бегали быстро, но Ларен исчезла просто мгновенно. Он никогда бы не подумал, что она способна передвигаться с такой скоростью. - Как бы то ни было, я хочу оставить записку. - Внезапно насторожившись, Мэт добавил: - Вы с ними дружны?
- Не совсем, - ответила хорошенькая. - Я - Джолин, а это - Теслин. А ты - Мэт Коутон.
Внутри у Мэта все напряглось. Это ж надо! Во дворце девять Айз Седай, но он, конечно, наткнулся именно на сторонниц Элайды. И одна из них Красная. Нельзя сказать, что он испугался. Он опустил руку, чтобы ненароком не дотронуться до лисьей головы.
Та, которая питалась только куманикой, Теслин, подошла поближе. Том говорил Мэту, что она Восседающая, хотя что Восседающей делать здесь, даже Том не понимал.
- Мы были бы дружны с ними, будь это возможно. Им не нужны друзья, мастер Коутон, так же как и тебе. - Взгляд Теслин, казалось, пытался просверлить дыру в его голове.
Джолин подошла и положила руку на отворот куртки Мэта. Ее улыбка показалась бы манящей - на лице другой женщины. Джолин принадлежала к Зеленой Айя.
- Они ступили на опасную почву и вдобавок не видят, что у них под ногами. Я знаю, что ты - их друг. Ты мог бы еще раз доказать это, уговорив их отказаться от той ерунды, которой они занимаются, пока не поздно. Глупых детей, которые заходят слишком далеко, строго наказывают.
Мэту очень захотелось попятиться - даже Теслин стояла так близко, что почти касалась его. Но он только усмехнулся - самой наглой из своих усмешек. Дома от таких улыбочек ничего хорошего не бывало, но такое поведение казалось самым естественным. Кости в его голове не имели отношения к этой парочке, иначе они бы остановились. К тому же у него есть медальон.
- Со зрением у них, по-моему, все в порядке. - С Найнив не помешало бы сбить спесь, а с Илэйн, может, даже больше, но Мэт не собирался стоять тут и выслушивать, как эти женщины поливают Найнив грязью. Если это означало, что он защищает заодно и Илэйн, так тому и быть. - Может, как раз вам нужно отказаться от вашей ерунды.
Улыбка Джолин погасла, точнее, перекочевала на лицо Теслин, сделавшись острой, как лезвие бритвы.
- Нам все известно о тебе, мастер Коутон. - Теслин выглядела так, будто ей постоянно хотелось содрать шкуру со всякого, кто окажется под рукой, и у нее это получалось. Та'верен, так это называется. И очень опасен сам по себе. Слухи говорят только половину правды.
Лицо Джолин заледенело.
- В твоем положении молодой человек, думающий о своем будущем, не мог бы сделать ничего худшего, как прятаться от Белой Башни. Тебе не следовало покидать ее.
Внутри у него все сжалось еще сильнее. Что им известно? Вряд ли что-нибудь о медальоне. Найнив и Илэйн о нем известно, Аделис и Вандене тоже, и Свет знает скольким людям они разболтали, но, уж конечно, не этой парочке. Имелось, правда, кое-что похуже, чем та'верен, или лисья голова, или даже Ранд, и это его беспокоило. Если они знали об этом проклятом Роге…
Внезапно Мэт рванулся от них так резко, что споткнулся и чуть не уронил шляпу. Неизвестно откуда появившаяся стройная женщина с гладким лицом и почти полностью седыми волосами, собранными на затылке, схватила его за рукав и воротник. То же самое - точно зеркальное отражение! - сделала Теслин, но с другой стороны. Мэт узнал седую женщину по прекрасной осанке и простому серому платью. Это либо Аделис, либо Вандене, сестры - настоящие сестры, не только Айз Седай, - и к тому же близнецы; Мэт никогда не мог с уверенностью сказать, кто из них перед ним. Седая женщина и Теслин пристально смотрели друг на друга, холодно и спокойно - точь-в-точь две кошки, поймавшие одну мышь.
- Не разорвите куртку, - буркнул Мэт, пытаясь освободиться. - Моя куртка…
Айз Седай, казалось, не слышали его. Даже лисья голова не способна заставить их разжать пальцы.
Подошедшую сестру, кто бы она ни была, сопровождали еще две Айз Седай, хотя только одна из них, смуглая, коренастая, с живыми глазами, носила на пальце кольцо Великого Змея, а на плечах шаль с коричневой бахромой и изображением белого Пламени Тар Валона и виноградной лозы. Она выглядела немногим старше Найнив, как и вторая сестра, Сарейта Томарес, которая стала Айз Седай всего года два назад.
- Неужели ты докатилась до похищения людей прямо здесь, в этих коридорах, Теслин? - сказала подошедшая сестра. - Мужчина, неспособный направлять, вряд ли в состоянии заинтересовать тебя.
Невысокая, бледная, в отделанном кружевами сером платье с голубыми вставками, она была, как всегда, невозмутима, безвозрастна, элегантна и самоуверенно улыбалась. Акцент выдавал в ней кайриэнку. Ну вот, Мэту, несомненно, удалось добиться, чтобы во двор сбежались все собаки. Том не знал, кто из двойняшек, Джолин или Теслин, возглавлял посольство Элайды, но именно Мерилилль была за главную у тех идиоток, которые обманом уговорили Эгвейн стать их Амерлин.
Улыбкой, которую вернула ей Теслин, Мэт смог бы побриться.
- Не лицемерь со мной, Мерилилль. Мэт Коутон очень даже интересная личность. За ним нужен глаз да глаз. - Все это было сказано таким тоном, будто Мэта вообще здесь нет!
- Не подеритесь из-за меня, - сказал он. Каждая тянула его куртку в свою сторону, и в результате они перегородили весь коридор. - Из-за вас людям не пройти…
Пять пар глаз уставились на Мэта с выражением, которое заставило его пожалеть, что он опять распустил язык. У Айз Седай нет чувства юмора. Он хорошенько рванулся, и Вандене - или Аделис - дернула в обратную сторону, да так сильно, что стянула куртку с его руки. Вандене, решил он. Вандене Зеленая, и Мэту всегда казалось, что она готова вывернуть его наизнанку, лишь бы выведать секрет лисьего медальона. Кто бы она ни была, она улыбалась - проницательно и в то же время явно забавляясь. Мэт не видел ни малейшего повода для веселья.
Больше никто не смотрел на него, точно его тут и нет.
- Что необходимо, - твердо заявила Джолин, - так это приставить к нему охрану. Для его же безопасности, и вообще. Три та'верена и все из одной деревни? И один из них Возрожденный Дракон? Мастера Коутона следует немедленно отправить в Белую Башню! - А Мэт еще считал ее симпатичной!
Мерилилль покачала головой:
- Ты слишком много о себе воображаешь, Джолин, если думаешь, что я позволю тебе просто так забрать этого парня.
- Это ты много о себе воображаешь, Мерилилль. - Джолин шагнула вперед и остановилась совсем рядом с Мерилилль, глядя на нее сверху вниз. Ее губы изогнулись в высокомерной и снисходительной усмешке. - Или ты не понимаешь, почему мы не посадили вас всех на хлеб и воду до тех пор, пока вас не отправят обратно в Башню? Нас удерживает только одно - нежелание вызвать гнев Тайлин.
Мэт ожидал, что Мерилилль рассмеется в лицо Джолин, но она лишь слегка повернула голову, словно желая уклониться от ее взгляда.
- Вы не посмеете. - Лицо Сарейты, похожее на застывшую маску, сохраняло обычное для Айз Седай спокойствие, и руки, поправлявшие шаль, не дрожали, но голос, звучащий необычно глухо, свидетельствовал о том, что это всего лишь умение владеть собой.
- Это детские игры, Джолин, - проворчала Вандене. Точно, это она. Единственная из трех подошедших, которая оставалась действительно спокойной.
На щеках Мерилилль выступили бледные пятна, будто седовласая женщина обратилась к ней, но смотрела она с прежней твердостью.
- Вряд ли вам следует ожидать от нас смирения, - жестко сказала она, обращаясь к Джолин. - И учти, здесь пятеро наших. Даже семь, считая Найнив и Илэйн. - Было заметно, что последняя мысль пришла ей в голову только что и высказала она ее с явной неохотой.
Брови Джолин взметнулись вверх. Костлявые пальцы Теслин не ослабили хватки, то же можно было сказать и о Вандене, но по выражению лица последней не догадаешься, о чем она думает. Айз Седай были для всех чужаками, и никто не знал, чего от них ожидать, пока не становилось слишком поздно. Под внешне спокойной поверхностью, в глубине, существовали подводные течения, кружились вихри и водовороты, которые могли затянуть и погубить человека, а сами Айз Седай даже не заметили бы этого. Возможно, сейчас так просто не улизнешь.
Внезапное появление Ларен избавило Мэта от попыток, которые скорее всего ни к чему бы не привели. С трудом переводя дыхание, словно после быстрого бега, эта весьма солидная женщина сделала реверанс, гораздо более низкий, чем тот, которым она приветствовала Мэта.
- Простите, что беспокою вас, Айз Седай, но королева хочет видеть лорда Коутона. Простите, пожалуйста. Я должна привести его немедленно, иначе мне не поздоровится.
Айз Седай уставились на Ларен, все до одной, и в конце концов даже на ее невозмутимом лице появилось тревожное беспокойство. Затем обе группы соперниц перевели взгляды друг на друга, словно недоумевая, как кто-то посторонний смеет вмешиваться в дела Айз Седай. А потом они посмотрели на Мэта. Интересно, кто-нибудь из них собирается сдвинуться с места?
- Нельзя заставлять королеву ждать. Может, я пойду? - с усмешкой спросил Мэт.
Они так возмущенно зафыркали, будто он ущипнул одну из них за зад. Даже Ларен с явным неодобрением нахмурила брови.
- Отпусти его, Аделис, - наконец произнесла Мерилилль.
Седовласая женщина подчинилась, и Мэт сердито посмотрел на нее. Этим двум следовало носить значки с именами, или разноцветные ленточки для волос, или еще что-нибудь в таком роде. Аделис одарила его еще одной проницательной и в то же время насмешливой улыбкой. Он терпеть не мог всех этих штучек. Женские уловки, вот что это такое, даже не хитрости Айз Седай. Как вообще можно доверять женщинам, зная, что они способны на подобное? Хотя, похоже, их вовсе не беспокоит, доверяют им или нет.
- Теслин, - заговорил Мэт. Красная сестра все еще с мрачным видом обеими руками цеплялась за его куртку и неотрывно смотрела на него - только на него одного, - а как же королева?
Мерилилль открыла было рот, мгновение поколебалась и произнесла явно не то, что намеревалась:
- Сколько ты еще собираешься стоять тут и держать его, Теслин? Наверно, нужно тебя саму отправить объяснять Тайлин, почему ее приказы не выполняются.
- Обдумай хорошенько, с кем связываешься, мастер Коутон, - сказала Теслин, попрежнему не спуская с него глаз. - Неправильный выбор может загубить будущее, даже та'верену. - И только после этого она отпустила его.
Следуя за Ларен, Мэт старался ничем не выдать горячего желания оказаться подальше от этого места, хотя ему очень хотелось, чтобы служанка шла хоть немного быстрее. Она плавно скользила перед ним, величественная, точно королева. Точно Айз Седай. На первом же углу он обернулся. Все пять Айз Седай стояли на прежнем месте, глядя ему вслед. Его взгляд словно послужил для них сигналом - они молча посмотрели друг на друга и разошлись, все в разные стороны. Аделис двинулась в том же направлении, что и Мэт, но, не дойдя до него дюжину шагов, снова улыбнулась ему и скрылась за дверью. Глубокие подводные течения. Мэт предпочитал плавать в тех водоемах, где ногами доставал дно.
Ларен ждала его за углом, уперев руки в бедра, но лицо ее показалось ему что- то уж слишком спокойным. Наверняка под своими широкими юбками она от нетерпения притопывала ногой. Мэт одарил ее своей самой обаятельной улыбкой. Ни одна женщина не могла устоять перед ней, будь то девчонка-хохотушка или седовласая дама, имеющая внуков; с помощью этой улыбки он не раз добивался поцелуев и выпутывался из затруднительного положения. Срабатывало не хуже цветов.
- Ловко проделано, спасибо. Уверен, что на самом деле королева вовсе не желает меня видеть. - А даже если бы и желала, он-то точно не рвался. То, что Мэт думал о вельможах, трехкратно применимо ко всем этим королям и королевам. И в застрявших у него в голове воспоминаниях давно умерших людей он не обнаружил ничего, что заставило бы его изменить свое мнение, а ведь некоторые из них большую часть жизни провели рядом с королями, королевами и прочими в том же роде. - Теперь, если ты покажешь мне, где остановились Найнив и Илэйн…
Странно, но его улыбка, казалось, не произвела на Ларен ни малейшего впечатления.
- Я ни за что не стала бы лгать, лорд Коутон, это может слишком дорого обойтись. Королева ждет, милорд. Вы очень храбрый человек, - добавила она и, отвернувшись, пробормотала себе под нос: - Или очень большой дурак. - Вряд ли последние слова предназначались для его ушей.
Мэт встал перед выбором - или идти к королеве, или блуждать по этим коридорам; и неизвестно еще, сколько миль придется отмерить, прежде чем он наткнется на человека, который поможет ему сделать то, что он хочет. Он решил, что лучше увидеть королеву.
Тайлин Квинтара, Милостью Света Королева Алтары, Госпожа Четырех Ветров, Защитница Моря Штормов, Верховная Опора Дома Митсобар, ожидала Мэта в комнате с желтыми стенами и бледно-голубым потолком, стоя перед громадным белым камином, каменную облицовку которого украшала резьба, изображающая бушующее море. А на королеву стоило взглянуть, решил он. Тайлин была немолода - блестящие черные волосы, каскадом ниспадавшие на плечи, уже заметно тронула на висках седина, в уголках глаз виднелись пока неглубокие морщинки. Не назовешь ее и красавицей, хотя два тонких шрама на щеках с возрастом стали почти незаметны. Статная? Пожалуй. Так или иначе, Тайлин производила сильное впечатление.
Большие темные глаза глянули на Мэта поистине орлиным взором. У Тайлин было мало реальной власти - на деле она правила лишь в столице и ближайших окрестностях, а в двух-трех днях пути отсюда ее указы мало что значили. Однако у Мэта создалось впечатление, что Тайлин могла бы заставить отступить даже Айз Седай. Как Исебель из Дал Калайн, которая заставила Амерлин Анхару явиться к ней. Это было не его воспоминание - государство Дал Калайн исчезло с лица земли во время Троллоковых Войн.
- Ваше величество, - сказал Мэт, широко взмахнув шляпой в глубоком поклоне и будто даже ощутив на плечах воображаемый плащ, - явился по вашему приказанию.
Какое бы сильное впечатление Тайлин ни производила, отвести взгляд от отделанного кружевами весьма смелого выреза платья, где висел брачный кинжал в белых ножнах, было нелегко. Без сомнения приятное зрелище, однако, чем больше женщина открывает грудь, тем сильнее она возмущается, когда на нее смотрят. В упор по крайней мере. Белые ножны; но Мэт и без них уже знал, что Тайлин вдова. Не важно. Он скорее спутается с этой, с лисьей мордочкой, которая принадлежала к Приспешникам Темного, чем с королевой. Не смотреть было трудно, но он поборол себя. Вряд ли королева прибегнет к украшенному драгоценными камнями кинжалу, заткнутому за сплетенный из золотых нитей пояс, который был под стать ее широкому ожерелью; скорее уж позовет стражу, если что-то придется ей не по нраву. Не поэтому ли кости все еще продолжают вертеться у него в голове? Возможная встреча с палачом - кости вполне могли предвещать и это.
Когда Тайлин пересекла комнату и, подойдя к Мэту, стала медленно обходить его, он опустил взгляд и заметил волнующиеся при каждом шаге многослойные шелковые нижние юбки, которые виднелись из-под платья, - желтые и белые.
- Ты говоришь на Древнем Языке, - сказала Тайлин, остановившись прямо перед ним.
У нее был низкий, мелодичный голос. Не дожидаясь ответа, она проплыла к своему креслу и опустилась в него, машинально поправляя зеленое платье и по- прежнему не сводя глаз с Мэта. Она разглядывала его так внимательно, что, наверно, могла бы вычислить, когда он в последний раз стирал штаны. - Ты хочешь оставить сообщение. У меня есть все, что для этого необходимо. - Кружева на запястье взметнулись, когда Тайлин жестом указала на небольшой письменный стол, стоящий под зеркалом в золоченой раме. Вся мебель была украшена позолотой и резьбой.
Высокие трехстворчатые широко распахнутые окна, за которыми виднелся кованый ажурный балкон, пропускали морской бриз, удивительно приятный, хотя и не особенно прохладный, но Мэту внезапно показалось, что в комнате даже жарче, чем на улице. Может, все дело в пристальном, неотрывно прикованном к нему взгляде.
Деиенайе, дайи нинте консион калайет ай. Вот что он сказал. Проклятый Древний Язык! Опять Мэта понесло, а ведь он не знал его! Эта способность только причиняла ему беспокойство, а он еще воображал, что держит ее под контролем. Оказывается, нет. Почти как с этими проклятыми костями - Мэт не знал, ни когда они остановятся, ни зачем вообще вертятся у него в голове. Самое лучшее - не смотреть на королеву и держать рот на замке, насколько возможно.
- Благодарю вас, ваше величество. - Эти слова добавили ему уверенности.
На столе с удобной для письма наклонной крышкой лежали листы плотной белой бумаги. Мэт прислонил свою шляпу к ножке стола. В зеркале отражалась королева - она наблюдала за ним. Как случилось, что у него вырвались эти слова на Древнем Наречии? Обмакнув в чернила золотое перо - какое еще могло быть у королевы? - Мэт задумался над тем, что хотел написать. У него были большие, неловкие руки. Он терпеть не мог писать.
Я выследил Приспешницу Темного. Она вошла во дворец, который снимает Джайхим Карридин. Однажды она пыталась меня убить и, по-моему. Ранда тоже. Ее там встретили как старого друга дома.
Мэт перечитал написанное, грызя кончик пера, пока до него вдруг не дошло, что он портит мягкое золото. Может, Тайлин не заметила. Они должны узнать о Карридине. Что еще? Он добавил несколько строк, стараясь выражаться как можно сдержаннее. Меньше всего ему хотелось рассердить их.
Будьте благоразумны. Если вам предстоит утомительная прогулка, позвольте мне послать с вами нескольких человек. Может, пора проводить вас обратно к Эгвейн? Здесь ничего нет, кроме жары и мух; всего этого, я думаю, хватает и в Кэймлине.
Ну вот. Получилось вроде неплохо. Аккуратно промокнув лист, Мэт сложил его вчетверо. В маленькой золоченой чашке лежали на песке угольки. Мэт подул на них и, когда они разгорелись, зажег свечу и растопил брусочек красного воска. Когда капля воска соединила края бумаги, он внезапно вспомнил, что в кармане у него лежит кольцо с печаткой. Ничего особенного - мастер вырезал что-то, чтобы показать свое искусство, - но всяко лучше, чем ничего. Кольцо было чуть длиннее капли остывающего воска, но все же большая часть рисунка отпечаталась.
Чуть ли не впервые в жизни Мэту понравилось то, что он купил. В обрамлении двух больших обращенных друг к другу полумесяцев бежала лисица, вспугнувшая пару взлетевших птиц. Рисунок вызвал у него усмешку. Жаль, что это не рука - под стать названию его отряда, - но ничего, все равно подходяще. Он, конечно, должен быть хитер, как лиса, если хочет, чтобы Найнив с Илэйн не водили его за нос, а если бы они еще и сами не удирали от него, как эти птицы… Кроме того, из-за медальона Мэт вообще начал питать симпатию к лисам. Он нацарапал на запечатанном письме имя Найнив, потом, поразмыслив, добавил к нему и имя Илэйн. Та или другая, они должны как можно скорее получить письмо.
Держа перед собой запечатанное письмо, Мэт повернулся и вздрогнул, задев рукой грудь Тайлин. Он отшатнулся к письменному столу, удивленно глядя на королеву и изо всех сил стараясь не покраснеть. Смотри на лицо, только на ее лицо. Он не услышал, как она подошла. Самое лучшее - сделать вид, что ничего не случилось, что он не касался ее груди; и быть очень осторожным в дальнейшем. Она, наверно, сочла его неотесанным деревенщиной, как оно и есть.
- Здесь написано кое-что, о чем вам следует знать, ваше величество. - Мэт поднял письмо повыше, насколько позволяло узкое пространство между ними. - Джайхим Карридин принимает у себя Друзей Темного. И не думаю, что с целью задержать их.
- Ты уверен? Ну конечно. Никто не выдвинул бы такое обвинение, не будучи уверен. - Тайлин наморщила лоб, но морщинки тут же исчезли, когда она покачала головой. - Давай поговорим о более приятных вещах.
Мэту захотелось завыть. Он сказал, что посол Белоплащников при ее дворе - Приспешник Темного, а единственной реакцией на такое заявление стала недовольная гримаса!
- Ты - лорд Мэт Коутон? - В вопросе звучал скрытый намек на то, что ему вряд ли принадлежит этот титул. Ее взгляд больше, чем прежде, напоминал орлиный. Вряд ли королеве понравится человек, явившийся к ней, выдав себя за лорда.
- Просто Мэт Коутон. - Что-то подсказывало Мэту, что Тайлин сумеет распознать ложь. Иногда он позволял считать себя лордом просто потому, что эта уловка в некоторых случаях оказывалась полезной. В Эбу Дар стоит только зазеваться, и тут же нарвешься на дуэль, но лордов вызывали, как правило, только другие лорды. В прошлом месяце, например, ему пришлось проломить несколько голов, пустить кровь четверым и пробежать полмили, чтобы улизнуть от какой-то женщины. Неотрывный взгляд Тайлин нервировал его. И эти кости, продолжающие вертеться в голове… Ему захотелось поскорее убраться отсюда. - Если вы сообщите мне, ваше величество, где я могу оставить письмо…
- Дочь-Наследница и Найнив Седай редко упоминают твое имя, - сказала Тайлин, - но нужно уметь слышать то, о чем не говорится напрямую. - Она словно невзначай протянула руку и прикоснулась к его щеке. Мэт непроизвольно тоже вскинул руку, но тут же опустил ее. Может, он испачкался чернилами, когда грыз перо? Женщины любят опрятность и чистоту, в том числе и в мужчинах. Королевы, наверно, тоже. - Они об этом не говорили, но я тем не менее услышала, что ты неисправимый плут, картежник и большой охотник до женщин. - Глаза Тайлин были прикованы к нему, выражение ее лица нисколько не изменилось, голос оставался жестким и холодным, но пальцы поглаживали теперь уже другую его щеку. - Неисправимые мужчины часто самые интересные. Я имею в виду, что с ними есть о чем поговорить. - Палец заскользил по его губам. - Неисправимый плут, путешествующий вместе с Айз Седай, к тому же та'верен. Полагаю, это немного… пугает их. Беспокоит по крайней мере. Такой энергичный молодой человек непременно должен причинять беспокойство Айз Седай. Как ты собираешься плести Узор в Эбу Дар, просто Мэт Коутон? - Ее рука замерла, прижавшись к его щеке; он чувствовал удары своего пульса под ее пальцами.
У Мэта отвисла челюсть. Он резко отшатнулся, письменный стол за его спиной с грохотом отлетел к стене. Единственный способ убраться отсюда - просто взять и отодвинуть Тайлин в сторону или протиснуться мимо ее юбок. Женщины не должны так себя вести! Ох, если судить по одолевавшим Мэта давним воспоминаниям, они частенько именно так и поступали, но эти воспоминания были неотчетливы. Они больше походили на воспоминания о воспоминаниях: одна женщина делала то, другая это, но вполне отчетливо Мэт помнил лишь сражения, что вряд ли поможет ему сейчас. Тайлин улыбалась, но хищный блеск в ее глазах не исчез. Мэт почувствовал, что волосы у него на голове встали дыбом.
Взгляд Тайлин неожиданно метнулся поверх плеча Мэта к зеркалу, и она резко обернулась, позволив проскользнуть у нее за спиной.
- Я должна встретиться и поговорить с вами снова, мастер Коутон. Я… - Она резко замолчала, когда дверь широко распахнулась. Только теперь до Мэта дошло, что королева увидела в зеркале, когда та начала открываться.
Вошел, слегка прихрамывая, стройный молодой человек, смуглый, с пронзительным взглядом, который тут же устремился на Мэта; очевидно, вошедший понял, что его появление прервало разговор. Черные волосы разметались по плечам. Молодой человек был в одном из тех кафтанов, которые никогда не носят как обычно, а лишь набросив на плечи, из зеленого шелка, с золотой цепочкой на груди и вышитыми на отворотах золотыми леопардами.
- Мама, - произнес он, кланяясь Тайлин и касаясь пальцами губ.
- Беслан, - нежно сказала она и расцеловала сына в обе щеки и в глаза. Жесткого, почти ледяного тона, которым она разговаривала с Мэтом, как не бывало. - Я вижу, все прошло хорошо.
- Не так хорошо, как могло бы быть, - вздохнул юноша. Несмотря на колючий взгляд, у него была приятная манера держаться и мягкий голос. - Невин зацепил мою ногу на втором выпаде, а на третьем поскользнулся, и я попал ему прямо в сердце, хотя целился в руку. Оскорбление не стоило того, чтобы убивать его, и теперь придется выражать соболезнование его вдове. - Похоже, его это расстраивало не меньше смерти Невина.
Сияющая Тайлин меньше всего походила на женщину, сын которой только что сообщил, что убил человека.
- Только постарайся, чтобы твой визит был краток. Лопни мои глаза, Давиндра наверняка из тех вдовушек, которые жаждут утешения, а потом тебе придется либо жениться на ней, либо убить ее братьев. - Судя по тону королевы, первое было гораздо хуже, второе она воспринимала просто как досадную помеху. - Это мастер Мэт Коутон, сын мой. Он та'верен. Надеюсь, ты подружишься с ним. Может, на Ночь Свован вам стоит вместе отправиться куда-нибудь потанцевать.
Мэт чуть не подскочил. Меньше всего ему хотелось идти куда бы то ни было с этим типом, который только что дрался на дуэли и мать которого гладила его по щеке.
- Я не гожусь для балов, - поспешно проговорил Мэт. Жители Эбу Дар обожали праздники и не знали в этом никакой меры. День Раздумий здесь уже прошел, но на следующей неделе намечались еще пять праздников, два из которых должны были длиться целый день, а не только вечер, как обычно. - Я танцую в тавернах. Боюсь, для вас это чересчур грубо. Вряд ли вам понравится.
- Я как раз предпочитаю таверны, и лучше самого низкого пошиба, - улыбаясь ответил Беслан своим мягким голосом. - Балы хороши для стариков и их дам.
После этого все как снежным комом покатилось. Мэт и оглянуться не успел, как Тайлин повязала его обещаниями по рукам и ногам. Им с Бесланом предстояло отправиться на праздники вдвоем. На все праздники. На охоту - так назвал это Беслан, и Мэт, не подумав, спросил, за кем они будут охотиться, не за девочками ли?
Если бы он подумал, эти слова не сорвались бы с его языка рядом с женщиной, которая была матерью, не важно даже чьей. В ответ юноша рассмеялся и сказал:
- Девушка или сражение, пухлые губки или сверкающий клинок. Что бы ты ни танцевал, когда танцуешь, весело, как никогда. Разве не так, Мэт?
Тайлин нежно улыбалась, глядя на Беслана. Мэт тоже постарался улыбнуться, хотя улыбка получилась кривоватая. Беслан явно сумасшедший. Он и его мать - оба они хороши.

ГЛАВА 17. Торжество логики

Мэт, стараясь не торопиться, покинул дворец, как только Тайлин позволила ему уйти, хотя, если бы он считал, что от этого будет какой-то толк, кинулся бы бегом. По спине у него бегали мурашки, и он даже почти позабыл о костях, выплясывающих в голове. Хуже всего, просто ужасно он чувствовал себя, когда Беслан начал поддразнивать мать, говоря, что балы - самое подходящее развлечение для нее, а Тайлин со смехом ответила, что у королевы нет времени для молодых людей, не сводя при этом с Мэта своего проклятого орлиного взгляда. Теперь Мэт понял, почему кролики бегают так быстро. Он пересек площадь Мол Хара, ничего не видя перед собой. Даже если бы в фонтане под изображающей какую-то давно умершую королеву скульптурой высотой больше двух спанов, с рукой, простертой к морю, барахтались Найнив и Илэйн вместе с Джайхимом Карридином и Элайдой, он прошел бы мимо не оглянувшись.
В общем зале "Странницы" было темновато и казалось даже прохладно после изнурительной жары улицы. Мэт с облегчением снял шляпу. В воздухе висел табачный дым, но света, проникавшего сквозь покрытые причудливой резьбой ставни, защищавшие от солнца сводчатые окна, было более чем достаточно. Над некоторыми окнами были привязаны сосновые ветки - в честь праздника Ночь Свован. В одном из углов сидели две женщины с флейтами, а между ними мужчина с маленьким барабаном. Они играли назойливую ритмичную мелодию из тех, которые в последнее время так нравились Мэту. Даже сейчас, днем, здесь было несколько постоянных посетителей. Чужестранные купцы в простых шерстяных одеждах и несколько местных жителей, большинство в жилетках, указывающих на принадлежность к различным гильдиям. Здесь не было ни учеников, ни даже подмастерьев; расположенная рядом с дворцом "Странница" не то место, где можно дешево поесть, выпить и тем более переночевать.
Стук костей на столе в углу эхом отозвался у Мэта в голове, но он повернулся в другую сторону, туда, где на скамьях вокруг еще одного стола сидели трое его людей. Коревин, плотный, мускулистый кайриэнец с таким огромным носом, что глаза казались даже меньше, чем на самом деле, сидел, раздевшись до пояса и подняв над головой покрытые татуировкой руки, а Ванин обматывал ему грудь бинтом. Ванин был втрое толще Коровина и походил на облысевший куль сала, расползшийся по скамье. Его куртка выглядела так, точно он неделю спал в ней, не снимая; она всегда так выглядела, даже через час после того, как служанка отутюжит ее. Кое-кто из купцов беспокойно поглядывал на эту троицу, но местные жители не обращали на них внимания - им доводилось видеть и такое, и кое-что похлеще.
Коревин на чем свет стоит крыл Гарнана, командира десятка, родом из Тира, со впалыми щеками - на левой щеке красовался грубо вытатуированный ястреб.
- …даже не слушая этого разъяренного торговца рыбой, ты, помесь козла и жабы, схватил свою проклятую дубину и полез в драку просто потому… - Он осекся при виде Мэта и попытался сделать вид, что ничего не говорил, скорчив такую физиономию, будто у него болят зубы.
Спроси Мэт, что произошло, и Коревин станет выкручиваться, нести всякий вздор - мол, он поскользнулся и напоролся на собственный кинжал, или еще какую-нибудь глупость в этом роде, - и Мэту пришлось бы притвориться, что он поверил. Поэтому он сел, положив кулаки на стол, с таким видом, будто не замечает ничего необычного. По правде говоря, ничего необычного и не произошло. Ванин был единственным из них, кто еще не влип в какую-нибудь историю раз двадцать с лишним; по каким-то причинам те, кто искал неприятностей, обходили Ванина стороной, как и Налесина. Единственное различие между ними состояло в том, что Ванина это, похоже, устраивало.
- Том и Джуилин были здесь? Ванин невозмутимо продолжал бинтовать:
- Не видел ни рожи, ни кожи, ни коготка. Хотя Налесин забегал ненадолго. - От Ванина не услышишь чепухи вроде "милорд". Он не скрывал, что терпеть не может благородных. К несчастью, у этого правила, как и всегда, обнаружилось единственное исключение - Илэйн. - Оставил в твоей комнате сундук, стянутый железными полосами, и ушел, болтая что-то о безделушках. - Ванин сделал вид, что собрался сплюнуть сквозь брешь в зубах, но взглянул на одну из служанок и передумал. Госпожа Анан прибила бы любого, посмевшего плюнуть на ее пол, кинуть на него кости или даже вытряхнуть пепел из трубки. - Парнишка отправился на конюшню, - продолжил Ванин, прежде чем Мэт успел спросить его об Олвере, - со своей книжкой и с одной из дочерей хозяина гостиницы. Другая девица вертела тут задом, напрашиваясь, чтобы ее ущипнули. - Завязав последний узел, Ванин бросил на Мэта укоризненный взгляд, будто это отчасти его вина.
- Бедный малыш, - пробормотал Коровин, изгибаясь, чтобы проверить, не сползает ли бинт. На одном предплечье у него были вытатуированы леопард и кабан, на другом - лев и женщина. На женщине не было никаких покровов, если не считать волос. - Как он хныкал… Но расцвел, когда Лерал позволила ему взять себя за руку. - Все солдаты отряда приглядывали за Олвером, точно компания дядюшек, но никакая мамаша не захочет для своего сына этаких опекунов.
- Ничего, выживет, - сухо сказал Мэт. Мальчишка скорее всего перенял эти повадки у своих "дядюшек". Еще немного, и он начнет канючить, чтобы его украсили татуировкой. По крайней мере Олвер не убегал носиться по городу с уличными мальчишками; а ведь это нравилось ему не меньше, чем надоедать взрослым женщинам. - Гарнан, подожди здесь и, если увидишь Тома или Джуилина, задержи их. Ванин, я хочу, чтобы ты разузнал как можно больше о дворце Челзейн, что около Ворот Трех Башен.
Сомневаясь, стоит ли говорить здесь самое главное, Мэт оглядел зал. Служанки сновали из кухни и обратно, разнося еду и - гораздо чаще - напитки. Большинство завсегдатаев, казалось, интересовались только своими серебряными кубками, лишь две женщины в жилетках ткачих тихонько болтали, наклонившись друг к другу через стол и не обращая внимания на винный пунш. Некоторые купцы, по- видимому, торговались; они размахивали руками и, окуная пальцы в кубки, выводили на столе цифры. Музыка звучала достаточно громко, так что вряд ли кто- нибудь мог подслушать, но Мэт на всякий случай понизил голос.
Узнав, что Джайхима Карридина посещают Друзья Темного, Ванин сморщил круглое лицо, словно собирался сплюнуть, несмотря ни на какие запреты. Гарнан пробормотал что-то о грязных Белоплащниках, а Коровин предложил сообщить о предательстве Карридина Гражданской Страже. Это вызвало на лицах двух других выражение такого отвращения, что Коревину ничего не оставалось, как уткнуться в кружку с элем. Он был одним из немногих известных Мэту людей, способных даже в такую жару пить эбударский эль. Вообще всякий эль, если уж на то пошло.
- Будь осторожен, - предостерег Мэт Ванина, когда тот встал. Это не означало, что он действительно обеспокоен. Для такого толстяка Ванин двигался удивительно легко. Прежде он был лучшим конокрадом по крайней мере в двух странах и мог незаметно проскользнуть даже мимо Стража, но… - Они очень опасны. И Белоплащники, и Приспешники Темного.
Ванин лишь хмыкнул в ответ и жестом велел Коровину взять рубашку и куртку и идти следом.
- Милорд… - начал Гарнан, когда они остались вдвоем. - Милорд, я слышал, вчера в Рахаде появился туман.
Мэт, собравшийся было уходить, остановился. Гарнан выглядел обеспокоенным, хотя его трудно взволновать.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

- Что ты имеешь в виду, говоря "туман"? - При такой-то жаре не стоило волноваться даже из-за густого, как кисель, тумана.
Гарнан смущенно пожал плечами и заглянул в свою кружку.
- Туман. Я слышал… Что-то было… в нем. - Он перевел взгляд на Мэта. - Я слышал, что люди просто исчезали. И некоторых потом находили обглоданными. Находили куски от них.
Мэта пробрала дрожь.
- Тумана больше нет, верно? И тебя там не было. Будешь беспокоиться, когда попадешь в него. Это все, что можно сделать.
Гарнан недоверчиво нахмурился, но Мэт сказал чистую правду. Эти пузыри, или миазмы зла - так их называли и Ранд, и Морейн, - лопались где и когда им вздумается, и, похоже, даже Ранд ничего не мог с ними поделать. Поэтому волноваться из-за них так же глупо, как из-за того, не упадет ли завтра на голову черепица с крыши. Можно, правда, вообще избежать волнений - сидя дома.
У Мэта и без того имелись вполне реальные основания для беспокойства. Налесин бросил их выигрыш наверху - заходи кто хочет, выноси что хочешь. Эти проклятые вельможи швыряются золотом, точно песком. Оставив Гарнана изучать содержимое кружки, Мэт направился к лестнице без перил в дальнем конце зала, но, прежде чем он добрался до нее, его остановила одна из служанок.
Кайра была стройной девушкой с пухлыми губами и дымчато-серыми глазами.
- Один человек разыскивал вас, милорд, - сообщила она, смущенно теребя край фартука и глядя на Мэта сквозь длинные ресницы. Голос ее звучал странно неуверенно. - Сказал, что он Иллюминатор, но вид у него нездоровый.
Заказал поесть и сказал, что вы заплатите, но госпожа Анан ничего не подала ему. Ну, он и ушел.
- В следующий раз, голубка, накорми его, - сказал Мэт, засовывая серебряную марку в вырез ее платья. - Я поговорю с госпожой Анан.
Он хотел найти Иллюминатора - настоящего, а не пройдоху, торгующего фейерверками, набитыми опилками, - но сейчас это не так уж важно. Во всяком случае по сравнению с лежащим без охраны золотом. И туманом в Рахаде, и Друзьями Темного, и Айз Седай, и этой проклятой выжившей из ума Тайлин, и…
Кайра хихикнула и выгнулась, точно кошка, которую погладили.
- Может, принести пунша в комнату, милорд? Или еще чего-нибудь? - Она соблазнительно улыбнулась, ожидая ответа.
- Попозже, может быть, - сказал Мэт, легонько ударив девушку кончиком пальца по носу. Она снова хихикнула в своей обычной манере. Если бы госпожа Анан позволила. Кайра открывала бы на всеобщее обозрение свои нижние юбки до бедер и выше, но хозяйка гостиницы приглядывала за своими служанками почти так же бдительно, как и за собственными дочерями. Почти. - Попозже, может быть.
Взбегая по широким каменным ступеням, он и думать забыл о Кайре. Как быть с Олвером? В один прекрасный день мальчишка и в самом деле окажется в беде, если будет и дальше так вести себя с женщинами. Надо держать его подальше от Гарнана и остальных. Они и вправду плохо влияют на него. А вообще только этих забот ему и не хватает! Он должен увезти Найнив и Илэйн из Эбу Дар прежде, чем с ними случится что-то скверное.
Комната Мэта располагалась со стороны фасада и выходила окнами на площадь. Когда он оказался перед своей дверью, позади скрипнула половица. Будь он где-нибудь в другом месте, ему и в голову не пришло бы обратить на это внимание, но вся соль в том, что полы в "Страннице" не скрипят.
Мэт оглянулся на скрип и успел развернуться - он выронил шляпу и левой рукой перехватил опускающуюся на его голову дубину. Рука тут же онемела, но он отчаянно сопротивлялся, когда толстые пальцы схватили его за горло и толкнули спиной вперед к двери в его комнату. Мэт ударился затылком о дверь. Черные пятна с серебристыми ободками заплясали перед глазами, мешая разглядеть потное лицо нападавшего. Как в тумане, маячили лишь большой нос и желтые зубы. Внезапно Мэт почувствовал, что еще немного, и он потеряет сознание; пальцы нападавшего с такой силой сдавливали горло, что ни кровь, ни воздух не поступали в мозг.
Правой рукой он скользнул под куртку и нашарил один из ножей, пальцы с трудом слушались его. Дубина снова взметнулась вверх. Мэт видел, как она поднимается, предчувствовал каждой частицей тела, что сейчас она обрушится вниз и размозжит ему череп. Подобравшись, он резко выхватил нож и ударил.
Нападавший испустил пронзительный вопль, и дубина, падая на пол, задела плечо Мэта, но толстые пальцы по-прежнему сжимали горло. Спотыкаясь, Мэт отступал назад, одной рукой стараясь оторвать вцепившиеся в него пальцы, а другой снова и снова коля ножом.
Внезапно нападавший упал, потянув за собой нож, а заодно и самого Мэта; все было кончено. Жадно хватая воздух ртом, он ухватился за то, что подвернулось под руку - дверной косяк, - стараясь удержаться на ногах. Вытаращив глаза, которые уже никогда ничего не увидят, с пола на него смотрел плотный мужчина с грубым лицом, с загнутыми на мурандийский манер усами, в темно-голубой куртке, какие носили мелкие купцы и преуспевающие лавочники. Мужчина нисколько не походил на вора.
И только тут до Мэта дошло, что в пылу драки они ввалились в открытую дверь вовсе не его комнаты. Эта была поменьше, без окон, ее освещали две тусклые маленькие лампы, стоявшие на низком столике рядом с узкой кроватью. Над громадным открытым сундуком, занимавшим большую часть комнаты, удивленно глядя на труп, разгибался долговязый белобрысый мужчина. Сундук занимал почти все свободное пространство комнатки.
Мэт открыл было рот, собираясь извиниться за столь грубое вторжение, но долговязый выхватил из-за пояса длинный кинжал, а с кровати схватил дубину и прыгнул через сундук прямо на Мэта. Во взгляде светловолосого сквозило нечто позволявшее предположить, что убитый не совсем ему незнаком. Цепляясь за косяк, Мэт коротким движением метнул нож и в тот же миг сунул руку под куртку за следующим. Но первый кинжал попал долговязому в горло. Мэт едва не упал снова; он почувствовал облегчение, когда долговязый схватился руками за горло - кровь хлынула у него между пальцами - и рухнул навзничь в открытый сундук.
- Хорошая штучка везение, - хрипло пробормотал Мэт.
Пошатываясь, он выдернул из тела нож и вытер его о серую куртку долговязого. У этого куртка была побогаче, чем у первого; тоже шерстяная, но лучшего покроя. Ее не постыдился бы носить и какой-нибудь мелкий лорд. Судя по воротнику, долговязый был андорцем. Мэт опустился на постель, хмуро разглядывая лежащего в сундуке человека. Шорох заставил его поднять голову.
В дверном проеме возник Мэтов слуга, безуспешно пытавшийся спрятать за спиной большую черную сковороду. Нерим держал полный набор кухонной утвари и всего прочего, что, по его мнению, могло понадобиться слуге лорда в путешествии, в комнатушке рядом с той, которую занимал Мэт; он делил ее с Олвером. Даже для кайриэнца Нерим был мелковат и вдобавок тощ как щепка.
- Боюсь, куртка милорда снова в крови, - грустно пробормотал он. В тот день, когда его голос прозвучит иначе, солнце взойдет на западе. - Хотелось бы, чтобы милорд поберег одежду. Попробуй-ка отстирай кровь, не испачкавшись; да и насекомые поналезут, их не надо уговаривать прогрызать дырки в мокрой ткани. Столько моли, как здесь, я нигде не видел, милорд. - И ни слова о двух мертвецах или о том, что он собирался делать со сковородкой.
Шум привлек внимание и других людей;
"Странница" не относилась к тому сорту гостиниц, где крики никого не удивляют и не интересуют. В коридоре послышались тяжелые шаги, и на пороге возникла госпожа Анан. Она оттолкнула стоявшего у нее на пути Нерима и, приподняв юбки, обошла вокруг трупа на полу
Вслед за ней появился ее муж, седовласый, с квадратной челюстью и серьгой из двух сцепленных колец в левом ухе, указывающей на его принадлежность к Древней и Почтенной Лиге Рыбаков. Два белых камня на нижнем кольце свидетельствовали о том, что помимо корабля, на котором он был капитаном, ему принадлежали и другие. Именно существование Джасфера Анана заставляло Мэта крайне осторожно одаривать улыбками дочерей госпожи Анан. За поясом у мужа хозяйки гостиницы были заткнуты нож и кривой кинжал, длинный зеленый с голубым жилет оставлял обнаженными руки и грудь, покрытые полученными на дуэлях шрамами. Дуэли, однако, не помешали ему остаться в живых, чего нельзя сказать о большинстве тех, кто наградил его шрамами.
Другой причиной осторожного поведения Мэта была сама Сеталль Анан. Никогда прежде Мэт не пропускал ни одной девушки, если она ему нравилась, из- за ее матери, даже будь та хозяйкой гостиницы, в которой он остановился, - тут дело было в самой госпоже Анан. Большие золотые кольца в ее ушах закачались, когда она, не дрогнув, склонилась над мертвецом. Она была очень мила, несмотря на тронутые сединой волосы, а ее брачный кинжал покоился между весьма аппетитных выпуклостей, которые в любом другом случае притянули бы взгляд Мэта, точно свеча мотылька. Но смотреть так на нее все равно что смотреть так… Нет, не на мать. На Айз Седай или - хотя Мэт все равно смотрел, конечно, только смотрел, больше ничего! - на королеву Тайлин, помоги ему Свет. Тронуть ее хоть пальцем просто немыслимо. Так что дело в ней самой. Сделать что-то такое, что могло бы обидеть Сеталль Анан, - у него и мыслей таких не мелькало.
- Один из них набросился на меня в коридоре. - Мэт пнул легонько ногой сундук; раздался такой звук, будто сундук совершенно пуст, хотя из него торчали руки и ноги мертвеца. - Кроме трупа, там ничего нет. Думаю, они собирались набить сундук тем, что украдут. - Может, золотом? Нет, вряд ли они могли узнать о золоте, выигранном всего несколько часов назад, и все же недаром Мэт собирался попросить госпожу Анан спрятать выигрыш в безопасное место.
Она спокойно кивнула, во взгляде карих глаз не было ни малейших признаков волнения. Подумаешь, в ее гостинице всего-навсего кого-то закололи ножом. Это не могло нарушить ее спокойствия.
- Они заявили, что хотят непременно сами внести свой сундук. Там у них товар, так они объяснили. Сняли эту комнату прямо перед вашим приходом. На несколько часов, так они сказали, чтобы выспаться перед тем, как отправиться в Северный Чезен. - В восточной части побережья и в самом деле была такая деревушка, но вряд ли они говорили правду. По тону госпожи Анан можно было понять, что она тоже сомневается в этом. Она сердито взглянула на покойников, точно сожалея, что не может оживить их, чтобы получить ответы на свои вопросы. - Они сами выбрали эту комнату. Белобрысый был у них за старшего. Он отверг три комнаты, которые ему предлагали, и остановился на этой, а ведь она на одного человека, притом для слуги. Я еще подумала, что у него просто плохо с деньгами.
- Даже воры бывают скуповаты, - рассеянно ответил Мэт. Может, из-за этого кости и вертелись у него в голове - в голове, которую явно размозжили бы, если бы ему снова не повезло и этот тип не наступил на единственную во всей гостинице скрипучую половицу. Но проклятые кости продолжали кувыркаться. И это ему очень не нравилось.
- Вы думаете, это случайность, милорд?
- А что же еще?
Госпожа Анан не ответила и продолжала хмуро смотреть на трупы. Может, она вовсе не такая уж оптимистка, как ему казалось. В конце концов, она родом не из Эбу Дар.
- В последнее время в городе слишком много головорезов. - Голос у Джасфера был низкий и гулкий; чувствовалось, что он привык выкрикивать команды на рыболовном судне. - Может, вам имеет смысл нанять охранников. - Госпожа Анан удивленно вскинула бровь, и ее муж поднял руки, точно защищаясь. - Успокойся, жена. Я сказал, не подумав. - Женщины в Эбу Дар славились тем, что весьма круто обходились с мужьями. Не исключено, что некоторыми своими шрамами Джасфер обязан именно жене. У брачного кинжала не одно предназначение.
Мысленно возблагодарив Свет за то, что не женат на женщине из Эбу Дар, Мэт спрятал нож. Хвала Свету, что он вообще не женат. Неожиданно его пальцы нащупали бумагу.
Госпожа Анан не собиралась позволить мужу отделаться так легко.
- Ты часто говоришь, не подумав, - сказала она, поглаживая пальцами рукоятку ножа в ложбинке между грудями. - Многие женщины не спустили бы тебе такое. Элинда говорит, что я не проявляю необходимой твердости, когда ты перечишь мне, а ведь я должна быть примером для дочерей. - Жесткость сменилась улыбкой, хотя и едва заметной. - Считай, что ты наказан. Я не буду тебе указывать, кто какую должен тянуть сеть и на каком корабле
- Ты слишком добра ко мне, жена, - тусклым голосом ответил он. В Эбу Дар не было гильдии хозяек гостиниц, но всеми гостиницами в городе заправляли женщины; с точки зрения жителей Эбу Дар, горе-злосчастье поселилось бы в любой гостинице, управляемой мужчиной, и на любом судне под командованием женщины. В рыболовецкой гильдии не было женщин.
Мэт развернул сложенный в несколько раз лист. Белоснежная, дорогая бумага. Там печатными буквами было написано всего несколько строк. Так мог бы написать Олвер. Или взрослый человек, не желавший, чтобы его почерк узнали.
илэйн и найнив зашли слишком далеко. напомни им, что опасность со стороны башни еще не миновала. посоветуй вести себя поосторожнее, или им придется на коленях молить элайду о прощении.
Больше ничего; подпись отсутствовала. Им все еще угрожает опасность? В этих советах не содержалось ничего нового, и так или иначе вряд ли сами мятежницы могли подстроить им ловушку. Нет, надо зайти с другого конца. Кто подсунул ему записку? Очевидно, тот, кто по каким-то причинам считал, что сам не может вручить ее. У кого была такая возможность с тех пор, как Мэт утром надел куртку? Тогда записки в кармане не было, в этом он не сомневался. Кто-то стоявший очень близко к нему. Кто-то… Не отдавая себе в этом отчета, Мэт принялся напевать куплет из песенки "Она сводит меня с ума". Правда, в здешних краях ее пели с другими словами, тут она называлась "Все кругом вверх дном"… Только Теслин или Джолин - но это совершенно невозможно.
- Плохие новости, милорд? - спросила госпожа Анан.
Мэт сунул записку в карман:
- Есть ли на свете хоть один мужчина, способный понять женщину? Я имею в виду не только Айз Седай. Любую женщину.
Джасфер захохотал; жена многозначительно взглянула на него, и он засмеялся еще громче. Взгляду, которым госпожа Анан одарила Мэта, позавидовала бы любая Айз Седай со всей их непробиваемой безмятежностью.
- Это совсем нетрудно, милорд, надо только держать раскрытыми глаза и уши. У женщин задача посложнее. Мы должны попытаться понять, что у мужчины на уме.
Джасфер, продолжая смеяться, ухватился за дверной косяк, слезы катились по его смуглому лицу. Жена искоса взглянула на него, наклонив голову, повернулась с холодным спокойствием на лице и… неожиданно ударила под дых с такой силой, что у него подогнулись колени. Его смех тут же перешел в хрип.
- У нас в Эбу Дар есть поговорка, милорд, - бросила она Мэту через плечо, - мужчина похож на заросли ежевики, по которым бредешь в полной темноте, и даже он сам не знает, как оттуда выбраться.
Мэт фыркнул. Беспомощной ее не назовешь. Ладно, Теслин, Джолин или кто-то другой - наверно, все-таки кто-то другой, но вот кто? - Белая Башня далеко. Зато Джайхим Карридин совсем рядом. Мэт хмуро взглянул на трупы. А ведь найдется еще сотня негодяев. Как бы то ни было, похоже, Найнив с Илэйн окажутся в безопасности только вдали от Эбу Дар. Мэта грызла тревога, но ключа к разгадке не было. И эти проклятые кости… Как бы ему хотелось, чтобы они остановились и… будь что будет.
Комнаты, которые Джолин делила с Теслин, были довольно просторны; каждая из женщин располагала спальней, комнатой для служанок и еще одной, где вполне могли бы разместиться Блерик и Фен, если бы Теслин согласилась, чтобы Стражи Джолин жили с ними. Эта женщина относилась к любому мужчине как к волку, который может оказаться бешеным, а уж если она упрется, на нее не действуют никакие доводы. Такая же безжалостная, как Элайда, Теслин тоже сметала все, что вставало на ее пути. Во всех делах они были на равных, но взять верх над Теслин, не имея совершенно очевидных преимуществ, практически невозможно.
Когда появилась Джолин, Теслин сидела в гостиной за письменным столом, царапая бумагу пером, издававшим противный скрип. Теслин вечно экономила на чернилах.
Джолин без единого слова промчалась мимо нее на балкон, который представлял собой окрашенную в белый цвет длинную металлическую клетку. Просветы ажурной ограды были так узки, что человек, работающий в саду, даже не заподозрил бы, что на балконе кто-то есть, хотя комнаты располагались всего- навсего на третьем этаже. Цветы в этих краях обычно пышно распускались в жаркое время года, соперничая окраской с интерьером дворца, но сейчас они не цвели. Садовники постоянно ходили по посыпанным гравием дорожкам с ведрами воды, но листья лишь желтели и бурели. Джолин никогда не призналась бы в этом, даже под угрозой пытки, но жара внушала ей страх. Темный прикоснулся к миру, а их единственной надеждой был парень, не поддающийся контролю и управлению.
- Посадить на хлеб и воду? - неожиданно заговорила Теслин. - Отправить мальчишку Коутона в Башню? Если в наших планах должны произойти какие-то изменения, будь так любезна, сообщи об этом сначала мне, а уж потом всем остальным.
Джолин почувствовала, как у нее вспыхнули щеки.
- Мерилилль заслужила, чтобы ее поставили на место. Она учила меня, когда я была послушницей. - Все, что у Джолин накопилось против Мерилилль, в полной мере относилось и к Теслин; та тоже была суровой наставницей, державшей своих учениц железной хваткой. Тон, которым это было сказано, должен напомнить Теслин, а точнее, откровенно предупредить, что никому не следует выступать против нее, Джолин, не важно, равны они теперь по положению и возможностям или нет. Мерилилль к тому же стояла ниже. - Она заставляла нас стоять навытяжку перед остальными послушницами, снова и снова добиваясь того ответа, которого хотела. Нам было ужасно стыдно стоять перед всеми, и в конце концов мы начинали плакать. Тогда она делала вид, что сочувствует нам, возможно, так и было. Но чем больше она похлопывала каждую из нас по спине и уговаривала не плакать, тем хуже становилось.
Внезапно Джолин резко замолчала. Не следовало всего этого говорить. Теслин и без того всегда смотрела на Джолин так, как будто заметила на ее платье пятно и собиралась прочесть по этому поводу нотацию. Но она могла понять Джолин - Мерилилль учила и ее.
- Неужели ты все время помнила об этом? - недоверчиво спросила Теслин. - Сестры, которые нас обучали, просто выполняли свой долг. Иногда мне даже кажется, что слова Элайды о тебе верны. - И отвратительное "скрип-скрип" раздалось снова.
- Это… просто пришло мне в голову, когда Мерилилль начала вести себя так, точно она и является настоящей посланницей. - А не мятежницей. Нахмурившись, Джолин поглядела вниз, в сад. Она презирала женщин, которые учинили раскол в Белой Башне и вдобавок гордились этим перед всем миром. Их и всех, кто им помогал. Но и Элайда совершила грубую, просто ужасную ошибку. Возникшие разногласия можно было уладить без особых усилий, и тогда никакого мятежа попросту не случилось бы. - Что такое она говорила обо мне, Теслин? - Скрип, подобный тому, который издает скребущий по грифельной доске ноготь, не прекращался. Джолин шагнула с балкона в комнату. - Что говорила Элайда?
Теслин прикрыла письмо листом бумаги - то ли чтобы промокнуть чернила, то ли чтобы Джолин не увидела написанного, - но ответила не сразу. Она сердито посмотрела на Джолин - впрочем, она всегда так смотрит; временами с ней очень нелегко разговаривать. И вздохнула:
- Ну хорошо. Если ты настаиваешь. Она говорила, что ты все еще ведешь себя как ребенок.
- Ребенок? - Удивление Джолин не произвело на Теслин ни малейшего впечатления.
- Некоторые, - холодно пояснила Теслин, - надев белое платье послушницы, постепенно и незаметно меняются день ото дня. Другие вообще не меняются. Элайда убеждена, что ты из последних. Ты не взрослеешь и никогда не станешь по- настоящему взрослой.
Джолин гневно вскинула голову, стараясь удержаться от возражений. Подумать только! И это сказала та, чья мать была ребенком, когда она, Джолин, уже носила шаль! Элайду слишком избаловали, когда она была еще послушницей, ей слишком многое позволяли из-за ее силы и поразительной скорости, с которой она обучалась. Джолин всегда подозревала, что причиной ее яростной ненависти к Илэйн, Эгвейн и этой дикарке Найнив была зависть; до сих пор никто не продвигался так быстро, как она, - кроме них. К тому же Найнив вообще ни дня не пробыла послушницей, что просто неслыханно.
- Раз уж ты заговорила об этом, - продолжала Теслин, - давай попытаемся извлечь все преимущества из ситуации.
- Что ты имеешь в виду? - Дотянувшись до Истинного Источника, Джолин, направив Воздух, подняла со стола, выложенного бирюзовой мозаикой, серебряный кувшин и наполнила серебряную чашу пуншем. Как всегда, радость от слияния с саидар взволновала ее и одновременно, тоже как обычно, подействовала успокаивающе.
- Мне казалось, что это очевидно. Приказания Элайды не отменены. Как только Илэйн и Найнив будут обнаружены, их надо тут же отправить в Белую Башню. Я согласна немного подождать, хотя, возможно, время уже на исходе. Жаль, что эту девчонку ал'Вир не удастся отправить вместе с ними. Но если мы исполним хотя бы два приказания Элайды, это вернет нам ее благосклонность, а если сумеем захватить еще и этого нахального юнца Коутона… Мне даже кажется, что, выполнив эти три пожелания Элайды, мы добьемся ее расположения почти в той же мере, как если бы мы явились к ней с самим ал'Тором. И из Авиенды получится прекрасная послушница, не важно, что она дикарка.
Поток Воздуха перенес чашу прямо в руки Джолин, и она неохотно отпустила Силу. Восторг, который она ощутила, впервые прикоснувшись к Источнику, никогда не покидал ее. Дынный пунш, увы, никак не мог заменить саидар. Самой тяжелой частью наказания, наложенного на Джолин перед тем, как она покинула Башню, было лишение права прикасаться к саидар. Почти самой тяжелой частью. Она сама предложила для себя подобное наказание, однако Элайда дала ей понять, что, если бы потребовалось ее, Элайды, вмешательство, результат был бы гораздо хуже.
- Ее благосклонность? Теслин, ты готова унижаться только ради того, чтобы показать Элайде, что ее приказания выполняются? Она отослала нас в эту засиженную мухами дыру - хорошо хоть не на другой берег Океана Арит, - чтобы мы не вмешивались ни во что по-настоящему важное. Отослала к королеве, у которой меньше власти, чем у дюжины благородных лордов, каждый из которых завтра захватил бы ее трон, если бы это их хоть немного волновало. И ты предлагаешь сделать все то, о чем говорила, только чтобы подольститься к Элайде и вернуть ее благосклонность?
- Она все-таки Амерлин. - Положив руку на прикрывавший письмо листок, Теслин стала водить пальцами туда-сюда, будто это помогало ей думать. - Она поймет, что мы не комнатные собачки, раз не кинулись сразу же исполнять ее приказания. Но если наше молчание слишком затянется, это может быть воспринято как измена.
Джолин презрительно фыркнула:
- Не смеши меня! Если они снова окажутся в Башне, их всего лишь накажут за побег и за то, что они выдавали себя за полноправных сестер. - Она поджала губы. Обе они, конечно, виновны, так же как и те, кто допустил это, но больше всего Джолин возмущало, что одна из них выдавала себя за принадлежащую к ее собственной Айя. Зеленая Айя, конечно, спустит с Илэйн шкуру, и ей станет не до мыслей о троне Андора. Хотя, может, будет лучше, если Илэйн прежде завладеет Львиным Троном. Так или иначе, ее обучение необходимо завершить. Джолин не считала Илэйн полностью потерянной для Башни, что бы та ни натворила.
- Не забывай об их связи с мятежницами.
- Ради Света, Теслин, не говори ерунды. Скорее всего мятежницы обманом увели их из Башни, как и прочих девчонок. Какое значение имеет, когда они начнут чистить котлы, завтра или через год? - Именно такая участь несомненно ожидала всех мятежных послушниц и Принятых. - И Айя тоже нет никакой нужды срочно разбираться с ними. Они же рядом - только руку протяни. В конце концов, они Принятые и, похоже, не скрываются от нас, хотя знают, что при желании мы в любой момент доберемся до них. Вот что я предлагаю. Раз уж Элайда отослала нас в эту дыру, будем сидеть тут, ничего не предпринимая и храня молчание. Пусть она - очень вежливо - поинтересуется, чем мы занимаемся, тогда, возможно…. Если, конечно, раньше не случится то, о чем она умолчала, - в один прекрасный день Элайда, проснувшись, обнаружит, что ее свергли точно так же, как Суан. Совет, конечно, не потерпит ту, которая лишь запугивает, но действует неумело; Теслин из Красной Айя, она об этом и слушать не захочет.
- Ну что ж… Полагаю, необязательно принимать решение прямо сейчас, - задумчиво произнесла Теслин, хотя за ее словами явственно ощущалось невысказанное "но".
Подвинув с помощью потока Воздуха кресло с гнутыми ножками, Джолин присела к столу, чтобы окончательно убедить Теслин в том, что молчание - лучшая тактика. Все еще ребенок - это она-то? Если все пойдет так, как она задумала, Элайда не получит ни словечка из Эбу Дар, пока не начнет умолять об этом.
Женщина на столе изгибалась дугой, насколько позволяли веревки; глаза выпучены, из стянутого веревкой горла вырываются пронзительные крики - снова и снова. Внезапно вопли сменились громким хрипом, женщина забилась в судорогах, сотрясаясь с головы до пят, потом внезапно обмякла. Широко распахнутые глаза невидяще уставились в затянутый паутиной потолок подвала.
Возмущаться и проклинать не имело смысла, но Фалион выругалась не хуже любого конюха. Она в который раз пожалела, что здесь Испан, а не Тимэйл. Тимэйл умеет вытягивать ответы, у нее никто не умирал прежде, чем она добивалась, чего хотела. Конечно, Тимэйл слишком увлекалась подобной работой, получая от нее заметное удовольствие, но это делу не мешало.
Снова направив Силу, Фалион подобрала одежду женщины с грязного пола и набросила ее на голое тело. Красный кожаный ремень упал, она подхватила его и швырнула в кучу. Может, следовало действовать иначе, но порка, щипцы и раскаленное железо казались такими… грязными методами.
- Бросьте тело где-нибудь в переулке. Перережьте ей глотку, пусть все выглядит так, будто ее ограбили. Возьмите себе деньги из ее кошелька
Двое мужчин, сидевших на корточках возле каменной стены, переглянулись. Арнин и Над могли быть братьями - оба черноволосые, покрытые шрамами, с маленькими блестящими глазками. Мускулов у них хватило бы и на троих, а может, еще и осталось; но важнее то, что у них хватало мозгов, чтобы выполнять простые приказания. Как правило.
- Простите, госпожа, - нерешительно произнес Арнин, - но никто не поверит…
- Делайте что велено, - сердито оборвав его, Фалион направила Силу, подняла Арнина и ударила спиной о камни.
Его голова дернулась, хотя, конечно, все это не могло причинить ему серьезного вреда. Над бросился к столу, приговаривая в испуге:
- Да, госпожа. Как прикажете, госпожа. Когда она отпустила Арнина, тот, не издав ни звука, шатаясь, подошел к Наду и помог ему взвалить на спину тело, словно груду тряпья, и унести его. Да, теперь это всего лишь хлам. Фалион пожалела о своей вспышке - позволять раздражению брать верх нет смысла. Хотя иногда гнев, как ни странно, действовал. После стольких лет это все еще удивляло ее.
- Могидин… Ей это не понравится, - сказала Испан, как только мужчины вышли. Голубые и зеленые бусинки, вплетенные в бесчисленные черные косички, пощелкивали друг о друга, когда она покачивала головой. Все это время Испан оставалась в тени, сидя в углу, огражденная малым стражем, сплетенным так, чтобы она ничего не могла слышать.
Фалион чуть не бросила на нее гневный взгляд, но вовремя удержалась. Будь у нее возможность выбирать, она никогда не стала бы работать вместе с Испан. Испан была Голубой, во всяком случае когда-то. А возможно, и до сих пор. Фалион не считала, что больше не принадлежит к Белой Айя из-за того, что связалась с Черными. Голубые всегда были чересчур пылки и открыто проявляли свои эмоции, когда следовало сохранять бесстрастность. Рианна, еще одна Белая, - вот с ней было бы приятно работать. Хотя эта женщина имела странные, зачастую неверные понятия о том, какую роль в жизни играет логика.
- Могидин позабыла про нас, Испан. Или ты получила от нее весточку? Лично ты? Во всяком случае я убеждена, этого тайника не существует.
- Могидин говорила, что тайник точно есть. - Вначале голос Испан звучал сурово, но быстро потеплел. - Целое хранилище ангриалов, са'ангриалов и тер'ангриалов. Кое-что достанется нам. Собственный ангриал, Фалион! Может, даже са'ангриал. Она обещала
- Могидин ошиблась. - Фалион наблюдала, как ошеломленная Испан широко распахнула глаза. Избранные всего лишь люди. В свое время Фалион тоже испытала потрясение, усвоив этот урок, но некоторые вопреки всему отказывались признавать очевидную истину. Избранные гораздо сильнее, несравненно больше знают и, очень может быть, уже бессмертны, но, судя по всему, они плели интриги и сражались друг с другом так же безжалостно, как два мурандийца, готовые выцарапать друг другу глаза из-за какого-нибудь одеяла.
Потрясение Испан мгновенно сменилось гневом:
- Есть же и другие, кто ищет их. Не может быть, что все это тоже ошибка. Есть Приверженцы Тьмы, которые тоже ищут; их, должно быть, направили сюда другие Избранные. Если ищут Избранные, как ты можешь говорить, что ничего нет?
Она не понимала. Если, несмотря на все усилия, вещь не удается найти, самое очевидное объяснение состоит в том, что ее просто не существует.
Фалион молча ждала. Испан не тупица, просто ею владеет благоговейный ужас, но Фалион верила в способность людей в конце концов осознавать то, о чем они в глубине души давно догадывались. Просто тех, у кого ленивый ум, приходится подгонять.
Испан принялась вышагивать туда-сюда, метя юбками и хмуро глядя на пыль и старую паутину.
- Здесь смердит! И грязно! - Она вздрогнула, заметив карабкавшегося по стене большого черного таракана. Вокруг нее возникло сияние - поток Силы шлепком раздавил насекомое. Скривившись, Испан вытерла о юбки руки, точно уничтожила таракана ими. У нее был чувствительный желудок, который, к счастью, не подводил, когда она занималась делом. - Я не сообщу о неудаче Избранной, Фалион. Она может заставить нас позавидовать участи Лиандрин, правда?
Фалион даже не вздрогнула. Она прошла в другой конец подвала и налила себе чашку сливового пунша. Сливы были старые, а пунш слишком сладкий, но самое главное, что руки у нее не дрожали. Страх перед Могидин совершенно естественен, но это не означает, что так же естественно поддаваться ему. Может, Могидин вообще умерла. Иначе она, конечно, уже вызвала бы их к себе или снова поймала в Теларанриоде, чтобы они объяснили, почему все еще не выполнили ее приказа. Хотя логика подсказывала Фалион: пока она не увидела тела Могидин, разумнее всего вести себя так, будто та может появиться в любой момент.
- Есть способ избежать этого
- Какой? Допросить всех Мудрых Женщин в Эбу Дар? Сколько их? Сотня? Или, может, тысяча? Или… Сестры во Дворце Таразин, кажется, могут кое-что знать.
- И не мечтай завладеть са'ангриалом, Испан. Ни в каких дворцах никаких тайных сокровищниц и хранилищ нет. - Фалион говорила холодным, размеренным тоном - тем более размеренным, чем сильнее волновалась Испан. Ей всегда доставляло удовольствие гипнотизировать вверенных ей для обучения послушниц звуками своего голоса. - Почти все Мудрые Женщины - дикарки, и никому из них скорее всего ничего не известно о том, что нас интересует. Нет такой дикарки, которая хранила бы у себя ангриал, а тем более са'ангриал, поэтому мы, сколько бы ни старались, не найдем ни одной из них. Наоборот, согласно всем архивным записям, дикарка, которая даже случайно наткнется на какой-либо предмет, связанный с Силой, постарается избавиться от него как можно скорее из страха навлечь на себя гнев Белой Башни. С другой стороны, женщины, которые были в Белой Башне и покинули ее, такого страха не испытывают. Ты прекрасно знаешь, что, когда их обыскивают перед тем, как отпустить, почти у каждой третьей находят какой-нибудь предмет Силы или что-то, что она считает таковым. Из немногих местных Мудрых наилучшим выбором была Каллей. Отосланная из Башни четыре года назад, она попыталась украсть маленький тер'ангриал. Бесполезная вещь, всего лишь создает образы цветов и шум водопада, и все же предмет, связанный с саидар. И Каллей старалась выведать секреты других послушниц, что в большинстве случаев ей удавалось. Будь в Эбу Дар хоть один- единственный ангриал, не говоря уже о большом хранилище, неужели ты думаешь, что она, проведя здесь четыре года, не выяснила бы, где он находится?
- Я тоже ношу шаль, Фалион, - с необычной для нее резкостью сказала Испан, - и мне все это известно не хуже, чем тебе. Ты сказала, есть способ. Какой?
Не желает думать, напрягать мозги - и все!
- Что обрадовало бы Могидин так же сильно, как хранилище предметов Силы? - Испан все так же непонимающе смотрела на Фалион, постукивая ногой. - Найнив ал'Мира, Испан. Могидин велела нам найти ее, но та каким-то образом ускользнула. Если мы доставим ей Найнив - и заодно эту девчонку Траканд, - она простит нам сотню са'ангриалов. - Что лишний раз со всей очевидностью доказывало, насколько безрассудны могли быть Избранные. Самое лучшее, имея дело с такими несравненно более могущественными, но неспособными совладать со своими порывами людьми, соблюдать крайнюю осторожность. К Испан все это, конечно, не относилось, по крайней мере в отношении могущества.
- Я же говорила, нужно было убить ее, как только она появилась. - Испан сплюнула. Она снова, размахивая руками, ходила взад-вперед;
песок скрипел у нее под ногами. - Да-да, я понимаю. Сестры во дворце становятся подозрительными, не стоит привлекать их внимание. Ты не забыла Танчико? И Тир? Там, где появляются эти две девицы, жди неприятностей. Я так считаю: раз мы не можем убить их, нужно держаться подальше от Найнив ал'Мира и Илэйн Траканд. Как можно дальше!
- Успокойся, Испан. Успокойся. Не важно, что успокаивающий тон Фалион, казалось, лишь еще больше взвинчивал Испан. Фалион была уверена - логика должна преобладать над эмоциями. И она всегда торжествует.
Сидя на перевернутой бочке, стоящей в на редкость прохладном, узком, затененном переулке, он не сводил глаз с дома, расположенного на противоположной стороне оживленной улицы. Неожиданно он осознал, что снова схватился за голову. Она не болела, но временами возникало… какое-то странное ощущение. Чаще всего тогда, когда он думал о том, чего не мог вспомнить.
Трехэтажный дом, покрытый белой штукатуркой, принадлежал ювелирше, у которой - предположительно в гостях - были две подруги. Она познакомилась с ними во время поездки на север несколько лет назад. Этих подруг заметили мельком, лишь когда они прибыли, после этого их никто не видел. Разузнать все это оказалось делом нетрудным, а выяснить, что они Айз Седай, - лишь чуть-чуть сложнее.
Тощий парень в рваном жилете, который, насвистывая, шел по улице - на уме у него явно было что-то недоброе, - остановился, увидев его, сидящего на бочке. Его куртка, то, что он явно прятался в тени, где мало кто мог его заметить, - и весь облик, с сожалением подумал он, - наверно, все это выглядело искушающе. Он сунул руку под куртку. Его руки больше не обладали силой и гибкостью, необходимой для сражения на мечах, но два длинных ножа, которые он всегда носил с собой вот уже более тридцати лет, не раз приводили в изумление многих искусных фехтовальщиков. Возможно, что-то мелькнуло в его взгляде, потому что тощий парень, немного поразмыслив, снова засвистел и продолжил путь
Распахнулись ворота, ведущие на конюшню ювелирши, и появились двое крупных, сильных мужчин. Они тащили ручную тележку, доверху нагруженную навозом и соломой. Чем они тут занимались? Арнин и Над не походили на парней, которых нанимают чистить конюшни.
Останусь здесь до темноты, решил он, а потом посмотрю, смогу ли снова найти маленького убийцу, Карридинова прихвостня.
И вновь оказалось, что он держится за голову. Он отдернул руки. Рано или поздно он вспомнит. У него оставалось не так уж много времени, но это все, что у него есть. Этого он не забывал никогда.

ГЛАВА 18. Как плуг взрезает землю

Призвав ненадолго саидин, чтобы распустить малого стража, сплетенного в углу приемной, Ранд поднял маленькую оправленную в серебро чашку и сказал:
- Еще чаю.
Льюс Тэрин гневно забормотал что-то у него в голове.
Резные кресла, обильно украшенные позолотой, двумя рядами стояли по бокам эмблемы золотого Восходящего Солнца - в два шага шириной, выложенной на каменных плитах пола, - еще одно высокое кресло, так раззолоченное, что казалось целиком сделанным из золота, возвышалось на небольшом помосте, но Ранд сидел, скрестив ноги, на ковре, развернутом специально для этого случая и выполненном в тайренском стиле - сложное переплетение зеленого, золотого и голубого, узор, называемый лабиринтом. Трем вождям кланов, расположившимся напротив него, не понравилось бы, если бы он принимал их, сидя в кресле, даже если кресла предложили бы и им самим. Они тоже представляли собой почти лабиринт, по которому следовало ступать крайне осторожно. Ранд был в рубашке с закатанными рукавами, оставляющей открытыми извивающихся краснозолотых, металлически посверкивающих драконов на предплечьях. Кадинсор, обычная одежда айильских мужчин, прикрывал драконов вождей - у каждого на левой руке. Может, напоминая о том, кем он был. О том, что он тоже посетил Руидин, хотя это путешествие означало смерть для большинства предпринявших его мужчин; а возможно, напоминать об этом было совсем необязательно. Возможно.
На лицах трех айильцев почти ничего нельзя было прочесть, хотя вожди не сводили глаз с Мераны, которая вышла из угла, где до этого стояла. Дубленое лицо Джанвина казалось вырезанным из старого дерева, но оно всегда выглядело так, его серо-голубые глаза неистово сверкали, но и они всегда были такими. Даже буйные волосы напоминали грозовые облака. Нрав у него, однако, был на редкость спокойный. Индириан и одноглазый Манделайн, казалось, вообще ни о чем не думали, просто немигающими глазами следили за Мераной. Льюс Тэрин неожиданно смолк, будто тоже наблюдал за ней - глазами Ранда.
Безвозрастное лицо Мераны выражало еще меньше, чем лица вождей кланов. Подхватив рукой край светло-серых юбок, она опустилась на колени рядом с Рандом и подняла чайник. Массивный шар, серебряный с золотым отливом, покоился на спинах леопардов, такой же зверь выгнулся на ручке и еще один расположился на крышке - здесь он был изображен припавшим к земле. Чайник был настолько тяжел, что потребовались обе руки, чтобы наполнить чашку Ранда, и все равно шар слегка покачнулся. Все это Мерана проделала с таким видом, будто хотела показать, что действует исключительно по собственному желанию, по причинам, которые понятны только ей и о которых никто из присутствующих даже не догадывается; каждый жест выдавал в ней Айз Седай даже больше, чем лицо. Хорошо это или плохо?
- Я не позволяю им направлять без разрешения, - сказал Ранд.
Вожди кланов хранили молчание. Мерана встала - чтобы опуститься на колени по очереди рядом с каждым. Манделайн накрыл свою чашку широкой ладонью, показывая, что он больше не хочет. Двое других вождей протянули свои чашки, серо-голубые и зеленые глаза с одинаковым выражением уставились на Мерану. Что они видели? Что еще он мог сделать?
Поставив тяжелый чайник на поднос, массивные ручки которого тоже были выполнены в виде леопардов, Мерана осталась на коленях:
- Что еще угодно милорду Дракону? Голос ее звучал спокойно, но, когда Ранд жестом велел ей вернуться в свой угол, когда она поднялась и повернулась, на очень короткое мгновение ее тонкие руки все же судорожно вцепились в юбки. Причиной было то, что, повернувшись, она оказалась лицом к лицу с Дашивой и Наришмой. Два Аша'мана - точнее, Наришма был пока солдатом, низший ранг у Аша'манов, и не носил на воротнике никаких значков, ни меча, ни Дракона, - спокойно стояли между высокими зеркалами в позолоченных рамах - они рядами тянулись вдоль стен. По крайней мере младший из двоих выглядел спокойным - на первый взгляд. Сунув большие пальцы рук за пояс, на котором висел меч, он, казалось, не обращал внимания ни на Мерану, ни даже на Ранда и айильцев. Однако, вглядевшись внимательней, можно было заметить, что взгляд темных, чересчур больших для его лица глаз все время метался, будто Наришма ожидал, что в любой момент нечто неведомое набросится на него, выскочив прямо из воздуха. И кто поручится, что этого не произойдет? Дашива выглядел так, точно мысли его витают в облаках;
губы беззвучно шевелились, он моргал и хмурился, уставившись в пустоту.
Льюс Тэрин заворчал, когда Ранд взглянул на Аша'манов, но голос, прозвучавший в голове, принадлежал Меране. Только глупец думает, что льва или женщину и впрямь можно приручить.
Ранд в раздражении заглушил ее голос до еле слышного жужжания. Льюс Тэрин мог прорваться сквозь него, но не без труда. Обратившись к саидин. Ранд восстановил малого стража - защитный экран, который не позволял Меране слышать их голоса. Необходимость отпустить Источник усилила его раздражение, в голове зашумело - точно вода капала на раскаленные угли. Эхо безумия Льюса Тэрина, отдаленные раскаты его ярости.
Мерана стояла за экраном, которого не могла ни видеть, ни ощущать, высоко подняв голову и сложив руки на животе, будто удерживая лежащую на плечах шаль. Айз Седай до кончиков ногтей. Холодными светло-карими с крапинками золотого глазами она наблюдала за Рандом и вождями кланов. Не все сестры осознают, как сильно ты нужен нам, говорила она ему утром в этом самом зале, но те из нас, кто дал тебе клятву, выполнят любую твою просьбу - если она не нарушает Трех Клятв. Ранд только что проснулся, когда она явилась в сопровождении Сорилеи. Ни ту ни другую, казалось, ничуть не волновало, что он еще не одет, с куском хлеба в руке. Я владею неплохими навыками в ведении переговоров и посредничестве. Мои сестры обладают многими другим умениями. Позволь нам служить тебе в соответствии с клятвой, которую мы дали. Позволь мне служить тебе. Ты нужен нам, но и мы можем тебе пригодиться.
Сознание Ранда было открыто для происходившего вокруг, но в уголке его скрывалась Аланна. Она опять плакала. Ранд не мог понять, почему она так часто плачет. Он запретил ей приходить к нему без вызова и покидать свою комнату без сопровождения Дев - сестрам, которые поклялись ему в верности, прошлой ночью предоставили комнаты во дворце, где он мог не спускать с них глаз, - но ощущал ее слезы с того самого момента, когда она связала его узами, слезы и глубокую печаль, которая, точно когтями, безжалостно терзала ее душу. Иногда она горевала не так сильно, иногда чуть больше, но печаль не покидала ее. Аланна тоже сказала ему, что он нужен сестрам, которые дали клятву, выкрикнула это ему прямо в лицо, с пылающими щеками, по которым катились слезы, а потом выбежала вон. И она тоже твердила о служении, хотя он очень сомневался, что окружающим понятно, какие именно задачи он возложил на Мерану. Может, придумать для нее что-то вроде ливреи?
Вожди кланов наблюдали, как Мерана наблюдает за ними. По-прежнему даже дрожание ресниц не выдавало ни единой их мысли.
- Хранительницы Мудрости рассказали вам, в каком положении тут находятся Айз Седай, - резко произнес Ранд. Сорилея говорила, что вожди все знают, но этот факт стал окончательно ясен ему по отсутствию малейших признаков удивления, когда они увидели, как Мерана явилась по его вызову и присела в реверансе. - Вы видели, что она принесла поднос и наливала вам чай. Вы видели, что она приходит и уходит по моему приказанию. Если хотите, она вам станцует джигу.
Убедить айильцев в том, что, если понадобится, он посадит Айз Седай на привязь, - вот какого служения Ранд сейчас больше всего хотел от любой сестры. Они все будут плясать джигу, если потребуется
Манделайн принялся поправлять серо-зеленую повязку на правом глазу - как обычно, когда что-то обдумывал. Кожистая складка грубого шрама пересекала его лоб, доходя до половины совершенно лысого черепа. Когда он наконец заговорил, голос его прозвучал довольно резко, почти как у Ранда:
- Ходят слухи, что Айз Седай пойдут на все, лишь бы добиться своего.
Индириан нахмурил густые седые брови и заглянул в свою чашку, чуть не ткнувшись в нее длинным носом. Для айильца он был среднего роста - ниже Ранда на полголовы, - и все же его конечности и черты лица казались длиннее, чем нужно. Жар Пустыни не оставил в нем ни одной лишней унции плоти, а глаза напоминали сияющие в глубине пещер изумруды.
- Я не люблю говорить об Айз Седай. - Всегда странно было слышать глубокий, звучный голос из уст столь худого человека. - Что сделано, то сделано. Пусть теперь ими занимаются Хранительницы Мудрости.
- Лучше поговорим об этих псах Шайдо, - произнес Джанвин мягко, что почти всегда казалось столь же странным в устах человека с таким свирепым лицом. - В течение нескольких месяцев, самое большее полугода, всех Шайдо следует убить - или превратить в гай'шайн. - Мягкий голос вовсе не означал, что Джанвин мягкий человек. Двое других кивнули; в улыбке Манделайна сквозило явное нетерпение.
У Ранда все еще оставалось впечатление, что он не убедил вождей. Поводом встречи считались именно Шайдо, дело важное, конечно, но отнюдь не самое важное. Шайдо причиняли достаточно беспокойства, но в перечне существенных трудностей, который он мысленно составил, они располагались значительно ниже Айз Седай. Хотя и правда создавали сложности. Клан Миагома, вождем которого был Тимолан, находился уже близ Кинжала Убийцы Родичей. Если бы эти три клана присоединились к нему, все вместе они вполне справились бы с задачей, о которой говорил Джанвин, но существовали и такие, кого нельзя ни сделать гай'шайн, ни убить. Не со всеми можно обойтись подобным образом.
- Как быть с Хранительницами Мудрости? - спросил Ранд.
На мгновение лица вождей будто утратили всякое выражение; в этом айильцы дадут сто очков вперед любой Айз Седай. Оказаться лицом к лицу с Единой Силой им не страшно, во всяком случае не настолько, чтобы они это показали; никому не дано избежать смерти, равно как и поторопить ее, так считали айильцы, и даже сотня разъяренных Айз Седай не заставят одного айильца опустить вуаль, если он ее поднял. Но узнав, что Хранительницы Мудрости участвовали в сражении у Колодцев Дюмай, они были так потрясены, будто им сообщили, что в кроваво- красном небе ночью встало солнце - или луна днем.
- Саринда говорит, что почти все Хранительницы Мудрости уйдут с алгай'дсисвай, - наконец явно неохотно ответил Индириан. Саринда была Хранительницей Мудрости, которая последовала за ним, покинув Красные Ключи, крепость-холд клана Кодарра. Возможно, "последовала" не совсем верное слово; о Хранительницах Мудрости вряд ли можно так сказать. В любом случае большинство кодаррских Хранительниц, а также из кланов Шианде и Дэрайн последуют на север за копьями. - Хранительницами Мудрости Шайдо займутся… займутся… Хранительницы Мудрости. - Индириан с явным отвращением скривил губы.
- Все меняется. - Голос Джанвина звучал даже мягче, чем обычно. Джанвин не сомневался, что это так, но все в нем противилось переменам. Хранительницы Мудрости, принявшие участие в сражении, нарушили обычай, такой же древний, как сами Айил.
Манделайн с подчеркнутой осторожностью поставил чашку:
- Корегуин хочет снова увидеться с Джейр, прежде чем сон жизни придет к концу, и я тоже. - Как Бэил с Руарком, он имел двух жен. У остальных вождей было по одной, за исключением Тимолана; вожди недолго оставались вдовцами. Об этом заботились Хранительницы Мудрости, если не сам вождь. - Доведется ли нам когда-нибудь снова увидеть восход солнца в Трехкратной Земле?
- Надеюсь, так и будет, - задумчиво ответил Ранд. Как плуг рыхлит, землю, разрушая ее и все живое в ней, так будут разрушены человеческие жизни, и все, что было, истребит огонь его глаз. Трубный глас войны последует за ним по пятам, и вороны слетятся на звук его голоса, и он наденет корону мечей. Пророчества о Драконе позволяли надеяться лишь на одно - победу над Темным. И то не наверняка - существовала лишь возможность этого. Пророчества Руидина, Айильские Пророчества говорили, что он уничтожит Айил, которые были рядом с ним. Из-за него откровение, которое не всякий выдержит, обрушилось на кланы, и древние обычаи были отринуты. Даже и без Айз Седай неудивительно, что некоторые вожди кланов сомневались, правильно ли они поступили, присоединившись к Ранду ал'Тору, не важно, есть у него на предплечьях драконы или нет. - Надеюсь, так и будет
- Да найдешь ты всегда воду и прохладу, Ранд ал'Тор, - сказал Индириан.
Когда они ушли. Ранд продолжал сидеть, хмуро уставившись в чашку и не находя ответов в темном чае. Наконец он поставил ее рядом с подносом и опустил вниз рукава. Глаза Мераны были прикованы к нему, будто она надеялась, что таким образом ей удастся проникнуть в его мысли. Чувствовалось также, что ей хочется выйти из своего угла. Ранд велел Меране оставаться там, чтобы она не слышала разговора. Конечно, она не понимала, почему ей нельзя выйти сейчас, когда вожди кланов ушли. Выйти и постараться все-таки понять, что тут произошло.
- Как по-вашему, они считают, что я пляшу под дудку Айз Седай? - спросил он Аша'манов.
Юный Наришма вздрогнул. По правде говоря, он немногим старше Ранда, а выглядел еще на пять или даже шесть лет моложе. Он взглянул на Мерану, будто она могла подсказать ответ, и смущенно повел плечами:
- Я… не знаю, милорд Дракон. Дашива заморгал и перестал бормотать что-то себе под нос. Наклонив голову, точно птица, он искоса посмотрел на Ранда:
- Имеет ли это значение, если они вам повинуются?
- Имеет, - ответил Ранд.
Дашива пожал плечами, Наришма просто смотрел, задумчиво и хмуро; ни тот ни другой, казалось, ничего не понимали, и все же до Наришмы, похоже, что-то доходило, хотя бы частично.
На каменном полу позади трона были в беспорядке разбросаны карты, скатанные, сложенные или развернутые так, как их оставил Ранд. Он отодвинул некоторые носком сапога. Нелегкая задача - жонглировать сразу столькими шариками. Кайриэн на севере, горы под названием Кинжал Убийцы Родичей и область вокруг столицы. Иллиан и Равнина Маредо до Фар Мэддинга. Остров Тар Валон и окружающие его городки и деревни. Гэалдан и часть Амадиции.
Цветные пятна замелькали у него в голове. Льюс Тэрин застонал и засмеялся в отдалении, еле слышный голос безумца забормотал что-то об уничтожении Аша'манов и Отрекшихся. О самоубийстве. Аланна перестала плакать, ее тоска пошла на убыль, сменившись прозрачной дымкой гнева. Ранд запустил руки в волосы, крепко сжал виски. Каково это - остаться наедине только со своими мыслями? Он не мог вспомнить.
Высокая дверь распахнулась, впустив одну из Дев, стоявших в коридоре на страже. Риаллин, с яркими золотисто-рыжими волосами, ухмыляющаяся по любому поводу и довольно пухленькая. Для Девы, во всяком случае.
- Берелейн сур Пейндраг и Анноура Ларизен хотят видеть Кар'а'карна, - доложила она. Ее голос звучал тепло, почти дружески, когда она произносила первое имя, и холодно, невыразительно при втором, что не мешало ей все время ухмыляться.
Ранд вздохнул и открыл было рот, чтобы позволить им войти, но Берелейн не дождалась разрешения. Она стремительно ворвалась, сопровождаемая Анноурой, которая выглядела более спокойной. Айз Седай слегка испугалась при виде Дашивы и Наришмы и с любопытством взглянула на стоящую в углу Мерану. Берелейн среагировала совсем иначе.
- Что это означает, милорд Дракон? - требовательно спросила она, размахивая письмом, которое Ранд отослал ей этим утром. Она остановилась прямо перед ним, потрясая бумагой. - Почему я должна вернуться в Майен? Я достаточно хорошо правлю здесь от вашего имени, и вы это знаете. Я не смогла помешать Колавир провозгласить себя королевой, но по крайней мере не допустила, чтобы она изменила установленные вами законы. Почему понадобилось отсылать меня сейчас? И почему я узнаю об этом из письма? Почему вы не сказали мне прямо в лицо? В благодарность за все, что я сделала, меня увольняют, точно какого-нибудь сборщика налогов, - известив письмом.
Даже в ярости Первая Майена оставалась одной из самых красивых женщин, которых Ранд когда-либо знал. Черные волосы блестящими волнами рассыпались по плечам, обрамляя лицо яркой, ослепительной красоты. В темных глазах без труда утонул бы любой мужчина. Сегодня Берелейн была в платье из мерцающего серебряного шелка, тонком и облегающем, несомненно более подходящем для того, чтобы принимать наедине любовника. Будь вырез еще чуть-чуть пониже, платье вообще нельзя было бы носить на людях. Ранд сомневался, что Берелейн поступила правильно, надев его сейчас. Он говорил себе, когда писал письмо, что отослать Первую Майена необходимо - у него слишком много дел и нет времени спорить с ней. Правда же состояла в том, что ему доставляло слишком большое удовольствие смотреть на нее;
что-то подсказывало ему, что это… не то чтобы плохо, но…
Едва она появилась, Льюс Тэрин многозначительно забормотал что-то мурлыкающим голосом, как всегда, когда он восхищался женщиной. Внезапно Ранд осознал, что теребит мочку уха, и это потрясло его. Подсознательно он понимал, что этот совершенно машинальный жест сродни восхищенному мурлыканию Льюса Тэрина. Он отдернул руку, борясь с желанием снова потянуться к уху.
Чтоб ты сгорел, это мое тело, мысленно почти прорычал он. Мое! Льюс Тэрин удивленно - и смущенно - смолк; не издав ни звука, давно умерший человек исчез, сбежал обратно в глубины сознания Ранда.
Молчание Ранда возымело действие. Берелейн опустила письмо, ее гнев улегся. Немного. Не сводя с Ранда взгляда, она глубоко вздохнула, щеки у нее вспыхнули.
- Милорд Дракон…
- Ты знаешь почему, - отрезал Ранд. Смотреть ей в глаза было нелегко. Странно, но ему захотелось, чтобы здесь находилась Мин. Очень странно. Ее видения сейчас не помогли бы. - Когда ты сегодня утром возвращалась с корабля Морского Народа, на причале тебя поджидал какой-то тип с ножом.
Берелейн презрительно вскинула голову:
- Он подошел ко мне не ближе чем на три шага. Со мной была дюжина крылатых гвардейцев и Лорд-Капитан Галленне. - Нурелль командовал крылатыми гвардейцами, которых он привел к Колодцам Дюмай, но в целом их возглавлял Галленне. В городе в распоряжении Берелейн их было восемьсот человек, не считая тех, кто вернулся с Нуреллем. - Вы думаете, что я испугаюсь какого-то жалкого вора?
- Не притворяйся глупее, чем ты есть, - проворчал он. - Какой вор полез бы к тебе, когда вокруг дюжина солдат? - Теперь щеки у Берелейн полыхали; она отлично все понимала. Ранд не дал ей возможности заговорить снова, или начать объясняться, или сделать еще какую-то глупость. - Добрэйн сообщил мне, что по дворцу уже ходят слухи, будто ты предала Колавир. Те, кто ее поддерживал, конечно, не скажут этого мне, зная мое к ней отношение, но охотно оплатят нож, который нанесет тебе удар. - И Фэйли туда же, судя по словам Добрэйна; еще одна забота на его голову. - Но у них не будет такой возможности, потому что ты вернешься в Майен. Добрэйн займет твое место здесь, до тех пор пока Илэйн не получит Солнечный Трон.
Берелейн зашипела, точно на нее плеснули холодной водой; глаза ее сделались огромными. В свое время Ранд был рад, что она перестала его бояться, но сейчас усомнился, стоило ли этого добиваться. Она открыла рот, собираясь разразиться гневной тирадой, но Анноура дотронулась до ее руки, заставив повернуться. Женщины обменялись долгим взглядом, и ожидаемой тирады не последовало. Первая Майена пригладила юбки и энергично выпрямилась. Ранд поспешно отвернулся.
Мерана стояла у самого края защитного экрана. Интересно, вдруг она уже перешагивала через него, а потом вернулась обратно? Она ведь не в состоянии его почувствовать. Как только Ранд повернул голову в ее сторону, Мерана отступила так далеко, что почти коснулась стены, неотрывно следя за ним взглядом. Судя по выражению лица, она готова была наливать ему чай ежедневно в течение десяти лет, только бы услышать, о чем тут говорится.
- Милорд Дракон, - сказала Берелейн улыбаясь, - есть еще Ата'ан Миэйр. - Голос у нее был просто медовый, а изгиб губ вышиб бы искры даже из камня, заставив его мечтать о ее поцелуях. - Госпожа Волн Харине не в восторге от того, что ей так долго приходится дожидаться, сидя на своем корабле. Я нередко наведывалась к ней и в состоянии сгладить возникшие трудности, что вряд ли удастся лорду Добрэйну. Я убеждена, что Морской Народ жизненно важен для вас, не имеет значения, упоминается о нем или нет в Пророчествах о Драконе. В их пророчествах решающая роль отводится именно вам, хотя они неохотно говорят, какая именно.
Ранд молча пристально смотрел на Берелейн. Почему она так борется за то, чтобы остаться здесь, чтобы продолжить свой нелегкий труд, за который получала так мало благодарности от кайриэнцев даже тогда, когда никто из них и не помышлял убить ее? Она - правительница, она привыкла иметь дело с другими правителями и их посольствами, а вовсе не с уличными разбойниками и ножами, угрожающими из темноты. Каким бы медовым ни был ее голос, ею руководило не желание оставаться рядом с Рандом ал'Тором. Она… ну, предлагала себя ему… однажды, но суровые факты свидетельствовали, что Майен - маленькое государство, а Берелейн использовала свою красоту, как мужчина использует меч - чтобы уберечь страну от более могущественного соседа. Тира. Все дело в этом и ни в чем больше.
- Берелейн, я не знаю, какие еще могу дать гарантии того, что Майен останется за тобой, но я напишу какую-нибудь бумагу…
Цветные пятна так стремительно закружились в голове, что язык оцепенел. Льюс Тэрин хохотнул. Женщина, которая знает об угрожающей ей опасности, но не боится, - сокровище, которое отвергает только безумец.
- Гарантии… - Теперь ее голос звучал мрачно, меда в нем больше не ощущалось; гнев, на сей раз холодный, заклокотал снова. Анноура потянула Берелейн за рукав, но та не обратила на это внимания. - Пока я буду сидеть в Майене с вашими гарантиями, вам будут служить другие. Добиваясь наград, они изобразят все то, что я делала здесь, устаревшим и ненужным, а свои дела - значительными и новыми. Если Благородный Лорд Вейрамон отдаст вам Иллиан и попросит взамен Майен, что вы скажете? Если он отдаст вам Муранди, и Алтару, и все земли до Океана Арит?
- Разве ты не понимаешь, что отъезд еще не означает конца служения? - негромко спросил он. - То, что ты не будешь все время у меня перед глазами, еще не означает, что я забуду о тебе.
Льюс Тэрин снова рассмеялся - с таким выражением, что Ранд чуть не покраснел. Ему доставляло удовольствие смотреть на нее, но некоторые мысли, которые иногда при этом возникали у Льюса Тэрина…
Берелейн упрямо не сводила с Ранда взгляда, и он почти видел сонм вопросов, словно клубящихся вокруг Анноуры, и чувствовал, как она осторожно выбирает, какой из них задать.
Дверь снова открылась, впустив Риаллин.
- Пришла Айз Седай, чтобы увидеться с Кар'а'карном. - Каким-то удивительным образом ее голос звучал одновременно и холодно, и неуверенно. - Ее зовут Кадсуане Меле дрин.
Из-за спины Риаллин, справа, тут же возникла на редкость статная женщина. Седые, жесткие, как проволока, волосы были собраны на затылке в узел и украшены свободно свисающими золотыми украшениями.
- Я думала, ты умерла, - изумленно произнесла Анноура, глаза у нее чуть не выскочили из орбит.
Мерана метнулась сквозь защитный экран малого стража, протягивая руки.
- Нет, Кадсуане! - закричала она. - Ты не причинишь ему вреда! Не должна!
Кожу Ранда начало покалывать - это означало, что какая-то женщина рядом с ним обняла саидар, и, возможно, не одна. Быстро отодвинувшись подальше от Берелейн, он потянулся к Источнику, затопляя себя саидин и ощущая, как то же самое происходит с Аша'манами. Лицо Дашивы подергивалось, когда он переводил сердитый взгляд с одной Айз Седай на другую. Будто мало того, что он обратился к Силе, Наришма крепко сжал обеими руками рукоять меча, готовый в любой момент выхватить его, и принял стойку, называемую "Леопард на дереве". Льюс Тэрин забормотал что-то об убийстве и смерти, и неожиданно в комнате оказалась дюжина Дев, в вуалях, с копьями наготове. Неудивительно, что Берелейн изумленно озиралась по сторонам, как будто вокруг нее все разом сошли с ума
Будучи причиной возникшей суматохи, эта самая Кадсуане выглядела совершенно спокойной. Она взглянула на Дев и покачала головой - золотые звезды, полумесяцы и птички мягко закачались в ее волосах.
- Пытаться вырастить хорошие розы в северном Гэалдане почти равносильно смерти, Анноура, - сухо произнесла она, - но все-таки это еще не могила. Да успокойся же, Мерана, пока всех не распугала. Ты что, ничуть не повзрослела? Можно подумать, что ты все так же возбудима, как когда носила белое платье послушницы.
Мерана открыла рот… и закрыла, изумленно оглядываясь. Покалывание внезапно исчезло. Ни Ранд, ни Аша'маны, однако, не отпустили саидин.
- Кто ты? - требовательно спросил он. - Из какой Айя? - Из Красной, судя по реакции Мераны, но для того, чтобы Красная сестра вот так запросто одна явилась сюда, ей потребовалось бы просто самоубийственное мужество. - Что тебе здесь нужно?
Взгляд Кадсуане задержался на нем не больше чем на мгновение, она не ответила. Мерана открыла рот, но седовласая женщина взглянула на нее, подняв одну бровь, и большего не потребовалось. Мерана покраснела и опустила глаза. Анноура все еще смотрела на вошедшую как на привидение. Или как на удивительного, почти сказочного исполина.
Кадсуане без единого слова пересекла комнату и подошла к Аша'манам, ее темно-зеленая юбка-штаны развевалась. У Ранда сложилось впечатление, что она всегда двигалась именно так - стремительно и тем не менее грациозно, не теряя времени даром и не признавая никаких преград. Дашива оглядел ее с ног до головы и усмехнулся. Глядя прямо ему в лицо, Кадсуане, казалось, не заметила этого, как и того, что руки Наришмы стиснули меч, когда она, приподняв пальцем его подбородок, повернула его голову туда и обратно, прежде чем он отдернул ее.
- Какие красивые глаза, - пробормотала она.
Наришма растерянно заморгал, а усмешка Дашивы превратилась в злобную ухмылку, по сравнению с которой его прежняя улыбка выглядела почти веселой.
- Не смей! - воскликнул Ранд. Дашива имел наглость сердито взглянуть на него, прежде чем с угрюмым видом прижал кулак к груди, как обычно делали Аша'маны в знак приветствия. - Что тебе здесь нужно, Кадсуане? - повторил Ранд. - Посмотри на меня, чтоб тебе сгореть!
Что она и сделала, повернув голову
- Значит, ты и есть Ранд ал'Тор, Возрожденный Дракон. Я полагала, что даже такое дитя, как Морейн, способна обучить тебя хорошим манерам.
Риаллин переложила копье из правой руки в левую, добавив его к тем, которые держала вместе со щитом, и ее пальцы замелькали в обычном для Дев языке жестов. На этот раз никто не засмеялся. На этот раз Ранд был уверен, что это не шутка.
- Успокойся, Риаллин, - сказал он, подняв руку. - Все вы, успокойтесь.
Кадсуане проигнорировала и этот призыв, с улыбкой глядя теперь уже на Берелейн.
- Значит, вот она какая, твоя Берелейн, Анноура. Хороша, ничего не скажешь; еще прекраснее, чем мне говорили. - Кадсуане слегка присела, склонив голову, но без малейшего намека на почтительность, на то, что она менее значительная особа. Простая вежливость, не больше. - Миледи Первая Майена, я должна поговорить с этим юношей и хотела бы, чтобы при этом присутствовала твоя советница. Я слышала, у тебя здесь много обязанностей, не стану мешать тебе выполнять их. - Она явно отсылала Берелейн, почти указывая ей на дверь.
Берелейн грациозно наклонила голову, плавно повернулась к Ранду и раскинула свои юбки в таком низком реверансе, что у него возникло опасение, как бы с нее не соскользнуло даже то немногое, что на ней надето.
- Милорд Дракон, - нараспев произнесла она, - я прошу вашего разрешения удалиться.
Ответный поклон Ранда был не столь безупречен.
- Если миледи так хочется, я не возражаю. - Он предложил ей руку и помог подняться. - Надеюсь, ты обдумаешь мое предложение.
- Милорд Дракон, я готова служить вам, где бы и когда бы вы ни пожелали. - Ее голос снова стал медовым. Специально для Кадсуане, так он предположил. Сейчас ей явно было не до флирта - все делалось только напоказ. - Помните о Харине, - шепотом добавила она.
Когда дверь за Берелейн закрылась, Кадсуане сказала:
- Всегда приятно смотреть на играющих детей, ты согласна, Мерана?
Мерана вытаращила глаза, вертя головой от Ранда к седовласой сестре и обратно. Анноура выглядела так, будто только сила воли не давала ей упасть.
Большинство Дев последовали за Берелейн, по-видимому решив, что здесь не пахнет убийством, но Риаллин и две другие остались перед дверью, все еще в вуалях. Вряд ли явилось простым совпадением, что их было столько же, сколько Айз Седай. Дашива тоже, кажется, решил, что опасность миновала. Он прислонился к стене, упираясь о нее ногой, губы безмолвно шевелятся, руки сложены - похоже, он наблюдал за Айз Седай.
Наришма, нахмурившись, вопросительно посмотрел на Ранда, но Ранд лишь покачал головой. Эта женщина явно пыталась спровоцировать его. Но зачем она провоцировала мужчину, который, не особенно напрягаясь, мог усмирить или даже убить ее? Льюс Тэрин забормотал то же самое. Зачем? Зачем? Шагнув на помост, Ранд поднял с трона Драконов скипетр и сел, ожидая, что будет дальше. Он не позволит этой женщине добиться своего.
- Убранство чересчур пышное, ты не считаешь? - сказала Кадсуане, обращаясь к Анноуре и осматриваясь. Помимо всего прочего золота, широкие полосы из него были укреплены на стенах над зеркалами, а каждый карниз обит золотыми накладками весом не меньше двух фунтов. - Я никогда не могла определить, кто зашел в этом дальше, тайренцы или кайриэнцы, но и те и другие переплюнут любого жителя Эбу Дар или даже Лудильщика. Это чайный поднос? Я бы выпила чаю, только свежего и горячего.
Направив Силу, Ранд поднял поднос - он бы не удивился, увидев снизу ржавчину, след порчи, - и легко понес его по воздуху к трем женщинам. Мерана еще раньше принесла лишние чашки, и четыре стояли на подносе неиспользованные. Он наполнил их, опустил на место чайник и подождал. Чайник поплыл по воздуху, поддерживаемый саидин.
Три внешне очень разные женщины и три отчетливо различные реакции. Анноура глянула на поднос как на свернувшуюся кольцами змею, еле заметно покачала головой и сделала шаг назад. Мерана глубоко вздохнула, медленно протянула руку и взяла чашку слегка дрожащей рукой. Знать, что мужчина способен направлять, и видеть результаты этого воочию - далеко не одно и то же. Кадсуане же спокойно взяла чашку и с довольной улыбкой вдохнула аромат чая. Она никак не могла знать, кто именно из трех находившихся здесь мужчин разлил чай, однако взглянула поверх своей чашки прямо на Ранда, сидевшего развалясь и перекинув ногу через ручку кресла.
- Вот хороший мальчик, - сказала она. Девы потрясение переглянулись поверх своих вуалей.
Ранд ощутил дрожь. Нет. Ей не удастся вывести его из себя. По какой бы причине она этого ни хотела, у нее ничего не получится!
- Я не повторяю вопросов дважды, - сказал Ранд. Странно, что его голос звучал так холодно; внутри у него все кипело - жарче самого жаркого огня саидин. - Чего ты хочешь? Отвечай или уходи. Через дверь или через окно - выбирай сама.
И снова Мерана попыталась заговорить, и снова Кадсуане сделала ей знак молчать, на этот раз резко взмахнув рукой и по-прежнему не отрывая взгляда от Ранда.
- Увидеть тебя, - хладнокровно заявила она. - Я из Зеленой Айя, не из Красной, но я ношу шаль дольше любой из ныне здравствующих сестер и сталкивалась со столькими мужчинами, способными направлять, скольких любые четыре Красные, а может и все десять, в глаза не видели. Нет, я не охотилась за ними, но у меня, похоже, на них нюх. - Кадсуане говорила спокойно, точно рассказывала, сколько раз в жизни она бывала на рынке. - Среди них попадались такие, кто боролся до конца, лягаясь и вопя даже после того, как их связывали и отрезали от Источника. Некоторые плакали и умоляли, предлагали золото, все на свете, даже собственную душу, только бы их не забирали в Тар Валон. Другие плакали от облегчения, становясь кроткими, точно овечки, и благодарили за то, что с этим покончено. Свет не даст соврать - в конце концов плакали все. У них не оставалось ничего, кроме слез.
Жар внутри взорвался, выплеснув гнев. Поднос и массивный чайник с шумом пронеслись через комнату, с оглушительным грохотом врезались в зеркало и градом осколков ринулись обратно; чайник сплющился, чай брызнул во все стороны, поднос, согнувшись пополам, волчком закружился по полу. Все так и подскочили, кроме Кадсуане. Ранд спрыгнул с помоста, сжав Драконов скипетр с такой силой, что заныла рука.
- Ты надеешься, что я испугаюсь? - взревел он. - Рассчитываешь, что и я стану умолять или благодарить? Или плакать? Айз Седай, достаточно мне опустить руку, и я уничтожу тебя. - Поднятая рука дрожала от ярости. - Мерана знает, что я могу сделать это. Один Свет знает, что меня удерживает.
Женщина посмотрела на разбитые и разбросанные чайные принадлежности, словно не сомневалась, что впереди у нее целая жизнь.
- Теперь ты знаешь, - произнесла она наконец даже спокойнее, чем прежде, - что мне известно твое будущее, так же как и твое настоящее. Милосердие Света обходит стороной мужчин, способных направлять Силу. Видя это, некоторые считают, что Свет отрекся' от них. Я - нет. И все же скажи-ка, ты уже слышишь голоса?
- Что ты хочешь этим сказать? - процедил он сквозь зубы, чувствуя, как напрягся Льюс Тэрин.
Покалывание на коже вернулось, причем направляли совсем рядом, но ничего не произошло, лишь чайник взмыл вверх и поплыл к Кадсуане, медленно поворачиваясь в воздухе, чтобы та могла его получше рассмотреть.
- Некоторые мужчины, способные направлять Силу, слышат голоса, - почти рассеянно проговорила Кадсуане, нахмурившись при виде сплющенного шара из позолоченного серебра. - Это - часть их безумия. Голоса разговаривают с ними, советуя, что делать. - Чайник медленно опустился на пол у ее ног. - Ты что-нибудь слышишь?
Пораженный Дашива издал хриплый смешок, плечи у него затряслись. Наришма облизнул губы; если раньше он не боялся этой женщины, то сейчас смотрел на нее как на ядовитого скорпиона.
- Спрашиваю я, - решительно сказал Ранд. - Ты, кажется, забыла об этом. Я - Дракон Возрожденный.

Предыдущая страница 11 Следующая страница


Корона мечей 12

Ты существуешь на самом деле или нет? Вот что он хотел бы знать. Ответа не было. Лъюс Тэрин? Иногда тот не отвечал, хотя обычно Айз Седай привлекали его внимание. Льюс Тэрин? Это не безумие; голос был реальный, не воображаемый. Нет, не безумие. Неожиданно возникшее желание расхохотаться не принесло облегчения.
Кадсуане вздохнула:
- Ты - молодой человек, который очень плохо представляет себе, что и почему с ним происходит и что его ждет впереди. Ты выглядишь переутомленным. Может быть, мы поговорим, когда ты немного успокоишься. Ты не будешь возражать, если я на некоторое время заберу Мерану и Анноуру? Я довольно долго ни с кем не виделась.
Ранд изумленно уставился на нее. Она явилась сюда, оскорбляла его, угрожала ему, как бы между прочим сообщила, что знает о голосе, звучащем у него в голове, и, проделав все это, решила уйти, чтобы поболтать с Мераной и Анноурой? Может, это она - сумасшедшая? Льюс Тэрин по-прежнему молчал. Не важно. Этот человек реален. Реален!
- Уходи, - сказал он. - Уходи и… - Он не безумен. - Все вы, убирайтесь! Убирайтесь!
Дашива удивленно заморгал, наклонив голову и глядя на Ранда, потом пожал плечами и направился к двери. Кадсуане улыбнулась - так, будто снова собиралась назвать Ранда хорошим мальчиком, - и, подозвав к себе Мерану и Анноуру, повела их к двери, точно пастух стадо. Девы опустили вуали и обеспокоенно нахмурились. Наришма тоже взглянул на Ранда, но тот резко махнул ему рукой. Наконец все вышли, и он остался один. Один
Ранд в сердцах отшвырнул Драконов скипетр. Наконечник вонзился в спинку кресла. Качнулись кисточки.
- Я не сумасшедший, - произнес он, обращаясь к пустой комнате.
Льюс Тэрин много чего порассказал ему; он никогда не вырвался бы из ящика Галины, если бы голос этого давно умершего человека не звучал в его голове. Но Силу он начал использовать задолго до того, как впервые услышал этот голос. И он сам додумался, как вызывать молнию и разить огнем и как создать тот удивительный смерч, который уничтожил сотни троллоков. Но именно от Льюса Тэрина приходили к нему воспоминания о лазанье по деревьям в сливовом саду, о Зале слуг и о множестве других событий, внезапно всплывающих в памяти. А может, все это просто фантазии, безумные порождения безумного разума - как и голос.
До него дошло, что он мечется из конца в конец комнаты и не может остановиться. Возникло ощущение, что это движение - результат судорожного спазма, готового вот-вот разорвать мышцы.
- Я не сумасшедший, - задыхаясь, сказал Ранд. Пока еще нет. - Я не… - Звук открывающейся двери заставил его резко повернуться с тайной надеждой, что пришла Мин.
Но это оказалась Риаллин, она поддерживала невысокую коренастую женщину в темно-голубом платье, почти совсем седую, с грубоватым лицом. Покрасневшие глаза, дикий взгляд.
Ранд хотел сказать, чтобы они ушли, оставили его одного. Одного. Был ли он на самом деле один? Льюс Тэрин - только его фантазия? Если бы они оставили его… Идриен Тарсин возглавляла школу, которую он основал здесь, в Кайриэне. Она была настолько практичной женщиной, что Ранд сомневался, верит ли она вообще в существование Единой Силы, поскольку не может ни увидеть ее, ни прикоснуться к ней. Что могло довести ее до такого состояния?
Ранд заставил себя повернуться к ней. Безумный или нет, один или нет - только он мог сделать то, что необходимо. Он должен выполнять свои обязанности, даже такие незначительные, как эта. Даже если ему кажется, что они тяжелее горы.
- Что случилось? - спросил он, стараясь, чтобы его голос звучал как можно мягче.
Неожиданно заплакав, Идриен, спотыкаясь на каждом шагу, подошла поближе и припала к его груди. Когда она настолько пришла в себя, что смогла связно рассказать о случившемся, он почувствовал, что и у него к глазам подступили слезы

ГЛАВА 19. Алмазы и звезды

Мерана шла за Кадсуане, едва не наступая ей на пятки. На языке у нее вертелась добрая сотня вопросов, но Кадсуане нельзя просто так взять и дернуть за рукав- она сама решала, чем ей заниматься и когда. Анноура тоже молчала, и они, следуя за Кадсуане, плелись по коридорам дворца, спускались по лестницам, вначале из полированного мрамора, потом из простого темного камня. В какой-то момент они с Анноурой обменялись взглядами, и у Мераны заныло сердце. Она почти не знала эту женщину. Анноура напустила на себя суровый вид, который больше подошел бы девушке, вызванной к Наставнице Послушниц, - чтобы таким образом придать себе смелости. Они - не послушницы. Они - не дети. Мерана открыла рот… и закрыла. Ею владел страх перед покачивающимся впереди украшенным полумесяцами, звездами и птицами седым пучком. Кадсуане была… Кадсуане.
Мерана встречалась с ней прежде, точнее, слышала о ней, когда была послушницей. Все сестры из разных Айя, приходившие взглянуть на эту женщину, испытывали благоговейный страх, который им не удавалось скрыть. Когда-то именно Кадсуане Меледрин была тем стандартом, в соответствии с которым оценивалась каждая новая послушница. До появления Илэйн Траканд никто из пришедших в Белую Башню за время жизни Мераны не соответствовал этому стандарту, а уж тем более не превосходил его. Как считали почти все, на протяжении тысячи лет среди Айз Седай не было подобных Кадсуане. Отказ принять на себя обязанности Восседающей был делом неслыханным, и все же говорили, что она отказывалась от этого звания по меньшей мере дважды. Рассказывали также, что она презрительно отвергла предложение стать главой Зеленой Айя. И еще было известно, что однажды она на десять лет вообще исчезла из Башни, потому что Совет вознамерился сделать ее Амерлин. Кадсуане вообще никогда не задерживалась в Тар Валоне больше чем на день без крайней необходимости. Однако слухи о ней и ее приключениях доходили до Башни, заставляя сестер открывать от изумления рты, а тех, кто только мечтал о шали, потрясенно вздрагивать. Еще немного - и она сделается для Айз Седай легендой. А может, она уже стала ею.
Мерана носила на плечах шаль уже более двадцати пяти лет, когда Кадсуане объявила, что удаляется от мира. Уже тогда волосы Кадсуане совсем поседели, и по прошествии еще двадцати пяти лет, когда разразилась Айильская Война, все считали ее давно умершей, но уже через три месяца сражений она появилась вновь вместе с двумя Стражами, из которых песок сыпался, хотя они все еще были крепки, как железо. Рассказывали, что у Кадсуане за все эти годы было больше Стражей, чем у большинства сестер туфель. После отступления айильцев от Тар Валона она снова отошла от дел, но поговаривали, и даже наполовину серьезно, что Кадсуане не умрет до тех пор, пока в мире жива хоть искорка приключений.
Но это, конечно, чепуха, которую так любят повторять послушницы, сердито напомнила себе Мерана. Даже мы смертны. Тем не менее Кадсуане оставалась все той же Кадсуане. И не объявись она в городе после того, как захватили ал'Тора, солнце наверняка бы не зашло. Мерана машинально подняла руки, чтобы поправить шаль, и тут только вспомнила, что оставила ее на вешалке в своей комнате. Нелепо. Она и без шали помнила, кто она такая. Если бы только не Кадсуане…
Пара Хранительниц Мудрости, стоявших на перекрестке коридоров, сверлили Айз Седай взглядами, пока те проходили мимо, - холодные тусклые глаза на окаменевших лицах под темными косынками. Эдарра и Лейн. Обе умели направлять и были в этом не слабы; они достигли бы больших успехов, если бы в юности пришли в Тар Валон. Кадсуане прошествовала мимо, казалось, не обратив ни малейшего внимания на неодобрительные взгляды дикарок. Анноура заметила эти взгляды, нахмурилась и что-то забормотала; тонкие косички закачались, когда она тряхнула головой. Мерана старалась не отрывать глаз от плит пола.
Безусловно, именно ей придется заниматься этим - объяснять Кадсуане, какого… какого компромисса удалось достигнуть с Хранительницами Мудрости прошлой ночью, до того как Мерану и всех остальных доставили во дворец. Анноура ничего не знала об этом - она не принимала участия в переговорах, - но Мерана еще не окончательно утратила надежду на неожиданное появление Рафелы, Верин или кого-либо еще, на кого можно будет взвалить эту обязанность. В известном смысле это действительно компромисс, и, возможно, лучший, какого можно было ожидать в сложившихся обстоятельствах, и все-таки Мерана вовсе не была уверена, что Кадсуане именно так расценит случившееся. Ей очень хотелось, чтобы не на ее долю выпало убеждать в этом Кадсуане. Лучше уж целый месяц разливать чай этим проклятым мужчинам. Мерана жалела, что так распустила язык с молодым ал'Тором. Понимание того, зачем он заставил ее разливать чай, не уменьшало огорчения при мысли о том, что она лишилась возможности извлечь из этого положения все возможные преимущества. Мерана предпочитала думать, что ее втянуло в водоворот Узора из-за близости к та'верену, ей не хотелось признавать, что глаза молодого человека, похожие на серо-голубые полированные драгоценные камни, напугали ее, заставив распустить язык, но, как бы то ни было, все ее преимущества свелись к тому, что она подавала ему поднос. Она хотела…
Мало ли чего она хотела! Она же не ребенок. Ей много раз приходилось вести переговоры, и в большинстве случаев удавалось добиться желаемого. Мерана способствовала прекращению трех войн и помешала началу почти двух десятков их, не раз встречалась лицом к лицу с королями, королевами, генералами и умела заставить их по-новому взглянуть на ситуацию. И все же… Она пообещала себе, что у нее не вырвется ни единого слова жалобы, сколько бы раз этот человек ни заставлял ее изображать служанку, если только за ней не будет подсматривать Сеонид, или Масури, или Фаэлдрин, или кто-нибудь еще. О Свет! Если бы она могла закрыть глаза и, снова открыв их, обнаружить, что все происшедшее с тех пор, как она покинула Салидар, было дурным сном!
Удивительно, но Кадсуане привела их прямо в расположенную глубоко в недрах дворца маленькую комнату, которую занимали Бера и Кируна. Комнату для слуг. Узкое окно, пробитое высоко в стене и тем не менее оказавшееся на одном уровне с каменной мостовой двора, пропускало мало света, и помещение выглядело мрачновато. Плащи, седельные сумы и несколько платьев свисали с деревянных крюков, вбитых в потрескавшиеся оштукатуренные желтые стены. Голый деревянный пол был весь в выбоинах, хотя чувствовалось, что их пытались заровнять. Крошечный покарябанный круглый столик стоял в одном углу и такой же обшарпанный умывальник с потрескавшимися тазом и кувшином - в другом. Постель. Она выглядела ненамного уже той, которую Меране приходилось делить с Сеонид и Масури, через две двери отсюда. Эта комната была больше, может, на шаг в длину и в ширину, но она не предназначалась для троих. Койрен и остальные, кого держали в палатках айильцев как пленниц, вероятно, и то жили в лучших условиях.
Бера и Кируна отсутствовали, зато тут была Дайгиан, полная бледная женщина, носившая в длинных черных волосах тонкую серебряную цепочку с круглым лунным камнем, который свисал посреди лба. На корсаже ее темного кайриэнского платья были четыре цветные нашивки, а юбка имела белые вставки, показывающие. из какой она Айя. Младшая дочь одного из мелких Домов, она всегда чем-то напоминала Меране зобастого голубя. Как только появилась Кадсуане, Дайгиан выжидательно вытянулась на цыпочках.
В комнате был лишь один стул - чуть побольше табуретки, разве что со спинкой. Кадсуане со вздохом опустилась на него.
- Чаю, пожалуйста. Два глотка того, чем угощал меня этот мальчик, и мой язык превратился бы в подошву.
Свечение саидар, не очень сильное, тут же окружило Дайгиан. Щербатый оловянный чайник поднялся со стола, и потоки Огня нагрели воду, в то время как Дайгиан открыла маленький, окованный медными полосками чайный ларчик.
Не имея выбора, куда сесть, Мерана устроилась на постели и расправила юбки, ерзая на комковатом матрасе и пытаясь привести в порядок мысли. Возможно, это будут самые важные переговоры из всех, которые она когда-либо вела. Через некоторое время к ней присоединилась Анноура, усевшаяся на краешке матраса.
- Судя по тому, что ты здесь, Мерана, - отрывисто сказала Кадсуане, - можно сделать вывод, что слухи, будто этот мальчик покорился Элайде, лживы. Не смотри так удивленно, дитя мое. Или ты думаешь, что мне неизвестно о твоих… связях? - Она произнесла это слово таким тоном, что оно прозвучало почти как грязная солдатская брань. - А ты, Анноура?
- Я здесь только как советница Берелейн, хотя, по правде говоря, она не слишком прислушивается к моим советам, потому что любит во всем первенствовать. - Тарабонка высоко держала голову и говорила уверенным тоном. Хотя, как обычно, когда ей бывало не по себе, потирала одним большим пальцем другой. Вряд ли она смогла бы достичь успехов в переговорах, имея такую привычку; смысл этого жеста легко разгадает любой внимательный наблюдатель. - Что касается остального, - осторожно подбирая слова, продолжала Анноура, - я пока не пришла к окончательному решению
- Мудрый подход, - пробормотала Кадсуане, не сводя взгляда с Мераны. - Складывается впечатление, что в последние годы большинство сестер вообще забыли, что такое разум и осторожность. Были времена, когда Айз Седай принимали решения, лишь спокойно взвесив все обстоятельства и не забывая прежде всего о благополучии Башни. Только вспомни, Анноура, чем для этой девочки Санчей закончилось вмешательство в дела ал'Тора. Если ходить рядом с кузнечным горном, можно очень сильно обжечься.
Мерана вскинула подбородок и завертела головой, чтобы избавиться от ощущения, будто ей трудно дышать, но тут же прекратила - до нее дошло, что она делает. Эта женщина ничуть не выше ее по положению. Хотя не совсем так, если вдуматься. Просто Кадсуане была сама по себе значительнее любой другой сестры.
- Если мне будет позволено спросить… - слишком робко начала Мерана, но начинать снова было бы еще хуже. - Какие у тебя намерения, Кадсуане? - Мерана изо всех сил старалась сохранить достоинство. - Очевидно… ты до самого последнего времени… держалась в стороне. Почему ты решила… явиться к ал'Тору… в это необычное время? Ты вела себя… с ним… не очень-то тактично.
- Ты могла с таким же успехом дать ему пощечину, - вмешалась Анноура, и Мерана покраснела. Из них двоих Анноуре, похоже, было значительно труднее разговаривать с Кадсуане, но она по крайней мере не спотыкалась на каждом слове.
Кадсуане с видом сожаления покачала головой:
- Если хочешь посмотреть, на что способен мужчина, поступи так, как он не ожидает. Полагаю, этот мальчик отлит из прочного металла, но с ним, должно быть, очень и очень нелегко. - Сложив пальцы рук домиком, она задумчиво смотрела сквозь них на стену. - В нем бушует ярость, способная спалить мир, и он еле-еле удерживает ее, на самой грани. Стоит легонько подтолкнуть его, и это равновесие нарушится… Паф! Боюсь, ал'Тор пока еще не так силен, как Логайн Аблар или Мазрим Таим, но с ним во сто крат труднее.
Когда Мерана услышала эти три имени, поставленные в один ряд, у нее язык прилип к гортани.
- Ты видела обоих, и Логайна, и Таима? - изумленно спросила Анноура. - Таим - сторонник ал'Тора, так я слышала.
Мерана с трудом подавила вздох облегчения. Слухи о произошедшем у Колодцев Дюмай, должно быть, еще не успели распространиться. Хотя это вопрос нескольких дней, конечно.
- У меня тоже есть уши, так что слухи и до меня доходят, Анноура, - резко сказала Кадсуане. - Хотя мне не раз хотелось, чтобы их не было - ни Логайна, ни Таима. Все мои труды пошли прахом, придется переделывать. Остальные тоже хороши, но тут я принимала непосредственное участие. И потом есть еще эти в черных мундирах, Аша'маны.
Взяв у Дайгиан чашку, Кадсуане тепло улыбнулась ей и пробормотала слова благодарности. Круглощекая Белая сестра, казалось, готова была сделать реверанс, но лишь вернулась в свой угол и сложила руки. Она пробыла в послушницах, а затем в Принятых дольше, чем кто-либо на памяти ныне живущих; ей едва позволили остаться в Башне, и она заработала свое кольцо ногтями, которыми скребла котлы, а шаль - угодливостью. Дайгиан всегда держалась униженно с другими сестрами.
Вдыхая поднимающийся над чашкой пар, Кадсуане продолжила неожиданно непринужденным, дружеским тоном:
- Именно Логайн, армия которого подступила почти к моему порогу, отвлек меня от моих роз. Уф! Даже драка на овечьей ярмарке могла соблазнить меня бросить эти проклятые Светом растения. Суть в том, что если ты способна использовать Силу, но делаешь что-то, не прибегая к ней, и к тому же это что-то состоит в выращивании цветов, у которых по десять тысяч колючек на каждом стебле… Уф! Я даже начала подумывать о том, чтобы дать клятву Охотницы, если бы Совет Девяти позволил. Ладно. Это были прекрасные несколько месяцев - погоня за Логайном, но как только его поймали, доставка его в Тар Валон привлекала меня не больше, чем эти самые розы. Я постранствовала немножко, чтобы посмотреть, не подвернется ли кто-нибудь, может, новый Страж, хотя, полагаю, сколь они ни хороши, мне поздновато иметь дело с мужчиной. Потом я услышала о Тайме и со всей возможной быстротой отправилась в Салдэйю. Ничто так не волнует, как мужчина, способный направлять Силу. - Внезапно взгляд ее, казалось, застыл, и голос зазвучал ему под стать. - Участвовал ли кто-то из вас в этой… низости… сразу после Айильской Войны?
Не чувствуя за собой никакой вины, Мерана тем не менее вздрогнула и смутилась. В осуждающем взгляде Кадсуане ей померещились плаха и топор палача.
- Какая низость? Не понимаю, о чем ты говоришь.
Обвиняющий взгляд теперь был устремлен на Анноуру, и та чуть не упала на постель
- Айильская Война? - задыхаясь, пролепетала она, изо всех сил пытаясь взять себя в руки. - После ее окончания я потратила годы, добиваясь того, чтобы так называемое Великое Соглашение не осталось только громким названием.
Мерана с интересом взглянула на Анноуру. Очень многие сестры из Серой Айя после войны сновали из столицы в столицу в бесплодных усилиях сохранить союз, который был создан против Айил, но ей никогда не приходило в голову, что Анноура - одна из них. Если это так, она и впрямь должна уметь вести переговоры.
- Я делала то же самое, - сказала Мерана. Достоинство. После того как она вслед за ал'Тором покинула Кэймлин, от ее достоинства осталось не так уж много. Несколько уцелевших клочков его слишком ценны, и их нельзя потерять. Она заставила себя говорить спокойно и решительно: - Какую низость ты имеешь в виду, Кадсуане?
Седовласая женщина в своей обычной манере просто отмахнулась от ее вопроса, будто вовсе и не произносила этого слова - "низость".
У Мераны мелькнула мысль, в своем ли уме Кадсуане. Мерана никогда не слышала, чтобы сестры сходили с ума, но большинство Айз Седай, которые в конце жизни удалялись в уединение, держались подальше от бурных приключений и мирских дел, тем более таких, с которыми не каждой сестре и сталкиваться-то доводилось. Как правило, они вообще держались подальше от всех. Кто знает, что случалось с ними незадолго до конца? Однако один-единственный взгляд в ясные, спокойные глаза напротив, устремленные на нее поверх чашки с чаем, заставил ее тут же выбросить из головы эту идею. О какой бы низости двадцатилетней давности ни шла речь - если она вообще имела место, - несомненно, не она заставила мир свернуть с пути в сторону тех раздоров, которые раздирали его сейчас. И Кадсуане все еще не ответила на вопросы, которые ей задавали раньше. Каковы ее намерения? И почему именно сейчас?
Однако, прежде чем Мерана успела повторить свои вопросы, дверь распахнулась, и вошли Бера с Кируной. За их спинами маячила Кореле Ховиан, худенькая, как мальчишка. Желтая сестра с густыми черными бровями и пышными волосами цвета воронова крыла, которые придавали ее облику что-то дикое, хотя она всегда одевалась с большим изяществом, будто собиралась на танцы, - рукава, корсаж и бока юбок украшала богатая вышивка. В комнате сразу стало очень тесно. Кореле редко что забавляло, но сейчас она широко улыбалась, почти смеялась. Глаза Кируны сверкали, на лице застыло холодное высокомерие, а Бера так и полыхала от злости - губы сжаты, лоб наморщен. Так было до тех пор, пока они не увидели Кадсуане. Для них, полагала Мерана, это было все равно что для нее самой столкнуться лицом к лицу с Алинд Дифелле, или Севланой Месей, или даже Мабриам эн Ширинд. Они вытаращили глаза, у Кируны отвисла челюсть.
- Я думала, ты умерла, - с придыханием проговорила Бера.
Кадсуане сердито фыркнула:
- Мне уже надоело это слышать. Следующая дуреха, от которой я услышу эти слова, будет неделю визжать.
Анноура принялась внимательно изучать носки своих туфель.
- Ни за что не догадаетесь, где я обнаружила эту парочку, - сказала Кореле, произнося слова быстро, с мурандийским акцентом. Она легонько постукивала себя по вздернутому носу, как делала всегда, когда собиралась рассказать о какой- нибудь шутке или о чем-то забавном, свидетельницей чего оказалась. Красные пятна вспыхнули на щеках Беры, у Кируны пылало все лицо. - Бера кротко, словно мышка, сидела под бдительным надзором полудюжины этих айильских дичков, которые нагло заявили мне - как вам это понравится? - что она не может пойти со мной до тех пор, пока Сорилея… Ох, теперь эта старая карга точно будет являться мне в ночных кошмарах… Я, значит, не могу забрать с собой Беру, пока Сорилея не закончит личную беседу с другой ученицей. Нашей дорогой Кируной, прошу любить и жаловать.
Это были уже не просто пятна на щеках. Кируна и Бера покраснели до корней волос, их взгляды заметались, избегая встречи с другими. Даже Дайгиан изумленно вытаращилась на них.
Прекрасная, дивная волна облегчения затопила Мерану. Ей не придется объяснять Кадсуане, как именно Хранительницы Мудрости истолковали этот дикий приказ ал'Тора - чтобы сестры повиновались им. Никакими ученицами они, конечно, не были; ни о каких уроках никто и не заикался. Чему могли все эти дички, эти дикарки, даже насильно научить Айз Седай? Дело всего лишь в том, что Хранительницам Мудрости хотелось знать, какими способностями обладает каждая из них. Всего лишь? И Бера, и Кируна могли подтвердить, что ал'Тор рассмеялся - рассмеялся! - и сказал, что он не видит тут разницы и надеется, что они будут послушными ученицами. Невозможно чувствовать себя хорошо с согнутой шеей, и меньше всех на это способна Кируна.
Однако Кадсуане ничего не потребовалось объяснять
- Я предполагала, что дела у вас идут неважно, - сухо сказала она, - но чтобы докатиться до такого дерьма… Позвольте мне называть вещи своими именами. Вы, дети мои, взбунтовались против законно избранной Амерлин, а потом так или иначе связались с этим мальчишкой ал'Тором, неудивительно, что вы ходите на цыпочках не только перед этими айилками, но и перед ним самим. - В ворчливом тоне Кадсуане звучало такое отвращение, точно она съела какую-то тухлятину. Покачав головой, она заглянула в свою чашку и снова перевела взгляд на пришедших. - Ну, что полагается изменницам? Совет может продержать вас на коленях до самой Тармон Гай'дон, а то и просто снять головы с плеч. А что с теми, которые в айильском лагере? Все они, я полагаю, сохранили преданность Элайде. Они тоже… стали… ученицами? Ближе первого ряда палаток никого не подпускают. Эти айильцы, похоже, не жалуют Айз Седай.
- Не знаю, Кадсуане. - Лицо Кируны так пылало, что казалось, вот-вот вспыхнет. - Нас держали отдельно.
Глаза Мераны широко распахнулись. Никогда прежде ей не доводилось слышать, чтобы голос Кируны звучал почтительно. Бера глубоко вздохнула и подтянулась, будто готовясь к выполнению неприятной задачи:
- Элайда не…
- Элайда честолюбива сверх всякой меры, почти в той же степени, в какой я лишена этого, - прервала Беру Кадсуане, наклонившись вперед так неожиданно, что и Мерана, и Анноура отшатнулись, хотя она смотрела не на них. - И она может быть фатально несдержанной, но она все еще на Престоле Амерлин, избранная Советом Башни в полном соответствии с ее законом.
- Если Элайда законная Амерлин, почему ты не выполнила ее приказание вернуться в Башню? - Догадаться о том, что Бера вне себя, можно было лишь по рукам, противоестественно неподвижно повисшим вдоль тела. Только титаническое усилие, которое требовалось для того, чтобы все время не теребить и не разглаживать юбки, могло сделать ее руки настолько неподвижными.
- Выходит, хотя бы у одной из вас есть характер, - мягко рассмеялась Кадсуане, но в глазах у нее не было и тени веселья. - Садитесь. У меня накопилось множество вопросов.
Мерана и Анноура поднялись, чтобы предложить свои места на постели, но Кируна стояла, с тревогой глядя на Кадсуане, а Бера не отрывала взгляда от подруги; потом обе покачали головами. Кореле округлила голубые глаза и по какой-то непонятной причине снова усмехнулась, но Кадсуане, казалось, их отказ ничуть не обеспокоил.
- Половина слухов, которые дошли до меня, - сказала она, - о том, что Отрекшиеся освободились. Этому вряд ли можно удивляться, учитывая все остальное, но я хотела бы знать, есть у вас какие-либо свидетельства за или против.
Как никогда прежде, Мерана очень охотно осталась сидеть; как никогда прежде, она понимала теперь, что чувствует белье под вальком прачки. Кадсуане продолжала задавать свои вопросы, перепрыгивая с одного на другое, так что невозможно было догадаться, о чем будет следующий. Кореле держала язык за зубами, лишь время от времени посмеиваясь или покачивая головой, Дайгиан, конечно же, не позволяла себе и этого. Больше всех досталось Меране, Бере и Кируне, но и Анноуре, конечно, пришлось несладко. Стоило советнице Берелейн расслабиться, полагая, что она уже свободна, как Кадсуане опять насаживала ее на вертел.
Эта женщина хотела знать все. Насколько велика власть этого мальчишки ал'Тора над айильцами и зачем Госпожа Волн Морского Народа встала на якорь на реке? На самом ли деле погибла Морейн, и действительно ли этот мальчишка вновь открыл талант Перемещения, и затащила ли уже Берелейн его к себе в постель или только собирается? Как Кадсуане воспринимала ответы? Понять это было невозможно, за исключением момента, когда она узнала о том, что Аланна связала ал'Тора узами, и о том, как это произошло. Губы у нее сжались в ниточку, она хмуро уставилась в окно, но в то время, как на лицах остальных отразилось явное отвращение, Меране показалось, что Кадсуане обдумывает, не взять ли еще одного Стража ей самой.
На многие из ее вопросов никто просто не мог ответить, что, однако, не умерило ее аппетита; она буквально выдирала из человека те клочки и крупицы знания, о присутствии которых в своей памяти тот зачастую даже не догадывался. Они ухитрились кое-что скрыть, в основном то, о чем и следовало умолчать, тем не менее благодаря настойчивому допросу наружу выплыли некоторые удивительные вещи, весьма удивительные. Анноура, например, как оказалось, получала от Берелейн подробные письма начиная почти с того самого дня, как Первая ускакала на север. Кадсуане требовала все новых ответов, но никто их не знал, и это начало беспокоить Мерану. Она видела, как на лицах все чаще появляется загнанное, обиженное, виноватое выражение, и очень хотела бы знать, выглядит ли точно так же ее собственное лицо.
- Кадсуане! - Мерана должна была попробовать еще раз. - Кадсуане, почему ты появилась здесь именно сейчас?
На мгновение немигающий взгляд той встретился с ее взглядом, а затем Кадсуане вновь обратила внимание на Беру и Кируну.
- Значит, они ухитрились выкрасть его прямо из дворца, - промолвила седовласая женщина, протягивая Дайгиан пустую чашку, чтобы та наполнила ее.
Никому другому чаю не было предложено. По выражению лица и тону Кадсуане настолько ничего нельзя было понять, что Меране захотелось рвать на себе волосы. Ал'Тор был бы не в восторге, узнай он, что Кируна проговорилась о похищении, пусть даже неумышленно; Кадсуане использовала любую оговорку, чтобы вытянуть то, что стояло за случайно оброненными словами. Хорошо еще, что не выплыло наружу в деталях, как с ним обращались. За это он уж точно не погладил бы их по головке. Мерана возблагодарила Свет за то, что Кадсуане не способна долго задерживаться на одном предмете.
- Вы уверены, что это был Таим? И уверены, что эти, в черных мундирах, не просто прискакали на конях?
Бера отвечала неохотно, Кируна - с мрачным видом. Уверены настолько, насколько это вообще возможно; ни одна из них не видела появления или исчезновения Аша'манов, а… проем… через который они проникли сюда, мог создать и ал'Тор. Такой ответ, конечно, не удовлетворил Кадсуане.
- Пошевелите мозгами! Вы уже не глупые девчонки! По крайней мере не должны ими быть. Уф! Вы должны все подмечать.
Мерана почувствовала себя больной. Она и все остальные потратили полночи, споря о том, как следует понимать данную ими клятву. И пришли к решению, что она означает точно то, что они сказали, - и исполнить ее придется, не увиливая. По крайней мере даже Кируна признала, что они должны защищать, поддерживать ал'Тора и повиноваться ему и что оставаться в стороне от происходящего ни в коей мере не допустимо. Никого не беспокоило, как на такое решение отреагировала бы Элайда и преданные ей сестры. По крайней мере никто даже не заговорил об этом. Что само по себе в высшей степени удивительно. Но Мерана очень хотела бы знать, отдают ли себе Бера и Кируна отчет в том, что понимала она. Может статься, что им придется вступить в противоборство с этой живой легендой, всем им, кроме, пожалуй, Кореле и Дайгиан, которые, похоже, уже сделали свой выбор в пользу Кадсуане. Хуже того… Взгляд Кадсуане на мгновение остановился на Меране, не давая ничего и требуя всего… И Мерана была уверена, что и Кадсуане тоже прекрасно все понимает.
Спеша по дворцовым коридорам. Мин даже не обратила внимания на приветствия знакомых Дев, просто почти пробежала мимо них, не сказав ни единого слова в ответ, ничуть не беспокоясь о том, что им это может показаться оскорбительным. Бежать в туфлях на каблуках было нелегко. На какие только глупости не идут женщины ради мужчин! И ведь Ранд вовсе не просил ее носить эти туфли, но она когда-то давным-давно появилась в них при нем и заметила, что он улыбнулся. Они понравились ему. Свет, до туфель ли ей сейчас! Ни в коем случае не следовало заходить в комнаты Колавир. Вздрагивая, глотая невыплаканные слезы, девушка припустила еще быстрее.
Как обычно, у высоких дверей с изображением позолоченного восходящего солнца сидели на корточках Девы. Шуфа лежали у них на плечах, а копья - поперек колен, но это не означало, что они не в полной боевой готовности. Они всегда оставались леопардами, настороженно ждущими, не понадобится ли кого-то убить. Обычно вид Дев смущал Мин, несмотря на то что они вели себя вполне дружелюбно. Сейчас она не взволновалась бы, даже подними они вуали.
- Он в плохом настроении, - предостерегла Риаллин, однако не пошевелилась, чтобы остановить девушку. Мин была одной из немногих, кому позволялось входить к Ранду без доклада. Она одернула куртку и изо всех сил постаралась взять себя в руки. Она и сама толком не знала, зачем пришла. Если не считать того, что только рядом с Рандом она чувствовала себя теперь в безопасности. Чтоб он сгорел! Прежде она не нуждалась ни в ком, чтобы чувствовать себя в безопасности.
Девушка вошла в комнату и остановилась, пораженная; машинально толкнула дверь и закрыла ее за собой. Казалось, тут недавно произошло побоище. Несколько мерцающих осколков еще каким-то чудом держались в рамах зеркал, но большая часть их валялась на полу. Помост перевернут набок, от трона, который прежде стоял на нем, осталась лишь груда позолоченных щепок, лежащая у стены, о которую он разбился. Один из стоячих светильников из крепкого позолоченного железа был закручен петлей. Ранд сидел в маленьком кресле - без куртки, руки свободно свисают, голова откинута назад, взгляд устремлен в потолок. Или в пространство. Вокруг него плясали образы, мерцала и время от времени ослепительно вспыхивала разноцветная аура; в этом он походил на Айз Седай. Мин не нужны были никакие Иллюминаторы, если поблизости находились Ранд или Айз Седай. Он остался недвижим даже тогда, когда она зашагала в его сторону. Казалось, он вообще не замечал ее. Осколки зеркал хрустели у нее под ногами. Похоже, у него и впрямь плохое настроение.
Однако, несмотря ни на что, страха Мин не испытывала. Страха перед ним; невозможно даже вообразить, чтобы Ранд причинил ей какой бы то ни было вред. Из-за того, что он был в таком состоянии, воспоминания о виденном в комнате Колавир почти выскочили у нее из головы. Прошло уже много времени с тех пор, как она примирилась с тем, что ее любовь безнадежна. Все остальное не имело значения - ни то, что по происхождению он простой деревенский парень, ни то, что он моложе ее, ни то, кем или чем он был, ни то, что он обречен на безумие, если не погибнет прежде. Я даже согласна делить его с другими женщинами, подумала Мин, осознавая, насколько сильно захвачена своим чувством, если способна лгать даже самой себе. Со всем этим ей пришлось смириться, как и с тем, что в какой-то степени он принадлежал Илэйн и Авиенде - айилке, с которой она до сих пор не встречалась. Чего нельзя изменить, то надо просто принять, так всегда говорила тетя Джан. Особенно если дело дошло до полного размягчения мозгов. О Свет, она всегда так гордилась своим благоразумием!
Мин остановилась рядом с одним из кресел, в спинку которого был воткнут Драконов скипетр - с такой силой, что острие выступало наружу почти на ширину ладони. Она любила мужчину, который об этом даже не знал, а если бы узнал, тут же отослал бы ее прочь. Мужчину, который - она не сомневалась - тоже любил ее. И Илэйн, и эту Авиенду; впрочем, об этом нет смысла думать. Чего нельзя изменить… Он любил ее, хотя и отказывался это признавать. Неужели он думает, что, раз безумный Льюс Тэрин Теламон убил женщину, которую любил, такая же судьба уготована и ему?
- Я рад, что ты пришла, - неожиданно произнес Ранд, все еще глядя в потолок. - Я сидел здесь один. Один. - Он издал горький смешок. - Герид Фил умер.
- Нет, - прошептала Мин, - только не этот славный маленький старичок. - У нее защипало в глазах.
- Его разорвали на части. - Голос Ранда звучал так устало. Так… безжизненно. - Идриен упала в обморок, когда нашла его. Она пролежала без сознания полночи и плохо соображала, даже когда наконец поднялась. Одна из женщин в школе дала ей что-то, чтобы она смогла уснуть. Из-за этого у нее все перепуталось в голове. Добравшись до меня, она снова залилась слезами и… Это кто-то из Отродий Тьмы. Кто еще мог оторвать человеку руки и ноги? - Не поднимая головы. Ранд стукнул кулаком по ручке кресла с такой силой, что дерево застонало. - Но почему? Почему его убили? Что такого важного он мог рассказать мне?
Мин изо всех сил старалась выкинуть из головы страшную картину, возникшую перед ее внутренним взором. Действительно пыталась. Мастер Фил был философом. Они с Рандом обсуждали все на свете, начиная от смысла отдельных частей Пророчеств о Драконе и заканчивая природой отверзшейся в узилище Темного дыры. Он давал ей почитать книги, пленительные, зачаровывающие книги, в мир которых она с удовольствием погружалась, особенно когда переставала соображать, о чем они говорят. Он был философом. Никогда больше он не даст ей прочесть ни одной книги. Такой мягкий, добрый старичок, погруженный в мир мысли и пугавшийся, когда что-то извне вторгалось в этот мир. У нее до сих пор хранилась записка, которую он написал Ранду. Он говорил, что она хорошенькая, шутил, что она сводит его с ума. А теперь он мертв. О Свет, слишком много смертей вокруг!
- Я не должен был рассказывать тебе об этом.
Мин вздрогнула; она даже не слышала, как Ранд пересек комнату. Его пальцы гладили ее по щеке, вытирая слезы. Она плакала.
- Прости меня. Мин, - мягко проговорил Ранд. - Мое общество сейчас не слишком приятно. Из-за меня умер человек, а я способен лишь беспокоиться о том, с какой стати его убили.
Обхватив Ранда руками. Мин прижалась лицом к его груди. Она никак не могла остановить слезы. Она никак не могла остановить дрожь.
- Я зашла в комнаты Колавир. - Все вновь ожило в памяти. Пустая гостиная, ни одного слуги. Спальня. Она не хотела вспоминать, но теперь, когда уже заговорила, слова хлынули из нее потоком. - Я подумала: раз ты ссылаешь ее, может, есть способ избежать того, о чем говорили образы, которые я видела рядом с ней. - На Колавир было ее, наверно, самое красивое платье из темного мерцающего шелка с водопадом нежнейших соваррских кружев цвета старой резной кости. - Я подумала, что на этот раз все не должно быть точно так, как я видела. Ты же та'верен. Ты можешь изменить Узор. - На Колавир были также ожерелье и браслеты с изумрудами и огневиками, кольца с жемчужинами и рубинами, несомненно лучшие ее драгоценности, а в волосах - желтые алмазы, прекрасно имитирующие корону Кайриэна. Ее лицо… - Она находилась в своей спальне, висела на одном из столбов кровати - глаза выпучены, язык высунут, лицо раздулось, почернело. Пальцы ног над опрокинутой табуреткой.
Беспомощно рыдая. Мин повисла на Ранде. Он обнял ее - ласково, нежно.
- Ох, Мин, твой дар не приносит тебе никакой радости, одну боль. Если бы я мог взять на себя твою боль. Мин. Если бы я мог…
Постепенно она стала ощущать, что он тоже дрожит. О Свет, он так упорно старается казаться железным, таким, каким, по его понятиям, должен быть Возрожденный Дракон, но каждый раз, когда кто-то погибал из-за него, это словно убивало и его; смерть Колавир он скорее всего воспринял не менее болезненно, чем гибель Фила. Его сердце истекало кровью, когда все вокруг рушилось, хоть он и притворялся, что это не так.
- Поцелуй меня, - пробормотала Мин. Ранд не двинулся, и она подняла на него взгляд. Он неуверенно заморгал, глядя на нее; глаза, только что казавшиеся серыми, поголубели, точно утреннее небо.
- Я не дразню тебя. - Сколько раз она дразнила его, сидя у него на коленях, называла овечьим пастухом, не осмеливаясь произнести его имя из опасения, что он услышит в ее голосе нежность? Он мирился с этим, думал, что она лишь дразнит его и тут же ускользнет, как только почувствует, что он и в самом деле взволнован. Ха! Тетя Джан и тетя Рана говорили, что нельзя целовать мужчину, если не собираешься за него замуж, но тетя Мирен, похоже, лучше разбиралась в подобных делах. Она говорила, не нужно целовать мужчину просто так, ничего не испытывая к нему, потому что они слишком влюбчивы. - Я вся заледенела внутри, овечий пастух. Колавир и мастер Фил… Согрей меня… Мне нужно… Пожалуйста…
Ранд очень медленно наклонил голову. Сначала это был братский поцелуй, пресный, как разбавленное водой молоко, утешающий, успокаивающий. Потом он стал совсем другим. Ничуть не успокаивающим. Резко выпрямившись, Ранд попытался вырваться из объятий Мин.
- Мин, я не могу. Не имею права… Захватив прядь его волос, она притянула к себе его губы, и через некоторое время - очень недолгое - он перестал сопротивляться. Мин не была уверена, ее руки первыми начали рвать шнуровку у ворота его рубашки или наоборот, но в одном она не сомневалась ни капли. Если бы он даже сейчас попытался вырваться из ее объятий, она схватила бы одно из копий Риаллин, а может, и все лежавшие рядом, и просто заколола бы его.
Решительно шагая по коридорам Солнечного Дворца к выходу, Кадсуане изучала айильских дичков со всей внимательностью, которая была ей доступна, учитывая, что она не хотела делать это открыто. Кореле и Дайгиан молча следовали за ней; они уже достаточно хорошо изучили ее нрав, чтобы не досаждать ей своей болтовней, чего нельзя сказать о тех, кто останавливался несколько дней назад в маленьком дворце Арилин и кого она в конце концов выгнала вон. Множество дикарок, и каждая глядела на Айз Седай точно на недавно вычесанную от блох дворняжку, покрытую язвами и оставляющую грязные следы на новом ковре. Некоторые смотрели на Айз Седай с благоговением и обожанием, другие - со страхом и ненавистью, но никогда прежде Кадсуане не сталкивалась с презрением, даже со стороны Белоплащников. Тем не менее народ, породивший такое количество дичков, безусловно мог бы стать для Башни источником полноводного потока способных девушек.
Со временем так и будет, и пусть провалятся в Бездну Рока все обычаи, если потребуется. Но не сейчас. Этого мальчишку ал'Тора следует заинтриговать в достаточной степени, чтобы он позволил ей находиться рядом. Его душевное равновесие настолько хрупко, что достаточно слегка подталкивать его локтем, направляя в нужную сторону, и он даже не заметит этого. Только это сейчас по- настоящему важно, только этим и следует заниматься. Нужно сделать так, чтобы ничто не повлияло на него, не расстроило его планов, не подтолкнуло на неверный путь. Ничто.
Шестерка подобранных в масть серых, запряженная в блестящую черную карету, терпеливо дожидалась во дворе. Слуга бросился открыть дверцу, на которой чуть выше красной и зеленой полос были изображены две серебряные звезды, и поклонился трем Айз Седай, опустив лысую голову почти до колен. До сих пор Кадсуане не заметила в Солнечном Дворце никого в ливрее, за исключением тех, кто носил цвета Добрэйна. Ясное дело, слуги не знали, что им следует носить, и боялись ошибиться.
- Я шкуру содрала бы с Элайды, если бы только добралась до нее, - сказала Кадсуане, как только карета, накренившись, тронулась с места. - Это глупое дитя сделало мою задачу почти невыполнимой
А потом она внезапно расхохоталась - Дайгиан изумленно вытаращилась на нее, не сумев сдержаться. Губы Кореле невольно растянулись в улыбке. Ни та ни другая ничего не понимали, а Кадсуане и не думала объяснить. Так было на протяжении всей ее жизни - лучший способ заинтересовать ее состоял в том, чтобы сказать, что поставленная задача невыполнима. Однако с тех пор, как она в последний раз столкнулась с задачей, которая на самом деле оказалась невыполнимой, прошло свыше двухсот семидесяти лет. Любой день сейчас мог стать для нее последним, но юный ал'Тор должен довести все, что положено, до конца.

ГЛАВА 20. Узоры внутри узоров

Севанна с презрением разглядывала своих запыленных спутниц, усевшихся в кружок вместе с ней на маленькой лужайке. Почти безжизненные ветки над головой давали совсем немного прохладной тени. Долина, где Ранд ал'Тор нанес им смертельный удар, лежала более чем в сотне миль к западу, и все же эти женщины нет-нет да и оглядывались через плечо. Без парильни никто из них не мог как следует привести себя в порядок, разве что торопливо вымыть лицо и руки в конце дня. Восемь маленьких серебряных чашечек, все разные, и серебряный чайник, помятый при отступлении, стояли рядом с Севанной на сухих листьях
- Либо Кар'а'карн прекратил преследование, - неожиданно произнесла Севанна, - либо он потерял нас. И то и другое меня устраивает.
Некоторые из женщин при этих словах вздрогнули. Круглое лицо Тион побледнело, и Модарра успокаивающе похлопала ее по плечу. Модарра могла бы казаться хорошенькой, не будь она такой высокой и не пытайся всегда относиться по-матерински к тем, кто находился рядом. Аларис, казалось, полностью сосредоточилась на разглаживании своих юбок, и без того ровно лежащих вокруг нее, пытаясь не замечать того, чего не хотела видеть. Уголки тонких губ Мейры жалобно опустились, но как знать, кого она боялась - Кар'акарна или самой Севанны? Что ж, у них были основания для страха.
Со времени сражения прошло два дня, и теперь у Севанны осталось меньше двадцати тысяч копий. Терава и большинство Хранительниц Мудрости все еще не объявились, как и многие копья. Некоторые из уцелевших, несомненно, устремились назад к Кинжалу Убийцы Родичей, но скольким уже не доведется увидеть восход солнца? Никто не помнил такого кровопролития, такого числа погибших за столь короткое время. Даже алгаи'д'сисвай сейчас не смогли бы снова танцевать с копьями. Причин для страха хватало, и все же не следовало выставлять напоказ свои пот и свои волнения, точно они мокроземцы, точно им не стыдно, когда другие видят все это.
Риэль, по крайней мере казалось, осознавала все так же хорошо.
- Если мы должны сделать это, позволь нам сделать это, - натянуто пробормотала Риэль. Она была одной из тех, кто вздрогнул, услышав слова Севанны.
Севанна достала из сумки маленький серый кубик и положила его на бурые листья в центре круга. Сомерин, упираясь руками в колени и внимательно рассматривая его, склонилась так низко, что, казалось, вот-вот выскользнет из блузы. Чуть носом его не зацепила. Все грани кубика покрывали сложные, запутанные узоры, и, приглядевшись, можно было заметить внутри крупных узоры помельче, а внутри тех еще более мелкие, и так, казалось, без конца. Как они, крошечные, могли быть вырезаны - такие прекрасные, такие четкие, - Севанна понятия не имела. Прежде она думала, что кубик каменный, но позднее засомневалась. Вчера она случайно уронила его на скалы, но ни одна линия резьбы не пострадала. Если это вообще резьба. Кубик наверняка являлся тер'ангриалом; в этом нет сомнения.
- Сделаем вот что. Совьем тончайший поток Огня и слегка прикоснемся им вот к этому месту, где что-то вроде лунного серпа, - объяснила она, - а другим таким же - сюда, наверху, где знак, похожий на сверкающую молнию.
Сомерин резко выпрямилась.
- И что тогда будет? - спросила Аларис, запустив пальцы в волосы. Вроде бы совершенно непроизвольный жест, но она пользовалась любым случаем, чтобы напомнить всем, что у нее черные волосы, а не обычные золотистые или рыжие.
Севанна улыбнулась. Ей доставляло удовольствие знать то, чего они не знали.
- Я использую кубик для того, чтобы вызвать мокроземца, который дал его мне.
- Это ты нам уже говорила, - с кислым видом сказала Риэль, а Тион недоуменно спросила:
- Как эта штука вызовет его? - Может, она и побаивалась Ранда ал'Тора, но не слишком. И уж конечно не Севанну.
Белинда легонько постучала по кубику согнутым пальцем, хмуря выгоревшие на солнце брови.
Севанну охватило раздражение, но она постаралась сохранить спокойствие на лице и удержаться от желания погладить ожерелья или поправить шаль.
- Хватит с вас и этого, больше вам знать ни к чему. - Если бы было можно, она и этого бы им не сказала. Не будь они ей нужны, ели бы сейчас черствый хлеб и вяленое мясо вместе с копьями и остальными Хранительницами Мудрости. А скорее всего спешили бы на восток, разыскивая других уцелевших. Или стояли на страже, высматривая, нет ли погони. - Словами шкуру с кабана не содрать, а тем более не убить его. Если вы решили, что лучше затеряться в горах и всю оставшуюся жизнь убегать и прятаться, тогда уходите. Если нет, делайте то, что должны, а я сделаю то, что выпало на мою долю.
В голубых глазах Риэль, так же как и в серых Тион, читался откровенный вызов. Даже Модарра, похоже, колебалась, а ведь именно ее и Сомерин Севанна крепче всего держала в руках.
Севанна ждала, внешне спокойная, не желая больше ни уговаривать, ни просить. Однако она вся кипела от гнева. Нельзя потерпеть поражение только потому, что у этих женщин нет мужества.
- Раз так нужно… - наконец вздохнула Риэль. Если не считать отсутствующей Теравы, она чаще других выказывала строптивость, но именно на нее Севанна возлагала самые большие надежды. Спина, которая не желает сгибаться, но в конце концов уступает, обычно оказывается самой податливой. Это так же верно для женщин, как и для мужчин
Риэль и остальные уставились на кубик, некоторые - хмуро и недовольно.
Севанна ничего не видела, конечно. Ей вдруг пришло в голову, что, если они ничего не станут делать, а потом заявят, будто кубик не сработал, она об этом никак не узнает.
Внезапно Сомерин изумленно открыла рот, а Мейра еле слышно прошептала:
- Потоки становятся сильнее. Смотрите! - Она указала пальцем. - Огонь вот здесь и здесь; и Земля, и Воздух, и Дух - они текут по этим узорам, как ручейки.
- Не по всем, - сказала Белинда. - Для некоторых будто чего-то не хватает. И есть места, где потоки… словно обходят… что-то находящееся не тут. - Она наморщила лоб. - Здесь действует и мужская часть.
Некоторые тут же немного отодвинулись, поправляя шали и юбки, точно стряхивая с них пыль. Севанна отдала бы все, чтобы узнать, что они ощущают. Почти всё. Как они могут быть такими трусливыми? Как могут позволить себе показать это?
Наконец Модарра сказала:
- Хотела бы я знать, что случится, если мы прикоснемся потоком Огня к какому- нибудь другому месту.
- Если направить в вызыватель слишком много Силы или сделать это неправильно, он может расплавиться, - зазвучал в воздухе мужской голос. - Он может даже…
Голос смолк, когда женщины вскочили, оглядываясь. Аларис и Модарра настолько потеряли самообладание, что схватились за висящие у пояса ножи, забыв, что в их распоряжении Единая Сила. Между деревьями виднелись лишь полосы света и тени - и никакого движения, лишь изредка пролетала птица.
Севанна не шевелилась. Неплохо, если хоть треть сказанного мокроземцем окажется правдой, так она считала и точно так же восприняла его последнее заявление. Одно не оставляло сомнений - она узнала голос Каддара. У мокроземцев, как правило, более длинные имена, но он назвал ей только это. У этого человека множество секретов, как она подозревала.
- Сядьте на место, - сказала Севанна. - И направьте потоки туда же, куда и раньше. Как я могу вызвать его, если вы пугаетесь даже голоса?
Риэль изумленно открыла рот, в глазах недоверие. Удивляется, конечно, как Севанна узнала, что они перестали направлять; эта женщина не очень-то сообразительна. Медленно, явно испытывая неловкость. Хранительницы снова уселись в кружок. Лицо Риэль, казалось, окаменело
- Итак, вы снова здесь, - послышался из воздуха голос Каддара. - Ал'Тор в ваших руках?
Что-то в его тоне насторожило Севанну. Он не мог знать. Но знал! Она тут же изменила свои намерения насчет того, что собиралась ему сказать.
- Нет, Каддар. Но нам все равно нужно поговорить. Я буду ждать тебя через десять дней в том месте, где мы встретились впервые. - Севанна могла добраться до этой долины близ Кинжала Убийцы Родичей быстрее, но ей требовалось время - надо подготовиться.
Как он узнал?
- Хорошо, что ты говоришь правду, девочка, - сухо прошелестел голос Каддара. - Ты же знаешь, я не люблю, когда меня обманывают. Оставайся на месте, не сбивай сигнал, я сейчас приду.
Потрясенная, Севанна уставилась на кубик. Девочка?
- Что ты сказал? - требовательно спросила она. Севанна просто ушам своим не верила. Девочка!
Риэль нарочито не смотрела на нее, губы Мейры изогнулись в улыбке, которая очень редко появлялась на ее лице и потому выглядела странно.
Вздох Каддара был отчетливо слышен:
- Объясните своей Хранительнице Мудрости, чтобы она сидела там, где сидит, и ничего не предпринимала, и я приду к вам. - Необходимость проявлять терпение заставляла голос Каддара скрипеть, точно несмазанная телега.
Получив от мокроземца то, что хочет, она наденет на него белую одежду гай'шайн. Нет, черную!
- Что значит - ты придешь, Каддар? - Никакого ответа. - Каддар, где ты? - Молчание. - Каддар?
Остальные обменялись взглядами, явно сбитые с толку.
- Он сошел с ума? - спросила Тион. Аларис пробормотала, что, наверно, так оно и есть, а Белинда требовательно спросила, долго ли еще они собираются заниматься этой ерундой.
- До тех пор пока я не прикажу прекратить, - спокойно ответила Севанна, пристально глядя на кубик. В груди у нее затеплилась надежда. Если он сможет сделать это, тогда, конечно, принесет ей обещанное. И возможно… Не надо ожидать слишком многого. Она взглянула на небо сквозь ветви, почти сходившиеся над крошечной лужайкой, где сидели Хранительницы. Солнце все еще продолжало свой путь к зениту. - Если он не появится до полудня, мы уйдем. - Вряд ли можно рассчитывать на то, что они не начнут ворчать.
- Так и будем тут сидеть, точно истуканы? - Аларис привычно тряхнула головой, перекинув волосы на одно плечо. - Из-за мокроземца?
- Что бы он тебе ни обещал, Севанна, - хмуро сказала Риэль, - вряд ли оно может быть ценнее этого.
- Он сумасшедший, - проворчала Тион. Модарра кивнула в сторону кубика:
- А вдруг он еще слышит нас? Тион недоверчиво фыркнула, а Сомерин сказала:
- Стоит ли волноваться, даже если какой-то мужчина слышит нас? Но лично мне не доставляет удовольствия дожидаться его.
- А вдруг он вроде тех мокроземцев в черном? - Белинда поджала губы, и они стали почти такими же тонкими, как у Мейры.
- Не смеши, - усмехнулась Аларис. - Мокроземцы убивают таких мужчин, как только увидят. Что бы там ни заявляли алгсидсисвай, это все дело рук Айз Седай. И Ранда ал'Тора. - Упоминание этого имени заставило всех в страхе замолчать, но ненадолго.
- У Каддара, наверно, есть точно такой же кубик, - сказала Белинда. - И женщина, способная работать с ним.
- Айз Седай? - В голосе Риэль явственно слышалось отвращение. - Будь у него даже десять Айз Седай, пусть все приходят. Мы поступим с ними, как они заслуживают.
Мейра рассмеялась - коротко и сухо, под стать обычному выражению ее лица.
- Думаю, ты и сама уже почти веришь, что это они убили Дизэйн.
- Попридержи язык! - гневно воскликнула Риэль.
- Да, - забеспокоилась Сомерин. - Нельзя произносить такие неосторожные слова. Мало ли кто их услышит?
Тион рассмеялась - отрывисто, издевательски:
- Вас тут столько, а вы боитесь одного мокроземца.
Эти слова заставили, конечно, Сомерин прикусить язык, и Модарру тоже, но Мейра не смолчала, и, не будь она Хранительницей Мудрости, можно было бы сказать, что слова ее звучат вызывающе, даже грубо. И Аларис не осталась в долгу, и Белинда…
Их вздорные пререкания безумно раздражали Севанну, хотя это все же лучше, чем сговор у нее за спиной. Однако не по этой причине она резко вскинула руку, призывая к молчанию. Риэль сердито взглянула на нее, открыла было рот, и… И в этот момент все услышали то, что Севанна уже различила раньше. Шелест мертвых листьев среди деревьев. Айильцы не подняли бы такой шум, да они и не приблизились бы без приглашения к Хранительницам Мудрости, и зверь не подошел бы так близко к людям. На сей раз Севанна поднялась вместе со всеми.
Показались две фигуры: мужчина и женщина. Они шли, так громко шурша листьями, что разбудили бы и камень. Подойдя совсем близко к полянке, оба остановились, и мужчина, слегка наклонив голову, что-то сказал женщине. Это был Каддар, в темном, почти черном кафтане с кружевами у ворота и на запястьях. Хорошо хоть, что он без меча. Казалось, они спорили. Севанна напрягла слух, пытаясь уловить хотя бы отдельные слова, но до нее не долетало ни звука. Каддар был почти на голову выше Модарры - высокий для мокроземца и даже для айильца; и голова женщины едва достигала его груди. Она была смуглая, темноволосая, как и он, и такая красивая, что Севанна поджала губы. В платье из блестящего красного шелка, обтягивающем бедра даже сильнее, чем у Сомерин.
Подумав о Сомерин, Севанна будто окликнула ее, та придвинулась поближе.
- У женщины есть дар, - промолвила Хранительница Мудрости, не сводя взгляда с приближающейся парочки. - Она сплетает барьер. - Поджав губы, Сомерин с явной неохотой добавила: - Она сильна. Очень сильна.
Произнеси эти слова кто-то другой, в них еще можно было бы усомниться. Севанна никогда не понимала, почему Хранительницы Мудрости придавали столь мало значения умению пользоваться Силой, хотя и радовалась этому в глубине души, ведь сама-то она такой способностью не обладала. Но Сомерин гордилась тем, что ей пока не довелось встретить женщину столь же сильную, как она сама. Судя по тону Сомерин, можно было предположить, что эта женщина оказалась гораздо сильнее.
Сейчас, однако, Севанну мало волновало, может эта женщина двигать горы или способна лишь зажечь свечу. Айз Седай скорее всего. Хотя и не похожа на них, насколько чувствовала Севанна. Гораздо важнее то, что Каддар способен использовать тер'ангриал. И то, что он смог найти их и явиться сюда. Очень вовремя, очень быстро. Возможности расширялись, и надежда возрастала. Однако кто из них верховодит, он или она?
- Перестаньте направлять в кубик, - приказала Севанна. Кто знает, вдруг он все еще слышит их разговор через него?
Риэль бросила на нее взгляд, в котором сквозило сожаление:
- Сомерин уже перестала, Севанна.
Ничто не могло испортить ей настроения. Она улыбнулась:
- Очень хорошо. Помните, что я говорила. Разговор поведу я, не вмешивайтесь.
Большинство из них кивнули; Риэль фыркнула. Севанна по-прежнему улыбалась. Хранительницу Мудрости нельзя сделать гай'шайн, но уже отброшено в сторону так много устаревших обычаев - кто знает, может, и с этим произойдет то же самое?
Каддар и его спутница снова двинулись вперед, и Сомерин прошептала:
- Она все еще удерживает Силу.
- Сядь рядом со мной, - нетерпеливо сказала Севанна. - Дотронься до моей ноги, если она будет направлять.
Ее ужасно раздражало, что приходится обращаться за помощью. Но она должна знать.
Севанна села, подогнув под себя ноги; и остальные сделали то же, оставив место для Каддара и его спутницы. Сомерин расположилась так близко, что почти касалась коленями Севанны. Севанна пожалела, что у нее нет кресла.
- Я вижу тебя, Каддар, - вежливо, несмотря на нанесенное им ей оскорбление, сказала она. - Садитесь, ты и твоя женщина.
Севанне очень хотелось посмотреть, как воспримет эти слова Айз Седай, но она увидела лишь поднятую бровь и едва заметную улыбку. Глаза у женщины были такие же черные, как у Каддара, - точно вороново крыло. В лицах Хранительниц Мудрости чувствовался заметный холодок. Если бы Ранду ал'Тору не удалось вырваться на свободу у Колодцев Дюмай, все Айз Седай сейчас наверняка были бы убиты или захвачены в плен. Поскольку Каддару явно было известно о случившемся, эта женщина наверняка тоже все знала, но в ней не ощущалось страха.
- Это Майсия, - сказал Каддар, опускаясь на землю чуть в стороне от оставленного для него места. По какой-то непонятной причине он не любил находиться на расстоянии вытянутой руки от собеседника. Может, опасался ножа. - Я сказал, чтобы ты обратилась за помощью к одной Хранительнице Мудрости, но никак не к шестерым, Севанна. Это может показаться подозрительным. - Непонятно почему, эта мысль, похоже, забавляла Каддара.
Майсия как раз усаживалась, расправляя юбки, когда он назвал ее имя. Она на мгновение замерла и бросила на Каддара яростный взгляд, казалось, способный содрать с него кожу. Может, не хотела, чтобы им стало известно, кто она такая. Однако Майсия не проронила ни слова. Когда она уселась рядом с Каддаром, на губах у нее снова играла улыбка - словно и не исчезала. Уже не в первый раз Севанна порадовалась тому, что у мокроземцев все чувства написаны на лицах.
- Ты принес вещь, с помощью которой можно управлять Рандом ал'Тором? - Севанна даже не посмотрела в сторону кувшина с водой. Если он был так груб с ней, с какой стати ей соблюдать приличия? Никогда прежде он не вел себя с ней так. Возможно, присутствие Айз Седай придало ему наглости.
Каддар бросил на Севанну насмешливый взгляд:
- Зачем, ведь у тебя его нет?
- Нет, так будет, - спокойно сказала Севанна, и он улыбнулся. Так же как и Майсия.
- Когда будет, тогда и поговорим. - Улыбка Каддара свидетельствовала о том, что он сомневается и не верит. Женщина усмехнулась. Для нее тоже найдется подходящая черная одежда. - С помощью той вещи, которая у меня есть, можно управлять им, если он будет захвачен, но она бесполезна, пока он на свободе. Я не хочу рисковать, он не должен узнать обо мне, прежде чем окажется у тебя в руках. - Каддар не постыдился прямо заявить, что допускает такую возможность.
Севанна подавила острую вспышку разочарования. Одна надежда рухнула, но оставались другие. Риэль и Тион сидели сложив руки и глядя прямо перед собой, сквозь остальных, сквозь него; у них был такой вид, будто они не сомневались, что ничего стоящего от него уже не услышат. Еще бы - ведь они не знали всего.
- А как с Айз Седай? Может эта вещь управлять ими?
Риэль и Тион тут же оторвались от созерцания деревьев. Брови Белинды поползли вверх, Мейра искоса взглянула на Севанну. Севанна проклинала их за то, что они так плохо владеют собой.
Но Каддар, как и все мокроземцы, ничего не замечал. Он откинул голову назад и рассмеялся:
- Ты хочешь сказать, что упустила ал'Тора, но захватила в плен Айз Седай? Ловила сокола, а поймала стаю жаворонков!
- У тебя есть вещь, которая так же действует на Айз Седай? - Севанна чуть не заскрежетала зубами. Несомненно, прежде он держался гораздо почтительнее.
Каддар пожал плечами:
- Возможно. Если сойдемся в цене. Он имел в виду деньги, можно не сомневаться. Что касается Майсии, она не проявляла никаких признаков беспокойства. Странно, если она Айз Седай. Но кем еще она могла быть?
- Это все не больше чем слова, брошенные на ветер, мокроземец, - ровным голосом сказала Тион. - Чем ты можешь доказать их?
В виде исключения Севанна не напомнила Тион, что та вмешалась в разговор вопреки приказанию.
На мгновение лицо Каддара окаменело - то же могло бы произойти с вождем клана, услышавшим оскорбление, - но он тут же заулыбался еще шире:
- Как пожелаешь. Майсия, поиграй для них с вызывателем.
Как только серый кубик поднялся в воздух, Сомерин, поправляя юбки, легонько коснулась пальцами ноги Севанны. Кубик запрыгал туда-сюда, будто его перекидывали из одной руки в другую, потом наклонился и волчком завертелся на одном из углов, все быстрее и быстрее, пока не стал почти неразличим.
- Может, ты хочешь, чтобы она поиграла с ним на твоем носу? - спросил Каддар, обнажив в усмешке зубы.
Смуглая женщина, сощурившись, смотрела прямо перед собой и принужденно - сейчас это не вызывало сомнений - улыбалась.
- По-моему, этих доказательств вполне достаточно, Каддар, - холодно проговорила Майсия. Однако кубик - вызыватель? - продолжал вращаться.
Севанна медленно досчитала до двадцати, прежде чем сказать:
- Хватит.
- Вот теперь достаточно, Майсия, - сказал Каддар. - Положи его на место.
Только тогда кубик медленно остановился и опустился туда, где лежал раньше. Несмотря на смуглую кожу, женщина заметно побледнела. И она явно просто трепетала от ярости.
Будь Севанна здесь одна, она, наверно, засмеялась бы или даже пустилась в пляс. Ей стоило неимоверных усилий сохранить спокойное лицо во время этой сцены. Риэль и все прочие были слишком озабочены тем, как с помощью взглядов выразить Майсии свое презрение; им было не до деталей. Что можно заставить делать одну женщину, владеющую даром, того наверняка добьешься и от другой. Необязательно привлекать для этого Сомерин или Модарру, но Риэль, и Тераву, и… Не следует преждевременно обнаруживать свою радость, во всяком случае сейчас, пока не удалось захватить в плен ни одной Айз Седай.
- Конечно, - продолжал Каддар, - нужно время, чтобы доставить тебе то, что ты хочешь. - Его взгляд на мгновение обрел хитрое выражение, которое тут же исчезло; возможно, имей он дело с мокроземцем, тот бы ничего не заметил. - И предупреждаю, цена будет немалая.
Севанна невольно подалась вперед:
- Как ты сумел так быстро добраться сюда? Сколько ты хочешь за то, чтобы заставить ее научить нас этому? - Ей каким-то образом удалось сделать так, чтобы нетерпение не слышалось в ее голосе, но скрыть презрение оказалось, к сожалению, труднее. Мокроземцы готовы на все ради золота.
Может, Каддар почувствовал это; его глаза удивленно расширились, прежде чем он вернул себе самообладание. Такое уже случалось. Он принялся внимательно разглядывать свои руки, презрительно кривя губы. Чувствовалось, что ему безразлично, какое впечатление производит его улыбка.
- Это делает не она, - ровным голосом произнес он. - Во всяком случае не сама. Есть такая штука… вроде… вызывателя. Я могу дать вам несколько, но цена их еще выше. Сомневаюсь, что добытого вами в Кайриэне окажется достаточно. К счастью, вы можете использовать эти… перемещатели для того, чтобы доставить своих людей в несравненно более богатые земли.
Даже Мейра так поразилась, что не сдержала выражения алчности на лице. Гораздо более богатые земли и никакой необходимости убегать и скрываться от глупцов, окружающих Ранда ал'Тора.
- Расскажи мне об этом поподробнее, - спокойно произнесла Севанна. - О богатых землях. - Это, конечно, интересно. Но не настолько, чтобы заставить ее забыть о Кар'акарне. Каддар даст ей все, что обещал, а потом она объявит его датсанг. Ему, кажется, нравится черное. Тогда и золото не придется отдавать.
Наблюдатель, точно призрак, скользил между деревьями, не производя ни малейшего шума. Удивительно, как много можно узнать с помощью вызывателя, особенно в мире, где имелось, кажется, всего три такие штуки. Следить за этим красным платьем не составляло труда, и они ни разу не оглянулись, даже чтобы проверить, не идут ли за ними так называемые айильцы. Грендаль все еще сохраняла Маску Зеркал, скрывающую ее истинный облик, Саммаэль же, сбросив свою, снова стал таким, как всегда, - с золотистой бородой и лишь на голову выше ее. Он также позволил растаять соединению, существовавшему до этого между ними. Наблюдателю такое поведение не казалось разумным - учитывая все обстоятельства. Его всегда очень интересовало, какая доля храбрости Саммаэля, которую тот так любил выставлять напоказ, на самом деле объясняется тупостью и слепотой. Однако мужчина продолжал удерживать саидин; возможно, он все же подозревал о грозящей ему опасности.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Наблюдатель следовал за ними и внимательно прислушивался. Они понятия не имели, что за ними следят. Истинную Силу, получаемую напрямую от Великого Повелителя, невозможно ни увидеть, ни ощутить каким-либо другим способом; она воспринимается только теми, кто владеет ею. Черные пятнышки плыли у него перед глазами. Такова была цена, которая, разумеется, возрастала с каждым последующим использованием Истинной Силы, но он никогда не отказывался платить, если это необходимо. Право черпать Истинную Силу почти равнозначно чести стоять на коленях под Шайол Гул, греясь в лучах милости Великого Повелителя. Благодать ценнее боли.
- Конечно, тебе нужно было пойти со мной. - Саммаэль заворчал, зацепившись ногой за сухую лозу. Он всегда чувствовал себя неуютно вне города. - Одним своим присутствием ты ответила на сотню их вопросов. До сих пор поверить не могу, что эта глупышка сама предложила именно то, чего я хотел. - Он издал лающий смешок. - Может, я и сам та'верен.
Ветка, загораживающая Грендаль путь, резко отклонилась в сторону и с громким треском обломилась. Некоторое время она висела в воздухе, будто Грендаль собиралась хлестнуть ею своего спутника.
- Эта глупышка вырежет твое сердце и съест его, дай ей хоть малейшую возможность. - Ветка отплыла в сторону. - Я сама хотела бы кое о чем спросить тебя. У меня и в мыслях не было, что твое перемирие с ал'Тором продлится дольше, чем необходимо, но это?..
Брови наблюдателя поползли вверх. Перемирие? Заявление столь же рискованное, сколь и ложное, судя по всему.
- Не я устроил его похищение. - Саммаэль бросил на Грендаль взгляд, значения которого она не поняла; выражение его лица часто сбивало с толку, возможно, из- за стягивающего щеку шрама. - Однако Месана приложила к этому руку. Может, Демандред и Семираг тоже, хотя вряд ли, учитывая, чем все закончилось. Но Месана несомненно. Ты уверена, что правильно поняла намерение Великого Повелителя не причинять ал'Тору вреда? Может, тебе стоит еще поразмыслить над этим.
Грендаль, обдумывая сказанное, споткнулась, и Саммаэль поддержал ее, не давая упасть, но, восстановив равновесие, она тут же отдернула руку. Интересно, особенно с учетом всего совсем недавно произошедшего на той лужайке. Грендаль всегда привлекали только те, кто по-настоящему красив и силен и обладает подлинным могуществом, но она была способна, просто чтобы провести время, затеять флирт даже с тем мужчиной, которого собиралась убить или который хотел убить ее. Мужчинами, с которыми она никогда не флиртовала, были Избранные, в данный момент стоящие выше ее. В любом союзе она предпочитала первенствовать.
- Тогда зачем они нам нужны? - Грендаль выплевывала слова, точно вулкан расплавленную лаву, хотя обычно очень чутко контролировала свои эмоции. - Ал'Тор в руках Месаны - одно дело; ал'Тор в руках этой дикарки - совсем другое. Хотя вряд ли у нее будут реальные шансы захватить его, если ты и впрямь собираешься отправить их туда, где они получат возможность пограбить. Перемещатели? Что за игру ты ведешь с ними? Они действительно захватили пленных? Если ты думаешь, что я стану учить их Принуждению, выбрось это из головы. Среди этих женщин была одна, которую никак нельзя не принимать в расчет. Научишь ее на свою голову, а она - Других; у нее хватит силы и умения. Нет, это опасно, я не хочу рисковать. Или у тебя припрятаны еще какие-нибудь игрушки? В таком случае о чем ты думал раньше? Я не люблю ждать!
Саммаэль остановился и оглянулся. Наблюдатель замер. Он по самые глаза закутан в фанклот, вряд ли его заметят. Он потратил годы на овладение некоторыми навыками, которые Саммаэль презирал. И в некоторых преуспел, может, даже слишком.
Неожиданно открылся проход, разрезавший вдоль дерево, и Грендаль вздрогнула. Расколовшийся ствол накренился, точно пьяный. Теперь и до Грендаль дошло, что Саммаэль все время удерживал Источник.
- Думаешь, я сказал им правду? - насмешливо спросил Саммаэль. - Даже маленькое увеличение хаоса ничуть не менее важно, чем большое. Они пойдут туда, куда пошлю их я, сделают то, что пожелаю я, и научатся удовлетворяться тем, что даю я. Как и ты, Майсия.
Иллюзорный облик Грендаль растаял, ее волосы вновь стали такими же золотистыми, как у Саммаэля.
- Посмей назвать меня так еще раз, и я убью тебя.
Голос и лицо Грендаль до такой степени ничего не выражали, что это могло означать одно - она в самом деле готова осуществить свою угрозу. Наблюдатель напрягся. Если она попытается сделать это, один из них вполне мог погибнуть. Должен ли он вмешиваться? Мелькание черных пятен перед глазами усилилось - быстрее, быстрее, еще быстрее
Ответный взгляд Саммаэля был безжалостен и тверд.
- Помни, кто станет Ни'блисом, Грендаль, - сказал он и шагнул через проход.
Мгновение она стояла, глядя на проход. Сбоку от него возникла еще одна вертикальная серебряная прорезь, но, прежде чем ее проход начал раскрываться, она позволила плетению медленно растаять - сверкающая полоса сначала сократилась до точки, потом мигнула и погасла. Покалывание на коже наблюдателя тоже исчезло, когда Грендаль отпустила саидар. С окаменевшим лицом она прошла вслед за Саммаэлем, и его проход закрылся за ней.
Наблюдатель криво улыбнулся за маской из фанклота. Ниблис. Вот что заставило Грендаль пойти на попятную, вот что удержало ее от убийства Саммаэля. Даже ее это могло ослепить. Упомянув об этом, Саммаэль рисковал куда больше, чем заметив о своем перемирии с Льюсом Тэрином. И то и другое не соответствовало действительности. Великий Повелитель любил натравливать своих слуг друг на друга, чтобы посмотреть, кто сильнее. Только самый сильный достоин его милости. Но то, что не соответствует действительности сегодня, может оказаться истинным завтра. Наблюдатель видел, как считавшееся истинным сотню раз менялось от восхода до заката. И нередко сам способствовал этому. У него возникла мысль: не вернуться ли, чтобы убить тех семерых женщин на лужайке? С ними нетрудно справиться;
вряд ли они знают, как сформировать истинный круг. Теперь черные пятна полностью застилали ему глаза, кружась, точно буран. Нет, пусть все идет, как идет. Пока.
Ему показалось, что весь мир зашелся в крике, когда он, использовав Истинную Силу, пропорол крошечную дыру в Узоре и вышел из него. Саммаэлю даже в голову не пришло, как удачно он на этот раз выразился. Маленькое увеличение хаоса и в самом деле ничуть не менее важно, чем большое.

ГЛАВА 21. Ночь Свован

Ночь медленно опускалась на Эбу Дар, мерцание белых зданий разгоняло тьму. Под сияющей почти полной луной тут и там на улицах плясали небольшие компании празднующих Ночь Свован; кое-кто держал в руках фонари, и у всех в волосы воткнуты маленькие вечнозеленые веточки. Люди скакали под музыку флейт, барабанов и рожков, льющуюся из гостиниц и дворцов, танцевали, переходя от одного праздничного застолья к другому; и все же большая часть улиц опустела. Где-то вдалеке залаяла собака. Другая, ближе, яростно откликнулась, потом неожиданно взвизгнула и смолкла.
Приподнявшись на цыпочки, Мэт вслушивался, шаря взглядом среди лунных теней. Ничего. Только кошка крадучись пробежала по улице. Шлепки босых ног о мостовую затихли вдали. Один из убегавших спотыкался, другой оставлял за собой кровавый след. Мэт опустился на пятки, нога его задела дубинку длиной с руку; тяжелые медные заклепки блестели в лунном свете. Она запросто проломит череп. Покачивая головой, Мэт вытер нож о драную куртку лежащего у его ног человека. С помятого грязного лица в ночное небо смотрели широко распахнутые глаза. Судя по виду и запаху, нищий. Мэту не приходилось слышать о нападении нищих на людей, но может, времена сейчас тяжелее, чем ему казалось. Большой джутовый мешок валялся около одной из раскинутых в стороны рук. Эти парни явно отличались большим оптимизмом, если рассчитывали поживиться за его счет. Хотя… Мешок такой большой, что Мэта запросто можно засунуть в него целиком.
В северной части неба над городом неожиданно вспыхнуло сияние. Сверкающие зеленые стрелы, разлетевшись в стороны, образовали шар, послышался глухой гул. Не успели погаснуть огни первого фейерверка, как рассыпался ливнем красных искр следующий, потом голубой и еще один, желтый. Ночные цветы Иллюминаторов. Конечно, в безлунную ночь, да еще если небо затягивают облака, впечатление сильнее, но даже сейчас Мэт затаил дыхание. Он мог любоваться этим зрелищем, пока не свалится с ног от голода. Налесин что-то такое толковал об Иллюминаторах, - о Свет, неужели это было только сегодня утром? - но фейерверков больше не было. Обычно, когда Иллюминаторы заставляли небо цвести, как они это называли, всходило куда больше четырех цветов. Кто-то состоятельный явно оплатил Ночь Свован. Интересно, кто?
Скользнув ножом вверх-вниз по рукаву, Мэт подобрал с мостовой шляпу и торопливо зашагал прочь по пустынным улицам. Гулкое эхо вторило его шагам. Закрытые ставнями окна казались темными провалами. Трудно подыскать более подходящее место для убийства. Столкновение с тремя нищими, которое, похоже, не привлекло внимания, заняло всего минуту-другую. В этом городе запросто три- четыре раза на дню напорешься на неприятности, если не остерегаться, но чтобы за один день на человека напали две шайки разбойников - это уж чересчур даже для Эбу Дар. Скорее уж Гражданская Стража откажется от взяток. Куда подевалась его удача? Если бы только эти проклятые кости перестали вертеться в голове! Мэт не бежал и все же шел не как на прогулке - рука под курткой на рукояти ножа, глаза зорко всматриваются в ночные тени. Но ему встретились только несколько веселых гуляк, с пьяным задором скачущих посреди улицы.
В общем зале "Странницы" столы были вынесены, осталось только несколько вдоль стен. Флейтисты и барабанщик играли что-то пронзительное, а смеющиеся люди, выстроившись в четыре ряда, танцевали джигу. Мэт разглядывал их, притоптывая ногой. Иноземные торговцы в тонкой шерстяной одежде толклись и прыгали тут же, среди местного люда в парчовых жилетах и накинутых на плечи куртках, в которых не было никакой нужды. Он особо отметил двух торговцев - они двигались не как другие. Один был строен, другой нет, и все же движения обоих отличались удивительным изяществом. Не упустил Мэт из виду и нескольких местных женщин, в лучших своих платьях, с глубоким вырезом на груди, не шелковых, но непременно украшенных кружевами или богатой вышивкой. Конечно, окажись тут женщина в шелках и пригласи она Мэта танцевать, он не отказался бы - он никогда не унизил бы отказом ни одну женщину, независимо от ее возраста или положения, - но богатые этой ночью танцевали во дворцах или в домах зажиточных торговцев и ростовщиков. С трудом переводя дыхание после очередного танца, люди хватали кружки с подносов, которые разносили сновавшие по залу служанки, и усаживались за столами у стен, уткнувшись в выпивку. Этой ночью госпожа Анан продаст, наверно, столько же вина, сколько в обычные дни за неделю. И пива тоже: местный люд не слишком разборчив.
Продолжая постукивать ногой в такт музыке, Мэт поймал Кайру, торопливо пробегавшую мимо с подносом, и, стараясь перекричать шум, задал ей несколько вопросов и распорядился насчет своего ужина - золотая рыба, роскошное блюдо, которое повариха госпожи Анан готовила выше всяких похвал. Чтобы танцевать, человеку нужны силы.
Кайра одарила знойной улыбкой господина в желтом жилете, который быстро схватил кружку с подноса и бросил на него монету, но Мэту не улыбнулась. Напротив, ей каким-то чудом удалось сжать сочные губы в тонкую ниточку, что потребовало от нее немалой ловкости.
- Я ваш маленький кролик, да? - Она фыркнула, в ее голосе явственно звучало раздражение. - Мальчишка в постели, где ему и надлежит быть, и я понятия не имею, где лорд Налесин, или Гарнан, или мастер Ванин, или все остальные. А повариха сказала, что тем" кто топит язык в вине, все равно, что есть, обойдутся и супом с хлебом. Не понимаю, на что милорду сдалась золотая рыба, когда в его комнате ждет не дождется золотая женщина. - С этими словами она бросилась прочь, предлагая гостям поднос и кривую улыбку.
Мэт хмуро смотрел ей вслед. Золотая женщина? В его комнате? Сундук с золотом был надежно спрятан в небольшом углублении под кухонным полом, рядом с одной из печей, но неожиданно кости в его голове загремели, точно гром.
Пока Мэт медленно поднимался по ступенькам, шум веселья постепенно гас. Перед своей дверью он остановился, прислушиваясь к грохоту костей. Сегодня его дважды попытались ограбить. Дважды ему чуть не размозжили голову. Он был уверен, что та женщина, Приспешница Темного, не видела его, и вряд ли ее можно назвать золотой, но… Мэт погладил пальцами рукоять ножа под курткой, но тут же отдернул руку, когда в сознании внезапно вспыхнул образ высокой женщины, падающей с рукояткой ножа между грудей. Его ножа. Мэт решил положиться на свою удачу и, вздохнув, толчком распахнул дверь
Охотница, та самая, которую Илэйн сделала своим Стражем, повернулась, оценивающе взвешивая в руке Мэтов двуреченский лук со снятой тетивой. Золотая коса лежала у нее на плече, взгляд голубых глаз был полон решимости. Она выглядела так, будто настроена хорошенько поколотить Мэта - сколько бы он ни кланялся, - если не получит то, зачем пришла.
- Если ты насчет Олвера… - начал Мэт, но внезапно в его памяти будто что-то щелкнуло, распахнулась до этого мгновения запертая дверца, истончилась и исчезла дымка, затянувшая воспоминания об одном дне, одном часе его жизни.
Надеяться не на что. Шончан на западе, Белоплащники на востоке; у них не оставалось ни малейшего шанса. Надеяться не на что, вот почему Мэт поднял изогнутый Рог и с силой подул в него, совершенно не представляя себе, что за этим последует. Раздался звук, такой золотой, как сам Рог, такой мелодичный, что сердце чуть не разорвалось от желания одновременно и смеяться, и плакать. Этот звук породил эхо, - казалось, запели и земля, и небо. Одна чистая нота не смолкая звенела в воздухе, а вокруг неизвестно откуда начал подниматься туман. Еле заметные тонкие клочки, густея, вздымались вверх, и постепенно все сделалось нечетким, зыбким, будто на землю опустились облака. И по этим облакам, точно спускаясь с гор, скакали они, умершие герои легенд, связанные клятвой явиться на зов Рога Валир. Вел их сам Артур Ястребиное Крыло, высокий, с крючковатым носом; за ним мчались остальные, чуть больше сотни. Их было немного, тех, кого Колесо снова и снова вплетало в Узор, чтобы направлять его, чтобы создавать легенды и мифы. Микел Чистое Сердце и Шиван Охотник в своей черной маске. Его называли вестником конца Эпох, разрушения всего, что было, и рождения того, что должно быть. Бок о бок с ним скакала в красной маске его сестра Калиан, прозванная Избирающей. Амарезу, со сверкающим Мечом Солнца в руках, и сладкоречивая, несущая мир Пайдриг с серебряным луком, не знавшим промаха…
Мэт закрыл дверь и прислонился к ней. Голова кружилась, сердце колотилось, как бешеное.
- Ты и впрямь Бергитте. Чтоб мне сгореть и превратиться в пепел, это же совершенно невозможно. Как? Как?
Женщина из легенды вздохнула, поняв, что Мэт узнал ее, и поставила лук в угол рядом с его копьем
- Сражаясь со мной, Могидин вышвырнула меня из безвременья. Тот-Кто- Трубил-в Рог. Я должна была умереть, спасли узы, которыми Илэйн связала меня с собой. - Она говорила медленно, вглядываясь в лицо Мэта, будто хотела убедиться, что он понимает ее. - Я боялась, что ты в конце концов вспомнишь, кем я была прежде.
Все еще чувствуя себя так, будто ему хорошенько врезали между глаз, Мэт с сердитым видом рухнул в стоящее у стола кресло. Кем она прежде была - ну и ну! Руки в боки, она с вызовом смотрела на него, точь-в-точь Бергитте, скачущая на коне по туманным облакам. Даже одежда на ней та же, только короткая куртка прежде была красной, а широкие штаны - желтыми.
- Илэйн и Найнив знали, но помалкивали, да? Мне надоели секреты, Бергитте. У них секретов, как в амбаре крыс. Они стали настоящими Айз Седай и сердцем, и умом. Даже Найнив теперь совсем чужая.
- У тебя тоже есть секреты. - Сложив руки под грудью, Бергитте села в ногах его постели. Судя по тому, как она смотрела на Мэта, можно было подумать, что перед ней трудноразрешимая головоломка. - Во-первых, ты не рассказал им, что именно ты трубил в Рог Валир. И по-моему, это меньший из твоих секретов.
Мэт удивленно посмотрел на нее. Он думал, они ей рассказали. В конце концов, она же Бергитте.
- Какие такие у меня секреты? Этим женщинам известно обо мне все, от кончиков ногтей до того, что я видел во сне. - Она Бергитте. Конечно. Он наклонился вперед. - Заставь их образумиться. Ты же Бергитте Серебряный Лук. Ты можешь вынудить их сделать все, что захочешь. В этом городе их на каждом углу подстерегают ловушки, и боюсь, опасность с каждым днем возрастает. Заставь их убраться отсюда, пока еще не поздно.
Она засмеялась. Прикрыла ладонью рот и засмеялась!
- Ты заблуждаешься, Тот-Кто-Трубил-вРог. Я им не указ. Я - Страж Илэйн. Теперь я повинуюсь. - Сейчас в ее улыбке сквозила печаль. - Бергитте Серебряный Лук. Клянусь Светом, я уже почти сомневаюсь, что я - та женщина. После моего странного нового рождения многое из того, кем я была и что знала, рассеялось, словно туман под лучами летнего солнца. Теперь я не героиня, а лишь еще одна женщина, идущая своим путем. А что до твоих секретов… На каком языке мы говорим, ТотКто-Трубил-в-Рог?
Мэт открыл было рот… и замер, когда до него дошло, что именно она спросила. Носане иро гаване доморакоши, Дайинен'д ма пурвенеР "Скажи мне, что это за язык Тот-Кто-Трубил-в-Рог?" У него волосы на голове встали дыбом.
- Древняя кровь, - тщательно подбирая слова, произнес он. Не на Древнем Наречии. - Айз Седай когда-то говорили, что древняя кровь очень сильна… Над чем, чтоб тебе сгореть, ты смеешься?
- Над тобой, Мэт, - ухитрилась ответить Бергитте между приступами смеха. Хорошо хоть, что она тоже больше не говорила на Древнем Языке. Костяшками пальцев она вытерла слезы с уголков глаз. - Некоторые знают несколько слов на Древнем Языке, от силы фразу-две - это голос древней крови. При этом, как правило, они сами не понимают, что говорят, или почти не понимают. Но ты… Чего стоит хотя бы заявление, что ты - эхаронский Верховный Принц. Или что ты - Первый Лорд Манетерена. При этом акцент и выговор безупречны. Нет, не беспокойся. Я сохраню твою тайну. - Она немного поколебалась. - А ты мою?
Мэт махнул рукой, слишком пораженный, чтобы обижаться.
- Неужели я такое несусветное помело? - пробормотал он. Бергитте! Во плоти! - Чтоб мне сгореть, я должен выпить. - Прежде чем эти слова слетели с его губ, Мэт понял, какую сморозил глупость. Женщины терпеть не могут…
- Это как раз вертелось у меня на языке, - ответила она. - Кажется, я могу выпить целый кувшин вина. Кровь и пепел, когда я поняла, что ты узнал меня, чуть язык не проглотила.
Изумленно таращась на нее, Мэт выпрямился, точно его ударили под дых. Бергитте весело подмигнула ему и усмехнулась:
- В общем зале достаточно шумно, там нас не подслушают. Кроме того, я хотела бы просто посидеть среди людей и посмотреть… немножко. Стоит мне задержать на мужчине взгляд дольше чем на мгновение, и Илэйн начинает читать мне мораль, точно тованский советник.
Мэт кивнул еще до того, как осознал это. Из чужих воспоминаний он знал, что тованцы были суровыми и непреклонными людьми, почти аскетами. Прошло не меньше тысячи, а то и больше лет с тех пор, как они исчезли с лица земли. Он не знал, смеяться или плакать. С одной стороны, у него есть возможность поговорить с Бергитте - Бергитте! Вряд ли он когда-нибудь привыкнет к тому, что узнал о ней, но, с другой стороны, он вряд ли получит удовольствие от музыки и пляски, когда кости так грохочут у него в голове. Ох, наверняка она каким-то образом связана с ними, иначе с чего бы они так расшумелись? Любой человек, у которого в голове осталось хоть немного мозгов, прямо сейчас взял бы да и выпрыгнул в окно, чтобы убраться от нее подальше.
- Кувшин или два - это звучит прекрасно, - ответил он ей.
Свежий соленый ветер с залива каким-то чудом принес ощущение прохлады, но ночь все равно казалась Найнив знойной и душной. С улицы доносились музыка и взрывы смеха, звучали они и внутри дворца, но гораздо слабее. Сама Тайлин пригласила ее на бал, и Илэйн с Авиендой тоже, однако все они - вежливо, но каждая по-своему - отклонили предложение. Авиенда сказала, что в мире есть лишь один танец, который она хотела бы станцевать с мужчинами-мокроземцами, и это заявление заставило Тайлин взглянуть на нее неуверенно и удивленно. Что до нее самой, то Найнив хотелось пойти - только дурочка отказывается от возможности потанцевать, - но она знала, что все равно не сможет по-настоящему расслабиться и получить удовольствие. Сидела бы где-нибудь в уголке, волновалась и грызла ногти, напоминая себе, что надо прекратить, пока не потекла кровь.
Вот почему все они сидели, запершись в своих комнатах вместе с Томом и Джуилином, беспокойные, точно кошки в клетке, в то время как весь Эбу Дар веселился. Ну, во всяком случае Найнив точно терзало беспокойство. Куда подевалась Бергитте? Всего-то и дел - велеть мужчине с утра первым делом явиться к ним. О Свет, наверно, все их усилия пошли прахом, ведь давно миновало время ложиться в постель. Очень давно. Если бы только она могла уснуть… Тогда хоть на время забылась бы жуткая утренняя поездка на лодке. Но это не самое страшное. Умение чувствовать погоду подсказывало ей, что надвигается буря: ветер будет реветь, а дождь польет такой, что в десяти футах ничего не разберешь. Когда-то она полагала, что умение Слушать Ветер порой обманывало ее, но со временем поняла, в чем состояла ее ошибка. По крайней мере она считала, что теперь все понимает правильно. То, о чем ее предупреждало чутье, не было бурей в обычном смысле слова. Доказательств у Найнив не было, но она готова съесть свои туфли, если выяснится, что Мэт Коутон так или иначе непричастен к этому. Ей хотелось уснуть на месяц, на год, чтобы забыть о своих тревогах и чтобы Лан разбудил ее поцелуем, точно Король Солнца Талию. Все это ерунда, конечно; всего лишь еще одна сказка, и не самая удачная. Во всяком случае она ни за что на свете не станет плясать под дудку какого бы то ни было мужчины, даже Лана. Но как ей хочется найти его, найти и связать с собой узами. Она бы… О Свет! Она побежит за ним босиком, если только сможет забыть о том, что на нее смотрят люди!
Время, казалось, остановилось. Найнив читала и перечитывала короткое письмо, которое Мэт передал через Тайлин. Авиенда, скрестив ноги, как обычно, тихонько сидела на полу, выложенном бледно-зелеными плитками, рядом с креслом Найнив. Толстая книга в богато украшенном позолотой кожаном переплете - "Странствия Джейина Далекоходившего" - была раскрыта у нее на коленях. Никаких признаков тревоги, по крайней мере внешне;
кажется, она не повернула бы головы, даже если бы ей засунули гадюку под платье. После возвращения во дворец она носила вычурное серебряное ожерелье, которое не снимала ни днем, ни ночью. Если не считать поездки на лодке. Туда она его не надела, заявила, что не хочет рисковать им. Найнив от нечего делать удивилась, почему она больше не носит свой костяной браслет. Как-то она случайно услышала разговор на эту тему - будто бы Авиенда не хочет носить его потому, что у Илэйн точно такой же, - но ничего не поняла. Все это, впрочем, имело так же мало значения, как и сам браслет… Лежащее на коленях письмо снова привлекло ее внимание.
Стоячие светильники гостиной давали столько света, что читать не составляло труда, все неприятные ощущения были связаны с тем, что именно Мэт своим корявым, почти детским почерком нацарапал в письме. Содержание послания вызывало у Найнив ощущение, очень близкое к тому, которое она испытывала во время поездки на лодке.
Здесь нет ничего, кроме жары и мух; всего этого, я думаю, хватает и в Кэймлине.
- Вы уверены, что не разболтали ему лишнего? - требовательно спросила Найнив.
Сидя на другом конце комнаты, Джуилин на мгновение замер, протянув над доской для игры в камни руку, и одарил Найнив взглядом оскорбленной невинности.
- Сколько раз я должен повторять одно и то же? - Оскорбленную невинность мужчины демонстрируют превосходно, особенно если за ними водятся грешки; точно лисы, побывавшие в курятнике. Интересно, что узор, вырезанный по краю доски, изображал именно лис.
Том, сидевший за столом напротив ловца воров, в своей прекрасно сшитой куртке из шерсти бронзового цвета так же мало походил сейчас на менестреля, как и на бывшего возлюбленного королевы Моргейз. Сутулый и седой, с длинными усами и густыми бровями, весь он, от зорких голубых глаз до подметок сапог, являлся воплощением унылого терпения.
- Подумай, как мы могли это сделать, Найнив? - сухо произнес Том. - Учитывая, что ты сама нам до вечера ничего не говорила. Нужно было послать Джуилина или меня.
Найнив презрительно фыркнула. Будто эти двое, с тех пор как явились, не бегали вокруг, точно цыплята с отрубленными головами, и не совали свои любопытные носы в их с Илэйн дела - вроде самого Мэта. Они и двух минут не могли провести втроем, чтобы не посплетничать. Мужчины иначе не умеют. Они… Истина состояла в том, неохотно признала Найнив, что ей и ее подругам, если быть честной, никогда не приходило в голову обратиться за помощью к этим мужчинам.
- Вы могли сбежать, чтобы выпить с ним, - пробормотала она. - Не убеждайте меня в том, что вы не могли этого сделать.
Так оно, наверно, и было. Мэт отправился куда-то кутить, а Бергитте в это время зря проторчала в гостинице, напрасно дожидаясь его. Мэт всегда умудрялся спутать все их планы.
- А если и так, что тут такого? - глупо хихикнув, спросила Илэйн. Она свесилась из высокого сводчатого окна и смотрела в ночь сквозь выкрашенный белой краской металлический балкон. И постукивала ногой в такт музыке, хотя можно только удивляться, как ей удавалось выделить какую-то одну мелодию из всех плывущих в темноте звуков. - Эта ночь предназначена для… пирушек.
Найнив хмуро уставилась ей в спину. С каждой минутой этой ночи Илэйн вела себя все более странно. Не будь Найнив уверена, что это не так, она даже заподозрила бы, что Илэйн украдкой глотнула вина. И немало. Однако это было совершенно невозможно, даже когда Илэйн не находилась в поле ее зрения. Каждая из них так или иначе имела собственный весьма печальный опыт и хорошо знала, к чему приводит злоупотребление вином. Самое большее, что они теперь себе позволяли, - это изредка выпить один-единственный кубок.
- Кто меня интересует, так это Джайхим Карридин, - сказала Авиенда, закрывая книгу и кладя ее рядом с собой. Ей даже в голову не приходило задуматься о том, как странно она выглядит, сидя на полу в голубом шелковом платье. - У нас Приспешников Темного убивают, как только обнаружат, и ни клан, септ, сообщество, ни одна первая сестра ни словом, ни жестом не выразит протеста. Если Джайхим Карридин - Приспешник Темного, почему Тайлин Митсобар не убьет его? Почему мы не делаем этого?
- Здесь все не так просто, - ответила Найнив, хотя сама не раз задавала себе те же вопросы.
Не в том смысле, конечно, почему Тайлин не убивает Карридина, но почему ему позволено приходить и уходить, когда вздумается? Только сегодня Найнив видела его во дворце сразу после того, как ей передали письмо Мэта и она пересказала Тайлин его содержание. Он разговаривал с Тайлин больше часа и отбыл с оказанием таких же почестей, как и по прибытии. Найнив собиралась обсудить это с Илэйн, но сначала надо выяснить, что именно и как узнал Мэт. Карридин еще доставит хлопот. Так или иначе, но доставит. Кто бы что ни говорил, а неприятностей у них будет предостаточно. Буря уже близко.
Том прочистил горло:
- Тайлин - слабая королева, а Карридин - посол, за которым стоит сила. - Поставив камень, он не отрывал взгляда от игровой доски и, казалось, просто размышлял вслух. - Инквизитор Белоплащников по определению не может быть Другом Темного; по крайней мере Цитадель Света везде и всюду провозглашает это. Если Тайлин арестует его или хотя бы предъявит ему обвинение, то не успеет и глазом моргнуть, как целый легион Белоплащников нагрянет в Эбу Дар. Они даже могут оставить ее на троне, все равно она станет их марионеткой, ниточки от которой протянутся к Куполу Истины. Ты сдаешься, Джуилин?
Ловец воров пристально посмотрел на менестреля и вернулся к внимательному изучению положения на игровой доске.
- Не думала я, что она так труслива, - презрительно бросила Авиенда, и Том с улыбкой взглянул на нее.
- Ты никогда не сталкивалась с тем, с чем просто невозможно бороться, дитя, - мягко произнес он. - С чем-то столь могущественным, что у тебя нет выбора - надо бежать, или сожрут заживо. Постарайся не судить Тайлин.
По какой-то необъяснимой причине Авиенда залилась краской. Обычно она так умело скрывала свои эмоции, что ее лицо казалось высеченным из камня.
- Я знаю, что делать, - неожиданно заявила Илэйн. - Мы найдем доказательства, с которыми даже Пейдрон Найол вынужден будет согласиться. - Девушка запрыгала по комнате. Нет, затанцевала. - Мы замаскируемся и станем следить за ним
И тут же на месте Илэйн в зеленом платье, какие носили жительницы Эбу Дар, возникла доманийка в тонком, облегающем голубом. Найнив отшатнулась, забыв о сдержанности и плотно сжав губы от злости на себя. Ну да, она не заметила плетения, но это еще не причина для того, чтобы так поражаться при виде Иллюзии. Она кинула быстрый взгляд на Тома и Джуилина. Даже у Тома отвисла челюсть. Найнив, не осознавая этого, вцепилась в косу. Похоже, еще немного, и Илэйн продемонстрирует все, на что способна! Что это с ней?
Иллюзия обычно выглядела тем правдоподобнее, чем больше походила на истинный облик, - по крайней мере форма и размеры, - но все же, когда Илэйн, кружась, приблизилась к одному из двух больших зеркал, платье жительницы Эбу Дар местами проступало сквозь доманийский наряд. Илэйн засмеялась и захлопала в ладоши:
- Ох, он ни за что не узнает меня! Или тебя, почти сестра. - Внезапно на полу рядом с креслом Найнив появилась кареглазая тарабонка с соломенно-желтыми косичками, унизанными красными бусинками, прекрасно оттенявшими отлично сидящее шелковое платье в мелкую складку. Она насмешливо смотрела на Илэйн. Найнив стиснула пальцами косу. - И тебя мы не забудем, - продолжала болтать Илэйн. - Я знаю, что тебе пойдет.
На этот раз Найнив успела заметить свечение вокруг Илэйн. Найнив была в бешенстве. Хоть и видела сплетаемые вокруг нее потоки, она, конечно, не могла представить себе, какой вид придала ей Илэйн. Пришлось бросить взгляд в одно из зеркал. Оттуда на нее ошеломленно смотрела женщина из Морского Народа, с дюжиной отягощенных драгоценными камнями колец в ушах и множеством золотых медальонов, свисающих с цепочки, тянувшейся от кольца в носу. Кроме драгоценностей на ней были просторные штаны из зеленой парчи и… больше ничего - именно в таком виде ходили женщины Атаман Миэйр, когда удалялись от берега. Это была всего лишь Иллюзия. Под плетением Иллюзии она все равно достойно одета. И все же… Кроме своего собственного, она видела в зеркале отражения Тома и Джуилина - оба из кожи вон лезли, стараясь сдержать ухмылку. Жалобный придушенный крик вырвался из горла Найнив.
- Закройте глаза! - крикнула она мужчинам и, подпрыгивая, замахала на них руками, стараясь сделать так, чтобы ее платье проглядывало сквозь плетение. - Закройте глаза, чтоб вам сгореть!
Они послушались. Бурля от негодования, Найнив тем не менее перестала прыгать, но и они теперь даже не старались сдержать ухмылок. Что касается Авиенды, то она смеялась совершенно открыто, аж покачиваясь.
Найнив одернула юбки - женщина из Морского Народа в зеркале одернула штаны - и сердито посмотрела на Илэйн:
- Прекрати, Илэйн!
Доманийка, приоткрыв рот, недоверчиво уставилась на Найнив. Только тут до Найнив дошло, что она просто вне себя; Истинный Источник манил, притягивал ее к себе. Обняв саидар, она отрезала Илэйн от Источника. Точнее, попыталась сделать это. Отрезать от Источника кого-то, кто уже удерживает Силу, нелегкое дело даже для того, кто сильнее. Когда-то, еще девочкой, Найнив ударила молотом мастера Лухана по наковальне - тогда потребовалась вся сила, на которую она была способна; невозможно забыть дрожь от удара, охватившую при этом все тело с головы до пят. То, что происходило сейчас, казалось вдвое труднее.
- Ради Света, Илэйн, ты что, пьяна? Свечение вокруг доманийки погасло. И это сделала не Найнив - сама Илэйн. Зная, что плетение вокруг нее исчезло, Найнив все же взглянула в зеркало. У нее вырвался вздох облегчения, когда она увидела в нем себя, Найнив ал'Мира, в голубом платье с желтыми вставками.
- Нет, - странным тоном сказала Илэйн. Лицо ее вспыхнуло, но не от замешательства, или не только поэтому. Она вздернула подбородок и холодно добавила: - Я - нет.
Дверь в коридор с грохотом распахнулась, и появилась Бергитте - шатаясь, с широкой улыбкой на лице. Ну, может, шатаясь - чересчур сильно сказано, но она явно непрочно держалась на ногах.
- Вот уж не ожидала, что вы все не спите из-за меня, - весело проговорила Бергитте. - Вам, конечно, интересно, что я расскажу. Но сначала…
Стараясь как можно увереннее ставить ноги, как делают обычно те, кто сильно перебрал, Бергитте скрылась в своей комнате.
Том изумленно уставился на дверь. На его губах играла смущенная усмешка, на губах Джуилина - скептическая. Они знали, кем она была, знали всю правду. Илэйн смотрела прямо перед собой. Из спальни Бергитте донеслись плеск и грохот, будто на пол упал кувшин с водой. Найнив с Авиендой непонимающе переглянулись.
Вновь появилась Бергитте - волосы и лицо мокрые, рукава куртки тоже
- Теперь у меня в голове немного прояснилось, - сказала она, со вздохом опускаясь в одно из кресел. - У этого молодого человека просто бездонная глотка. Он даже Беслана перепил. Я было подумала, что он умеет превращать вино в воду.
- Беслан? - спросила Найнив. - Он-то что там делал? - С каждым произнесенным словом голос ее звучал все громче.
- Как ты докатилась до такого, Бергитте? - воскликнула Илэйн. - Мэт Коутон испортит мальчишку, а его мать во всем будет винить нас.
- Этому мальчишке столько же лет, сколько и тебе, - сердито сказал Том.
Найнив и Илэйн, сбитые с толку, посмотрели друг на друга. Что означало это заявление? Ни для кого не секрет, что мужчина достигает зрелости на десять лет позже, чем женщина.
Однако замешательство тут же исчезло с лица Илэйн, сменившись решительностью и почти гневом, когда она снова вперила взгляд в Бергитте. Вот- вот прозвучат слова, о которых завтра пожалеют обе.
- Том и Джуилин, оставьте нас сейчас, - быстро проговорила Найнив. Где уж им самим додуматься. - Вам нужно выспаться, чтобы с утра быть бодрыми. - Они продолжали сидеть, удивленно таращась на нее, точно шуты с колокольчиками; ей пришлось взять тоном выше: - Сейчас же, слышите?
- Эта игра закончилась двадцать камней назад, - сказал Том, глядя на доску. - Что ты скажешь, если мы отправимся в нашу комнату и начнем другую? Я дам тебе фору десять камней.
- Десять камней? - воскликнул Джуилин, с шумом отодвинув кресло. - Может, ты мне еще предложишь рыбный суп и молочную кашку?
Они спорили на всем пути к двери, но, оказавшись около нее, оглянулись с видом угрюмого негодования. Найнив ничуть не удивилась бы, если выяснится, что они не спали всю ночь только потому, что она велела им ложиться.
- Мэт не испортит Беслана, - сухо сказала Бергитте, когда дверь за мужчинами закрылась. - Сомневаюсь, что его могут испортить даже девять танцовщиц с перьями и целая бочка бренди в придачу. На нем и так пробы негде ставить.
Найнив слушала все это, и ей почудилось что-то странное в тоне Бергитте, - может, все еще вино? - но какое им в конце концов дело до Беслана? Когда она высказала эту мысль, Илэйн заметила:
- Вот именно. Ты нализалась, Бергитте! И это передалось мне. Я все еще с трудом могу сосредоточиться. Узы не должны так действовать. Не хватало только, чтобы Айз Седай начинала хихикать как дурочка каждый раз, когда ее Страж налижется. - Найнив вскинула руки.
- Не смотри на меня так, - сказала Бергитте. - Тебе известно больше, чем мне. Прежде Стражи всегда были мужчинами. Может, дело в этом. Может, мы слишком похожи. - Она еле заметно криво улыбнулась. В кувшине, из которого она себя поливала, явно оказалось маловато воды. - Наверно, именно это все усложняет.
- Может, займемся более важным делом? - сказала Найнив. - Что там с Мэтом? - Илэйн открыла было рот, чтобы резко возразить Бергитте, но тут же закрыла его;
на ее щеках пылали красные пятна досады. - Явится Мэт сюда утром или он в таком же возмутительном состоянии, как и ты? - продолжала Найнив.
- Придет, наверно, - ответила Бергитте, принимая чашку мятного чая у Авиенды, которая, конечно же, по-прежнему сидела на полу. Илэйн хмуро взглянула на Авиенду и вдруг, вопреки всякому здравому смыслу, опустилась на корточки и уселась рядом!
- Что значит - наверно? - требовательно спросила Найнив. Она направила Силу - кресло, на котором она прежде сидела, по воздуху проплыло к ней и с размаху грохнулось о пол, отнюдь не случайно. Одна напилась, другая уселась на пол… Что дальше? - Может, он рассчитывает, что мы приползем к нему на коленях?
Бергитте, пробормотав слова благодарности, глотнула чая. И странно - снова подняв глаза на Найнив, она уже не казалась пьяной.
- Я отговорила его от этого. Не думаю, чтобы он был настроен серьезно. Сейчас он хочет лишь извинений и благодарности.
У Найнив глаза на лоб полезли. Она отговорила его? И перед кем извиняться? Перед Мэтримом Коутоном?
- Никогда! - взорвалась она.
- За что извиняться? - спросила Илэйн, будто это имело какое-то значение. Она делала вид, что не замечает сверкающего взгляда Найнив.
- За Тирскую Твердыню, - сказала Бергитте, и Найнив тут же повернулась к ней. Нет, теперь эта женщина вовсе не выглядела пьяной. - Он сказал, что отправился вместе с Джуилином в Твердыню, чтобы освободить вас обеих из темницы, откуда сами вы не выбрались бы. - Бергитте в недоумении покачала головой. - Не знаю, сделала бы я это для кого-то, кроме Гайдала. Скорее всего нет, ведь это не что- нибудь - Твердыня! Он сказал, что не услышал от вас ни слова благодарности. Благодарение Свету, сказал он, что они не накинулись на меня с кулаками.
Отчасти это была правда, но искаженная просто до неузнаваемости. Мэт и впрямь явился к ним с этой своей издевательской ухмылкой и все время ворчал, что ему, как всегда, приходится таскать для них каштаны из огня или что-то в этом роде. Уже тогда он воображал, будто может указывать им, что делать.
- В темнице нас охраняла всего одна Черная сестра, - пробормотала Найнив, - и мы сумели справиться с ней. - Трудность, однако, состояла в том, что они не могли открыть дверь, будучи отрезанными от Источника. - Бе'лалу, если на то пошло, до нас самих не было никакого дела, он хотел лишь использовать нас как приманку для Ранда. Вдобавок Морейн скорее всего к тому времени уже убила его, просто мы этого не знали.
- Черные Айя, - ровным, почти ледяным тоном сказала Бергитте, - и один из Отрекшихся. Мэт даже не упомянул о них. Ты должна на коленях благодарить его, Илэйн. Обе вы должны. Он заслужил это. И Джуилин тоже.
Кровь прилила к лицу Найнив. Он даже не упомянул?.. Бессовестный, презренный человек!
- Я не извинюсь перед Мэтримом Коутоном даже на смертном одре.
Наклонившись вперед, Авиенда дотронулась до колена Илэйн:
- Почти сестра, я постараюсь выразиться как можно деликатнее. - Каменный столб и тот, наверно, способен на большую деликатность, чем она. - Если все это правда, у вас есть тох к Мэту Коутону, у тебя и Найнив. И у меня сложилось впечатление, что до сих пор вы очень плохо исполняли его.
- Тох! - воскликнула Найнив. Все разговоры, которые две новоиспеченные подружки то и дело заводили об этом самом тох, казались ей просто дурачеством. - Мы не Айил, Авиенда. А Мэт Коутон - колючка в ноге у любого, кому приходится иметь с ним дело.
Илэйн, однако, кивнула, словно соглашаясь.
- Я понимаю. Ты права, Авиенда. Но что нам делать? Ты должна помочь мне, почти сестра. Я не собираюсь становиться Айил, но я… Я хочу, чтобы ты гордилась мной.
- Мы не будем извиняться! - рявкнула Найнив.
- Я уже горжусь тобой, потому что знаю тебя, - сказала Авиенда, легонько коснувшись щеки Илэйн. - Извинение это только начало, его недостаточно для того, чтобы выплатить тох.
- Вы слышали меня? - требовательно спросила Найнив. - Я сказала, что не буду извиняться!
Они, не обращая на нее внимания, продолжали разговор. Только Бергитте смотрела на Найнив, причем с откровенной улыбкой. Да что там - она почти смеялась! Найнив обеими руками стиснула косу. Говорила же она, что нужно послать к Мэту Тома и Джуилина.

ГЛАВА 22. Маленькие жертвы

Искоса взглянув на гостиничную вывеску над сводчатой дверью - грубо намалеванная женщина с дорожным посохом, уныло смотрящая в пространство, - Илэйн испытала жгучее желание снова оказаться в постели, а не стоять тут. И подняться вместе с солнцем ее заставила вовсе не бессонница. Площадь Мол Хара была пустынна. Лишь несколько скрипучих телег, запряженных волами или ослами и спешащих на рынки, да женщины, ловко выступающие с огромными корзинами на головах. У угла гостиницы сидел одноногий нищий со своей чашкой. Ранняя пташка, вскоре ими будет усеяна вся площадь.
Илэйн подала ему серебряную марку - достаточно, чтобы прокормиться неделю, но он с беззубой усмешкой сунул ее под рваную куртку и остался на своем месте. Небо пока выглядело серым, но чувствовалось, что день будет знойным. Думать только о том, что привело ее сюда, не отвлекаться на мелочи вроде жары - это было одной из самых нелегких задач сегодняшнего утра.
Где-то в затылке Илэйн ощущала следы утреннего похмелья Бергитте; они постепенно ослабевали, но все еще не прошли. Жаль, что ее способность к Исцелению так слаба. Она всей душой надеялась, что Авиенда и Бергитте, замаскированные с помощью Иллюзии, разузнают этим утром что-нибудь стоящее о Карридине. Конечно, вряд ли Карридин знал их в лицо, но все же из соображений безопасности так лучше. Она испытывала гордость при мысли, что Авиенда не только не просила взять ее сюда с собой, но даже удивилась, когда Илэйн намекнула на это. Авиенда не сомневалась, что Илэйн не нуждается ни в чьей опеке.
Вздохнув, она поправила платье, хотя в этом не было необходимости. Кремовое с голубым, отделанное кремовыми вандалринскими кружевами, платье заставляло ее чувствовать себя почти… обнаженной. Илэйн всегда одевалась в соответствии с местной модой, если не считать того случая, когда они с Найнив путешествовали в Танчико с Морским Народом, но даже сами жители Эбу Дар признавали, что их мода почти… Она снова вздохнула, понимая, что просто оттягивает время. Наверно, все же нужно было захватить с собой Авиенду, чтобы та просто отвела ее за ручку.
- Я не буду извиняться, - неожиданно раздался у нее за спиной голос Найнив. Она стояла, обеими руками вцепившись в серые юбки и глядя на "Странницу" с таким видом, будто тут ее поджидала сама Могидин. - Не буду!
- Зря ты не надела что-нибудь белое, - пробормотала Илэйн и удостоилась в ответ подозрительного косого взгляда. Спустя некоторое время она добавила: - Ты сама говорила, что это самый подходящий цвет для похорон.
На этот раз ответом ей был удовлетворенный кивок, хотя она имела в виду совсем не то, что Найнив. Будет большим несчастьем, если они не сумеют сохранить мирные отношения. Бергитте пришлось этим утром влить в себя настой трав, какую-то очень горькую смесь - Найнив заявила, что недостаточно разозлена, чтобы направлять, и поэтому не может ее Исцелить. В самой драматической своей манере она разглагольствовала о том, что белое - единственный подходящий цвет для похорон, и упрямо твердила, что никуда не пойдет, пока Илэйн буквально не вытащила ее из комнаты и раз двадцать не пообещала, что ей не придется извиняться. Мир необходимо сохранить, но…
- Ты согласилась пойти, Найнив. Нет, я больше не хочу ни слова слышать о том, что мы якобы запугали тебя. Ты согласилась. Так перестань дуться.
Найнив оскорбленно зашипела, глаза у нее сделались как блюдца. Однако даже возмущение не заставило ее забыть о главном - лишь одно слово, по-видимому, задело ее больше всего.
- Дуться? - пробормотала она себе под нос таким тоном, будто даже мысль об этом казалась ей совершенно нелепой. - Ладно, нужно обсудить, что делать дальше, Илэйн. И незачем так спешить. Та'верен Мэт Коутон или не та'верен, из этой дурацкой затеи наверняка ничего не получится. И главным образом по его вине, хотя причин для этого больше чем достаточно.
Илэйн спокойно взглянула на нее:
- Ты нарочно этим утром выбирала самые горькие травы? Хотела проучить меня?
Возмущение в широко распахнутых глазах Найнив сменилось простодушной невинностью, но щеки у нее вспыхнули. Илэйн толчком открыла дверь, Найнив, возмущенно бормоча, последовала за ней. Дуться - это еще очень мягко сказано, если иметь в виду сегодняшнее утро.
С кухни доносился запах свежеиспеченного хлеба, в общем зале были распахнуты все ставни. Круглощекая служанка, вытянувшись на цыпочках на табурете, снимала укрепленные над окнами вечнозеленые ветки, а остальные расставляли столы, скамьи и кресла, убранные на время танцев. В этакую рань в зале не было постояльцев; тощая девушка в переднике не очень усердно махала метлой. Ее можно было бы назвать симпатичной, если бы не недовольно поджатые губы. Никаких бросающихся в глаза следов беспорядка не наблюдалось, что казалось удивительным, особенно если вспомнить болтовню, будто в гостиницах во время праздников всегда буйствуют и вытворяют всякие непристойности. В глубине души Илэйн ощущала, что ей было бы легче, окажись это не так; может, тогда у нее появился бы предлог повернуть назад?
- Не покажешь ли ты нам комнату мастера Коутона? - с улыбкой спросила Илэйн костлявую девицу, протягивая ей два серебряных пенни. Найнив фыркнула. Она была прижимиста; нищему, например, бросила всего одну медную монету. Девушка угрюмо посмотрела на них - и удивленно на монеты - и сердито пробормотала что-то вроде:
- Золотая женщина вечером, леди утром… После чего с недовольным видом объяснила, как пройти. На мгновение Илэйн показалось, что девушка собирается с презрением отказаться от денег, но, когда она уже повернулась, чтобы уйти, та без единого слова благодарности схватила монеты с ладони Илэйн и, не найдя, по- видимому, лучшего места, засунула их куда-то под воротник. И тут же снова яростно замахала метлой, вымещая свое недовольство на безвинных плитках. Может, под воротником у нее пришит карман?
- Смотри-ка… - проворчала Найнив себе под нос. - Ясное дело, пытался заигрывать с этой девицей. И ты еще хочешь, чтобы я извинялась перед ним!
Илэйн не ответила, поднимаясь по лестнице без перил. Если Найнив не прекратит ворчать… Первый поворот направо, сказала девушка, и последняя дверь слева. Перед дверью Илэйн нерешительно остановилась, прикусив нижнюю губу.
Найнив тут же оживилась:
- Ну что, теперь ты видишь, какая это глупая идея, да? Мы не Айил, Илэйн. Мне во многом нравится Авиенда, несмотря на то что она, по-моему, даже спит с ножом, но глупо руководствоваться в своем поведении той чушью, которую она болтает. Просто невозможно. Согласись, что это так.
- Ничего невозможного мы делать не собираемся, Найнив. - Нелегко заставить голос не дрожать. Кое-что из того, что со всей серьезностью советовала им Авиенда… Она даже говорила, что они должны позволить этому человеку высечь их! - Все, что мы собираемся делать, в пределах возможного. - Почти. Илэйн громко постучала костяшками пальцев по двери, на которой была вырезана рыба - овальная, полосатая, тупорылая. На всех дверях были вырезаны разные изображения, главным образом рыб. Ответа не последовало.
Найнив шумно выдохнула.
- Может, он ушел. Придем в другой раз.
- В такую рань? - Илэйн снова постучала. - Ты сама говорила, что он любит поваляться в постели.
- Илэйн, если словам Бергитте можно хоть немного доверять, Мэт надрался вечером в стельку. Он не скажет спасибо, если мы его разбудим. Почему бы просто не уйти и…
Илэйн толкнула дверь и вошла. Найнив последовала за ней - со вздохом, который, наверно, был слышен во дворце
Мэт Коутон развалился на постели прямо поверх вязаного красного покрывала. Мокрая тряпка, с которой капало на подушку, лежала у него на глазах. В комнате было не пыльно, но опрятной она не выглядела. Один сапог стоял на умывальнике - на умывальнике! - рядом с белым тазиком, полным воды, большое зеркало накренилось на подставке, будто Мэт споткнулся о него, не заметив этого, мятая куртка накинута на спинку стула. Остальная одежда была на нем, включая черный шарф, который он, похоже, никогда не снимал, и второй сапог. Серебряная лисья голова свешивалась из-под распахнутой рубашки.
При виде медальона у Илэйн зачесались руки. Если Мэт и впрямь упился до беспамятства, медальон можно было бы незаметно снять. Ее уже давно чрезвычайно занимало, каким образом эта вещь поглощает Силу. Илэйн обожала разбираться, что как работает, но эта лисья голова стоила всех головоломок мира вместе взятых.
Найнив схватила Илэйн за рукав и кивнула на дверь, произнеся одними губами "спит" или что-то неразборчивое в этом роде. Не иначе как опять свое, мол, уйдем.
- Отстань, Нерим, - неожиданно пробормотал Мэт. - Сказал же я, что меня спасет только новый череп. Да дверь прикрой потихоньку, не то я прибью к ней твои уши.
Найнив вздрогнула и попыталась оттащить Илэйн к двери, но та не сдвинулась с места.
- Это не Нерим, мастер Коутон. Оторвав голову от подушки, Мэт обеими руками слегка приподнял тряпку и уставился на женщин покрасневшими глазами.
Усмехаясь, Найнив даже не потрудилась скрыть своего удовольствия при виде его жалкого состояния. Илэйн поначалу не поняла, почему и ей хочется улыбнуться. В свое время она тоже попалась на удочку и на собственной шкуре испытала, что значит хватить лишку. Печальный опыт оставил в душе лишь сожаление и сочувствие к тому, кто угодил в ту же ловушку. Где-то в глубине сознания она все еще ощущала боль, пульсирующую в голове Бергитте, и тут-то до Илэйн дошло, в чем дело. Конечно, ей не нравилось, что Бергитте так перебрала, что бы ее к этому ни подтолкнуло, но ей не нравилась и мысль о том, что кто-то может переплюнуть ее первого Стража хотя бы в этом. Нелепая мысль заставила ее смутиться, но была по-своему приятной.
- Что вы тут делаете? - хриплым голосом требовательно спросил Мэт, но тут же, сморщившись, заговорил тише: - Ночь ведь на дворе.
- Уже утро, - резко сказала Найнив. - Ты не помнишь свой разговор с Бергитте?
- Да потише ты!.. - прошептал Мэт, закрывая глаза, однако тут же вытаращил их снова. - Бергитте? - Неожиданно он сел, свесив ноги с кровати. Некоторое время Мэт просто сидел, опершись локтями о колени и тупо глядя в пол, медальон на ремешке свисал у него с шеи. Наконец он набрался сил повернуть голову и бросить на женщин сердитый взгляд. А может, так просто показалось из-за того, что глаза у него жутко красные. - Что она вам рассказала?
- Она сообщила нам твои требования, мастер Коутон, - официальным тоном произнесла Илэйн. Должно быть, нечто подобное испытывает человек, стоя перед плахой палача. У нее осталось одно желание - держать голову как можно выше и сохранить горделивое выражение лица. - Я хочу от всего сердца поблагодарить тебя за то, что ты освободил меня из Тирской Твердыни.
Ну вот, наконец-то она приступила к делу;
странно - это не причинило боли. Почти.
Найнив стояла с горящими глазами, все плотнее и плотнее сжимая губы. Пусть только попробует бросить меня тут одну! - подумала Илэйн. Не успев толком сообразить, что делает, она обратилась к Источнику и направила тонкую струйку Воздуха - мочку уха Найнив словно ущипнули. Найнив шлепнула себя по уху и бросила на Илэйн сердитый взгляд, но та спокойно отвернулась к Мэту и принялась ждать.
- Я тоже благодарю тебя, - наконец угрюмо пробормотала Найнив. - От всего сердца.
Илэйн невольно закатила глаза. Ладно, он просил их говорить потише. И он, кажется, услышал. Странно, но Мэт смущенно пожал плечами:
- Ах это… Пустяки. Может, еще минута, и вы освободились бы сами. - Мэт уронил голову на руки и снова прижал к глазам мокрую тряпку. - Когда будете уходить, не попросите ли Кайру принести мне кувшин вина? Стройная девушка, хорошенькая, с ласковыми глазами.
Илэйн вздрогнула. Пустяки? Он настаивал на извинениях, она унизилась до того, чтобы принести их, и это пустяки? Нет, он и впрямь не заслуживает ни сочувствия, ни сожаления! Илэйн все еще удерживала саидар и подумала: а не влепить ли ему потоком поплотнее того, которым она только что воздействовала на Найнив? Хотя толку от этого наверняка мало, пока он носит свою лисью голову. А ведь она висит свободно, не касаясь тела. Может, она защищает даже тогда, когда не…
Найнив прервала размышления Илэйн, бросившись к Мэту и явно собираясь вцепиться в него когтями. Илэйн ухитрилась вклиниться между ними и схватить ее за плечи. Одно долгое мгновение они стояли, можно сказать, нос к носу - если не считать разницы в росте. Наконец, скорчив презрительную мину, Найнив расслабилась, и Илэйн почувствовала, что может без опасения отпустить ее.
Мэт сидел по-прежнему, свесив голову и ничего не замечая. Защищал его медальон или нет, ей ничего не стоит схватить стоящий в углу лук и лупить его, пока он не взвоет. Илэйн почувствовала, что щеки у нее запылали: выходит, она остановила Найнив только для того, чтобы расправиться с ним самой? Хуже того. Судя по самодовольной кривой улыбочке Найнив, та прекрасно понимала, что творилось у подруги в душе.
- И вот еще что, мастер Коутон, - заявила Илэйн, расправив плечи. Улыбка растаяла на лице Найнив. - Мы хотели бы извиниться и за то, что так долго не выражали тебе заслуженную благодарность. И мы просим прощения… смиренно, - это слово далось ей особенно тяжело, - за то, как прежде обходились с тобой. - Найнив умоляюще вытянула руку, но Илэйн сделала вид, что не замечает этого. - Чтобы показать тебе всю глубину нашего раскаяния, мы берем на себя следующие обязательства. - Авиенда сказала, что извинение - это только начало. - Мы никогда больше не будем унижать тебя, не повысим на тебя голоса ни при каких обстоятельствах… не попытаемся командовать тобой. - Найнив вздрогнула. Губы Илэйн на мгновение плотно сжались, но она не замолчала. - Понимая, что ты заботишься о нашей безопасности, мы не будем покидать дворец, не сообщив тебе, куда направляемся, и станем прислушиваться к твоим советам. - О Свет, она не хотела вести себя как айилка, не хотела делать всего этого; она хотела только заслужить уважение Авиенды. - Если ты… если ты решишь, что мы… - и не потому, что собиралась стать сестрой-женой Авиенды - сама эта идея казалась ей просто непристойной! - а потому что любила ее, - …подвергаем себя ненужной опасности… - В том, что Ранд покорил сердца их обеих, не было вины Авиенды. И сердце Мин тоже. - …то приставь к нам телохранителей по своему выбору… - Судьба ли, то ли, что он та'верен, или что-то еще, но так уж случилось. Она любила обеих этих женщин, как сестер. - …и пусть они остаются с нами, пока будет нужно. - Чтоб он сгорел за все, что ей приходится выносить из-за него! Думая так, Илэйн имела в виду вовсе не Мэта Коутона. - Клянусь в этом Львиным Троном Андора. - Илэйн перевела дыхание, точно пробежала целую милю.
Найнив смотрела на нее с видом барсука, со всех сторон обложенного охотниками.
Очень медленно повернув к женщинам голову, Мэт опустил тряпку - показался один покрасневший глаз.
- Ты говоришь таким тоном, точно у тебя в горле застрял железный прут, миледи, - с усмешкой промолвил он. - Разрешаю тебе называть меня просто Мэтом. - Несносный тип! Не умеет быть вежливым, и все тут! Налитый кровью глаз искоса взглянул на Найнив. - А что с тобой? Илэйн много раз говорила "мы", но ты пока не проронила ни словечка.
- Я не буду кричать на тебя, - закричала Найнив. - И все остальное тоже. Я обещаю, ты… ты!.. - Она забормотала что-то вовсе невразумительное, чуть не проглотив язык, когда до нее дошло, что она едва снова не обозвала его, чего только что пообещала не делать. Тем не менее она была вознаграждена за свои слова самым удивительным образом.
Вскрикнув, Мэт задрожал, уронил тряпку, сжал голову обеими руками и вытаращил глаза.
- Растреклятые кости… - прошептал он. Или что-то в этом роде.
Внезапно у Илэйн мелькнула мысль, что она может многому научиться у Мэта по части крепких выражений. Почему-то, завидев ее, все конюхи и прочие подобные мужчины начинали следить за своей речью. Конечно, она обещала себе научить его вежливости, постараться сделать так, чтобы Ранду было от него больше проку, но она исправит его речь. На самом деле она, если хорошенько поразмыслить, много чего не обещала… Надо будет потом указать на это Найнив - чтобы та не волновалась.
После довольно долгого молчания Мэт заговорил тусклым, безжизненным голосом:
- Спасибо тебе, Найнив. - Он замолчал и с трудом сглотнул. - Мне вдруг показалось, что это не вы, просто кто-то замаскировался под вас. Раз я вроде еще жив, мы можем заняться делами. Бергитте говорила… будто вы хотите, чтобы я что-то нашел для вас. Что?
- Не нужно нам, чтобы ты это искал, - решительно заявила Найнив. Решительно и твердо, но Илэйн и не подумала осуждать ее. Он вполне заслужил это. - Мы сами будем искать, а ты будешь сопровождать нас.
- Что, уже идешь на попятную, Найнив? - Каким-то образом Мэт ухитрился иронически усмехнуться, что выглядело особенно ужасно. - Ты только что пообещала делать то, что я скажу. Если хочешь выдрессировать та'верена и держать его на коротком поводке, обратись к Ранду или Перрину и посмотри, что они тебе скажут.
- Мы этого не обещали, Мэтрим Коутон, - приподнявшись на цыпочки, возразила Найнив. - Я ничего такого не обещала! - Она выглядела так, будто собралась снова наброситься на него. Даже ее коса, казалось, ощетинилась.
Илэйн куда лучше сумела сдержать свой норов. Они ничего не добьются, нападая на него.
- Мы будем прислушиваться к твоим советам и принимать те из них, которые сочтем разумными, мастер… Мэт, - с легким упреком мягко сказала она.
Ну не мог же он на самом деле вообразить, будто они обещали?.. Однако, взглянув на него, Илэйн поняла, что он именно так их и понял. О Свет! Найнив оказалась права. С ним и вправду хлопот не оберешься.
И все же пока Илэйн удавалось держать себя в руках. Снова направив Силу, она подняла со стула куртку Мэта и перенесла в более подходящее место - на один из деревянных колышков в стене, - теперь ей удалось сесть, выпрямив спину и бережно расправив юбки. Сдержать обещания, данные мастеру Коутону - Мэту - и себе самой, явно будет нелегко, но что бы он ни сказал или ни сделал, это не должно задевать ее. Найнив поискала взглядом, куда бы сесть, обнаружила только низкую деревянную резную скамеечку для ног и осталась стоять. Ее рука дернулась к косе, но, опомнившись, она тут же сложила руки на груди. Зато с самым зловещим видом принялась постукивать ногой.
- Атаман Миэйр называют это Чашей Ветров, мастер… Мэт. Это тер'ангриал…
Последние слова Илэйн явно взволновали Мэта, несмотря на его плачевное состояние.
- Такую штуку поискать стоит… - пробормотал он. - В Рахаде. - Мэт покачал головой и вздрогнул от боли. - Вот что я вам скажу. Ни одна из вас и шагу не сделает на другой берег реки без охраны четверых или пятерых людей из моего отряда. И из дворца ни шагу, коли уж на то пошло. Бергитте рассказала вам о записке, которую сунули мне в куртку? Я уверен, что говорил ей об этом. И еще есть Карридин и Друзья Темного; вам не убедить меня, что у него нет злого умысла.
- Любой сестре, поддерживающей Эгвейн как Амерлин, угрожает опасность со стороны Башни. - Везде только с телохранителями? О Свет! Глаза Найнив угрожающе вспыхнули, ее нога застучала быстрее. - Мы не можем прятаться, мас… Мэт, и не станем делать это. Джайхимом Карридином следует заняться, конечно, но в свое время. - Они не обещали рассказывать Мэту обо всем и не могут допустить, чтобы он помешал им. - Есть более важные проблемы.
- В свое время? - недоверчиво переспросил Мэт, но Найнив прервала его.
- Четыре или пять телохранителей на каждую? - угрюмо сказала она. - Это чепу… - На мгновение Найнив зажмурилась, а потом продолжила помягче. Чуть- чуть помягче: - Я хочу сказать, что это неразумно. Илэйн и я, Бергитте и Авиенда. У тебя не хватит солдат… С нас довольно и одного тебя. - Последние слова прозвучали так, будто их с силой вытягивали из нее, и все же это было почти признание, никак не меньше.
- Бергитте и Авиенда не нуждаются в опекунах, - отрывисто произнес он. - Согласен, эта ваша Чаша Ветров важнее Карридина, но… Я считаю, что неправильно позволять Приспешникам Темного разгуливать на воле.
Лицо Найнив медленно наливалось пурпуром. Илэйн глянула в зеркало и обнаружила, что ей хладнокровие пока не изменило. Внешне во всяком случае. Он переходит все границы! Опекуны? И все же трудно сказать, что хуже:
чтобы он воплотил в жизнь это свое бесцеремонное, оскорбительное намерение или чтобы он делал то же самое потихоньку от них. Илэйн снова взглянула в зеркало и немного опустила подбородок. Опекуны! Одно это кого угодно выведет из терпения.
Мэт изучающе уставился на Илэйн и Найнив налитыми кровью глазами, но, по- видимому, не увидел того, чего хотел.
- Бергитте вам больше ничего не рассказывала? - спросил он, и Найнив тут же огрызнулась:
- С нас и этого хватило!
Странно, но Мэт выслушал ее ответ с удивленным - и довольным - видом. Найнив вздрогнула и плотнее прижала к груди сложенные руки.
- Поскольку ты явно не в состоянии отправиться с нами сейчас… Не смотри на меня так сердито, Мэт Коутон; это не оскорбление, это правда! Поэтому, как только придешь в себя, сегодня же утром перебирайся во дворец. И не воображай, что мы поможем тебе таскать вещи. Я не обещала быть вьючной лошадью.
- В "Страннице" совсем неплохо… - возмущенно начал было Мэт, но вдруг замолчал, на его лице проступило удивление. Испуг, так точнее выразилась бы Илэйн. Наверно, ему совсем худо. Может, ему кажется, что голова у него гудит, точно пустая дыня. По крайней мере Илэйн испытывала именно такое ощущение, когда хватила лишку. Может, хоть это научит его, что в таком состоянии нужно не орать, а разговаривать тихонько. Хотя скорее всего он ничему не научится. Сколько бы мужчина ни обжигался, он все равно будет совать руки в огонь, воображая неизвестно почему, что на сей раз все обойдется. Лини всегда так говорила.
- Вряд ли стоит надеяться, что мы найдем Чашу, не успев этим заняться, - продолжала Найнив, - не важно, та'верен ты или нет. Выходить на поиски будет гораздо проще, если не придется каждый день пересекать эту площадь.
Если им не придется каждое утро дожидаться его, вот что имела в виду Найнив. Она убеждена, что он запросто может валяться в постели и в этот утренний час, и гораздо позже, и не только из-за своей склонности к пьянству. Отнюдь не только из-за этого.
- Кроме того, - добавила Илэйн, - там ты сможешь все время держать нас под присмотром.
Из горла Найнив вырвался звук, больше всего похожий на стон. Неужели она не понимает, что Мэта просто нужно чем-то соблазнить? Никто не собирается позволять ему не спускать с них глаз.
Мэт выглядел так, точно не слышал ни слова из сказанного Илэйн или Найнив. Измученные глаза смотрели сквозь Илэйн.
- Почему они, проклятые, и теперь не останавливаются? - простонал Мэт так тихо, что она едва расслышала.
Что, Света ради, он имел в виду?
- Твои комнаты сгодятся даже для короля, мастер… Мэт. Тайлин сама выбрала их, они расположены прямо под ее собственными. Она была очень внимательна. Мэт, ты же не хочешь, чтобы королева обиделась на нас?
Бросив взгляд на его лицо, Илэйн торопливо направила Силу, открыла окно и выплеснула туда воду из тазика. Судя по всему, человек, который покрасневшими глазами смотрел на нее, чрезвычайно близок к тому, чтобы избавиться от содержимого своего желудка.
- Не понимаю, почему ты так против, - продолжала Илэйн. На самом деле она, конечно, считала, что прекрасно все понимает. Здешние служанки наверняка позволяют себя лапать, а во дворце таких немного, если вообще найдутся. И никакого тебе пьянства или азартных игр ночи напролет. Тайлин, конечно, не допустит, чтобы Мэт подавал дурной пример Беслану. - Всем нам приходится время от времени идти на маленькие жертвы
На этом Илэйн просто заставила себя остановиться. Даже не заикнулась о том, что его жертвы в конечном счете обернутся пользой для него же самого и будут совершеннейшей ерундой по сравнению с их жертвами - чудовищными и несправедливыми, что бы там ни говорила Авиенда. Найнив, впрочем, и слышать ничего не хотела о каких бы то ни было жертвах.
Мэт снова опустил голову на руки, издавая такие звуки, точно задыхался; плечи у него задрожали. И тут до нее дошло - он смеялся! Потоком Воздуха она приподняла тазик, всерьез обдумывая, не запустить ли им в него. Однако, когда Мэт снова посмотрел на женщин, он почему-то выглядел так, точно его оскорбили.
- Жертвы? - прохрипел он. - Попроси я вас чем-нибудь пожертвовать, поднялась бы такая буря негодования, что крыша обрушилась бы мне на голову!
Может, он еще не протрезвел?
Илэйн решила не обращать внимания на его сердитый взгляд.

Предыдущая страница 13 Следующая страница


Корона мечей 14

- Если все дело в твоей голове, Мэт, то я уверена, Найнив тебе поможет. Если ты, конечно, не имеешь ничего против Исцеления. - Чтобы направлять, Найнив требовалось хорошенько разозлиться; сейчас явно как раз такой случай.
Найнив вздрогнула и искоса взглянула на Илэйн.
- Конечно,- поспешно проговорила она.- Если хочешь.
Ее горящие щеки только подтвердили возникшее у Илэйн подозрение, что этим утром она отказалась избавить Бергитте от головной боли просто из вредности.
Мэт усмехнулся, добродушно и… снисходительно:
- Ладно, забудьте о моей голове. Я привык обходиться без Айз Седай. - И исключительно ради того, чтобы окончательно сбить ее с толку - в этом Илэйн не сомневалась, - неуверенно добавил: - Тем не менее спасибо за предложение. - Эти слова прозвучали так, будто он и впрямь испытывал благодарность!
Илэйн постаралась скрыть изумление. Ее представления о мужчинах сформировались главным образом под влиянием высказываний на эту тему Лини и матери; и отношений с Рандом, конечно. Неужели и Ранд - такое же сложное, непонятное существо, как Мэт Коутон?
Перед уходом Илэйн снова стала добиваться от Мэта обещания без задержек перебраться во дворец. По словам Найнив, он держал слово, коли давал его. Однако на этот раз он давал его с явной неохотой, возникало даже опасение, что, если останется хоть крошечная щель, он наверняка найдет способ ускользнуть через нее. Он постарается - вот все, чего добилась Илэйн;
такое обещание немногого стоило. Но и его он дал с унылой, возмущенной гримасой; а может, это впечатление опять-таки вызвано краснотой его глаз. Когда Илэйн пододвинула тазик к его ногам, Мэт и вправду выглядел благодарным. Она не должна сочувствовать ему. Не должна, и все тут.
Как только Илэйн с Найнив оказались в коридоре и дверь в комнату Мэта захлопнулась, Найнив угрожающе потрясла поднятым кулаком:
- Этот человек даже камень выведет из себя! Я рада, что сейчас он хочет одного - свернуться калачиком и нянчить свою голову! Ты слышишь? Рада! Он еще доставит нам хлопот. Он такой.
- Не сомневаюсь, что у него с вами хлопот будет гораздо больше, - заявила женщина с проблесками седины в волосах, энергичным лицом и хозяйским тоном, направлявшаяся к ним по коридору. Судя по выражению крайнего неодобрения на лице, она была очень сердита. Несмотря на брачный кинжал, висящий у нее на груди, для жительницы Эбу Дар она выглядела слишком… светлокожей. - Я просто ушам своим не поверила, когда мне Кайра сказала. Не думаю, чтобы мне когда- либо доводилось видеть столько глупости зараз, да еще облаченной в нарядные платья.
Илэйн окинула женщину взглядом с ног до головы. Даже когда она была послушницей, никто не разговаривал с ней таким тоном.
- Кто ты такая, добрая женщина?
- Я, если угодно, Сеталль Анан, а не угодно, так хозяйка этой гостиницы, дитя мое, - последовал сухой ответ. С этими словами женщина схватила Илэйн и Найнив за руки, потащила по коридору и втолкнула в дверь напротив, проделав все это так стремительно, что Илэйн испугалась, как бы не потерять туфли.
- Это недоразумение, госпожа Анан, - холодно произнесла она, когда хозяйка гостиницы отпустила их, чтобы закрыть дверь.
Найнив не была настроена любезничать. Выставив вперед руку с кольцом Великого Змея, она сердито сказала:
- Глянь-ка сюда…
- Красивое, - ответила женщина и толкнула их с такой силой, что они бок о бок плюхнулись на постель.
Илэйн недоверчиво вытаращила глаза. Госпожа Анан стояла перед ними - руки в боки, лицо - самое что ни на есть мрачное. Точно мать, собиравшаяся задать хорошую трепку непослушным дочерям.
- То, что вы мне показали, лишний раз доказывает, насколько вы глупы. Может быть, этот молодой человек с удовольствием усадит вас к себе на колени, по одной на каждое, и я ничуть не удивлюсь, если вы это позволите. Сорвет несколько поцелуев, не откажется и от остального, что вы пожелаете ему дать. Но беды вам от него не будет. А вот из-за вас у него могут быть большие неприятности, если вы продолжите в том же духе.
Большие неприятности? Эта женщина думала, что он… Она думала, что они сидели у него на коленях… Она думала… Илэйн не знала, смеяться или плакать, но встала и расправила юбки.
- Как я уже сказала, госпожа Анан, это заблуждение. - С каждым словом ее голос звучал все спокойнее, а смущение сменялось уверенностью. - Я - Илэйн Траканд, ДочьНаследница Андора и Айз Седай из Зеленой Айя. Я не знаю, кто что подумал…
Глаза у девушки почти сошлись к переносице, когда госпожа Анан приставила палец прямо к кончику ее носа.
- Илэйн, если это и вправду твое имя, послушай-ка теперь меня. Не думай я, что ты и впрямь способна направлять, я без колебаний оттащила бы тебя вниз на кухню и хорошенько прополоскала тебе рот, чтобы вымыть все это вранье, тебе и этой второй дурехе. Не настолько же вы глупы, чтобы носить эти кольца, не умея даже направлять? Предупреждаю вас: сестрам во Дворце Таразин на это будет наплевать. Ах, вам даже известно о них? Тогда, по правде говоря, вы не просто глупы - вы слепые тупицы.
Илэйн аж затрясло. Дурехи? Слепые тупицы? Теперь, когда ей только что пришлось так унижаться перед Мэтом Коутоном, терпение ее висело на волоске. Они сидели у него на коленях? У Мэта Коутона? Однако она ухитрилась сохранить спокойный вид, чего нельзя сказать о Найнив.
Ярость полыхала у нее в глазах, и свечение саидар окутало ее, когда она вскочила. Потоки Воздуха обхватили госпожу Анан от плеч до щиколоток, ее многочисленные юбки буквально облепили тело, она покачнулась и чуть не упала.
- Случайно я как раз одна из тех самых сестер из дворца. Найнив ал'Мира из Желтой Айя, точнее говоря. Может, теперь мне отволочь тебя вниз на кухню? Я кое-что знаю о том, как полоскать рот!
Илэйн отступила от вытянутой в сторону руки хозяйки гостиницы. Эта женщина должна была ощутить давление потоков, даже полоумный не мог не почувствовать, что он связан по рукам и ногам, но она даже не моргнула! Сощурила темные глаза с зелеными крапинками, и все.
- Значит, по крайней мере одна из вас способна направлять, - холодно сказала госпожа Анан. - Мне нужно и в самом деле позволить тебе оттащить меня вниз, дитя мое. Если бы по вашей вине со мной что-то случилось, уже к полудню вы оказались бы в руках настоящих Айз Седай - готова держать пари.
- Ты что, не слышишь меня? - требовательно спросила Найнив. - Я…
Госпожа Анан, словно и впрямь не слыша, продолжала как ни в чем не бывало:
- Вы не только проведете следующие несколько лет, заливаясь слезами, вам придется рыдать и каяться перед всеми, кому наплели, что вы Айз Седай. Не сомневайтесь, сестры заставят вас рассказать все. Они вас наизнанку вывернут. Да, надо было позволить вам наделать побольше ошибок, а еще лучше, как только вы отпустите меня, сразу побежать во дворец. Я не сделаю этого только потому, что лорду Мэту тоже достанется, если им придет в голову, что он помогал вам, а, как я уже сказала, этот молодой человек мне симпатичен.
- Я сказала тебе… - снова попыталась вклиниться Найнив, и снова хозяйка гостиницы не дала ей договорить. Связанная, точно охапка хвороста, эта женщина все равно что стремительно катящийся по склону холма валун. Нет, она как обрыв, подмытый весенним паводком и подминающий все на своем пути.
- Упорство во лжи до добра не доведет, Найнив. Ты выглядишь лет на двадцать или чуть больше, значит, если замедление старения уже коснулось тебя, на самом деле ты, наверно, десятью годами старше. Ты могла бы уже четыре-пять лет носить шаль. Если бы не одно обстоятельство. - Голова хозяйки - только она могла двигаться - повернулась к Илэйн. - Ты, дитя мое, еще не достигла того возраста, когда сказывается замедление старения. Значит, ты очень молода, настолько молода, что просто никак не могла получить шаль. Никогда в истории Башни такого не случалось. Если ты и была в Башне, то, готова поспорить, носила белое и попискивала каждый раз, когда Наставница Послушниц смотрела в твою сторону. Наверное, знакомый золотых дел мастер сделал тебе это кольцо. Попадаются такие дураки, я слышала. А может, Найнив стащила его для тебя, если она и впрямь имеет право на свое. Так или иначе, поскольку ты никак не можешь быть сестрой, ею не может быть и она. Ни одна Айз Седай не станет якшаться с женщиной, которая выдает себя за таковую
Илэйн сердито уставилась на госпожу Анан, не замечая, что покусывает нижнюю губу. Замедление старения… Откуда хозяйка обыкновенной гостиницы в Эбу Дар знает такие слова? Может, Сеталль Анан в юности сама побывала в Башне? Хотя она вряд ли надолго там задержалась, поскольку направлять явно не могла. Илэйн почувствовала бы это, даже если бы была в этом отношении так же слаба, как ее собственная мать, а Моргейз Траканд обладала такими незначительными способностями, что ее скорее всего выдворили бы из Башни через несколько недель, не будь она в те времена Дочерью - Наследницей.
- Освободи ее, Найнив, - с улыбкой сказала Илэйн. Теперь она испытывала к этой женщине почти расположение. И сочувствие. Должно быть, это ужасно - отправиться в Тар Валон только затем, чтобы вернуться назад. У госпожи Анан была причина не верить им - что-то подсказывало это, хотя Илэйн не могла сказать, что именно; и, что бы они ни говорили, им ее не убедить. Но главное, если эта женщина побывала в Тар Валоне, ей ничего не стоит и пересечь площадь Мол Хара. Мерилилль или какая-нибудь другая сестра, возможно, и впрямь образумят ее.
- Освободить ее? - взвизгнула Найнив. - Ты что, Илэйн?
- Освободи ее. Госпожа Анан, я вижу, единственный способ убеждения состоит в…
- Даже Амерлин и три Восседающие не убедят меня, дитя мое. - О Свет, даст она хоть кому-нибудь из них возможность договорить до конца? - Дальше. У меня нет времени для игр. Я могу помочь вам обеим. Во всяком случае я знаю тех, кто сумеет это сделать, кое-каких женщин, которые помогают сбившимся с пути. Благодарите лорда Мэта, что я отведу вас к ним, но прежде мне необходимо кое- что узнать. Вы были когда-нибудь в Башне или вы дички? И если вы были там, то вас отослали или вы сами сбежали? Только говорите правду. Эти женщины ко всем подходят по-разному.
Илэйн пожала плечами. Они сделали все, ради чего пришли. Пожалуй, и впрямь хватит впустую тратить время, пора заняться делом.
- Если убеждение бесполезно, нам больше нечего здесь делать. Найнив? Нам пора.
Потоки вокруг хозяйки гостиницы исчезли, свечение вокруг Найнив тоже, но сама Найнив застыла как изваяние, настороженно и в то же время с затаенной надеждой поглядывая на госпожу Анан.
- Ты знаешь женщин, которые могут нам помочь? - спросила она, облизнув губы
- Найнив? - повторила Илэйн. - Мы не нуждаемся в помощи. Мы на самом деле Айз Седай, ты что, забыла?
Искоса взглянув на Илэйн, госпожа Анан отряхнула юбки и, наклонившись, расправила нижние, чтобы они были видны как следует. Теперь все ее внимание сосредоточилось на Найнив. Илэйн в жизни не испытывала такого ощущения - будто она тут вообще ни при чем.
- Я знаю женщин, которые иногда подбирают дичков, или сбежавших из Башни, или тех, кто не прошел испытания на Принятую или на шаль. Всего этих женщин, наверно, около пятидесяти, хотя число их все время меняется. Они могут помочь вам начать новую жизнь, без постоянного страха, что какая-нибудь настоящая сестра заставит вас мечтать о том, чтобы она всего лишь содрала с вас шкуру. В конце концов так и произойдет. Только не лгите мне. Вы были когда-нибудь в Башне? Если вы сбежали, вам стоит обдумать, не вернуться ли. Башня находила большинство беглянок даже во время Войны Ста Лет, и не воображайте, что им помешает небольшая смута, которая распространилась сейчас. Если это так, я бы посоветовала вам просто пересечь площадь и отдаться на милость сестрам. Подозреваю, правда, что их милость будет не слишком велика. Но поверьте мне, это все же лучше, иначе вас поймают и силой приволокут обратно. Тогда вы и шагу не сделаете из Башни без разрешения.
Найнив глубоко вздохнула:
- Нам приказали покинуть Башню, госпожа Анан. Клянусь, коли это так важно. Илэйн недоверчиво вытаращилась на нее:
- Найнив, что ты говоришь? Госпожа Анан, мы действительно Айз Седай. Госпожа Анан рассмеялась:
- Дитя мое, дай-ка мне поговорить с Найнив, которая по крайней мере уже в таком возрасте, чтобы хоть чуть-чуть соображать… Все это ты расскажешь Кругу, и полагаю, они вряд ли будут к тебе благосклонны. Их не взволнует, что ты можешь направлять - они тоже могут. Но если начнешь валять дурака, тебе хорошенько всыпят и вышвырнут вон, так что пропашешь носом всю улицу.
- Что еще за Круг? - требовательно спросила Илэйн. - Мы - Айз Седай. Отправляйся во Дворец Таразин и убедишься в этом.
- Я с ней справлюсь, не беспокойся, - имела наглость заявить Найнив, сведя брови и скорчив Илэйн гримасу. Она словно сошла с ума!
Госпожа Анан кивнула:
- Хорошо. Теперь снимите свои кольца и уберите подальше. Круг не потерпит таких претензий. Они расплавят кольца, чтобы вам неповадно было. Хотя, судя по платьям, денежки у вас водятся. Если они краденые, постарайтесь, чтобы об этом не узнала Реанне. Одно из первых правил, которые вам придется зарубить себе на носу, запрещает красть, даже если вы голодны. Они не хотят привлекать к себе внимания.
Илэйн сжала пальцы в кулак и спрятала руку за спину. И увидела, как Найнив покорно сняла кольцо и спрятала его в суму у пояса. Найнив, которая поднимала визг всякий раз, когда Мерилилль, или Аделис, или еще кто-нибудь забывал о том, что она полноправная сестра!
- Доверься мне, Илэйн, - сказала Найнив. Легко сказать! Если бы Илэйн имела хоть малейшее представление о ее замыслах. И все же пока еще она ей доверяла.
- Маленькая жертва, - пробормотала она. При необходимости Айз Седай снимали свои кольца, и она тоже так поступала и вполне сходила за сестру, но теперь оно по праву принадлежало ей. Снимать этот золотой ободок было морально тяжело.
- Поговори со своей подружкой, дитя мое,- нетерпеливо сказала госпожа Анан, обращаясь к Найнив. - Реанне Корли не потерпит всех этих недовольных гримас, и если я из-за вас потеряла целое утро зря… Пошевеливайтесь, пошевеливайтесь! Вам повезло, что мне нравится лорд Мэт.
Илэйн с величайшим трудом удалось сохранить спокойное лицо. Недовольные гримасы? Недовольные гримасы? Как только представится возможность, уж она выложит Найнив все, что о ней думает, не стесняясь в выражениях!

ГЛАВА 23. Рядом с красильней

Найнив хотела объяснить все Илэйн, когда хозяйка гостиницы оставит их наедине, но такой возможности не представилось. Госпожа Анан вывела их из комнаты, точно пленниц. Проходя мимо двери Мэта, она бросила на нее настороженный взгляд и, сохраняя холодное выражение лица, нетерпеливо проследовала дальше. В дальнем конце коридора они спустились по каменной лестнице без перил в большую, пышущую жаром и полную ароматов кухню, где самая толстая женщина, какую когда-либо видела Найнив, вооружившись большой деревянной ложкой, командовала тремя помощницами. Они вынимали из печи покрытые корочкой коричневые буханки и ставили на их место колобки из бледного теста. На выложенной белыми изразцами плите готовился завтрак, в горшке кипела, пузырясь, белая овсяная каша.
- Энид, - сказала госпожа Анан толстухе, - мне нужно ненадолго отлучиться. Я отведу этих девиц кое-куда, где о них позаботятся.
Вытирая белым полотенцем широкие, точно лопаты, обсыпанные мукой руки, Энид с явным неодобрением разглядывала Найнив и Илэйн. Все у нее было округлое - потное лицо с оливково-смуглой кожей, темные глаза; казалось, она состояла из нескольких больших шаров, засунутых в платье. Брачный кинжал висел поверх белоснежного передника, в нем сверкала целая дюжина камней.
- Это и есть те стрекотухи, о которых болтала Кайра, госпожа? Лакомые кусочки для молодого лорда, я бы сказала. Он обожает развлекаться с такими. - Судя по тону, это представлялось ей весьма забавным.
Хозяйка гостиницы с досадой покачала головой:
- Я же велела этой девчонке попридержать язык. Я не допущу, чтобы о "Страннице" болтали невесть что. Напомни об этом Кайре от моего имени, Энид, и можешь пустить в ход свою ложку, если потребуется, чтобы она прислушалась к твоим словам. - Во взгляде, вновь обращенном на Найнив и Илэйн, было столько презрения, что Найнив от изумления чуть не открыла рот. - Даже полоумный вряд ли поверит, что эти двое Айз Седай. Растратили все свои деньги на наряды, хотели парню понравиться, а теперь, чтобы не голодать, им только и остается, что улыбаться ему. Тоже мне Айз Седай!
Не дав Энид возможности ответить, госпожа Анан схватила Найнив за ухо правой рукой, Илэйн - левой и быстрыми шагами вывела их на конюшенный двор. Найнив просто ошалела. Потом попыталась освободиться, но хозяйка гостиницы вела их, не позволяя вырваться, и Найнив пришлось, спотыкаясь, сделать с полдюжины шагов, возмущенно глядя на нее. Она была не готова к такому обращению. Подбородок Илэйн был высоко вздернут, а голубые глаза так холодны, что Найнив не удивилась бы, если бы ее локоны покрылись изморозью.
Госпожа Анан, наконец отпустившая девушек и упершая руки в бедра, будто ничего не замечала. А может, ей просто было наплевать.
- Надеюсь, теперь никто не поверит Кайре, - холодно произнесла она. - Будь я уверена, что у вас хватит ума держать рот на замке, я бы действовала иначе, но, к сожалению, у меня такой уверенности нет. - Хозяйка говорила спокойно, но без малейших признаков доброжелательности или мягкости; еще бы - этим утром они причинили ей столько беспокойства. - Теперь идите за мной и не пытайтесь сбежать. Если вы все же попробуете, никогда даже близко не подходите к моей гостинице, или я пошлю кого-нибудь во дворец, чтобы рассказали о вас и Мерилилль, и Теслин. Вот они - самые настоящие сестры, и они, уж не сомневайтесь, разорвут вас на куски и выбросят в помойную яму.
Илэйн перевела взгляд с хозяйки гостиницы на Найнив. Не свирепый и не сердитый взгляд, но… почти такой. Найнив усомнилась, что она способна выдержать это. Мысль о Мэте, однако, убедила ее, что выдержит; все что угодно, только бы не зависеть от него.
- Мы не сбежим, госпожа Анан, - сказала Найнив, стараясь изобразить покорность. Вроде неплохо получилось, учитывая, насколько ей вообще несвойственна покорность. - Спасибо, что помогаете нам. - Улыбнувшись хозяйке гостиницы, Найнив сочла за лучшее не обращать внимания на Илэйн, во взгляде которой почудился проблеск понимания, как ни трудно было в это поверить. Какие бы взгляды Илэйн на нее ни бросала, надо добиться, чтобы госпожа Анан продолжала считать, что они стоят причиненного беспокойства. - Мы и вправду очень благодарны, госпожа Анан.
Госпожа Анан подозрительно взглянула на нее, фыркнула и покачала головой. Найнив решила, что когда-нибудь она непременно оттащит хозяйку гостиницы во дворец и заставит сестер в присутствии госпожи Анан подтвердить, что она - самая настоящая Айз Седай.
В такую рань конюшенный двор был пуст, если не считать единственного мальчишки лет десяти-двенадцати с ведром, из которого он разбрызгивал воду, чтобы прибить пыль на утрамбованной земле. Беленные известкой ворота конюшни были широко распахнуты, перед ними стояла ручная тележка, на которой валялись навозные вилы. Из конюшни доносились звуки, такие могла бы издавать огромная лягушка, которой отдавили лапу; Найнив решила, что поет какой-то мужчина. Может, придется добираться верхом? Даже короткая поездка не доставит ей удовольствия. Собираясь всего лишь пересечь площадь и тут же вернуться обратно, они не взяли с собой ни шляп, ни зонтов, ни пыльников.
Однако госпожа Анан, проведя их через конюшенный двор, двинулась по узкому переулку между конюшней и высокой стеной, над которой виднелись верхушки пожухлых деревьев. Без сомнения, чей-то сад. Маленькая калитка вела в еще более пыльный проулок, настолько узкий, что конец его терялся в утренних тенях.
- Теперь держитесь за мной, дети, уж будьте любезны, - сказала девушкам хозяйка гостиницы, глядя в сумрачный проулок. - Если потеряетесь, клянусь, я сама пойду во дворец.
Идя следом за ней, Найнив обеими руками вцепилась в косу - все лучше, чем в горло этой Анан. Как страстно ей хотелось, чтобы у нее появилась первая седина! Сначала другие Айз Седай, потом Морской Народ, - о Свет, о них и думать-то не хотелось! - а теперь хозяйка гостиницы! Никто не воспринимает тебя серьезно, пока у тебя нет ни единого седого волоска;
даже безвозрастное лицо Айз Седай не способно изменить такое отношение.
Илэйн шла, приподняв юбки, чтобы не запылились, хотя ее легкие туфельки выбивали совсем немного пыли, которая могла бы осесть на подоле.
- Я хочу понять, - мягко проговорила Илэйн, глядя прямо перед собой. Мягко, но холодно. Точнее, очень холодно. Она умела смешать человека с грязью, не повышая голоса, и это обычно восхищало Найнив. Обычно. Сейчас у Найнив возникло одно желание - влепить подруге пощечину. - Мы уже могли бы вернуться во дворец, напиться чаю из голубики и наслаждаться прохладой, дожидаясь, пока мастер Коутон соберет свои пожитки. Может, Авиенда и Бергитте уже вернулись, узнав что-нибудь важное. Мы могли бы наконец решить, как поступить с Мэтом: просто погулять вслед за ним по улицам Рахада и посмотреть, что из этого получится, вместе с ним заходить в дома, которые, на наш взгляд, стоит осмотреть, или позволить ему выбирать. За утро мы могли переделать сотню стоящих дел. В том числе обдумать, сможем ли мы вернуться к Эгвейн… когда-нибудь… после той сделки, на которую нас вынудил пойти Морской Народ. Рано или поздно нам придется обсудить это; делать вид, что ничего не произошло, не выход из положения… А вместо всего этого мы отправляемся на прогулку, которая затянется неизвестно на сколько, причем на протяжении всего пути придется щуриться от солнца. Ради визита к каким-то женщинам, которые подкармливают сбежавших из Башни. Лично меня не интересует ловля беглянок - ни сегодня, ни завтра, никогда. Но не сомневаюсь, что у тебя есть объяснение, которое я сумею понять. Я хочу понять, Найнив. Меня просто трясет при мысли, что, возможно, мне придется пинками заставить тебя пересечь площадь Мол Хара. Если вдруг выяснится, что ты затеяла пустое дело.
Найнив нахмурилась. Пинками? Илэйн и впрямь вредно проводить столько времени с Авиендой. Еще немного, и она станет такой же жестокой, как айилка. Кто-то в конце концов должен вразумить эту парочку.
- С какой стати нам все время щуриться? Солнце еще недостаточно высоко, - пробормотала Найнив. К несчастью, это неизбежно произойдет, и очень скоро. - Подумай, Илэйн. Пятьдесят женщин, способных направлять, помогают дичкам и женщинам, изгнанным из Башни. - Иногда, используя слово "дички", она испытывала угрызения совести. В устах большинства Айз Седай оно звучало презрительно, но Найнив собиралась добиться того, чтобы это звание можно было произносить с гордостью. - И она называет их Кругом. Лично мне не показалось, что это просто ее подруги. Скорее речь идет о каком-то обществе.
Проулок извивался между высокими стенами и задними фасадами, где из-под небрежно наложенной штукатурки торчали кирпичи, между дворцовыми садами, мастерскими и лавками, в которых сквозь распахнутые двери можно было разглядеть работающих ювелиров, портных или резчиков по дереву. Госпожа Анан то и дело оглядывалась через плечо, чтобы убедиться, что они еще тут. Найнив каждый раз одаряла хозяйку гостиницы улыбкой и кивала, что, как она надеялась, послужит доказательством ее горячего желания воспользоваться помощью любезной госпожи Анан.
- Найнив, если даже две женщины, способные направлять, создают свое, отдельное общество, Башня набрасывается на них, точно волчья стая. Интересно, откуда госпоже Анан известно, способны они направлять или нет? Женщины, которые владеют Единой Силой, но не являются Айз Седай, не станут трезвонить о своем умении, чтобы каждый догадался, кто они такие. Тебе это прекрасно известно. И главное, нам-то какое до этого дело? Эгвейн, может, и не прочь собрать под свое крыло всех женщин, способных направлять Силу, но мы-то здесь вовсе не ради этого.
Ледяное терпение, звучавшее в голосе Илэйн, заставляло Найнив сильнее стискивать косу. Ну почему эта женщина так тупа? Найнив снова оскалила зубы, изобразив улыбку для госпожи Анан, и, когда та отвернулась, постаралась не сверлить злобным взглядом ее спину.
- Пятьдесят не две, - кипя от ярости, зашептала Найнив. Они могут направлять, они должны быть способны направлять; она рассчитывала только на это. - Не говоря уже о том, что у этого самого Круга тут, в городе, запросто окажется кладовая, набитая ангриалами, причем они могут даже не подозревать, что хранят.
И если это так… - ей не удалось скрыть зазвеневшего в голосе удовлетворения, - …мы, возможно, найдем Чашу и без мастера Мэтрима Коутона. И тогда забудем о своих абсурдных обещаниях.
- Мы давали эти обещания не для того, чтобы подкупить его, Найнив, - рассеянно отозвалась Илэйн. - Я сдержу их, и ты тоже, если у тебя есть хоть какое- то понятие о чести, а я знаю, что оно у тебя есть.
Да, Илэйн слишком много времени проводит с Авиендой. Интересно, с какой стати она вообразила, что теперь они все должны следовать этому нелепому айильскому джи- и- что-тотам -еще?
Илэйн, хмурясь, покусывала нижнюю губу. Вся ее напускная холодность исчезла; похоже, она снова стала самой собой. Наконец девушка сказала:
- Мы никогда не оказались бы в гостинице, если бы не мастер Коутон, никогда не встретили бы удивительную госпожу Анан, и, следовательно, она не отвела бы нас к этому самому Кругу. Поэтому, если Круг, в свою очередь, приведет нас к Чаше, следует признать, что основной причиной явится Мэт Коутон.
Мэт Коутон; в голове начинало бурлить при звуках этого имени. Сбившись с шага, Найнив выпустила из рук косу. Проулок был весь в рытвинах, не то что мостовая площади и уж тем более пол во дворце. Иногда Илэйн, которая злилась, лучше той Илэйн, которая рассуждала спокойно и здраво.
- Удивительная, - пробормотала Найнив. - Я ее так удивлю, что у нее глаза на лоб полезут. Илэйн, никто никогда не обращался с нами так, как она, даже Морской Народ, даже те, кто сомневался, что мы Айз Седай. Обычно люди не торопятся с выводами, даже если десятилетняя девчонка заявит, что она Айз Седай.
- Обычно люди, Найнив, понятия не имеют, как выглядят лица Айз Седай. Думаю, она бывала в Башне, иначе ей не было бы известно то, что она знает.
Найнив фыркнула, глядя в спину уверенно шагающей впереди женщины. Сеталль Анан, возможно, бывала в Башне и десять раз, и сотню, но ей придется признать в Найнив ал'Мира Айз Седай - и извиниться. И испытать на своей шкуре, каково это, когда тебя тащат за ухо! Госпожа Анан оглянулась, Найнив одарила ее застывшей улыбкой и закивала - точно в ее шею вставлена пружина.
- Илэйн! Если эти женщины действительно знают, где Чаша… Нам не следует рассказывать Мэту, как мы ее нашли. - Это прозвучало отнюдь не как вопрос.
- Не понимаю почему, - ответила Илэйн и добавила, одним махом разрушив все надежды Найнив: - Но я должна поговорить с Авиендой, чтобы убедиться, что это правильно.
Если бы Найнив не думала, что эта Анан бросит их прямо на месте, она завопила бы не своим голосом.
Извилистый проулок вывел на улицу, здесь уже не до разговоров. Тонкий солнечный диск ослепительно сиял над крышами, Илэйн подчеркнуто заслонила глаза рукой. Найнив не стала этого делать. Подумаешь, горе какое - сощуриться. Ясное голубое небо точно насмехалось над ее чувством погоды, которое по- прежнему подсказывало, что над городом вот-вот разразится буря.
Даже в такую рань по улице в несколько рядов двигались блестящие лакированные экипажи и еще больше ярких паланкинов с двумя, а иногда и четырьмя босыми носильщиками в жилетах с зелеными и красными нашивками. Пассажиры задыхались от жары за закрытыми ставнями, и поэтому почти все носильщики бежали рысью. Телеги и повозки громыхали по камням мостовой, двери лавок были уже распахнуты, а тенты подняты. Начали появляться и пешеходы - подмастерья в жилетах, спешившие с поручениями, мужчины, несущие на плечах рулоны ковров, акробаты, фокусники и музыканты, выбирающие для выступления самые людные перекрестки, уличные продавцы булавок, лент и лежалых фруктов. Открытые мясные и рыбные ряды уже начали торговлю, но народу здесь пока было немного; рыбой торговали только женщины, мясом в основном тоже, только разделывать говяжьи туши приходилось мужчинам.
Пробираясь сквозь толпу среди экипажей, паланкинов, повозок и, казалось бы, не имея причин задерживаться, госпожа Анан время от времени останавливалась. Предлогов для этого оказалось множество. Ее, похоже, здесь хорошо знали. Лавочники, ремесленники, стоящие в дверях хозяйки других гостиниц - все приветствовали ее. Лавочники и ремесленники удостаивались с ее стороны лишь нескольких слов или доброжелательного кивка, но каждый раз, увидев хозяйку гостиницы, госпожа Анан останавливалась дружески поболтать с ней. После первой такой задержки у Найнив возникло горячее желание, чтобы этим все и ограничилось;
после второй она начала молиться об этом. После третьей она глядела прямо перед собой, тщетно пытаясь не слушать. Лицо Илэйн становилось все холоднее, а подбородок она вздернула так высоко, что можно было лишь удивляться, как ей вообще удавалось глядеть под ноги.
И у Илэйн имелись все основания для такого поведения, нехотя признала Найнив. На улицах Эбу Дар почти не встречались люди в шелках. Большинство носило шерсть или лен, иногда - очень редко - с вышивкой. Разве что какая-нибудь нищенка могла напялить выброшенное кем-то шелковое платье, такое протертое, что на нем было меньше ткани, чем дыр. Найнив желала одного - чтобы госпожа Анан придумала какое-нибудь другое объяснение тому, почему она ведет их обеих по улицам. Она желала бы не выслушивать вновь историю о двух ветреных девушках, потративших все свои деньги на прекрасные платья, чтобы завлечь некоего мужчину. Фигурировавший в этих рассказах человек был, конечно, не Мэтом, чтоб ему сгореть. Прекрасный молодой человек - и как госпоже Анан, как- никак замужней женщине не стыдно так нахваливать его? - изумительный танцор и немножко шалун. Все женщины смеялись. Как будто даже не над Найнив и Илэйн. Над безмозглыми маленькими любительницами сладких поцелуев - именно это выражение использовала госпожа Анан; Найнив могла только предполагать, что оно означает. Эти любительницы сладких поцелуев, охотясь за мужчиной, растратили деньги на всякие глупости. Безмозглые дурехи; с теми медяками, которые уцелели в их кошельках, им пришлось бы побираться или воровать, если бы госпожа Анан не была знакома кое с кем, кто может дать им работу на кухне.
- Не собирается же она останавливаться у каждой гостиницы в городе! - простонала Найнив, когда госпожа Анан гордо прошествовала по улице, удаляясь от "Бедного гуся" - большой трехэтажной гостиницы. Хозяйка этого заведения, несмотря на его весьма скромное название, носила серьги с огромными темно- красными гранатами. Госпожа Анан почти не оглядывалась, чтобы проверить, идут ли девушки следом. - Теперь нам нигде нельзя будет показаться!
- Вот с этим я совершенно согласна. - Каждое слово, слетающее с уст Илэйн, звенело, точно льдинка. - Найнив, если из-за тебя мы гонимся за журавлем в небе…
Не было никакой необходимости объяснять, чем это грозит. С помощью Бергитте и Авиенды, которые будут только рады оказать ей эту услугу, Илэйн способна превратить жизнь Найнив в кошмар; и так будет продолжаться до тех пор, пока она не почувствует себя удовлетворенной.
- Они приведут нас прямо к Чаше, - настаивала Найнив. - Кш-ш-ш! - замахав рукой, закричала она на одноглазого нищего с ужасным багровым шрамом, чей вытекший глаз напоминал отвратительного вида белесое жидкое тесто, подкрашенное голубым. - Я уверена, так и будет.
Илэйн фыркнула в самой оскорбительной манере.
Найнив потеряла счет большим и маленьким мостам, по которым они пересекали каналы; под мостами проплывали баржи, передвигаемые с помощью шестов. Солнце уже поднялось над крышами и взбиралось все выше. Эта ужасная Анан совершенно явно шла не самым прямым путем, - казалось, она петляла исключительно для того, чтобы не пропустить ни одной гостиницы, - но в целом женщины шли в восточную часть города. У Найнив мелькнула мысль, что они скоро доберутся до реки, когда госпожа Анан неожиданно повернулась к ним.
- Теперь попридержите языки. Говорите, только когда вас спросят, и ни слова больше. Надоело мне с вами возиться и… - Снова нахмурив брови и пробормотав себе под нос, что она скорее всего сделала большую ошибку, госпожа Анан устремилась вперед, к дому с плоской крышей, напротив которого они стояли.
Это был небольшой дом, всего в два этажа, без единого балкона, с облупившейся штукатуркой, так что кое-где виднелись кирпичи. Его расположение вряд ли можно было назвать приятным - оглушительный грохот ткацких станков с одной стороны и кислое зловоние красильни с другой. Дверь открыла служанка, седеющая женщина с квадратной челюстью, плечами точно у кузнеца, с суровым взглядом и потным лицом. Найнив, улыбнувшись, последовала за госпожой Анан внутрь. Что бы ни творилось в этом доме, здесь несомненно находилась по крайней мере одна женщина, способная направлять.
Служанка с квадратной челюстью, очевидно, знала Сеталль Анан, но ее реакция при виде последней была довольно странной. Она присела со всем возможным уважением, но явно удивилась и вообще выглядела так, словно сомневалась, стоило ли хозяйке гостиницы появляться здесь. Вид у служанки, когда она впускала их, был весьма обеспокоенный. Однако Найнив и Илэйн тоже удостоились приветствия. Поднявшись на один лестничный марш, женщины оказались в гостиной, и служанка решительно заявила:
- Сидите спокойно и ничего не трогайте, если не хотите получить нагоняй. - И она исчезла.
Найнив взглянула на Илэйн:
- Найнив, одна женщина, умеющая направлять, - это еще ни о чем не говорит… - Ощущение, что кто-то в доме направляет, изменилось, на мгновение усилившись, а потом уменьшилось и стало даже слабее прежнего. - Даже две женщины еще ничего не означают… - Голос Илэйн звучал протестующе, но в нем сквозили нотки сомнения. - Впервые вижу служанку с такими дурными манерами.
Илэйн опустилась в красное кресло с высокой спинкой; спустя мгновение Найнив тоже уселась, правда, на самый краешек. Не из-за того, что нервничала, - от нетерпения. С какой стати ей нервничать?
Большая комната; бело-голубые плитки пола блестят, бледно-зеленые стены выглядят свежеокрашенными. Никаких признаков позолоты, но красные кресла, стоящие вдоль стен и вокруг нескольких маленьких столиков более глубокого голубого тона, чем плитки на полу, украшает прекрасная резьба. Канделябры, по всей видимости медные, отполированы до блеска. Вечнозеленые ветки аккуратной грудой лежат в чисто выметенном очаге, вдоль ниши которого тянется причудливая резьба. Выбор изображенных там сцен производил странное впечатление - жители Эбу Дар и его окрестностей называли эти фигуры тринадцатью грехами. Человек с глазами почти в пол-лица - олицетворение зависти; другой, с языком, свешивающимся чуть не до пола, - сплетня; оскаливший острые зубы и прижимающий к груди золото - алчность; и так далее. Все это вместе взятое успокоило Найнив. Тот, кто может позволить себе иметь такую комнату, в состоянии и оштукатурить дом снаружи, и если он этого не делал, то единственная причина - желание не привлекать внимания.
Служанка оставила дверь открытой, и неожиданно раздались голоса.
- Не могу поверить, что ты привела их сюда. - В тоне говорившей звучали удивление и гнев. - Ты знаешь, как мы осторожны, Сеталль. Ты знаешь даже больше, чем нужно.
- Прости меня, Реанне, - натянуто ответила госпожа Анан. - Наверно, я не подумала. Я… Поступай со мной, как сочтешь нужным. За то, что я взяла на себя смелость поручиться за поведение этих девушек. Накажи меня, если…
- Ну что ты, конечно нет! - Голос Реанне звучал почти потрясение. - О чем ты говоришь? Я имела в виду, что ты не должна была, конечно, но… Сеталль, прости, что я позволила себе повысить голос. Скажи, что ты прощаешь меня.
- У тебя нет причин извиняться, Реанне, - уныло, но с явной неохотой произнесла хозяйка гостиницы. - Я совершила ошибку, приведя их сюда.
- Нет-нет, Сеталль. Я не должна была так разговаривать с тобой. Пожалуйста, прости меня. Пожалуйста.
Госпожа Анан и Реанне Корли вошли в гостиную, и Найнив удивленно заморгала. Судя по услышанному, она ожидала увидеть женщину моложе Сеталль Анан, но волосы Реанне были густо пересыпаны сединой, а лицо покрыто морщинами, как у людей, склонных часто улыбаться; впрочем, сейчас оно выражало беспокойство. Почему пожилая женщина так унижается перед более молодой и почему более молодая позволяет это, пусть даже якобы неохотно? Здесь, в Эбу Дар, Найнив приходилось сталкиваться с самыми разными обычаями. Свет не даст соврать, иногда чересчур отличающимися от привычных, но это уж слишком. Конечно, иногда и Найнив чувствовала себя униженной перед Кругом Женщин там, дома, но это…
Реанне, несомненно, способна направлять - Найнив ожидала этого; надеялась во всяком случае, но никак не ожидала такой силы. Реанне оказалась не так сильна, как Илэйн или даже Николь - чтоб ей сгореть, этой гнусной девице! - но ее способность была почти того же уровня, что у Шириам, Квамезы или Кируны. Редкие женщины обладали такой силой, и, хотя ее собственный потенциал был очень высок, Найнив удивилась. Реанне, наверно, дичок
Башня обязана была удержать такую женщину любым способом - даже заставив носить платье послушницы всю жизнь.
Когда Реанне с Анан появились в дверном проеме, Найнив поднялась и расправила юбки. Уж конечно не потому, что нервничала, нет. Ох, если только ее догадка верна…
Острые голубые глаза Реанне изучали обеих девушек - так рассматривают ввалившихся на кухню хрюшек, только что из хлева, капающих на пол грязью. Она промокала лицо крошечным носовым платком, хотя в доме было гораздо прохладнее, чем на улице.
- Полагаю, нужно заняться ими, - пробормотала Реанне, - если они в самом деле те, за кого себя выдают. - Голос у нее был удивительно молодой и мелодичный. Закончив говорить, она почему-то слегка вздрогнула и искоса взглянула на хозяйку гостиницы, что вызвало новый приступ неискренних извинений госпожи Анан и не слишком удачные попытки отклонить их. В Эбу Дар люди, желая проявить истинную вежливость, могли часами обмениваться извинениями.
Илэйн тоже поднялась, чуть заметно улыбаясь. Вопросительно подняв бровь, она взглянула на Найнив и подперла ладонью подбородок.
Найнив прочистила горло:
- Госпожа Корли, меня зовут Найнив ал'Мира, а это Илэйн Траканд. Мы разыскиваем…
- Сеталль мне все рассказала о вас, - зловещим тоном перебила ее голубоглазая женщина. Несмотря на обильную седину в ее волосах, Найнив подозревала, что характер у нее тверже камня. - Наберись терпения, девушка, и я займусь вами. - Она повернулась к Сеталль, промокая щеки носовым платком. Неуверенность в ее голосе слегка усилилась. - Сеталль, если ты любезно простишь меня, я задам несколько вопросов этим девушкам и…
- Поглядите-ка, кто вернулся к нам спустя столько лет! - воскликнула невысокая плотная женщина средних лет, входя в комнату и кивком указывая на свою спутницу. Вошедшая носила типичное для жительницы Эбу Дар платье с красным поясом, ее лицо загорело и влажно поблескивало, но в речи отчетливо звучал кайриэнский акцент. Вторая женщина, тоже сильно вспотевшая, высокая, была в темном, просто скроенном шерстяном платье, какие обычно носили купчихи. Пожалуй, ровесница Найнив, с темными раскосыми глазами, крючковатым носом и большим ртом. - Это же Гарения! Она… - Поток слов внезапно иссяк; женщина осознала, что они не одни.
Реанне сложила руки - точно перед молитвой, а может быть, ударом
- Беровин, - произнесла она, с трудом сдерживаясь, - в один прекрасный день ты свалишься с обрыва, потому что не привыкла смотреть под ноги.
- Прошу прощения, Старш… - Покраснев от смущения, кайриэнка опустила глаза. Вторая женщина, явно из Салдэйи, казалось, ничего не замечала, теребя бусы.
Что до Найнив, она бросила на Илэйн торжествующий взгляд. Обе вошедшие могли направлять, и прямо сейчас кто-то в доме обращался к саидар. Уже больше двух, и если Беровин не очень сильна, то Гарения даже уровнем выше Реанне; она равна Лилейн или Романде. Большого значения это, конечно, не имело, и все же их здесь по крайней мере пять. Илэйн упрямо вздернула подбородок, потом вздохнула и еле заметно кивнула. Иногда требовались просто невероятные усилия, чтобы убедить ее в чем-нибудь.
- Тебя зовут Гарения? - задумчиво спросила госпожа Анан, хмуро глядя на салдэйку. - Ты очень похожа на одну женщину, которую я встречала прежде. На Зарию Алкаезе.
Темные раскосые глаза удивленно заморгали. Вытащив из рукава отделанный кружевами носовой платок, салдэйская купчиха промокнула щеки.
- Так зовут сестру моей бабушки, - не сразу ответила она. - Я всегда очень хорошо к ней относилась. Вы давно с ней виделись? Как она? Зария и думать забыла о своей семье после того, как убежала из дому, чтобы стать Айз Седай.
- Сестра твоей бабушки, - мягко рассмеялась хозяйка гостиницы. - Конечно. Я видела ее много лет назад, когда сама была моложе, чем ты сейчас.
Реанне мгновенно подскочила к госпоже Анан, разве что за локти ее не схватила:
- Сеталль, извини, но я на самом деле должна попросить тебя оставить нас. Ты простишь меня, если я не провожу тебя до двери?
Госпожа Анан в свою очередь рассыпалась в извинениях, будто сама виновата в том, что Реанне не имеет возможности сопроводить ее вниз, и ретировалась, бросив последний, крайне подозрительный взгляд на Найнив и Илэйн.
- Сеталль! - воскликнула Гарения, едва хозяйка гостиницы удалилась. - Это была Сеталль Анан? Как она… Свет небесный! Даже спустя семьдесят лет Башня…
- Гарения! - крайне резко перебила ее госпожа Корли. Под ее пронзительным взглядом салдэйка залилась краской. - Поскольку вы обе здесь, мы в состоянии все выяснить. Вы, девушки, оставайтесь здесь и помалкивайте. - Последние слова относились к Найнив и Илэйн. Женщины все втроем отошли в угол и принялись что-то негромко обсуждать. Илэйн придвинулась поближе к Найнив:
- Мне не нравилось, когда со мной обращались как с послушницей, даже когда я была ею. Долго еще ты намерена ломать комедию?
Найнив зашипела, чтобы та замолчала.
- Я попытаюсь услышать, о чем они говорят, Илэйн, - прошептала она.
Использовать Силу никак нельзя - эта троица мгновенно почувствует. К счастью, они не окружили себя защитой - может, не умеют, - и временами из их угла доносились обрывки разговора.
- …считает, что они, возможно, дички, - сказала Реанне, и на лицах остальных женщин проступило удивление, даже потрясение.
- Тогда надо указать им на дверь, - сказала Беровин. - На заднюю дверь. Дички!
- Я все же хочу знать, откуда тут взялась Сеталль Анан, - вмешалась Гарения.
- Если не можешь сосредоточиться на чем следует, - отрезала Реанне, - наверно, тебе стоит вернуться на ферму. Просто удивительно, как Алис учит концентрироваться. Теперь… - Дальнейшие слова потонули в жужжании голосов.
Появилась еще одна служанка, стройная и даже хорошенькая, если бы не мрачный вид, в грубом сером шерстяном платье и длинном белом переднике. Поставив на один из маленьких столиков зеленый лакированный поднос, она исподтишка вытерла щеки краешком передника и засуетилась около покрытых голубой глазурью чашек и чайника. У Найнив брови поползли вверх. Эта женщина тоже могла направлять, пусть и не сильно. Почему она всего лишь служанка?
Гарения случайно оглянулась через плечо и вздрогнула:
- За что наказана Дерис? Мне всегда казалось, что скорее рак на горе свистнет, чем она нарушит хоть одно правило.
Беровин громко фыркнула, но ответ ее был едва слышен:
- Ей взбрело в голову выйти замуж. Поработает немного здесь и присоединится к Керейлле на следующий день после Праздника Половины Луны. Это устроит мастера Денала.
- Вы что, обе хотите мотыжить поля у Алис? - сухо спросила Реанне, и голоса зазвучали тише.
Найнив чувствовала все возрастающее волнение. Ее не особо волновали правила, по крайней мере правила, установленные другими. Другие, в отличие от нее, редко видят ситуацию достаточно ясно и поэтому вынуждены придумывать всякие глупые правила; почему, например, эта женщина, Дерис, не может выйти замуж, если ей хочется? Но само наличие правил и наказаний за их нарушение говорило о существовании общества. Она права. И еще коечто. Она легонько подтолкнула локтем Илэйн, стараясь привлечь ее внимание.
- Беровин носит красный пояс, - прошептала Найнив. Это признак того, что Беровин одна из Мудрых Женщин, известных в Эбу Дар целительниц, слава об искусстве которых распространилась далеко от этих мест. Считалось, что своим умением они почти не уступают Айз Седай, о них ходили самые невероятные слухи. Будто они исцеляют с помощью трав и древних знаний, но… - Сколько Мудрых Женщин мы видели, Илэйн? Сколько из них могут направлять? Сколько из них были родом из Эбу Дар или даже Алтары?
- Семь, включая Беровин, - задумчиво ответила Илэйн, - и только одна из них точно родом из Эбу Дар. - Ха! Остальные были не отсюда, в этом Илэйн не сомневалась. Она глубоко вздохнула и негромко продолжила: - Однако ни одну из них нельзя и сравнить по силе с этими женщинами. - Теперь она не считала, что они совершили ошибку; все эти Мудрые Женщины способны направлять. - Найнив, ты что, в самом деле думаешь, что Мудрые Женщины… что все Мудрые Женщины могут?.. Это просто невероятно!
- Илэйн, в этом городе есть гильдия мужчин, которые каждую ночь подметают площади! Почему бы не существовать какой-нибудь Древней Сестринской Общине Мудрых Женщин?
Эта упрямица покачала головой:
- В таком случае Башня давным-давно прислала бы сюда сотню сестер, Найнив. Две сотни. И всех этих женщин стерли бы в порошок.
- Может, Башня не знает, - сказала Найнив. - Может, эта их община затаилась, стараясь не привлекать внимания Башни. Нет закона, запрещающего направлять Силу, если ты не Айз Седай. Нельзя лишь присваивать себе звание Айз Седай, или неправильно использовать Силу, или делать что-то такое, что может бросить тень на Айз Седай.
Такую женщину из-за ее способностей могли ненароком принять за Айз Седай, и, соверши она нечто предосудительное, это, вероятно, плохо отразится на настоящих сестрах, полагала Найнив. Однако в глубине души она не верила в то, о чем только что говорила. Башне, казалось, было известно все, и скорее всего любое общество, в которое входили бы женщины, умевшие направлять, как бы они ни затаились, разогнали бы. И все же должно же быть хоть какое-то объяснение..
Полностью погруженная в свои раздумья, Найнив почувствовала, что кто-то совсем рядом обратился к Истинному Источнику, и внезапно все мысли вылетели у нее из головы. Рот открылся в безмолвном крике, когда поток Воздуха захватил ее косу прямо у основания шеи и потащил через всю комнату, заставляя бежать на цыпочках. Илэйн семенила рядом, с покрасневшим от бешенства лицом. Хуже того - обе оказались отрезанными от Единой Силы.
Короткая пробежка закончилась тем, что девушки остановились прямо перед госпожой Корли и двумя другими. Все трое сидели у стены в красных креслах, всех окружало сияние саидар.
- Вам было приказано сидеть тихо, - жестко заявила Реанне. - Если мы решим, что вы стоите наших забот, вам придется научиться беспрекословному повиновению, точно так же, как в Белой Башне. - Последние слова были произнесены поистине благоговейно. - Я должна объяснить, что к вам, возможно, отнеслись бы мягче, если бы вы не оказались здесь таким необычным образом.
Поток, державший косу Найнив, исчез. Илэйн, тоже освобожденная, гневно вскинула голову.
Удивление и испуг сменились другим чувством, не менее жгучим и острым. Найнив оскорбилась до глубины души, когда до нее дошло, что Беровин продолжает удерживать щит, отрезавший их от Источника. Большинство Айз Седай, которых она встречала, были сильнее Беровин - почти все. Собрав все силы, Найнив потянулась к Источнику, собираясь разрушить экран. Ну, держитесь, сейчас она покажет этим женщинам, что с ней нельзя… Экран стал… еще плотнее. Чем шире улыбалась полная кайриэнка, тем больше мрачнело лицо Найнив. Отсекший Найнив от Источника щит становился все плотнее, расширяясь и превращаясь в подобие шара, который невозможно разрушить. Совершенно невозможно. И прежде случалось, что Найнив отрезали от Источника - если заставали врасплох, конечно, - и любая женщина, даже более слабая, способна удерживать уже сплетенную ею защиту, но не настолько же слабая. И никогда прежде Найнив не сталкивалась с ограждающим плетением, которое могло так растягиваться и уплотняться, не разрушаясь. Невозможно, просто немыслимо!
- У тебя лопнут кровеносные сосуды, если продолжишь упорствовать, - почти дружелюбно сказала Беровин. - Мы не пытаемся перепрыгнуть через собственные головы, но навыки со временем оттачиваются, а у меня вдобавок это умение почти достигло уровня Таланта. Я способна удержать и одну из Отрекшихся.
Не сводя с нее яростного взгляда, Найнив прекратила сопротивление. Можно и подождать, тем более что выбора все равно нет.
Подошла Дерис со своим подносом и оделила всех чашками с темным чаем. То есть трех сидящих женщин. Не обращая ни малейшего внимания на Найнив и Илэйн, Дерис присела в реверансе и вернулась к своему столику.
- Сейчас мы могли бы уже выпить чаю из голубики, Найнив, - сказала Илэйн, бросив на подругу такой взгляд, что та едва не отпрянула. Да, наверно, они и впрямь зашли слишком далеко.
- Успокойся, девочка. - Госпожа Корли говорила вроде бы спокойно, но без конца промокала лицо носовым платком, выдавая раздражение. - Нам сообщили, что вы весьма нахальны и дерзки, склонны увиваться за мужчинами и лгать. К этому я добавлю еще, что вы не способны следовать простейшим указаниям. Все это придется бросить, если вы рассчитываете на нашу помощь. Все. Наши правила не допускают никакой распущенности. Скажите спасибо, что после всего услышанного мы еще разговариваем с вами…
- Нам нужна ваша помощь, - сказала Найнив. Больше всего на свете ей хотелось, чтобы Илэйн перестала так смотреть на нее. Суровый взгляд Корли и то легче выдержать. - Нам отчаянно, просто до крайности срочно нужно найти один тер'ангриал…
Реанне Корли продолжала говорить, будто Найнив не издала ни звука:
- Обычно мы заблаговременно знакомимся с девушками, которые попадают сюда, поэтому нам необходимо удостовериться, что вы те, за кого себя выдаете. Какими входами в библиотеку Башни могут пользоваться послушницы и сколько их? - Дожидаясь ответа, она глотнула чая.
- Два. - Слово сползло с губ Илэйн, точно яд. - Главный вход в восточном крыле, им послушницы пользуются, если идут в библиотеку по поручению сестры. И маленькая дверь в юго-западном флигеле, ее называют дверью послушниц; через нее послушница входит, если идет по своим делам. Сколько еще, Найнив, мы все это будем терпеть?
Гарения, удерживавшая щит вокруг Илэйн, направила еще один поток Воздуха, и отнюдь не мягко. Илэйн вздрогнула, потом еще раз, и Найнив поморщилась, удивляясь, почему Илэйн не прижала юбки руками к телу.
- Вежливость - еще одно обязательное условие, - с кривой усмешкой пробормотала Гарения, уставившись в свою чашку.
- Правильно, - сказала госпожа Корли, будто ничего не произошло. Если не считать того, что она метнула короткий взгляд поверх своей чашки на салдэйку. - Дальше. Сколько мостов в Водном Садике?
- Три! - выкрикнула Найнив, главным образом потому, что знала ответ. О библиотеке ей мало что было известно, ведь она не была послушницей. - Нам нужно узнать…
Беровин, удерживавшая ее щит, не могла послать дополнительный поток Воздуха, но госпоже Корли ничто не мешало. Так она и поступила. Изо всех сил стараясь сохранить спокойное лицо, Найнив вцепилась в юбки, чтобы не схватиться за косу. Илэйн имела наглость одарить ее едва заметной холодной улыбкой. Холодной, но удовлетворенной.
Вопросы обрушивались на девушек один за другим. На скольких этажах располагаются комнаты послушниц? На двенадцати. Когда послушницам позволяется появляться в Совете Башни? Если их послали передать сообщение или собираются изгнать из Башни за какой-то проступок; больше ни при каких обстоятельствах. Их закидывали вопросами, не давая Найнив вставить больше двух слов, и они покорно отвечали - из-за этой мерзкой Корли. Найнив ощущала себя почти послушницей, стоящей перед Советом, - тем тоже не позволяли говорить без разрешения. Все сведения относились к тому немногому, что ей было известно о послушницах, но, по счастью, Илэйн отвечала, едва услышав вопрос. Найнив могла бы проявить большую осведомленность, спроси ее о Принятых, по крайней мере чуть-чуть большую, но допрашивающих интересовало лишь то, что должны знать послушницы. Найнив радовалась, конечно, что Илэйн выручает их обеих, но по побледневшим щекам и вздернутому подбородку последней нетрудно было догадаться, что надолго ее не хватит.
- Полагаю, Найнив и в самом деле была там, - заявила наконец Реанне, переглянувшись с двумя другими. - Если бы Илэйн просто научила ее, думаю, мы услышали бы от Найнив более вразумительные ответы. Некоторые вечно живут точно в тумане.
Гарения фыркнула и не очень уверенно кивнула. Беровин закивала гораздо энергичнее, что не доставило Найнив удовольствия.
- Пожалуйста. - Она могла быть вежливой, если нужно, что бы кто ни говорил. - Нам на самом деле очень нужно найти тер'ангриал, который Морской Народ называет Чашей Ветров. Он в какой-то пыльной старой кладовке в Рахаде, и я думаю, что ваша община, ваш Круг должен знать, где именно. Пожалуйста, помогите нам.
Три разом окаменевших лица повернулись к Найнив.
- Здесь нет никакой общины, - холодно произнесла госпожа Корли, - лишь несколько друзей, которым не нашлось места в Белой Башне, - опять этот полный благоговейного трепета тон, - и у которых хватает глупости иногда протягивать руку помощи тем, кто в ней нуждается. Мы не имеем дела с тер'ангриалами, ангриалами или са'ангриалами. Мы не Айз Седай. - "Айз Седай" также прозвучало очень почтительно. - В любом случае вы здесь не для того, чтобы спрашивать. У нас в отношении вас другие планы. Посмотрим, на что вы способны, а потом отправим вас подальше отсюда, в деревню, и предоставим попечению одной из наших подруг. Пробудете у нее, пока мы не решим, что делать дальше. Пока не убедимся, что сестры не разыскивают вас. Перед вами откроются новая жизнь и новые возможности, если только вы захотите воспользоваться ими. Пусть вас не пугает отсутствие сноровки; здесь не Башня, и это не имеет большого значения. Вообще не нужно ничего бояться. Никто не потребует от вас невозможного. Того, на что вы способны, вполне достаточно. Пока.
- Хватит, - холодно сказала Илэйн. - Теперь хватит, Найнив. Или ты собираешься дожидаться, пока тебя отправят в деревню? У них нет его, Найнив. - Вытащив кольцо Великого Змея из сумы на поясе, она надела на палец золотой ободок и так поглядела на сидящих перед ней женщин, что они и думать забыли, что она отрезана от Источника. Королева, у которой лопнуло терпение, до корней волос Айз Седай. - Я - Илэйн Траканд, Верховная Опора Дома Траканд, Дочь- Наследница Андора и Айз Седай из Зеленой Айя, и я требую, чтобы меня немедленно освободили.
Найнив тяжело вздохнула. Лицо Гарении исказила гримаса отвращения, у Беровин глаза на лоб полезли от ужаса. Реанне Корли горестно покачала головой, но, когда она заговорила, голос у нее был стальной:
- Я надеялась, что Сеталль удалось вправить тебе мозги, заставить выбросить из головы эту ложь, которая ни в какие ворота не лезет. Я знаю, как тяжело, когда тебя выставили из Белой Башни и гордость твоя попрана, а тебе нужно возвращаться домой, признав свое поражение. Но такого никто никогда не выдумывал, даже в шутку!
- Я не шучу, - негромко сказала Илэйн с еле заметным холодком.
Гарения с сердитой миной наклонилась вперед, сплетая новый поток Воздуха, но госпожа Корли подняла руку:
- А ты, Найнив? Ты тоже упорствуешь в этом… безумии?
Найнив набрала в легкие побольше воздуха. Эти женщины должны знать, где Чаша, должны - и все тут!
- Найнив! - сердито воскликнула Илэйн. Она никогда не позволит ей позабыть о случившемся, даже если им удастся вырваться отсюда. Стоит Найнив совершить хоть маленькую оплошность, и Илэйн способна твердить о ней бесконечно, доводя Найнив до белого каления.
- Я - Айз Седай из Желтой Айя, - сдавшись, устало проговорила она. - Мы получили шаль в Салидаре из рук подлинной Амерлин, Эгвейн ал'Вир. Она не старше Илэйн; вы наверняка слышали о ней. - В выражении окаменевших лиц ничего не изменилось. - Она отправила нас на поиски Чаши Ветров. Имея Чашу, мы сможем исправить погоду. - Попрежнему никакой реакции. Найнив изо всех сил сдерживала нарастающий гнев; по крайней мере старалась изо всех сил. И все же он медленно просачивался вопреки ее желанию. - Разве вы не хотите этого? Оглянитесь вокруг! Темный душит мир. Если у вас есть хоть малейшее представление о том, где можно обнаружить Чашу, скажите нам!
Госпожа Корли жестом подозвала Дерис, которая подошла и забрала чашки, боязливо, широко распахнутыми глазами глядя на Найнив и Илэйн. Когда она поспешно удалилась, три женщины медленно, величественно поднялись - ни дать ни взять беспощадные судьи, оглашающие приговор.
- Мне жаль, что вы не хотите принять нашу помощь, - холодно произнесла госпожа Корли. - Мне жаль, что вы вообще оказались здесь. - Она достала из сумки три серебряные марки и всунула их в руку Найнив, а еще три - в руку Илэйн. - Это немного поддержит вас. Кое-что вы наверняка выручите за свои платья, может, даже столько же, сколько за них заплатили. Эти наряды вряд ли удобны в дороге. К завтрашнему утру вы должны покинуть Эбу Дар.
- Мы никуда не уедем, - ответила Найнив. - Пожалуйста, если вам известно…
Она могла не произносить ни слова - ее, конечно, тут же прервали.
- К этому времени мы повсюду распространим ваше описание и постараемся, чтобы оно дошло до сестер во Дворце Таразин. Если вас увидят в городе завтра после восхода солнца, мы сообщим сестрам, и Белоплащникам тоже. Тогда вам останется либо сбежать, либо сдаться сестрам, либо умереть. Уходите и не возвращайтесь, и вы проживете долго, если прекратите прибегать к омерзительным и опасным уловкам. Мы были терпеливы с вами. Беровин, проводи их, пожалуйста. - Реанне решительным шагом прошла мимо них и покинула комнату, не оглянувшись.
Не произнеся ни слова, Найнив позволила довести себя до двери. Сопротивление привело бы лишь к тому, что ее вышвырнули бы вон, но отказ от своих намерений был выше ее сил. О Свет, она ненавидела это! Илэйн шагала рядом, всем своим видом выражая холодную решимость уйти отсюда и забыть о случившемся.
В маленькой прихожей Найнив решилась на еще одну попытку:
- Пожалуйста, Гарения, Беровин, если вы хоть что-нибудь знаете, скажите нам. Хоть намекните. Вы должны понимать, как это важно. Должны!
- По-настоящему слеп тот, кто зажмурил глаза и не хочет их открывать, - негромко промолвила Илэйн, явно что-то цитируя.
Беровин заколебалась, но не Гарения. Она наклонилась совсем близко к лицу Найнив:
- Ты считаешь нас идиотками, девушка? Вот что я тебе скажу. Будь моя воля, я бы отправила вас на ферму, что бы вы ни плели. Несколько месяцев под присмотром Алис, и вы научитесь держать язык за зубами и благодарить за помощь, даже если вам плюнут в лицо.
Найнив страстно захотелось врезать Гарении по носу - чтобы поднять кулак, не надо обращаться к саидар.
- Гарения, - резко сказала Беровин. - Извинись! Мы никого не удерживаем против воли, и ты знаешь это. Извинись немедленно!
И вот уж чудо из чудес! Женщина, очень близкая по своим способностям к Айз Седай, искоса взглянула на ту, которая была несравненно слабее ее, и залилась багрянцем смущения.
- Прошу прощения, - пробормотала Гарения, обращаясь к Найнив. - Иногда вспыльчивость овладевает мною, и я говорю лишнее. Смиренно прошу прощения.
Она искоса взглянула на Беровин, которая кивнула и, не таясь, с облегчением вздохнула. Найнив все еще изумленно таращила глаза, когда ограждающий от Источника заслон вокруг них исчез, подруг вытолкнули на улицу и дверь с треском захлопнулась.

ГЛАВА 24. Родня

Я бы не дала им слова… И если бы не боялась… Страх терзал ее душу, тот самый панический страх, который овладел ею после того, когда она, проходя испытание на Принятую, первый раз вышла из-под серебряной арки. Реанне постаралась взять себя в руки - как поступала всегда, когда даже годы спустя этот страх оживал в ее душе; по правде говоря, она не осознавала, что страх, овладевающий ею снова и снова при каждом удобном случае, парализовал ее, лишая способности принимать решения. Реанне молилась, чтобы эти девушки отказались от своих безумных идей. Она молилась, чтобы, если они не сделают этого, их поймали где-нибудь подальше от Эбу Дар и они не проговорились о том, что с ними здесь произошло, а если бы и проговорились, то им не поверили бы. По-хорошему, нужно было полностью обезопасить себя; возможно, следовало поручить охранникам отвезти девушек подальше? Айз Седай, однако, не только почти всемогущи, но и безжалостны. Об этом она могла судить по собственному опыту.
- Старшая, а вдруг та из них, которая старше, и в самом деле… Мы направляли и…
Беровин выглядела просто жалко, но Реанне не собиралась даже задумываться над этим вопросом - как и насчет девушки помоложе. С какой стати Айз Седай скрывать, кто она такая, да еще терпеть такие унижения? Да никакая Айз Седай не стояла бы тут с таким смиренным видом - она заставила бы их на коленях молить о прощении.
- Мы не направляли в присутствии Айз Седай, - решительно заявила Реанне. - Мы не нарушили никаких правил. - Эти правила относились к ней в той же степени, что и ко всем остальным. Первое правило гласило, что все они равны, даже те, кто в данный момент занимает более высокое положение. Они равны, ведь та, что стояла выше, рано или поздно оказывалась внизу. Только постоянно изменяя как свое местоположение, так и роль каждой, они могли надеяться остаться в тени.
- Но ведь и вправду ходят слухи о какой-то девушке, избранной на Престол Амерлин, Старшая Сестра. И она знала…
- Мятежницы. - Реанне вложила в это слово все свое недоверие, в каком-то смысле она даже чувствовала себя оскорбленной. Осмелиться восстать против Белой Башни! И подумать только, судя по слухам, некоторые и впрямь присоединялись к ним, хотя ей это казалось совершенно невероятным.
- А как насчет Логайна и Красной Айя? - требовательно спросила Гарения, и Реанне внимательно посмотрела на нее. Гарения налила себе еще одну чашку чая, не дожидаясь, чтобы ей предложили; даже пить она ухитрялась с вызывающим видом.
- Что бы за этим ни стояло, Гарения, нам не стоит осуждать действия Айз Седай. - Реанне поджала губы. Эти слова безусловно отражали ее отношение к Айз Седай - ко всем, кроме мятежниц. У нее в голове не укладывалось, как могли Айз Седай пойти на такое.
Салдэйка молча наклонила голову, возможно, чтобы скрыть сердитый изгиб губ. Реанне вздохнула. Сама она давным-давно оставила всякие мечты о Зеленой Айя, но некоторые вроде Беровин верили - причем им казалось, что никто об этом не догадывается, - что в один прекрасный день они вернутся в Белую Башню и даже станут Айз Седай. И существовали другие вроде Гарении, о чьих тайных помыслах тоже не составляло особого труда догадаться, хотя они касались вещей в десять раз более опасных. Они готовы были обучать любых дичков, а иногда и сами отправлялись на поиски подходящих девушек!
Сама Гарения, впрочем, так не поступала. Она всегда придерживалась дисциплины, стараясь не слишком часто перешагивать границы дозволенного.
- Ну а что с Сеталль Анан? Девушки знают о Круге. Анан, похоже, рассказала им, хотя откуда она сама узнала… - Гарения вздрогнула. Слишком заметно, но она никогда не умела скрывать свои эмоции. Даже когда следовало. - Необходимо найти ту, которая рассказала ей о нас, и хорошенько проучить, и предательство Анан должно быть наказано. Она всего лишь хозяйка гостиницы, нужно научить ее держать язык за зубами!

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

Беровин изумленно распахнула глаза:
- О каком предательстве ты говоришь. Гарения? Вспомни, кто она такая, - резко сказала Реанне. - Если бы Сеталль предала нас, мы бы уже на коленях ползли в Тар Валон и всю дорогу вымаливали прощение. - Когда Реанне впервые пришла в Эбу Дар, ей рассказали о женщине, которую поймали и заставили на четвереньках ползти до Белой Башни, и все, что она с тех пор узнала об Айз Седай, подтверждало вероятность такого поворота событий. - Да, ей известны кое-какие наши секреты, но она никогда не предаст нас, она нам слишком обязана. Не думаю, чтобы ее благодарность с годами поблекла. Сеталль погибла бы при первых родах, если бы Родня не помогла ей. Ей известно кое-что лишнее только потому, что некоторые из нас давным-давно распустили языки, предполагая, что она их не услышит; все они были наказаны больше двадцати лет назад.
По правде говоря, Реанне и самой хотелось бы убедить Сеталль быть осмотрительнее. Во всяком случае с этими девушками хозяйка гостиницы точно дала маху.
Гарения снова молча наклонила голову, но в изгибе ее губ чувствовалось упрямое сопротивление. Пусть отправится в уединение и упрямится там, решила Реанне. Заодно ее научат, как добиться, чтобы это выражение вообще никогда не возникало на ее лице. Обычно Алис хватало недели, чтобы убедить любую женщину, что упрямство не окупается.
Однако, прежде чем Реанне успела открыть рот, чтобы сообщить Гарении о своем решении, в дверном проеме появилась Дерис и, присев в реверансе, доложила о приходе Сарейнии Востован. Как обычно, Сарейния ворвалась следом, не дожидаясь, пока Реанне через служанку передаст ей позволение войти. Эта поразительно красивая женщина формально соблюдала все правила до единого, и все же в ее поведении проглядывало нечто воспринимаемое Гаренией как гибкость. Реанне была уверена, что, если Сарейнии вздумается, она запросто украсит косы колокольчиками, даже не задумавшись, как они будут смотреться рядом с ее красным поясом. Взбреди ей такое в голову, она скорее откажется от своего пояса.
Войдя, Сарейния, конечно, присела и, преклонив колени, опустила голову, но даже спустя пятьдесят лет Реанне не забыла, насколько сильна эта женщина, раз она смогла заставить себя вернуться домой, в Арафел. Реверансы и все прочее - не больше чем уступка. Сарейния заговорила этим своим хрипловатым, сильным голосом, звучание которого еще больше убеждало, что эта женщина не сдастся никогда, и все проблемы Гарении тут же выскочили у Реанне из головы.
- Каллей умерла. Старшая Сестра. Ей перерезали горло и ограбили до чулок, но Сумеко говорит, что ее убили с помощью Единой Силы.
- Это невозможно! - вспыхнула Беровин. - Никто из Родни не способен на такое!
- Какая-нибудь Айз Седай? - спросила Гарения, и на этот раз голос ее прозвучал неуверенно. - Но как? Ведь существуют Три Клятвы. Сумеко, наверно, ошиблась.
Реанне подняла руку, призывая к молчанию. Сумеко никогда не ошибалась, во всяком случае не в этой области. Она принадлежала бы к Желтой Айя, если бы не сломалась, проходя испытание на шаль, и, хотя это было категорически запрещено, вопреки бесчисленным наказаниям усердно училась, стараясь развить свои способности, когда полагала, что за ней не следят. Айз Седай не могли совершить такое, и никто из Родни тоже, но… Эти настырные девицы, знающие то, чего им вовсе не следовало знать. Круг вынес так много и помог стольким женщинам, что никак нельзя допустить его уничтожение сейчас.
- Вот что нужно сделать, - сказала Реанне.
Страх снова затрепетал в ее душе, но, едва ли не впервые, она не поддалась ему.
Найнив, чувствуя себя оскорбленной, с высоко поднятой головой шагала прочь от маленького дома. Невероятно! У этих женщин есть община - она не сомневалась, что есть! И еще - что бы они ни говорили, она чувствовала: им известно, где Чаша. Она сделала все от нее зависящее, стараясь выведать у них правду. Но даже выполнять их нелепые требования в течение нескольких часов было легче, чем терпеть рядом Мэта Коутона Свет знает как долго.
Я могла быть покладистей, могла выказать больше покорности, с раздражением думала Найнив. Пусть бы они поверили, что я мягкая, как старые шлепанцы! Я могла бы… Она обманывала себя, но даже отвратительный, вызывающий в памяти крайне неприятные воспоминания привкус лжи ни в чем не убедил ее. Будь у нее хоть крошечный шанс - да что там, половина шанса! - она вытрясла бы из этих женщин все, что хотела знать. И посмотрела бы, как они запищат в руках Айз Седай!
Найнив искоса взглянула на Илэйн. Та тоже, казалось, глубоко погрузилась в раздумья. Найнив хотелось бы не знать, о чем думает подруга. Утро потеряно; их смешали с грязью. Найнив не любила ошибаться. В глубине души она по- прежнему считала, что в данном случае это вовсе не так. Но сейчас она понимала, что должна извиниться перед Илэйн; по правде говоря, Найнив терпеть не могла извиняться. И все-таки никуда не денешься, придется, как ни неприятно. Как только они окажутся в своих комнатах. Она надеялась, что Бергитте с Авиендой еще не вернулись. Не на улице же начинать этот разговор! Толпа стала гораздо плотнее, хотя, судя по положению солнца, почти скрытого множеством круживших над головой морских птиц, прошло не так уж много времени.
Найти обратную дорогу было нелегко, ведь они столько раз сворачивали то туда, то сюда. Найнив чуть не десять раз пришлось спрашивать прохожих; Илэйн в это время смотрела в сторону, изображая равнодушие. Найнив переходила мосты, уворачивалась от повозок и телег, отпрыгивала с дороги быстроногих носильщиков паланкинов, в глубине души желая одного, чтобы Илэйн произнесла хоть слово. Найнив отлично знала, что такое нянчить свою обиду. И понимала, что чем дольше сама хранит молчание, тем труднее ей будет, когда она наконец заговорит. Поэтому, чем дольше Илэйн шла, не произнося ни слова, тем более мрачная картина представала перед внутренним взором Найнив. Что будет, когда они доберутся до своих комнат? От всего этого ее просто трясло. Она признала, что была не права, пусть пока только перед собой. Илэйн не имела права причинять ей боль. У Найнив сделалось такое лицо, что даже люди, не замечавшие их колец, уступали им дорогу. Даже у тех, кто обычно ни на что не обращал внимания, возникала срочная необходимость свернуть в сторону. Некоторые носильщики паланкинов и те обходили девушку.
- Сколько, по-твоему, Реанне лет? - неожиданно спросила Илэйн.
Найнив чуть не подскочила. Девушки находились уже неподалеку от площади Мол Хара.
- Пятьдесят. Может, шестьдесят. Какая разница? - Найнив пробежала взглядом по лицам проходивших мимо людей, пытаясь понять, может ли кто-то услышать их разговор. Шедшая мимо лоточница с подносом, на котором были выставлены маленькие горькие фрукты, называемые лимонами, чуть не подавилась своим зазывным криком, когда взгляд Найнив на мгновение остановился на ней, потом раскашлялась, вцепившись в поднос. Найнив фыркнула. Эта женщина, может, и впрямь подслушивала - или собиралась срезать у кого-то из них кошелек. - У них есть община, Илэйн, и им известно, где Чаша. Я просто убеждена в этом.
Найнив собиралась сказать совсем не это. Если бы она сейчас, не сходя с места, извинилась за то, что втянула в это дело Илэйн, может, все обошлось бы малой кровью.
- Вполне допускаю, что они и вправду знают, - рассеянно промолвила Илэйн. - Или могут знать. Но почему она такая старая?
Найнив остановилась посреди улицы как вкопанная. После всех споров, после того как их вышвырнули оттуда, она допускает?
- Ну а я допускаю, что она просто стареет, как и все мы, - день за днем. Илэйн, если ты поверила в это, почему заявила, что чувствуешь себя как Рианнон в Башне? - Найнив нравилась эта история, в которой рассказывалось о королеве Рианнон, получившей вовсе не то, на что она рассчитывала.
Илэйн, несмотря на все свое воспитание, казалось, не слышала вопроса. Она оттолкнула Найнив в сторону, когда мимо прогромыхала зеленая карета с занавешенными окнами - здесь улица была не очень широка, - и девушки оказались перед входом в лавку белошвейки. Сквозь широко распахнутую дверь виднелись манекены в недошитых платьях.
- Они ничего не рассказали бы нам, Найнив, даже если бы ты умоляла их на коленях.
Найнив в негодовании открыла рот, но тут же захлопнула его. Она и не собиралась никого умолять, тем более на коленях, даже не заикалась об этом. А если бы и так, почему речь идет о том, что это должна была делать она одна? Ладно. Все равно любая женщина лучше Мэта Коутона. Илэйн, однако, лишь вздернула нос и вовсе не выглядела смущенной.
- Найнив, она не может стареть, как обычные люди. Сколько же ей на самом деле лет, если она выглядит на пятьдесят-шестьдесят?
- Что ты ко мне прицепилась с ерундой? - Найнив невольно отметила для себя лавку, около которой они оказались. Готовые платья издалека выглядели прекрасно - стоит рассмотреть их вблизи. - Она, вероятно, не часто направляет, только когда нужно кому-то помочь, боится, что ее примут за сестру. В конце концов, возможно, ей наплевать, сколько у нее морщин.
- Ты никогда не бывала на занятиях послушниц, верно? - пробормотала Илэйн.
В этот момент в двери, сияя улыбкой, показалась пухленькая швея, и Илэйн оттащила Найнив к углу дома. Учитывая, сколько кружев украшало платье швеи - корсаж скрывался под ними, а по всему подолу они опускались воланами прямо на выставленные на всеобщее обозрение нижние юбки, - она вышла из лавки вовсе не случайно, а в надежде, что Найнив что-нибудь закажет.
- Забудь о нарядах хоть на минуту, Найнив. Кого из самых старших Принятых ты помнишь?
Найнив постаралась сохранить спокойствие. Послушать Илэйн, так ее, Найнив, только наряды и интересуют! И она должна такое терпеть. Приходится иногда.
- Элин Варрел, думаю. Она, кажется, примерно моих лет. - Конечно, платье швеи выглядело бы прекрасно, будь у него вырез поскромнее и поменьше кружев. Платье из зеленого шелка. Лану нравилось зеленое, хотя Найнив, конечно, не собиралась выбирать платья с учетом его вкусов. Ему нравилось и голубое.
Илэйн так расхохоталась, что Найнив испугалась, не сболтнула ли она чего ненароком. Покраснев от злости, она попыталась объясниться - после Бэл Тайн она убедилась, что иногда говорит вслух, не замечая этого, - но Илэйн не дала ей вымолвить ни слова:
- Как раз перед тем, как ты впервые появилась в Башне, Найнив, к Элин в гости приходила ее сестра. Младшая сестра. У этой женщины было полно седых волос. Ну, по крайней мере немало. Ей было больше сорока, Найнив. Элин Варрел за сорок? Но!..
- Что такое ты говоришь, Илэйн? Никто не стоял настолько близко к девушкам, чтобы их слышать, и никто не посмотрел в их сторону дважды, кроме еще не утратившей надежды швеи, но Илэйн понизила голос до шепота:
- Мы стареем медленнее, Найнив. Где-то между двадцатью и двадцатью пятью мы начинаем стареть медленнее. Насколько медленнее? Это зависит от того, сколь мы сильны, но факт, что это происходит с любой женщиной, способной направлять, и начинается в одно и то же время у всех. Такима говорила, что свой безвозрастный вид мы приобретаем именно с этих лет, хотя мне кажется, дело не только в возрасте. Для этого нужно поносить шаль год-другой, а иногда лет пять или больше. Сама подумай, Найнив. Все знают, что любая сестра с седыми волосами - старая, даже если о ее возрасте никогда не упоминалось. Значит, если Реанне тоже стареет замедленно, а так и должно быть, сколько же ей лет?
Найнив совершенно не волновало, сколько лет Реанне. Ей хотелось заплакать. Ведь все считают ее девчонкой! Вот почему все, кто входил в Круг Женщин в Эмондовом Лугу, относились к ней так, точно сомневались, можно ли ей полностью доверять. Конечно, прекрасно, что она уже достигла того возраста, когда ее лицо приобрело вид вечно молодого, но сколько еще времени пройдет, прежде чем у нее появятся седые волосы?
Вспыхнув от гнева, Найнив отвернулась. И тут что-то толкнуло ее в затылок - скользящий, но чувствительный удар. Пошатнувшись, она изумленно повернулась к Илэйн. Почему та ударила ее? Илэйн лежала бесформенной грудой, с закрытыми глазами и наливающейся на виске ужасной красной шишкой. У Найнив подкосились ноги, она рухнула на колени и обхватила руками подругу.
- Твоя подруга, наверно, больна, - сказала длинноносая женщина, осторожно опускаясь на колени рядом с ней, чтобы не запачкать желтое платье, слишком обнажавшее грудь даже по меркам Эбу Дар. - Дай-ка я помогу тебе.
Высокий статный мужчина в зеленой бархатной жилетке, который был бы даже красив, если бы не противная усмешка, обхватил Найнив за плечи:
- У меня здесь экипаж. Я отвезу вас куда-нибудь в более удобное место, чем эта грязная каменная мостовая.
- Уходите, - сказала Найнив как можно вежливее. - Нам не нужна помощь.
Мужчина, однако, не оставил попыток поднять ее на ноги и отвести к стоящей неподалеку красной карете, откуда призывно махала рукой женщина в голубом, выглядевшая почему-то испуганной. Длинноносая женщина пыталась поднять Илэйн, благодарила мужчину за помощь и все приговаривала, что карета - это прекрасная идея. Толпа зевак, появившихся откуда ни возьмись, полукругом обступила место происшествия. Женщины сочувственно бормотали что-то насчет обмороков от жары, мужчины предлагали помочь отнести леди. Костлявый, совершенно лысый проныра потянулся к кошельку Найнив прямо у нее под носом.
Голова у нее все еще кружилась от удара, не позволяя с легкостью овладеть саидар, и даже все эти праздные зеваки вокруг не разожгли ее гнев, но помог предмет, лежавший перед ней на мостовой. Стрела с тупым каменным наконечником. Та, которая слегка задела ее, или та, которая угодила в Илэйн. Найнив направила Силу, и карманник сложился пополам, обхватил себя руками и завизжал, точно угодившая в колючки свинья. Еще один поток - и длинноносая женщина опрокинулась на спину, заверещав еще пронзительнее. Мужчина в зеленом жилете наконец понял, что они не нуждаются в его помощи, повернулся и со всех ног бросился к экипажу, но Найнив достала и его. Он ревел громче всех, точно обиженный бык, когда сидевшая в карете женщина за жилетку втаскивала его внутрь.
- Спасибо, но мы не нуждаемся в вашей помощи! - крикнула Найнив. Вежливо.
Толпа редела на глазах, и немногие услышали ее. Как только стало ясно, что использовали Единую Силу - то, что люди неожиданно заметались и пронзительно закричали по непонятной причине, сделало это несомненным для большинства, - все разбежались. Длинноносая женщина поднялась и прыгнула - без шуток! - к красной карете, цепляясь за нее с риском для жизни, потому что кучер в темном жилете погнал лошадей сквозь толпу, заставляя людей бросаться в стороны. Даже карманник изо всех сил захромал прочь.
Однако Найнив сейчас было не до них; она не взволновалась бы, хоть разверзнись и поглоти всех вокруг. С болью в сердце она сплела тонкие потоки Ветра, Воды, Земли, Огня и Духа и послала их сквозь Илэйн. Простое плетение, которое, несмотря на головокружение, далось ей не без труда, - и результат позволил облегченно вздохнуть. У Илэйн был всего лишь ушиб, не причинивший серьезного вреда, кость цела. Будь Найнив в нормальном состоянии, она снова направила бы те же потоки, но в несравненно более сложном плетении - способ Исцеления, который открыла она сама. Но сейчас это было ей не по силам, пришлось прибегнуть к простому плетению. Всего лишь с помощью Духа, Ветра и Воды она создала исцеляющий поток, который Желтые использовали с незапамятных времен.
Внезапно Илэйн широко распахнула глаза и, задыхаясь, точно ей не хватало воздуха, конвульсивно забилась, как попавшая в сеть форель, барабаня задниками туфель по мостовой. Это продолжалось совсем недолго, но синяк побледнел и исчез.
Найнив помогла подруге встать и… откуда-то протянулась женская рука с оловянной кружкой, полной воды.
- Даже у Айз Седай пересохнет горло после такого, - сказала швея.
Илэйн потянулась к кружке, но Найнив сжала пальцами ее запястье.
- Нет, благодарю. - Когда женщина пожала плечами и отвела руку, Найнив повторила уже немного мягче: - Благодарю.
Оказывается, не так уж трудно произносить эти слова, причем с каждым разом все легче.
Море кружев на платье швеи заколыхалось, когда она снова пожала плечами.
- Я шью платья для всех. Могу и вам сшить, получше, чем то, что на вас. - Швея скрылась в своей лавке, и Найнив хмуро посмотрела ей вслед.
- Что случилось? - спросила Илэйн. - Почему ты не дала мне напиться? Я ужасно хочу есть и пить.
Бросив последний хмурый взгляд на швею, Найнив наклонилась и подняла стрелу. Илэйн не потребовалось больше никаких объяснений. Свечение саидар мгновенно вспыхнуло вокруг нее.
- Теслин и Джолин?
Найнив покачала головой; легкое головокружение прошло. Она не думала, что эти двое унизятся до такого. Нет, не думала.
- А Реанне? - негромко спросила она. Швея снова стояла в дверях, все еще не утратив надежды. - У нее могло возникнуть желание сделать так, чтобы мы исчезли. Или еще хуже - Гарения; - Это предположение казалось таким же ужасным, как мысль о Теслин и Джолин. И вдвойне бесило.
Каким-то образом Илэйн удавалось выглядеть хорошенькой, даже когда она сердилась.
- Кто бы это ни был, мы доберемся до них. Вот увидишь. - Она больше не хмурилась. - Найнив, если Круг знает, где Чаша, мы можем найти ее, но… - Заколебавшись, она прикусила губу. - Я знаю лишь один способ.
Найнив медленно кивнула, хотя лучше съела бы пригоршню грязи, чем согласилась с этим. Сегодняшний день казался сначала таким светлым, но потом со все возрастающей скоростью устремился во тьму, от Мэта к Реанне и… Ох, Свет, сколько пройдет времени, прежде чем ее волосы поседеют?
- Не плачь, Найнив, Мэт вовсе не так уж плох. Он найдет ее для нас за несколько дней, я уверена.
Найнив лишь сильнее залилась слезами

ГЛАВА 25. Ловушка для разума

Могидин не хотелось спать и спать без конца, но желание проснуться, желание закричать ничего не давало. Сон удерживал ее надежнее любых оков. Вначале быстро мелькали лишь расплывчатые пятна. Никакой пощады; она должна переживать все снова и снова.
Она с трудом узнала женщину, вошедшую в палатку, где ее содержали как. пленницу. Холима, секретарь одной из этих дур, которые называли себя Айз Седай. Дуры, конечно, и все же они надежно удерживали Могидин с помощью надетого на шею серебряного ошейника, удерживали и заставляли повиноваться. Все стремительно замелькало перед глазами, хотя Могидин молилась, чтобы это происходило помедленнее. Женщина направила Силу, и стало светлее. Это, должно быть, саидин - среди ныне живущих только Избранные знали, как коснуться Истинной Силы - Силы, исходившей от самого темного, - и немного найдется глупцов, готовых прибегать к ней без жесточайшей необходимости. - Это было невозможно! Быстрое мелькание пятен. Женщина назвала себя Арангар и обратилась к Могидин по имени. "Тебе велено явиться в Бездну Рока", - сказала она и сняла с Могидин ошейник ай'дам, вздрогнув от боли, которой не должна была ощутить. И опять - сколько уже раз она делала это? - Могидин сплела маленький проход в палатке. Скольжение в бесконечной тьме дало ей время обдумать все после того, как она шагнула на платформу, похожую на небольшой мраморный балкон, на котором стояло удобное кресло. Она прибыла на черные, вечно окутанные сумерками склоны Шайол Гул, где из всех тоннелей сочились пар, дым и едкий туман. К ней подошел Мурддраал в своем черном одеянии без единого цветного пятна, похожий на безглазого человека, с лицом точно белый слизень, но выше и массивнее любого другого Получеловека. Он оглядел ее свысока, обратился к ней странно - незваная - и приказал идти за ним; обычно Мурддраалы с Избранными так себя не вели. Могидин снова возопила в глубине сознания, умоляя сон двигаться побыстрее, но опять лишь замелькали неразличимые, неузнаваемые пятна. Следуя за Шайдаром Хараном, она подошла ко входу в Бездну Рока, и только тогда время потекло с нормальной скоростью; все казалось даже более реальным, чем в Теларанриоде или мире яви.
Слезы струились из глаз Могидин, стекая по щекам, которые и без того блестели от влаги. Она выгибалась на жестком соломенном тюфяке, дергала руками и ногами в отчаянной, но тщетной попытке очнуться. Она больше не осознавала, что спит - все казалось совершенно реальным, - но потаенные воспоминания оставались, и в этих глубинах инстинкт самосохранения вопил, терзая ее, и приказывал спасаться, бежать.
Ей был хорошо знаком уходящий вниз тоннель, с потолка которого свисали похожие на клыки каменные сосульки, а стены источали бледный свет. Она уже не раз проделывала этот путь с того далекого дня, когда много лет назад впервые пришла подчиниться Великому Повелителю и вручить ему свою душу, но никогда это не происходило так, как сейчас, - после такой ее неудачи, о которой известно всем. Прежде ей всегда удавалось скрывать свои промахи даже от Великого Повелителя. Много раз. Здесь возможно такое, что невозможно нигде. Здесь случалось такое, чего не случалось нигде.
Она вздрогнула, когда один из каменных клыков зацепил ее волосы, и постаралась взять себя в руки. Острые зубья черных сталактитов раздвигались перед этим странным, слишком высоким Мурддраалом, не мешая ему двигаться совершенно свободно, но, хотя он был выше Могидин больше чем на голову, ей приходилось все время уворачиваться. Реальность здесь была глиной в руках Великого Повелителя, и он часто выражал свое неудовольствие с ее помощью. Каменный зуб толкнул Могидин в плечо, она наклонилась, ныряя под другой. Высота тоннеля уже не позволяла ей идти выпрямившись. Она поспешно наклонилась как можно ниже, стараясь почти прижаться к земле и в то же время держаться ближе к Мурддраалу. Его широкий шаг оставался неизменным, но, как Могидин ни торопилась, расстояние между ними не уменьшалось. Потолок опускался - клыки Великого Повелителя разрывали в клочья предателей и глупцов, - и Могидин упала на четвереньки, а потом поползла, припав к земле всем телом. В тоннеле ярко вспыхнул и замерцал свет, не тот, что проникал в Бездну Рока у входа, а в глубине перед ней, и Могидин заскользила на животе, отталкиваясь руками и ногами. Камни впивались в тело, одежда цеплялась за них. Извиваясь, почти задыхаясь, она проползла еще несколько футов - туда, где слышался звук, похожий на треск разрываемой шерсти.
Оглянувшись через плечо, она содрогнулась. Там, где был вход в тоннель, теперь возвышалась ровная каменная стена. Возможно, Великий Повелитель точно рассчитал время, а возможно, если бы она ползла чуть медленнее…
Выступ, на котором она лежала, выдавался над красным с черными крапинками озером расплавленной магмы. Языки пламени высотой в рост человека плясали, гасли, появлялись вновь. Над головой пещерный свод уходил сквозь горный массив ввысь, к небу, по которому неистово мчались облака, испещренные красными, желтыми и черными полосами, - казалось, их нес сам ветер времени. Это было не то затянутое хмурыми облаками небо, которое видно над Шайол Гул. Могидин бросила вокруг лишь беглый взгляд, и не только потому, что видела все это уже не раз. Отверстие, ведущее в Узилище Темного, здесь не ближе, чем в любом другом месте в мире, и все же она могла непосредственно ощущать Великого Повелителя, купаясь в лучах его славы. Истинная Сила омывала ее со всех сторон; этот поток был здесь так могуч, что, попытайся Могидин направлять, от нее остались бы лишь угли. Не было в мире ничего, за что она готова заплатить такую цену, - даже здесь.
Могидин попыталась опуститься на колени, но что-то ударило ее между лопаток, с такой силой прижав к каменному выступу, что ей стало трудно дышать. Ошеломленная, напряженно хватая ртом воздух, она оглянулась через плечо. Позади стоял Мурддраал, попирая ее спину массивным сапогом. Она была на грани того, чтобы обнять саидар, хотя направлять здесь без разрешения - верная смерть. Как он смеет вести себя с ней так высокомерно? Одно дело там, наверху, на склоне, и совсем другое - здесь. Это уже переходит все границы!
- Знаешь ли ты, кто я такая? - требовательно спросила она. - Я - Могидин!
Безглазый разглядывал ее, точно насекомое; ей часто доводилось видеть, как Мурддраалы смотрели так на обычных людей.
МОГИДИН. Голос, зазвучавший в голове, унес прочь все мысли о Мурддраале, точнее, все мысли вообще. Этот голос рождал в душе такие чувства, что самые жаркие объятия любовника-человека казались ничтожными, как капля рядом с океаном. СКОЛЬ ВЕЛИКА твоя ВИНА, МОГИДИН? ИЗБРАННЫЕ ВСЕГДА СИЛЬНЕЕ ВСЕХ, НО ТЫ ПОЗВОЛИЛА ЗАХВАТИТЬ себя В ПЛЕН. И ТЫ ПЕРЕДАВАЛА СВОИ знания ТЕМ, КТО ПРОТИВОСТОИТ МНЕ, МОГИДИН.
Ее веки затрепетали, когда она изо всех сил постаралась собрать разбегающиеся мысли.
- Великий Повелитель, то, чему я научила их, - мелочи; и я как могла боролась с ними. Я научила их определять, может ли человек направлять, но такому способу, которым невозможно овладеть. - Она даже ухитрилась рассмеяться. - При его использовании возникает такая головная боль, что они на несколько часов теряли способность направлять. - Молчание. Может, это и неплохо. Они оставили попытки освоить такой способ задолго до ее освобождения, но Великому Повелителю не обязательно знать об этом. - Великий Повелитель, ты знаешь, как я всегда служила тебе. Служила, держась в тени, и мой яд действовал прежде, чем твои враги осознавали укус. - У нее не повернулся язык сказать, что она якобы сознательно позволила захватить себя в плен, чтобы действовать изнутри, но может, стоит попытаться внушить ему эту мысль. - Великий Повелитель, ты знаешь, сколько твоих врагов я уничтожила в Войне Силы. В тени, невидимая, незаметная, я всегда была опасна для них, и меня страшно боялись.
Молчание. И потом…
избранные всегда сильнее всех. моя карающая десница опускается.
Этот голос, бессчетное множество раз отдаваясь в голове, заставлял кости плавиться, как. мед, а мозг - пылать огнем. Мурддраал поднял подбородок Могидин одной рукой, чтобы она разглядела нож, который он держал в другой. Все ее мечты окончатся здесь перерезанным горлом, а тело сожрут троллоки. Может быть, Шайдар 'Харан все же не решится расправиться с ней? Может быть…
Нет. Она знала, что должна умереть, но этому Мурддраалу не достанется ни кусочка ее тела. Она попыталась обнять саидар, и глаза у нее чуть не выскочили из орбит. Не было ничего. Ничего! Такое ощущение, будто ее отсекли от Источника. Она знала, что это не так, - рассказывали, что такой разрыв сопровождается жутчайшей болью, которую ничем невозможно унять, - но..
В эти ошеломляющие, ни с чем не сравнимые мгновения Мурддраал заставил ее открыть рот, поскреб клинком язык и надрезал ухо. И когда он выпрямился с ее кровью и слюной на клинке, она все поняла даже прежде, чем увидела крошечную, хрупкую клетку из золотой проволоки и хрусталя. Кое-что можно сделать лишь здесь и притом только с теми, кто способен направлять, и Могидин сама не раз приводила мужчин и женщин к этому озеру, где их ожидала страшная участь.
- Нет! - задыхаясь прошептала она, не сводя взгляда с кор'совры. - Нет, не меня!
НЕ МЕНЯ!
Не обращая на нее внимания, Шайдар Харан соскреб жидкость со своего ножа и перенес на кор'совру. Ее кристаллические части обрели молочно-розовый цвет - первая необходимая ступень настройки. Мурддраал коротко, без замаха подбросил ловушку для разума над озером расплавленной лавы - вторая обязательная ступень настройки. Клетка из золота и хрусталя по дуге взвилась в воздух, но неожиданно замерла, повиснув над Отверстием, ведущим к узилищу Великого Повелителя, в том месте, где Узор тоньше всего.
Могидин забыла о Мурддраале. Она вскинула руки и протянула их к Отверстию.
- Будь милосерден. Великий Повелитель! - Она никогда не замечала, чтобы Великий Повелитель Тьмы проявлял хоть какое-то милосердие, но, даже сидя в клетке с бешеными волками или с дараз в период линьки, она обратилась бы к нему с такой мольбой. И в безвыходном положении она умоляла бы о том, что считала совершенно невозможным. Кор'совра зависла в высшей точке дуги и медленно поворачивалась, мерцая в свете мечущихся под ней огней. - Я всегда служила тебе всем сердцем. Великий Повелитель. Я умоляю о милосердии. Умоляю! МИЛОСЕРДИЯ-Я-Я-Я!
ТЫ ЕЩЕ МОЖЕШЬ ПОСЛУЖИТЬ МНЕ.
Голос Великого Повелителя привел ее в неописуемое, неконтролируемое состояние исступленного восторга. Но именно в это мгновение сверкающая ловушка для разума неожиданно засияла, точно солнце, и в самом разгаре своего восторга Могидин ощутила такую боль, будто ее поглотило огненное озеро. Восторг и боль слились воедино, и она завыла, забилась, словно потеряв остатки разума. Это продолжалось долго, очень долго, целые Эпохи, а потом не осталось ничего, кроме страшной боли, живой памяти о ней и крошечных благодатных мгновений тьмы, когда исчезало все.
Могидин заметалась на тюфяке. Не надо больше. Пожалуйста.
Она с трудом узнала женщину, вошедшую в палатку, где ее содержали как пленницу.
Пожалуйста, завопила она в глубине сознания.
Женщина направила Силу, стало светлее, но Могидин видела лишь свет.
Она содрогалась в глубочайшем сне, вибрируя с головы до пят. Пожалуйста!
Женщина назвала себя Арангар и обратилась к Могидин по имени. "Тебе велено явиться в Бездну Рока", - сказала она и…
- Просыпайся, женщина, - произнес голос, напоминавший звук, который издает крошащаяся гнилая кость, и Могидин широко распахнула глаза. Ей почти захотелось уснуть снова.
Ни окна, ни двери в лишенных каких бы то ни было характерных черт каменных стенах ее маленькой тюрьмы, и никаких светильников - свет струился неизвестно откуда. Она не знала, сколько дней провела здесь. Время от времени появлялась безвкусная пища, единственное ведро, служившее для справления нужды, опустошалось еще более нерегулярно, а мыло и ведро воды находились тут постоянно, чтобы она могла хоть немного привести себя в порядок. Могидин не задумывалась, было ли это проявлением милосердия; радостный трепет, охватывающий ее при виде ведра воды, всегда напоминал ей, как низко она пала. Сейчас в камере рядом с ней находился Шайдар Харан.
Торопливо скатившись с тюфяка, Могидин опустилась на колени и уткнулась лицом в голый каменный пол. Она всегда делала все, что помогало выжить - что угодно, - а Мурддраалу явно доставляло удовольствие учить ее тому, что он считал необходимым.
- Я счастлива видеть тебя, Миакова. Этот связывающий их между собой титул жег ей язык. Он означал "тот, кто владеет мной" или просто "мой владелец". Шайдар Харан окружил ее очень необычным экраном - в отличие от других Мурддраалов он умел это делать, - экраном, казавшимся почти неощутимым, и все же у нее и в мыслях не было направлять Силу. Теперь она, конечно, отрезана от Истинной Силы - до нее можно дотянуться только с благословения Великого Повелителя, - но Источник дразнил, порождая ложные надежды, хотя его свечение, сделавшись недоступным для нее, вызывало не те ощущения, что прежде. Мурддраал всегда приносил с собой ловушку для разума. Направлять слишком близко от своей собственной кор'совры было крайне болезненно, и чем ближе, тем сильнее; Могидин не думала, что вообще уцелеет, если хотя бы прикоснется к Источнику, находясь в такой близости от кор'совры. И это меньшая из опасностей, которыми грозила ловушка для разума.
Шайдар Харан засмеялся - будто заскрипела пересохшая кожа. Еще одна его отличительная черта. Гораздо более жестокие, чем троллоки - те просто кровожадны, - Мурддраалы привносили в свои действия холод и бесстрастие. Но Шайдар Харан нередко выглядел так, будто забавляется. Могидин была счастлива, что пока дело ограничивалось лишь синяками. Большинство женщин на ее месте были бы уже на грани безумия, если не за ней.
- И ты жаждешь повиноваться? - спросил шелестящий, скрежещущий голос.
- Да, я жажду повиноваться, Миакова. Что угодно - лишь бы выжить. И все же Могидин едва не задохнулась, когда холодные пальцы неожиданно вцепились ей в волосы. Она поднялась на цыпочки, насколько было возможно, но ее продолжало тянуть вверх. Хорошо хоть, на этот раз ее ноги не оторвались от пола. Мурддраал без всякого выражения внимательно разглядывал ее. Вспомнив о том, что происходило во время его прошлых посещений, Могидин с трудом сдержала дрожь и не закричала, не потянулась к саидар, чтобы разом покончить со всем.
- Закрой глаза, - приказал он, - и не открывай, пока не получишь приказа.
Могидин тут же зажмурилась. Один из уроков Шайдара Харана сводился к необходимости повиноваться любому приказанию мгновенно. Кроме того, с закрытыми глазами она могла попытаться обмануть себя, вообразив, будто находится не здесь, а где-то в другом месте. Все что угодно - лишь бы выжить.
Внезапно рука, ухватившая Могидин за волосы, толкнула ее вперед, и она пронзительно завопила, не сумев сдержаться. Стену, что ли, этот Мурддраал задумал пробить ее телом? Она вскинула руки, защищаясь, и тут Шайдар Харан отпустил ее. Шатаясь, Могидин прошла по крайней мере десять шагов, хотя даже по диагонали ее камера была меньше. Запах дыма; она ощутила слабый запах. И все же веки ее были по-прежнему плотно сжаты. Пусть и дальше дело ограничивается синяками, да и тех желательно поменьше, и пусть так продолжается столько времени, сколько она способна выдержать.
- Теперь можешь открыть глаза, - произнес глубокий, звучный голос.
Что она и сделала - очень осторожно. И увидела высокого широкоплечего молодого человека в черных сапогах, штанах и свободной белой рубашке без кружев. Он рассматривал ее потрясающе голубыми глазами, сидя в глубоком кресле с подушками, стоявшем перед мраморным камином, где на длинных поленьях плясали языки пламени. Комната, обшитая деревянными панелями, могла принадлежать состоятельному торговцу или мелкому лорду не из самых знатных - мебель с небогатой резьбой и лишь кое-где тронута позолотой, ковры затканы причудливыми узорами в красно-золотых тонах. Могидин, однако, не сомневалась, что находится где-то неподалеку от Шайол Гул; ощущения Теларанриода не возникло. Остается единственная возможность. Поспешно повернув голову, она почувствовала, что у нее перехватило дыхание. Мурддраала нигде не было видно. Ощущение, что грудь стягивает тугая повязка куанде, исчезло.
- Как тебе понравилось пребывание в вакуоли?
Могидин почувствовала, что волосы зашевелились у нее на голове. Она не была ни исследователем, ни деятелем, но это слово ей знакомо. Конечно, у нее и мысли не возникло спросить у молодого человека, откуда ему - ныне - известно это слово. Иногда в Узоре возникали своеобразные пузыри, называемые вакуолями, хотя Месана, наверно, сказала бы, что это слишком простое объяснение. В вакуоли можно войти, если знать как, и манипулировать происходящим там точно так же, как всем остальным в мире, - исследователи часто проводили в них грандиозные эксперименты, о которых и до нее доходили смутные слухи, но вакуоли находились вне Узора, а иногда закрывались или отрывались и уплывали прочь. Даже Месана не сказала бы, почему и как это случалось, за исключением того, что все находившееся внутри них тогда бесследно исчезало.
- Сколько? - Могидин сама удивилась, как спокойно прозвучал ее голос. Она повернулась к молодому человеку, который сидел, демонстрируя ей прекрасные белые зубы. - Я имею в виду, сколько времени я там пробыла? Или ты не знаешь?
- Я видел, как ты прибыла… - Он умолк, взял со стоящего рядом с креслом стола серебряный кубок и отпил из него, глядя на нее улыбающимися глазами поверх края. - Прошлой ночью.
Могидин не сдержала вздоха облегчения. Многие использовали вакуоли потому, что время в них текло иначе, иногда медленнее, иногда быстрее. Иногда намного быстрее. Она нисколько не удивилась бы, узнав, что Великий Повелитель заточил ее на сотни или даже тысячи лет, чтобы она вновь возникла в мире, который уже принадлежал ему, чтобы ей пришлось проводить свои дни, питаясь падалью, в то время как остальные Избранные стоят на вершине. Она все еще чувствовала себя одной из Избранных - по крайней мере в глубине души. И будет чувствовать, пока сам Великий Повелитель не скажет, что это не так. Могидин никогда не слышала, чтобы угодивший в ловушку для разума освободился, но она отыщет способ. Всегда есть выход - для тех, кто проявляет предусмотрительность, в отличие от тех, кто называет предусмотрительность трусостью. Сейчас Могидин сама расплачивалась за то, что сдуру проявила так называемую храбрость - такую, которая в Шайол Гул оканчивается кор'соврой.
Внезапно ей пришло в голову, что для Приверженца Тьмы юноша знает слишком много, особенно если учесть, что ему лет двадцать, не больше. Под ее испытующим взором он, нагло развалясь, покачивал перекинутой через ручку кресла ногой. Грендаль вполне могла прибрать его к рукам, обладай он положением и властью;
к тому же его можно было назвать даже красивым, если бы не слишком тяжелый подбородок. Могидин никогда не встречала человека с такими голубыми глазами. И хотя он так нахально вел себя с ней сейчас и воспоминания о прикосновении рук Шайдара Харана были еще очень свежи, Могидин чувствовала, что Источник зовет ее, и знала, что Мурддраал исчез, и подумала, что неплохо бы преподать этому юному Приверженцу Тьмы внушительный урок. Одежда ее вся в грязи, но это только подталкивало к такому решению. От нее слабо пахло водой, которой она умылась, но ей не удалось привести в порядок платье, в котором она сбежала от Эгвейн ал'Вир; вдобавок, спускаясь в Бездну Рока, Могидин основательно изодрала его. В конце концов благоразумие восторжествовало - наверняка она находится сейчас где-то неподалеку от Шайол Гул, - но восторжествовало с трудом.
- Как тебя зовут? - требовательно спросила Могидин. - Ты имеешь хоть малейшее представление о том, с кем разговариваешь?
- Да, Могидин, имею. Можешь называть меня Моридин
У Могидин перехватило дыхание. Не из-за имени; любой глупец мог назвать себя Смертью, а именно такое значение это имя имело на Древнем Языке. Но она заметила крошечное, едва различимое черное пятно, которое проплыло по зрачку одного из голубых глаз, а потом другого, двигаясь по прямой. Этот Моридин обращался к Истинной Силе, и не раз. Много раз. Могидин знала: кроме ал'Тора и другим способным направлять удавалось выжить, а этот юноша явно не уступал ему в Силе. Но она никак не ожидала, что Великий Повелитель окажет одному из них особую честь. Честь, таящая в себе яд, - как известно всем Избранным. Со временем человек становился гораздо более зависимым от Истинной Силы, чем от Единой Силы; желание снова и снова обращаться к саидар или саидин можно сдержать с помощью воли, но Могидин не верила, что существует воля, способная сопротивляться Истинному Источнику, тем более когда в глазах появляется саа. Конечная цена бывала разной, но всегда ужасной.
- Ты даже не догадываешься, как отмечен, - сказала Могидин. Она непринужденно, будто ее грязное платье было самым прекрасным нарядом на свете, опустилась в кресло напротив молодого человека. - Подай мне вина, и я расскажу тебе, о чем идет речь. Только двадцать девять человек когда-либо были удостоены…
К ее изумлению, он рассмеялся:
- Ты все поняла неправильно, Могидин. Ты еще служишь Великому Повелителю, но не так, как раньше. Время твоих игр миновало. Если бы тебе по чистой случайности не удалось сделать кое-что полезное, ты была бы уже мертва.
- Я - одна из Избранных, мальчик, - сказала она; пламя ярости прорвалось сквозь осторожность. Она выпрямилась, смело глядя ему в лицо. По сравнению с ней, вооруженной знаниями, приобретенными за легендарную Эпоху, он находился на уровне тех времен, когда полудикие люди жили в грязных хижинах. В некоторых областях, связанных с Единой Силой, никто не превосходил ее. Могидин с невероятным трудом удержалась, чтобы не обнять Источник, не важно, как близко к Шайол Гул она сейчас находилась. - Твоя мать, наверно, не так давно пугала тебя моим именем, но знай, что даже взрослые мужчины, способные скомкать тебя, точно тряпку, покрывались испариной, когда слышали его. Придержи язык, разговаривая со мной!
Он протянул руку к открытому вороту рубашки и… ее язык прилип к гортани. Могидин не могла оторвать взгляда от маленькой клетки из золотой проволоки и кроваво-красного хрусталя, которая висела у него на шнурке. Мелькнула смутная мысль, что, может, это вовсе не ее клетка, просто очень похожая; но нет, определенно та самая. Моридин погладил клетку большим пальцем, и у Могидин возникло ощущение, будто кто-то ласково прикасается к ее мозгу, к ее душе. Разрушить ловушку для разума очень легко - стоит лишь нажать чутьчуть посильнее, чем он сейчас. Она могла находиться на другом конце мира, даже дальше, и это ни на волос ничего не изменит. Часть Могидин, которая в некотором роде тоже была ею, словно отделилась от нее; она продолжала видеть собственными глазами, слышать собственными ушами, чувствовать вкус с помощью своего языка и ощущать прикосновение, но стала беспомощным автоматом, полностью повинующимся тому, кто владел ловушкой для разума. Есть ли способ освободиться от нее, нет ли, ловушка для разума есть кор'совра. Могидин почувствовала, как кровь отхлынула от лица.
- Теперь понимаешь? - произнес Моридин. - Ты по-прежнему служишь Великому Повелителю, но теперь будешь делать то, что я скажу.
- Понимаю, Миакова, - механически произнесла она.
И снова он засмеялся - глубоким, сочным, язвительным смехом - и спрятал ловушку обратно под рубашку.
- Вот это совсем необязательно - теперь, когда ты усвоила урок. Я буду звать тебя Могидин, а ты меня - Моридин. Ты все еще одна из Избранных. Кто на свете способен заменить тебя?
- Да, конечно, Моридин, - равнодушно произнесла Могидин.
Он мог говорить что угодно. Все равно она - его собственность, в этом у нее не было никаких сомнений

ГЛАВА 26. Роковые слова

Моргейз лежала без сна, глядя в потолок сквозь пронизанную лунным светом тьму и пытаясь думать о дочери. Жара давала о себе знать, хотя моргейз была укрыта лишь светлой льняной простыней. Обливаясь потом, она тем не менее не сняла плотной шерстяной ночной рубашки, зашнурованной до самого горла. Пот - это ерунда;
сколько бы и какой бы горячей водой Моргейз ни мылась, она чувствовала себя грязной. Илэйн сейчас должна быть в Белой Башне, где ей ничего не угрожает. Временами казалось, что прошли годы с тех пор, как Моргейз могла заставить себя доверять Айз Седай, но, как ни парадоксально. Башня несомненно являлась единственным местом, где Илэйн будет в полной безопасности. Моргейз стала думать о Гавине - он тоже должен быть в Тар Валоне, преисполненный гордости за сестру и полный страстного желания при необходимости защитить ее от кого угодно, - и о Галаде - почему ей не позволяют увидеться с ним? Моргейз любила его так, будто он был ее плотью и кровью, и, как ей казалось, ее любовь нужна ему больше, чем двоим другим. Она пыталась думать обо всех троих. Трудно было думать о чем-то, кроме… Широко распахнутые глаза смотрели во тьму, мерцая невыплаканными слезами.
Моргейз всегда казалось, что ей достанет храбрости, чтобы делать все, что требуется, глядя в лицо любой надвигающейся опасности; она всегда была убеждена, что в любых обстоятельствах сумеет выстоять и продолжать борьбу. За один час, который длился, казалось, целую вечность и оставил на ее теле всего несколько синяков, Радам Асунава доказал ей, что это не так. Эамон Валда довершил обучение, учинив один-единственный допрос. Кровоподтек, оставшийся на сердце от ее собственного ответа, в отличие от синяков на теле, не проходил. Ей следовало самой отправиться к Асунаве и рассказать ему обо всем, чтобы ударить побольнее. Ей следовало… Моргейз молилась, чтобы с Илэйн не произошло ничего плохого. Может, это нехорошо - уповать больше на Илэйн, чем на Галада или Гавина, но Илэйн должна стать следующей королевой Андора. Башня не упустит возможности посадить Айз Седай на Львиный Трон. Если бы только она могла увидеть Илэйн, увидеть всех своих детей еще хоть раз.
Что-то зашелестело в темноте спальни, и Моргейз затаила дыхание, стараясь не дрожать. В слабом лунном свете она едва различала даже столбики кровати. Вчера Валда вместе с Асунавой и тысячами Белоплащников ускакал на север от Амадора, надеясь поймать там Пророка, но если он вернулся, если он…
Смутная фигура во мраке теперь сделалась отчетливей. Женщина, ростом гораздо ниже Лини.
- Я подумала, может, вы еще не спите, - мягко произнесла Бриане. - Выпейте, это поможет.
Кайриэнка попыталась вложить в руку Моргейз серебряную чашу, от которой исходил слабый кислый запах.
- Нечего лезть со своим питьем, пока тебя не зовут, - резко сказала Моргейз, оттолкнув чашу. Теплая жидкость пролилась на руку, на льняную простыню. - Я уже почти заснула, когда ты начала тут топать, - солгала она. - Оставь меня!
Вместо того чтобы подчиниться, Бриане продолжала стоять, глядя на Моргейз сверху вниз;
ее лицо скрывала тень. Моргейз не нравилась эта женщина. Была ли Бриане Таборвин благородного происхождения и постепенно скатилась вниз, как сама утверждала, или она самая обычная служанка, как бы то ни было, приказания она исполняла, когда и как заблагорассудится, и вечно распускала язык. Так случилось и сейчас.
- Ты стонешь, точно овца, Моргейз Траканд. - Хотя голос ее звучал едва слышно, в нем явственно кипел гнев. Она с тяжелым стуком поставила чашу на маленький столик рядом с кроватью; большая часть содержимого чаши выплеснулась на столешницу. - Ба! Многим случалось видеть вещи похуже. Ты жива. Кости не раздроблены, голова тоже в порядке. Терпи, пусть прошлое останется позади, продолжай жить. Ты последнее время в таком состоянии, что мужчины ходят вокруг на цыпочках, даже мастер Гилл. Ламгвин вообще за последние три ночи глаз не сомкнул.
Моргейз вспыхнула от раздражения; даже в Андоре слуги не позволяли себе таких разговоров. Она схватила и крепко сжала руку женщины, но беспокойство взяло верх над неприязнью.
- Им ведь ничего не известно? - Если бы они узнали, то попытались бы отомстить за нее, освободить ее. И могли погибнуть. Талланвор мог погибнуть.
- Мы с Лини напустили туману, - усмехнулась Бриане и выдернула руку. - Но если потребуется для спасения Ламгвина, я расскажу им все. Если ты и дальше будешь только блеять, как овца. Он чуть голову не сломал, пытаясь понять, что такое с вами творится. А все очень просто. Передо мной женщина, у которой нет мужества встретить завтрашний день. Я не допущу, чтобы из-за своего малодушия вы погубили его.
Малодушие. Моргейз почувствовала себя оскорбленной, но возразить нечего. Она вцепилась пальцами в простыню. Ей казалось, что она не способна хладнокровно принять решение лечь в постель с Валдой, но это можно пережить. По крайней мере она так думала. Но совсем другое дело сказать "да" только из-за страха снова оказаться лицом к лицу с пыточными веревками и иглами Асунавы и из-за еще более сильного страха, что он в конце концов добьется своего. Как бы ни вопила она в руках помощников Асунавы, именно Валда показал ей истинные границы ее мужества, заставив почти утратить веру в себя. Прикосновения Валды, его постель - все это можно со временем забыть, но стыд за собственное "да" Моргейз, наверно, никогда не удастся смыть с губ. Бриане швырнула истину прямо ей в лицо - что можно сказать в ответ?
Моргейз не успела ничего сказать - в прихожей застучали сапоги. Дверь спальни рывком распахнули, кто-то на всем бегу остановился, сделав шаг через порог.
- Вы не спите, это хорошо, - произнес голос Талланвора, но не сразу, а после небольшой паузы.
И благодаря этой паузе Моргейз снова обрела дыхание, снова почувствовала биение своего сердца. Она попыталась отпустить руку Бриане - и когда только она успела в нее вцепиться? - но вот удивительно, эта женщина сама крепко сжала ей пальцы и только после этого отняла руку.
- Кое-что произошло, - продолжал Талланвор, шагнув к единственному окну. Став сбоку, будто не желая, чтобы его увидели, он вгляделся в ночь. Лунный свет обрисовывал его высокую фигуру. - Мастер Гилл, войдите и расскажите, что видели.
В дверном проеме возникла голова, увенчанная поблескивающей во мраке лысиной. Позади, в другой комнате, двигалась неуклюжая тень - Ламгвин Дорн. Когда до Базела Гилла дошло, что Моргейз еще в постели, слабое сияющее пятно его лысины резко дернулось, будто он поспешно отвернулся, хотя вряд ли видел что-нибудь, кроме постели. Мастер Гилл был даже толще Ламгвина, хотя и не столь высок.
- Прошу прощения, моя королева. Я не хотел… - Гилл яростно прочистил горло, с шарканьем переминаясь с ноги на ногу. Он так нервничал, что вряд ли даже донес бы до рта чашку, не расплескав воду. - Я был в Длинном коридоре, шел в… в… - В сортир, вот что он имел в виду, но не мог заставить себя произнести это слово при ней. - В общем, я выглянул в окно и увидел… большую птицу, так мне показалось… Она села на крышу Южных казарм.
- Птица! - Тонкий голос Лини заставил мастера Гилла буквально впрыгнуть в комнату, освобождая дверной проем. Впрочем, не исключено, что он получил толчок под заплывшее жиром ребро. Лини обычно использовала любое преимущество, которое ей давали седые волосы. Она важно прошествовала мимо Гилла, завязывая пояс халата. - Глупцы! Здоровы, как быки, и мозгов ровно столько же! Вы разбудили мою девоч… - Лини осеклась, раскашлявшись. Она никогда не забывала, что была няней Моргейз и ее матери тоже, но никогда не позволяла себе лишнего при посторонних. Она защищала своих питомиц, противодействуя всему, что, как ей казалось, могло причинить им вред или хотя бы обеспокоить их, с завидной решимостью, которая и сейчас звучала в ее голосе. - Вы разбудили мою королеву из-за птицы? - Дотронувшись до убранных в сетку волос, она машинально поправила выбившиеся во время сна пряди. - Ты что, пьян, Базел Гилл?
Моргейз и сама хотела бы это знать.
- Я не знаю, птица это или нет, - запротестовал мастер Гилл. - Она не была похожа на птицу, но кто еще умеет летать, кроме летучих мышей? Это было что-то очень большое. С ее спины слезли люди, но один остался сидеть на шее, когда она снова взлетела. Я похлопал себя по щекам, чтобы проснуться, и тут еще одна… такая тварь… приземлилась, и с нее опять слезли люди, их было даже больше, а потом еще, и тут я решил, что самое время рассказать обо всем лорду Талланвору. - Лини никак не отреагировала, но Моргейз почти физически ощущала ее пристальный взгляд, хотя он был направлен не на нее. Мужчина, бросивший свою гостиницу, чтобы быть рядом со своей королевой, конечно, тоже почувствовал его. - Клянусь Светом, моя королева, все так и было, - продолжал настаивать он.
- Клянусь Светом! - эхом повторил Талланвор. - Что-то… что-то только что опустилось на крышу Северных казарм.
Моргейз никогда не слышала такого потрясения в его голосе. Ей хотелось одного чтобы все ушли, оставив ее наедине с ее болью, но на это, похоже, мало надежды. Талланвор в очень многих отношениях хуже Бриане. Гораздо хуже.
- Мой халат, - сказала она, и Бриане тут же протянула ей его.
Мастер Гилл поспешно отвернулся к стене, пока Моргейз выбиралась из постели и надевала шелковый халат. Она подошла к окну, завязывая пояс. Длинное здание Северных казарм, стоящее на просторном внутреннем дворе, смутно вырисовывалось во тьме, четыре высоких этажа под плоской каменной крышей. Нигде ни огонька, ни здесь, ни во всей Цитадели. Везде тишина и спокойствие.
- Я ничего не вижу, Талланвор. Он оттащил ее от окна.
- Подождите немного, - сказал он. И снова Моргейз охватило сожаление, когда его рука соскользнула с ее плеча; и раздражение - из-за этого сожаления и из-за тона Талланвора. Однако теперь, впервые после Валды, она почувствовала облегчение. И раздражение - из-за этого облегчения и из-за тона Талланвора. Он очень непочтителен, ужасно упрям и невероятно молод. Лишь немногим старше Галада.
Внизу еле заметно шевелились пятна лунного света и тени, больше никакого движения. Где-то вдали залаяла собака, ей ответили другие. И вдруг, едва Моргейз открыла рот, чтобы отпустить Талланвора и остальных, темное пятно взмыло над крышей огромной казармы.
Что-то, как сказал Талланвор, и ничего лучше не пришло ей в голову. Длинное тело, превышающее толщиной рост среднего мужчины. Огромные ребристые крылья, похожие на крылья летучей мыши, опустились, когда тварь приземлилась на площадку двора; сразу позади изогнутой шеи виднелась фигура - человеческая. Потом крылья взметнулись в воздух и… это что-то… поднялось ввысь, на мгновение перекрыло лунный свет и промчалось над головой Моргейз, волоча за собой длинный тонкий хвост.
Моргейз закусила губу. Единственное, что ей пришло в голову, - Отродье Тени. Тень, противоестественно искажая человеческую природу, создала не только троллоков и Мурддраалов. Проходя обучение в Башне, Моргейз не слышала о подобных тварях, но ее наставницы не раз говорили, что существуют создания, которых никому не удавалось хорошенько изучить или даже разглядеть, а кому удавалось, тот не выживал и не мог изложить другим свои впечатления. Но как такое могло появиться так далеко на юге?
Внезапно где-то около главных ворот тьму прорезала яркая вспышка, сопровождающаяся мощным гулом, потом еще одна и еще - в двух местах вдоль огромной внешней стены. Там, где, насколько помнила Моргейз, тоже были ворота.
- Проклятье, это еще что такое? - пробормотал Талланвор в момент затишья, как раз перед тем, как тьму разорвал сигнал тревоги.
Послышались крики, вопли и хрипловатые трубные звуки, которые мог бы издавать рог. Вспыхнуло пламя, последовал раскат громового грохота, и тут же еще один, в другом месте.
- Единая Сила, - еле слышно проговорила Моргейз. Она не могла или почти не могла направлять, но чувствовать Силу в состоянии. Значит, никакие это не Отродья Тени. - Это… это, наверно, Айз Седай.
Моргейз услышала, как позади кто-то тяжело, взволнованно задышал - Лини или Бриане. Базел Гилл нервно пробормотал:
- Айз Седай…
Ламгвин пробурчал что-то, чего Моргейз не разобрала. Во мраке металл лязгал о металл; тут и там бушевал огонь, с безоблачного неба били молнии. Ослабленный шумом, из города наконец донесся звон тревожных колоколов, как ни странно, их было мало.
- Айз Седай…- В голосе Талланвора сквозило сомнение. - С какой стати они вдруг объявились? Спасти вас, Моргейз? И мне казалось, они не используют Силу против людей - только против Отродий Тени. Кроме того, если эта крылатая тварь не Отродье Тени, то я даже представить себе не могу, что это такое. Никогда не видел ничего подобного.
- Ты сам не знаешь, о чем говоришь! - воскликнула Моргейз, взволнованно глядя ему в лицо. - Ты…
Арбалетная стрела лязгнула об оконную раму, во все стороны полетели каменные осколки. Кожей лица Моргейз ощутила дуновение воздуха, когда стрела, срикошетив, пронеслась между ней и Талланвором и со звонким "цанг!" вонзилась в один из кроватных столбиков. На несколько дюймов правее - и со всеми ее тревогами было бы покончено.
Моргейз не двинулась, но Талланвор с проклятием оттащил ее еще дальше от окна. Даже при лунном свете она разглядела, как сердито он смотрел на нее. В какое-то мгновение Моргейз показалось, что он протянул руку, чтобы прикоснуться к ее лицу. Она понятия не имела, как поступила бы, сделай он это, - заплакала, закричала, приказала ему покинуть ее навсегда или…
Однако Талланвор лишь сказал:
- Больше похоже, что это те самые мужчины, Шамины, или как там они себя называют. - Он и прежде настаивал на том, что есть доля истины в странных, невозможных слухах, которые просачивались даже в Цитадель. - Думаю, мне удастся вызволить вас отсюда, прямо сейчас; всем не до нас. Идите за мной.
Моргейз не стала поправлять его; немногим известно хоть что-нибудь о Единой Силе, но еще меньше людей понимали, что между саидар и саидин существует разница. В его предложении была своя притягательность. В бедламе сражения и в самом деле вполне можно попытаться скрыться.
- Тащить ее туда, где творится такое! - закричала Лини. Вспышки света за окном участились; крики и лязг оружия тонули в грохоте и громе. - Я думала, у тебя побольше мозгов, Мартин Талланвор. Только дурак поцелует шершня или укусит огонь. Ты слышал, она сказала, что это Айз Седай. Думаешь, она не знает? Так ты считаешь?
- Милорд, если это Айз Седай… - робко начал мастер Гилл.
Талланвор отдернул от Моргейз руки и проворчал себе под нос, что ему нужен меч. Пейдрон Найол позволил ему сохранить свое оружие - Эамон Валда был не столь доверчив.
Разочарование стеснило Моргейз грудь. Если бы только он настоял, даже потащил ее… Да что с ней такое? Попытайся он вывести ее отсюда, она с него шкуру бы спустила. Нет, она должна взять себя в руки. Валда пробил брешь в ее вере в себя - нет, он ненароком разорвал ее на клочки, - но необходимо снова соединить обрывки. Хоть как-нибудь. Даже несмотря на то что разбитая, но склеенная чаша всегда хуже новой.
- По крайней мере я в состоянии выяснить, что творится, - проворчал Талланвор, шагнув к двери. - Если это не ваши Айз Седай…
- Нет! Ты останешься здесь. Пожалуйста. - Моргейз была очень рада, что полутьма скрыла ее мгновенно вспыхнувшее лицо. Она скорей откусила бы себе язык, чем произнесла последнее слово, но оно выскользнуло прежде, чем она осознала это. Она продолжила более решительным тоном: - Ты останешься здесь, охраняя свою королеву, как велит долг.
В сумрачном свете Моргейз смогла разглядеть лицо Талланвора. Он поклонился в полном соответствии с этикетом, но она могла поспорить на последний медяк, что он в гневе.
- Я буду в прихожей.
Звучание его голоса развеяло ее последние сомнения - он очень сердит. На сей раз, однако, это ее мало волновало, так же как и то, что Талланвор совершенно не пытался скрыть свое состояние. Он приводил ее в такую ярость, что Моргейз готова была убить его собственными руками. Но он не должен умереть этой ночью от рук солдат, которые и разбираться не станут, на чьей он стороне.
Теперь ни о каком сне не могло быть и речи, даже если бы Моргейз не мучила бессонница. Не зажигая света, она умылась и почистила зубы. Бриане и Лини помогли ей надеть платье - шелковое голубое, с зелеными вставками, с водопадом белоснежных кружев у запястий и под подбородком. Очень подходящее для встречи с Айз Седай. Саидар бушевал в ночи. Конечно, это Айз Седай, кто же еще?
Когда Моргейз вышла в прихожую к мужчинам, они сидели в темноте, если не считать льющегося сквозь окна лунного света и случайных вспышек огня снаружи. Даже свеча могла привлечь нежелательное внимание. Ламгвин и мастер Гилл, полные уважительного трепета, тут же вскочили со своих кресел; Талланвор поднимался медленнее, и Моргейз не требовалась свеча, чтобы понять, что он угрюмо и хмуро разглядывает ее. Взбешенная необходимостью делать вид, что ее не волнует его поведение, - ничего не поделаешь, она его королева! - взбешенная и почти неспособная скрыть свои чувства, Моргейз приказала Ламгвину отодвинуть подальше от окон высокие деревянные кресла. Они уселись и стали ждать. Хорошо хоть все молчали. Снаружи по-прежнему грохотали и отдавались эхом раскаты взрывов; трубил рог, кричали люди, лязгало оружие, но все это не мешало Моргейз ощущать то поднимающиеся, то опадающие волны саидар.
Прошло не менее часа, и сражение наконец медленно пошло на убыль и вскоре прекратилось. Голоса еще выкрикивали непонятные приказы, стонали раненые, и время от времени подавал голос странный хриплый рог, но сталь больше не звенела. Саидар тоже ослабела;
Моргейз была уверена, что кто-то из женщин в Цитадели еще удерживает Силу, но не чувствовала, чтобы направляли. Похоже, после шума и суматохи все вот-вот успокоится.
Талланвор шевельнулся, но, прежде чем он успел встать, Моргейз знаком велела ему оставаться на месте; на мгновение ей показалось, что он ослушается. Ночь таяла, рассвет вполз сквозь окна, осветив по-прежнему мрачного Талланвора. Моргейз спокойно сидела, сложив руки на груди. Терпение не единственное качество, которое этому молодому человеку еще только предстояло приобрести. А ведь терпение по значимости второе - после мужества - достоинство всякого благородного человека.
Солнце поднималось все выше. Бриане и Лини начали перешептываться, с заметным беспокойством бросая взгляды в сторону Моргейз. Талланвор хмурился, одеревенело застыв в этом своем темно-голубом мундире, который так ему идет, темные глаза тлели, точно угли. Мастер Гилл ерзал, теребя то одной, то' другой рукой остатки окаймлявших лысину седых волос и беспрестанно вытирая розовые щеки носовым платком. Ламгвин ссутулился в кресле, веки, почти прикрывавшие глаза бывшего уличного головореза, набрякли, - казалось, он дремлет. Однако всякий раз, когда он бросал взгляд на Бриане, на его лице, покрытом шрамами, со свернутым набок носом, вспыхивала улыбка. Моргейз постаралась сосредоточить все внимание на дыхании - так, как ее учили в течение месяцев, проведенных в Башне. Терпение. Если в ближайшее время никто не появится - Айз Седай или не Айз Седай, - она выскажет все, что думает, и достаточно резко.
Казалось, Моргейз была к этому готова и все же вздрогнула, когда в дверь внезапно заколотили. Не успела она сказать Бриане, чтобы та выяснила, кто это, как дверь распахнулась, ударившись о стену. Моргейз во все глаза уставилась на вошедшего.
Высокий смуглый мужчина с крючковатым носом, над плечом торчит длинная рукоять меча;
он бросил на Моргейз холодный взгляд Странные доспехи защищали его грудь - перекрывающие края друг друга небольшие блестящие лакированные пластины, украшенные чернью и золотом, - а у бедра он держал похожий на голову насекомого шлем, тоже черно-золотой с зелеными крапинками, увенчанный тремя длинными тонкими зелеными перьями. Следом за ним вошли еще двое мужчин, в таких же доспехах и шлемах, но без перьев, доспехи у них, правда, не были лакированными, а в руках - арбалеты на изготовку. Через дверь в зале виднелись другие солдаты, с черно-золотыми кисточками на копьях.
Талланвор, Лангвим и даже толстый мастер Гилл вскочили при виде странных гостей, загородив Моргейз Ей пришлось пройти между ними.
Глаза крючконосого пригвоздили ее к месту, прежде чем она успела произнести хоть слово, требуя объяснений.
- Вы - Моргейз, королева Андора? - Голос у незнакомца был резкий, и он непривычно растягивал слова, отчего она едва его понимала Она ответила, и он шагнул к ней. - Вы пойдете со мной. Одна, - добавил он, увидев, что Талланвор, Лангвим и мастер Гилл выступили вперед.
Арбалетчики подняли свое оружие. Тяжелые стрелы вполне могли пробить доспехи; судя по выражению лиц солдат, они не замедлили бы пустить оружие в ход.
- Я не возражаю, чтобы мои люди подождали меня здесь, - сказала Моргейз, она держалась со спокойствием, которого вовсе не ощущала. Что это за люди? Моргейз узнавала выговор и доспехи жителей всех стран, однако не видела и не слышала ничего знакомого. - Не сомневаюсь, что вы должным образом позаботитесь о моей безопасности, капитан…
Он даже не потрудился назвать свое имя, только резко взмахнул рукой, показывая, чтобы она следовала за ним. К громадному облегчению Моргейз, Талланвор повел себя спокойно - не спорил, не пытался защитить ее, лишь не отрывал от нее горящего взгляда. Но она разозлилась, потому что, прежде чем отступить, мастер Гилл и Ламгвин взглянули на Талланвора.
В коридоре Моргейз окружили солдаты, крючконосый офицер и двое с арбалетами встали во главе. Почетная стража, убеждала она себя. Сразу после сражения бродить без охраны было бы верхом глупости; за каждым утлом могли прятаться уцелевшие защитники крепости, способные захватить заложников или убить того, кто их заметил. Хотелось бы верить, что дело именно в этом.
Моргейз попыталась расспросить офицера, но тот не проронил ни слова, не замедлил шага и не повернул головы, и она оставила свои попытки. Солдаты смотрели будто сквозь нее люди с жесткими глазами, такие были ей знакомы по собственной Королевской Гвардии, несомненно ветераны многих сражений. Но кто они такие? Стук их сапог, ступающих по каменным плитам пола, точно зловещий барабанный бой, подчеркивал мрачность коридоров Цитадели. Вокруг не было никаких украшений, кроме редких гобеленов, изображающих кровавые битвы с участием Белоплащников.
Моргейз поняла, что ее ведут к апартаментам Лорда Капитан-Командора, и ее замутило. Этот путь казался ей привычным и почти приятным, пока был жив Пейдрон Найол; она стала ужасно бояться его за те несколько дней, которые прошли после его смерти. Когда процессия завернула за угол, Моргейз увидела около двух дюжин стрелков во главе с офицером, все в мешковатых штанах и толстых кожаных панцирях с горизонтальными голубыми и черными полосами. На каждом был конический стальной шлем с серой кольчужной маской, закрывающей лицо до самых глаз; у многих из-под маски свешивались кончики усов. Офицер поклонился крючконосому, возглавлявшему эскорт Моргейз, тот вскинул руку в ответ.
Тарабонцы. Моргейз не видела тарабонских солдат уже очень много лет, но это были тарабонцы, несмотря на голубые и черные полосы, или она готова съесть свои шлепанцы. Это не добавило смысла происходящему. Тарабон был ожившим хаосом, олицетворением беспорядка, там шла затяжная гражданская война между бессчетными претендентами на трон и Преданными Дракону. Сам Тарабон никогда не смог бы организовать нападение на Амадор. Если только - что казалось совершенно невероятным - один из претендентов не одержал победу над всеми остальными, и над Преданными Дракону, и… Это невозможно, а главное, не объясняет присутствия здесь столь необычно выглядевших солдат, крылатых животных и…
Моргейз казалось, что она повидала в жизни немало странного. Ей казалось, что она испытала то, от чего человека мутит и выворачивает наизнанку. Потом она и ее стража повернули еще за один угол и повстречались с двумя женщинами.
Одна была стройная, невысокая, как все кайриэнки, и смуглее любой тайренки, в голубом платье чуть выше щиколоток; на лифе и по бокам юбки ветвились серебряные молнии на красных вставках. Вторая, в унылом темно-сером платье, была выше большинства мужчин, с рассыпанными по плечам золотистыми волосами и испуганными зелеными глазами. Серебряный ошейник, охватывающий ее горло, соединялся серебряным поводом с серебряным браслетом на запястье женщины в голубом платье.
Они отошли в сторону, пропуская Моргейз и ее стражу. Крючконосый офицер пробормотал что-то вроде "дерсу'л'дам". Что бы это значило? Его тягучий выговор затруднял понимание. Он обращался к смуглой женщине почти как к равной; та слегка наклонила голову, потянула за повод, и ее золотоволосая спутница опустилась на каменный пол, оперлась о него коленями и ладонями и наклонила голову. Когда Моргейз и ее стражники проходили мимо, смуглая женщина нагнулась и одобрительно, почти нежно погладила вторую по голове, как собачку, и, что самое ужасное, коленопреклоненная женщина смотрела на нее с удовлетворением и благодарностью.
Моргейз потребовалось много сил, чтобы колени у нее не подкосились и ее не вывернуло наизнанку. Рабство - а это именно оно, никаких сомнений! - само по себе ужасало, но она не сомневалась, что женщина, которую вели на поводу, умела направлять. Невероятно! Может, все это просто сон, ночной кошмар? Пусть это окажется так! Как сквозь туман она увидела еще одну группу солдат в красно- черных доспехах, а потом…
Приемная Пейдрона Найола - теперь Валды, а точнее, того, кто овладел Цитаделью, - изменилась. Огромный золотой солнечный диск с расходящимися лучами, выложенный на полу, остался, но все трофейные знамена Найола, которые Валда хранил, будто это он их завоевал, исчезли, как и обстановка, за исключением резного кресла Найола с прямой высокой спинкой, которым впоследствии тоже пользовался Валда;
сейчас это кресло стояло между двумя высокими, мрачно расписанными ширмами. На одной была изображена хищная черная птица с белым хохолком и широко распростертыми крыльями с белыми кончиками, с безжалостным клювом;
на другой - кот, желтый с черными пятнами, упирающийся лапой в странное мертвое существо, очень похожее на оленя, но вдвое меньше, с длинными прямыми рогами и белыми полосками.
В комнате находилось много народу, но Моргейз толком больше ничего не успела разглядеть. Вперед выступила женщина с резкими чертами лица, в голубом одеянии. Одна сторона ее головы была выбрита, а темные волосы на другой заплетены в свисающую с правого плеча длинную косу. Полные презрения голубые глаза больше подошли бы ястребу или кошке.
- Вы находитесь в присутствии Верховной Леди Сюрот, главы Тех, Кто Идет Впереди, прокладывая путь Возвращению, - нараспев, с тем же тягучим акцентом произнесла женщина.
Крючконосый офицер без всякого предупреждения схватил Моргейз сзади за шею и заставил ее опуститься на пол рядом с ним. Ошеломленная, и не только потому, что почти задохнулась, Моргейз увидела, как он поцеловал пол.
- Отпусти ее, Эльбар, - растягивая слова, сердито сказала другая женщина. - Нельзя так обращаться с королевой Андора.
Эльбар оторвал голову от пола, но остался на коленях.
- Я унизил себя, допустив ошибку. Верховная Леди. Молю о прощении. - Его голос звучал по-прежнему холодно и ровно.
- Такое трудно простить, Эльбар. - Моргейз взглянула вверх. Сюрот поразила ее. У нее была обрита почти вся голова, остались лишь черный гребень блестящих волос на макушке и грива, стекающая за спину. - Может быть, после наказания. Оставь меня! Иди! - Она махнула рукой с ногтями по крайней мере в дюйм длиной; ногти большого и указательного пальцев на обеих руках сверкнули голубизной.
Эльбар поклонился, по-прежнему стоя на коленях, спокойно поднялся и, пятясь, вышел. Только тут Моргейз заметила, что остальные солдаты остались за дверью. И до нее дошло еще кое-что. Эльбар бросил на нее всего один взгляд, прежде чем исчезнуть, но никакого возмущения, вполне естественного, поскольку именно она явилась причиной наказания, в его глазах не было. Может, и никакого наказания не будет? А все это просто спектакль, продуманный заранее и разыгранный специально для нее?
Сюрот направилась к Моргейз, осторожно придерживая руками бледно-голубое верхнее платье, из-под которого виднелись юбки - снежно-белые, с сотнями мельчайших складок. Платье было расшито узорами в виде виноградных лоз и пышных красных и желтых цветов. Двигаясь достаточно быстро, Сюрот, однако, подошла к Моргейз только тогда, когда та поднялась на ноги.
- Ты не пострадала? - спросила Сюрот. - Если ты пострадала хоть немного, я удвою наказание.
Моргейз поправила платье, стараясь не смотреть на фальшивую улыбку, которая не затронула глаз. Она бросила взгляд по сторонам. Четверо мужчин и столько же женщин стояли на коленях у стены, все молодые, красивые, все одеты… Моргейз резко отвела взгляд. Их длинные белые одеяния были почти прозрачны! В дальнем конце ширм стояли на коленях еще две пары женщин. В каждой паре одна была в сером платье, а другая в голубом, с вышитыми молниями; эти женщины были соединены серебряным поводом, тянувшимся от запястья одной к шее второй. Моргейз стояла недостаточно близко, чтобы утверждать с уверенностью, но у нее возникло ощущение, что женщины в сером могли направлять. Ей стало не по себе.
- Со мной все хорошо, спасибо… - На полу лежало что-то огромное, красновато- коричневое, больше всего похожее на груду дубленых коровьих шкур. И вдруг это нечто зашевелилось и начало подниматься. - Что это? - Моргейз ухитрилась не разинуть рот от изумления, но вопрос сорвался с языка, прежде чем она смогла удержаться.
- Как тебе мой лопар? - Сюрот еще быстрее прежнего устремилась в сторону странного существа. Оно подняло круглую голову, и Сюрот почесала его кулаком под подбородком. Чем-то оно напомнило Моргейз медведя, хотя было крупнее самого большого медведя, о котором ей когда-либо приходилось слышать, - без шерсти с головы до пят, без заметного рыла, вокруг глаз торчат тяжелые, устрашающего вида гребни. - Алмандарагала мне подарили щенком, в честь моего первого дня подлинного имени. В том же году, еще совсем ребенком, он предотвратил первую попытку убить меня.
В голосе Сюрот сейчас слышалась настоящая теплота. Когда она гладила животное, этот… лопар оскалился, обнажив крепкие острые зубы; согнув передние лапы, он начал то выпускать, то втягивать когти с длинными острыми концами, по шесть штук на каждой лапе. И замурлыкал - такое басовитое урчание издавала бы сотня кошек сразу.
- Замечательно, - ослабевшим голосом произнесла Моргейз.

Предыдущая страница 15 Следующая страница


Корона мечей 16

Что еще за день подлинного имени? Сколько раз пытались убить эту женщину, если она говорит об этом так небрежно?
Аопар коротко и жалобно взвыл, когда Сюрот отошла от него, но быстро успокоился и лег, положив голову на лапы. Он явно пребывал в замешательстве - уставился на Моргейз, но время от времени бросал быстрые взгляды на дверь и узкие окна, очень похожие на бойницы.
- И все же, сколь бы ни был предан лопдр, он не идет ни в какое сравнение с дамани. - Теперь в голосе Сюрот не было и намека на теплоту. - Алмандарагал и глазом не успеет моргнуть, как Пура и Джинджин прикончат сотню убийц. - При упоминании имени одна из одетых в голубое женщин дергала серебряный поводок, и находящаяся на другом его конце складывалась вдвое, как та, которая повстречалась Моргейз в коридоре. - После возвращения у нас стало гораздо больше дамани, чем прежде. Это очень богатые земли для охоты на марат дамани. Пура, - небрежно добавила Сюрот, - раньше была одной из женщин… Белой Башни.
Моргейз почувствовала слабость в коленях. Айз Седай? Она во все глаза уставилась на вновь припавшую к полу женщину, названную Пурой, отказываясь верить. Нет, ни одну Айз Седай нельзя заставить так раболепствовать. К тому же любой женщине, способной направлять, не только Айз Седай, ничего не стоило схватить этот поводок и задушить им свою мучительницу. Да что там - это по силам вообще любой женщине. Нет-нет, тут что-то не то, эта Пура не могла прежде быть Айз Седай. Моргейз очень хотелось сесть, но она сомневалась, что у нее хватит духу попросить кресло.
- Это очень… интересно. - Хорошо хоть, голос у нее не дрожит. - Однако не думаю, чтобы меня попросили прийти только ради того, чтобы поговорить об Айз Седай.
Никто ее, конечно, не приглашал. Сюрот уставилась на нее, не двинув ни единым мускулом, если не считать подергивания пальцев левой руки, украшенной длинными ногтями.
- Тера! - неожиданно пролаяла женщина с резкими чертами лица и выбритой половиной головы. - Каф для Верховной Леди и ее гостьи!
Одна из женщин в прозрачном одеянии, самая старшая, но все равно очень молоденькая, грациозным прыжком вскочила с места. Что-то в выражении ее похожего на розовый бутон свежего рта подсказывало, что приказание разозлило или обидело ее, но она стрелой метнулась за высокую ширму с изображением орла и тут же появилась снова, неся серебряный поднос с двумя маленькими белыми чашечками. Изящно опустившись на колени перед Сюрот, Тера склонила темную головку и одновременно подняла поднос, так что он оказался выше ее. Моргейз покачала головой - любую служанку в Андоре, осмелившуюся так себя вести - или так одеваться, - мигом с негодованием вышвырнули бы вон.
- Кто вы? Откуда?
Сюрот подцепила кончиками пальцев одну из чашек и вдохнула поднимающийся над ней пар. Сюрот милостиво кивнула Моргейз на вторую чашку. Моргейз, якобы не заметив кивка, взяла чашку. Глотнула. И изумленно взглянула на то, что пила. Жидкость темнее любого чая была и несравненно более горькой. Пить такое… Тут не поможет никакой мед. Сюрот поднесла чашку ко рту и снова с явным удовольствием вдохнула аромат.
- Нам о многом нужно поговорить, Моргейз, и все же для начала буду краткой. Мы, Шончан, вернулись, чтобы возвратить себе то, что было украдено у наследников Верховного Короля, Артура Пейндрага Танриала. - Сюрот явно испытывала удовольствие, но совсем иного сорта, не такое, которое получала от каф;
она внимательно наблюдала за лицом Моргейз, которая была не в силах отвести взгляд. - То, что было нашим, снова будет принадлежать нам. Поистине, таков закон жизни - украденное никогда не на пользу вору. Я начала Возвращение с Тарабона. Многие вельможи этой страны уже поклялись повиноваться и служить;
чтобы выполнить эту клятву, им не придется долго ждать. Их король - не припомню его имени - погиб, оказывая мне сопротивление. Останься он в живых, его посадили бы на кол за мятеж против Хрустального Трона. Я собиралась взять его семью в собственность, но, к сожалению, их не удалось найти. Зато теперь есть новые король и панарх, которые присягнули на верность Императрице - да живет она вечно - и Хрустальному Трону. С разбойниками будет покончено; в Тарабоне забудут голод и раздоры, народ почувствует себя спокойно под крылом Императрицы. Сейчас я приступила к военным действиям в Амадиции. Вскоре все встанут на колени перед Императрицей - да живет она вечно - прямой наследницей великого Артура Ястребиное Крыло.
Служанка унесла поднос, и чашка осталась в руках у Моргейз. Темная поверхность кафа не дрожала, но многое из того, о чем разглагольствовала Сюрот, для Моргейз не имело никакого смысла. Императрица? Шончан? Чуть больше года назад поползли дикие слухи об армии Артура Ястребиное Крыло, вернувшейся из- за Океана Арит, но только самые простодушные верили им; вряд ли сейчас даже болтливые рыночные торговцы повторяли эти слухи. Что тут правда, а что пустая похвальба? В любом случае того, что Моргейз удалось понять, более чем достаточно.
- При всем уважении к имени Артура Ястребиное Крыло, Сюрот, - женщина с резкими чертами лица возмущенно открыла рот, но промолчала, подчиняясь мановению пальца с длинным голубым ногтем, - должна сказать, что те времена давно миновали. У народов, живущих здесь сейчас, древняя родословная. Ни одна страна не подчинится тебе или вашей Императрице. Если вам и удалось подчинить часть Тарабона, - Сюрот шумно втянула в себе воздух, глаза у нее засверкали, - вспомните о том, что эта страна охвачена волнениями, она фактически распалась на отдельные провинции. Справиться с Амадицией будет гораздо труднее. Узнав о вас, самые разные страны тут же выступят ей на помощь. - Действительно ли так будет? - Сколько бы вас ни было, легкой дичи для своего вертела вам не найти. Мы не раз сталкивались с ужасной опасностью и ничего, справлялись.
Советую заключить мир, прежде чем вас раздавят.
Вспомнив о бушевавшей в ночи саидару Моргейз изо всех сил старалась не смотреть на этих… дамами. Так, кажется, эта женщина называла их? Немалых усилий ей стоило и никак не обнаружить своего волнения.
Сюрот улыбнулась, ее лицо снова напомнило Моргейз застывшую маску; глаза ее сверкали, точно полированные драгоценные камни.
- Всем придется сделать выбор. Те, кто выберет повиновение, терпение и службу, будут править своими странами именем Императрицы, да живет она вечно.
Сюрот еле заметно двинула длинными ногтями, и женщина с резкими чертами лица пролаяла:
- Тера! Танец лебедя!
Сюрот непонятно почему поджала губы.
- Не лебедя, Алвин, слепая дура! - прошипела она себе под нос, хотя из-за ее акцента Моргейз сомневалась, что расслышала правильно. Холодная улыбка вновь застыла на ее лице.
Сидящая у стены женщина вскочила со своего места и на цыпочках выбежала на середину комнаты, держа руки за спиной. Остановившись на выложенном на полу изображении сияющего золотого солнца, символа Детей Света, она начала медленно исполнять своеобразный стилизованный танец - раскидывала руки в стороны, точно крылья, и роняла их вниз. Изогнувшись, она отставила левую ногу, согнув колено, вскинула обе руки, точно взывая к кому-то, и откинулась назад так сильно, что руки, все тело и правая нога расположились по одной прямой. Прозрачное белое одеяние придавало зрелищу неприличный вид. Моргейз чувствовала, что у нее все жарче пылают щеки, по мере того как танец, если это можно так назвать, продолжался.
- Тера новенькая и еще недостаточно натаскана, - пробормотала Сюрот. - Танцы обычно исполняют десять или двадцать даковале вместе, мужчин и женщин, отобранных за совершенную красоту форм, но иногда доставляет удовольствие смотреть и на одну. Очень приятно владеть прекрасными вещами, не правда ли?
Моргейз нахмурилась. Как можно владеть другим человеком? Сюрот уже говорила, что хотела "взять кого-то в собственность". Моргейз знала Древний Язык и понимала смысл слова даковале. оно означало что-то вроде "тот, кем владеют". Это отвратительно. Ужасно!
- Невероятно, - сухо произнесла она. - Может, мне уйти, чтобы не мешать вам восхищаться… танцем?
- Минутку, - сказала Сюрот, с улыбкой глядя на танцующую Теру, на которую Моргейз, напротив, старалась не смотреть. - Все должны сделать свой выбор, как я уже сказала. Прежний король Тарабона выбрал сопротивление - и погиб. Прежняя панарх попала в плен, но отказалась дать клятву. Каждый из нас волею судьбы - или волею Императрицы, да живет она вечно, - занимает определенное место в этой жизни. Но тех, кто непригоден для своего места, можно свергнуть и отбросить вниз, даже на самое дно. Тера явно очень грациозна. Как ни странно, Алвин неплохая наставница. Надеюсь, пройдет не так уж много лет, и Тера обретет истинное мастерство в танцах, используя всю свою грацию. - Теперь улыбка и сверкающий взгляд Сюрот обратились к Моргейз.
В этом взгляде сквозило явное удовлетворение, но почему? Определенно это как-то связано с танцовщицей. Ее имя повторялось так часто, будто имело какое-то особое значение. Но какое?.. Моргейз повернула голову и посмотрела на девушку, которая в этот момент поднялась на цыпочки и медленно вращалась на месте, подняв вверх ладони сложенных и вытянутых рук.
- Это неправда, - тяжело дыша, с трудом выдавила из себя Моргейз. - Нет!
- Тера, - сказала Сюрот, - как тебя звали, прежде чем ты стала моей собственностью? Какой титул ты носила?
Тера застыла, вытянувшись вверх, дрожа и бросая то испуганные взгляды на женщину с резкими чертами лица, Алвин, то совсем уже панические - в них трепетал ни с чем не сравнимый ужас - на Сюрот.
- Теру раньше звали Аматерой, если это угодно Верховной Леди, - с придыханием произнесла она. - Тера была панархом Тарабона, если это угодно Верховной Леди.
Чашка выпала из руки Моргейз и вдребезги разбилась об пол, расплескав черный каф. Это неправда! Она никогда не встречалась с Аматерой, но немало слышала о ней. Нет. У многих женщин примерно такого возраста темные глаза и рот с недовольным, обиженным выражением. Пура никогда не была Айз Седай, и эта женщина…
- Танцуй! - рявкнула Алвин, и Тера снова поплыла в танце, больше не глядя ни на Сюрот, ни на остальных.
Кем бы она ни была раньше, не оставалось сомнений, что сейчас ею владело одно желание - не допустить никакой ошибки. Моргейз изо всех сил сражалась со взбунтовавшимся желудком.
Сюрот подошла совсем близко, от ее лица веяло зимним холодом.
- Все оказываются перед выбором, - негромко сказала она. В голосе ее звучала сталь. - Кое-кто из моих пленниц рассказывает, что одно время ты жила в Белой Башне. По закону марат'дамами не избежать поводка. Но я обещаю, что тебя, в глаза обругавшую меня и назвавшую ложью мои слова, постигнет другая участь. - Интонация не оставляла сомнений, какую участь она имела в виду. Улыбка, так и не затронувшая глаз, вернулась. - Надеюсь, ты сделаешь правильный выбор, Моргейз, дашь мне клятву и будешь править Андором именем Императрицы, да живет она вечно. - Сейчас Моргейз впервые была абсолютно уверена в том, что эти слова - чистейшая ложь. - Я поговорю с тобой снова завтра или, может быть, послезавтра, когда найду время.
Отвернувшись от Моргейз, Сюрот скользнула мимо одинокой танцовщицы к креслу с высокой спинкой. Когда она уселась, изящно расправив свои одежды, Алвин пролаяла снова. Казалось, она просто не умела говорить иначе.
- А теперь все - танец лебедя! Молодые мужчины и женщины, стоявшие на коленях у стены, вскочили и присоединились к Тере, образовав четкую линию перед креслом Сюрот. Похоже, только лопар еще замечал Моргейз. Она не могла вспомнить, чтобы ей когда-либо за всю ее жизнь так откровенно указали на дверь. Подобрав юбки - а вместе с ними собрав все свое достоинство, - она вышла.
Далеко она, конечно, не ушла. Солдаты в красно-черных доспехах стояли в приемной, точно статуи, - бесстрастные лица, лакированные шлемы, жесткие глаза и челюсти, как жвалы чудовищных насекомых. Один, чуть выше Моргейз, без единого слова схватил ее за плечо и отвел в ее комнаты. По сторонам двери стояли два тарабонца с мечами, в стальных кирасах с горизонтальными полосами. Они низко поклонились, опустив руки на колени. Заблуждение, что поклон предназначен ей, развеялось, как только ее провожатый впервые открыл рот.
- Служите с честью, - сказал он резким сухим тоном, и тарабонцы выпрямились, даже не взглянув на Моргейз. - Присматривайте за ней! Она не дала клятвы.
Темные глаза, замерцав, на мгновение уставились на нее поверх кольчужных масок, но легкие поклоны предназначались для Шончан.
Как только дверь за ее спиной закрылась, Моргейз прислонилась к ней, пытаясь унять водоворот мыслей. Шончан, дамами. Императрица, и клятвы, и люди, ставшие собственностью. Лини и Бриане стояли посреди комнаты, глядя на Моргейз.
- Что ты узнала? - спросила Лини таким же терпеливым тоном, каким спрашивала маленькую Моргейз о прочитанной книге.
- Кошмар, безумие… - вздохнула Моргейз. Она вдруг с беспокойством огляделась. - Где… Где мужчины?
Бриане сухим насмешливым тоном ответила на невысказанный вопрос Моргейз.
- Талланвор пошел что-нибудь разузнать. - Она с весьма серьезным видом уперла кулаки в бедра. - Ламгвин пошел с ним, и мастер Гилл тоже. Что вы узнали? Кто эти… Шончан? - Она произнесла незнакомое слово с явным затруднением, нахмурившись. - Мы сами лишь это слово и слышали. - Она делала вид, что не замечает жалящего взгляда Лини. - Что нам теперь делать, Моргейз?
Моргейз прошла между женщинами к ближайшему окну. Не такое узкое, как те, в зале для аудиенций, и до каменной мостовой двора около двадцати футов или чуть больше. Перед Моргейз открылось печальное зрелище - колонны истерзанных мужчин с окровавленными повязками уныло тащились по двору под присмотром тарабонцев с копьями. Несколько Шончан стояли на ближайшей башне, вглядываясь между ее зубцами вдаль. На одном был шлем с тремя тонкими перьями. В окне на противоположной стороне двора появилась женщина с вышитой на лифе платья молнией, она хмуро смотрела на угодивших в плен Белоплащников. Спотыкающихся, неспособных понять, что произошло.
Что им теперь делать? Моргейз ужасала необходимость принять решение. У нее мелькнула мысль, что за долгие последние месяцы ей любое решение, даже выбор фруктов на завтрак, могло грозить бедой. Выбор - так сказала Сюрот. Помогать этим Шончан в захвате Андора или… Моргейз поклялась служить Андору, но что она может сделать для него сейчас? Только одно, последнее служение… Показался хвост колонны, за которой шли другие тарабонцы; войдя во двор, они присоединились к своим товарищам. Всего двадцать футов высоты, и Сюрот ничего ей не сможет сделать. Наверно, это трусость, но она уже имела возможность убедиться в своей трусости. Имелось, правда, еще одно соображение - для королевы Андора это не слишком достойная смерть.
И Моргейз негромко, только для себя одной, пробормотала роковые слова, которые на протяжении двух тысяч лет истории Андора звучали лишь дважды:
- Именем Света я отказываюсь от звания Верховной Опоры Дома Траканд в пользу Илэйн Траканд. Именем Света я отрекаюсь от Короны Роз и Львиного Трона в пользу Илэйн, Верховной Опоры Дома Траканд. Именем Света я покоряюсь воле Илэйн из Андора, покорно вверяя себя ей как одну из подданных. - Эти слова не сделали Илэйн королевой, но теперь совесть Моргейз была чиста.
- Чему это ты улыбаешься? - спросила Лини.
Моргейз медленно повернулась.
- Я думала об Илэйн. - Моргейз надеялась, что ее старая няня стояла достаточно далеко и не расслышала того, чего не должен был слышать никто.
Глаза Лини широко раскрылись, дыхание стало тяжелым.
- Сейчас же отойди оттуда! - закричала она, схватила Моргейз за руку и потянула от окна.
- Лини, ты забываешься! Ты уже перестала быть моей няней!.. - Моргейз перевела дыхание и постаралась смягчить тон. Смотреть в эти насмерть перепуганные глаза было нелегко;
до сих пор мало что пугало Лини. - Поверь мне, так будет лучше, - почти нежно проговорила она. - Другого выхода нет… Нет другого выхода. - возмущенно вмешалась Бриане, дрожащими руками вцепившись в свои юбки. У нее был такой вид, будто она предпочла бы вцепиться в горло Моргейз. - Что за чушь? А если эти Шончан подумают, что мы убили тебя?
Моргейз поджала губы - неужели лицо так выдает ее мысли?
- Замолчи, женщина! - Лини редко сердилась, почти никогда не повышала голоса, но сейчас произошло и то и другое, а увядшие щеки старой няни запылали. - Закрой рот, или я так тебе всыплю, что окончательно поглупеешь!
- Всыпь лучше ей, если у тебя руки чешутся! - завопила Бриане, брызгая слюной от ярости. - Королева Моргейз! Да она запросто отправит на виселицу и тебя, и меня, и моего Ламгвина, и своего драгоценного Талланвора, потому что у нее кишка тонка, у этой королевы!
Открылась дверь, впустив Талланвора, появление которого положило конец перепалке. Крик сразу стих. Лини сделала вид, что разглядывает рукав Моргейз, будто именно сейчас, когда вслед за Талланвором вошли мастер Гилл и Ламгвин, возникла срочная необходимость заштопать дырку. Бриане расцвела в улыбке и расправила юбки. Мужчины ничего, конечно, не заметили.
Зато Моргейз заметила многое. И прежде всего, что на поясе у Талланвора появился меч, и у мастера Гилла тоже, и даже у Ламгвина, хотя и совсем короткий. Ей всегда казалось, что ему сподручнее действовать кулаками, чем оружием. Прежде чем Моргейз успела спросить, как это им удалось, худощавый маленький человечек, замыкавший шествие, осторожно закрыл за собой дверь.
- Ваше величество, - произнес Себбан Балвер, - прошу простить меня за вторжение.
Педантичность сквозила даже в поклоне и сухой улыбке, но, когда взгляд Балвера метнулся от нее к остальным женщинам, Моргейз поняла, что он почувствовал атмосферу, царившую в комнате, - это и прежде удавалось бывшему секретарю Пейдрона Найола.
- Я удивлена, что вижу тебя здесь, мастер Балвер, - сказала она. - До меня дошли слухи, у тебя были неприятности с Эамоном Валдой.
На самом деле Моргейз лишь слышала однажды, как Валда говорил, что, если Балвер попадется ему на глаза, он пинком вышибет его из Цитадели. Улыбка Балвера увяла, он знал об этой угрозе Валды.
- У него есть план, как вывести нас отсюда, - вмешался Талланвор. - Сегодня же. Прямо сейчас. - Он посмотрел на Моргейз, его взгляд не был взглядом подданного. - Мы принимаем его предложение.
- Как? - растерянно проговорила она, чувствуя, что у нее подкашиваются ноги. Что может предложить это суетливое ничтожество? Бегство. Ей ужасно захотелось присесть, но она не сделала этого под взглядом Талланвора, устремленным на нее с тем же выражением. Конечно, теперь она уже не его королева, но он этого пока не знает. Еще один вопрос пришел на ум Моргейз. - Зачем? Мастер Балвер, я не откажусь от любого искреннего предложения помощи, но зачем тебе рисковать собой? Шончан заставят тебя пожалеть об этом, если дознаются.
- Мой план созрел еще до того, как они здесь появились, - тщательно подбирая слова, ответил он. - Мне казалось… неблагоразумным… оставлять королеву Андора в руках Валды. Рассматривайте это как мой способ отплатить ему за все. Я знаю, что не заслуживаю особенного доверия, ваше величество… - Балвер закашлялся, прикрыв рот сухонькой ладошкой с таким видом, будто хотел показать, что не слишком высокого мнения о самом себе. - Но план сработает. Эти Шончан сами облегчили его осуществление, без них мне понадобилось бы еще несколько дней. В каждом вновь захваченном городе они предоставляют значительную свободу тем, кто пожелает дать им клятву. Уже через час после восхода солнца я получил пропуск, позволяющий мне и еще десятерым давшим клятву покинуть Амадор. Я сказал им, что собираюсь закупить на востоке вино и повозки, чтобы доставить его в город.
- Это, наверно, ловушка, - с горечью сказала Моргейз. Лучше окно, чем западня. - Разве они могут допустить, чтобы распространяли слухи об их армии?
Балвер склонил голову набок и принялся потирать ручки, потом внезапно прекратил.
- По правде говоря, ваше величество, я учел и такую возможность. Офицер, который дал мне пропуск, сказал, что это для них не имеет значения. Вот буквально его слова: "Наоборот, рассказывай о том, что видел, тогда все поймут, что против нас никому не выстоять. Все равно скоро все узнают". Я своими глазами видел, как этим утром несколько торговцев дали клятву и уехали вместе со своими фургонами.
Талланвор подошел ближе к Моргейз. Слишком близко. Она почти ощущала его дыхание. Чувствовала на себе его взгляд.
- Мы принимаем его предложение, - произнес он так, чтобы услышала только Моргейз. - Если потребуется вас связать и заткнуть рот, полагаю, он найдет способ вывезти вас даже в таком виде. Похоже, этот маленький господин очень находчив.
Их взгляды встретились. Окно или… хоть какой-то шанс. Хотя, если бы Талланвор придержал язык, ей было бы гораздо легче.
- Принимаю с благодарностью, мастер Балвер. - Она все же выговорила это. Моргейз отступила от Талланвора, будто для того, чтобы лучше видеть Балвера. Находясь слишком близко к Талланвору, она всегда волновалась. Он чересчур молод. - С чего начнем? Сомневаюсь, чтобы охранники у двери пропустили нас по вашему пропуску.
Балвер поклонился с таким видом, будто предвидел ее вопрос:
- Боюсь, что с ними произойдет несчастный случай, ваше величество.
Талланвор обнажил кинжал, пальцы Ламгвина сжались, точно когти лопаря.
Моргейз не верила, что все окажется так просто, даже после того, как они уложили то, что смогли унести, и запихнули обоих тарабонцев под кровать. В главных воротах, неловко прикрываясь льняным плащом от пыли - мешал узел на спине, - она поклонилась, держа руки на коленях, как научил ее Балвер, в то время как сам он объяснял стражникам, что они поклялись повиноваться, ждать и служить. Моргейз думала о том, как не попасть в их руки живой. Окончательно она поверила лишь тогда, когда, оставив позади последних стражников, они покинули Амадор и поскакали дальше на лошадях, которые приготовил Балвер. Конечно, маленький бывший секретарь наверняка рассчитывает получить неплохую награду за спасение королевы Андора. Моргейз никому не сказала о том, что, собственно говоря, она уже не королева, - важно, что слова сказаны, и никому об этом не следовало знать. Бесполезно сожалеть, что она произнесла их. Теперь Моргейз предстояла новая жизнь - без трона. И конечно, вдали от мужчины, который слишком молод и нарушает ее душевное равновесие.
- Почему ты улыбаешься так печально? - спросила Лини, подъехав поближе к Моргейз на тощей пегой кобыле, которая казалась очень изможденной.
Гнедая лошадь Моргейз выглядела не лучше, да и остальные тоже. Шончан было наплевать на Балвера, но приличные лошади нужны им самим.
- Впереди у нас очень долгий путь, - ответила Моргейз старой няне и, пустив свою кобылу рысью, насколько той это было под силу, поскакала вслед за Талланвором

ГЛАВА 27. Совсем один

С одной стороны на поясе висел колчан, с другой - петля, куда привычно скользнула рукоять топора. Перрин взял из угла длинный лук со снятой тетивой, повесил седельную суму на плечо и, ни разу не оглянувшись, покинул свои комнаты. Они с Фэйли были счастливы здесь - по большей части. Он не думал, что когда-нибудь вернется. Неужели так будет всегда? Стоило им с Фэйли хоть где- нибудь почувствовать себя счастливыми, и непременно приходилось покидать это место, не зная, доведется ли вернуться. Перрин очень хотел надеяться, что когда- нибудь это кончится.
Теперь слуги в коридорах дворца носили черные ливреи; может, так приказал Ранд, а может, они сами пришли к этому решению. Без ливрей они чувствовали себя так, будто не знали, кому служат, а черное, как цвет Ранда, казалось безопасным из-за Аша'манов. Те из слуг, кто сейчас попадался Перрину, едва завидев его, поспешно убегали, не присев и не поклонившись. За ними тянулся запах страха.
На этот раз не желтые глаза распугивали всех. Благоразумие подсказывало держаться подальше от человека, на которого только сегодня утром на глазах у множества людей Дракон Возрожденный обрушил свой гнев. Перрин поудобнее устроил на плече седельную суму. Давненько уже не случалось, чтобы кому-то удалось вот так поднять и с размаху отшвырнуть его. Правда, никто прежде не использовал для этого Силу. Одна сцена особенно поразила его, она снова и снова возникала в памяти.
Прямоугольная колонна остановила его полет, упираясь в нее плечом, он изо всех сил старался удержаться на ногах. Перрин не удивился бы, если бы выяснилось, что несколько ребер сломаны. По всему Большому Залу Солнца тут и там стояли придворные, явившиеся на прием к Ранду по своим делам; все смотрели в сторону, делая вид, что их здесь нет. Только Добрэйн, покачивая седой головой, не сводил глаз с Ранда, который большими шагами пересек тронный зал.
- Я буду обращаться с Айз Седай так, как считаю нужным! - воскликнул Ранд. - Слышишь, Перрин? Как я считаю нужным!
- Ты просто передал их в руки Хранительниц Мудрости, - резко ответил Перрин, отталкиваясь от колонны. - Ты понятия не имеешь, спят они на шелку или им уже перерезали глотки! Ты что, все знаешь? Ты же не Создатель!
Ранд в ярости вскинул голову.
- Я - Дракон Возрожденный! - закричал он. - Мне нет дела до того, как с ними обращаются! Им самое место в темнице! - У Перрина волосы на голове зашевелились, когда Ранд перевел взгляд на него. Голубые глаза сверкали, точно весенний лед, но даже лед выглядит теплее и мягче; впечатление усиливалось еще и тем, что эти глаза смотрели с искаженного болью лица. - Я не хочу тебя видеть, Перрин! Уходи! Слышишь? Уезжай прочь из Кайриэна! Сегодня! Сейчас же! Я больше никогда не хочу тебя видеть!
Резко повернувшись на каблуках. Ранд зашагал прочь. Придворные при его приближении кланялись так низко, что чуть не падали на пол.
Перрин вытер стекавшую с уголка рта струйку крови. В какой-то момент ему даже показалось, что Ранд готов его убить.
Тряхнув головой, чтобы избавиться от воспоминаний, Перрин завернул за угол и чуть не столкнулся с Лойалом. С большим узлом на спине, державшимся на ремне, и дорожной сумой на плече - такой внушительной, что можно целиком затолкать овцу, - огир сжимал в руке топор с длинной рукояткой, опираясь на него как на дорожный посох. Вместительные карманы долгополой куртки раздулись от книг.
При виде Перрина уши с кисточками поднялись вверх, но тут же резко опали. Лицо Лойала осунулось, брови нависали над щеками.
- Мне обо всем рассказали, Перрин, - печально прогудел огир. - Ранд не должен был так поступать. От опрометчивых слов всегда одни неприятности. Я знаю, он передумает. Может, уже завтра.
- Все в порядке, - ответил Перрин. - Кайриэн слишком… изысканный город. Для меня во всяком случае. Я - кузнец, а не придворный. Завтра я буду уже далеко отсюда
- Вы с Фэйли можете отправиться вместе со мной. Мы с Карлдином собираемся посетить стеддинги, Перрин. Те, что рядом с Путевыми Вратами. - Стоящий позади Лойала узколицый молодой человек со светлыми волосами перевел хмурый взгляд с Перрина на огир. У него тоже были сума и узел, а у бедра - меч. Несмотря на голубую куртку, Перрин узнал в нем одного из Аша'манов. Встреча с Перрином явно не доставила ему удовольствия; более того, запах Карлдина был пропитан холодным гневом. Лойал перевел взгляд в глубину коридора за спиной Перрина. - А где Фэйли?
- Она… Мы договорились встретиться в конюшнях. - По крайней мере звучало правдоподобно. Перрин понизил голос: - Лойал, на твоем месте я бы не говорил о некоторых вещах там, где тебя могут услышать. Я имею в виду Путевые Врата.
От фырканья Лойала шарахнулся бы в сторону бык, но он заговорил тише.
- Здесь, кроме нас, никого нет. - Конечно, это не шепот, и все же в двух-трех шагах за спиной Карлдина слова уже не были слышны отчетливо. Уши огир начали… хлестать, вот самое подходящее слово… и снова гневно опади. - Все обходят тебя стороной. И это после всего, что ты сделал для Ранда.
Карлдин потянул Лойала за рукав.
- Нам пора, - сказал он, глядя на Перрина. Его вид ясно давал понять, что тому, кто навлек на себя гнев Возрожденного Дракона, лучше как можно быстрее оказаться за воротами. Перрин подумал, не обратился ли тот сейчас к Силе.
- Да-да, - пробормотал Лойал, взмахнув огромной рукой, но не двинулся с места, лишь с задумчивым и хмурым видом оперся о свой топор. - Не нравится мне все это, Перрин. Ранд прогнал тебя. Отослал меня. Как я теперь закончу свою книгу… - Уши Лойала задергались, он закашлялся. - Ладно, что горевать об этом сейчас. Но ты, и я, и Мэт… Свет знает, где он. Следующей будет Мин, вот увидишь. Он прячется от нее все сегодняшнее утро. Отправил меня к ней и велел сказать, что его нет. Думаю, она догадалась, что это неправда. Скоро он останется совсем один, Перрин. "Это ужасно - быть одному", - так он мне сказал. И все же он гонит всех своих друзей.
- Колесо плетет, как желает Колесо, - сказал Перрин. Лойал удивленно заморгал, услышав из его уст слова Морейн. Перрин совсем недавно вспоминал ее; ей удавалось в какой-то мере обуздывать Ранда. - Доброго тебе пути, Лойал. Постарайся не попадать ни в какие переплеты и не доверяй первому встречному. - На Карлдина Перрин даже не взглянул.
- Не может быть, чтобы ты действительно так думал, Перрин. - Голос Лойала звучал… ошарашенно; сам он был убежден, что доверия заслуживают все. - Не говори так. Пойдем со мной, Перрин. И Фэйли возьмем.
- В один прекрасный день мы встретимся снова, - мягко ответил Перрин и заторопился прочь, боясь сказать лишнее. Он не любил лгать, особенно другу.
В северной конюшне все происходило точно так же, как и во дворце. Увидев Перрина, мальчишки, помощники конюхов, побросали навозные вилы и скребницы и ринулись на двор через маленькие двери в задней стене. Шуршание на сеновале высоко над головой - доступное только слуху Перрина - говорило о том, что там кто-то прячется; слышалось взволнованное, испуганное дыхание. Перрин вывел Ходока из мраморного стойла, накинул на него уздечку и привязал мышастого к позолоченному кольцу. Снял попону и седло с деревянных крюков - кладовая, где они хранились, тоже была отделана мрамором; половину висящих там седел украшали серебро и золото. Конюшня вполне соответствовала дворцу - высокие прямоугольные мраморные колонны и мраморный пол, даже под соломой в стойлах. Вскочив на коня, Перрин поскакал прочь, радуясь, что покинул все это великолепие.
Он двигался на север, тем же путем, каким всего несколько дней назад так опрометчиво последовал за Рандом, и скакал до тех пор, пока холмы не скрыли Кайриэн. Потом Перрин повернул на восток, где, как он помнил, тянулся лес, сбегая с одного высокого холма и поднимаясь еще выше на следующий. Здесь, среди деревьев, его и встретила Фэйли верхом на Ласточке. Айрам, тоже на коне, не отставал от нее ни на шаг, точно преданный пес. При виде Перрина лицо Айрама просветлело, хотя это говорило лишь о том, что его верность поделена между Перрином и Фэйли.
- Муж мой, - сказала Фэйли. Не слишком холодно, но гнев, острый как бритва, обида и ревность ощущались по-прежнему, смешиваясь с чистым запахом травяного мыла. Фэйли оделась в дорогу - за спиной висел тонкий плащ-пыльник, красные перчатки в тон сапогам, выглядывающим из-под ее любимой юбки- штанов для верховой езды. За пояс заткнуто не меньше четырех кинжалов в ножнах. Позади Фэйли появились Байн и Чиад. И Сулин, а с ней еще дюжина Дев. Брови Перрина поползли вверх. Интересно, что подумает Гаул, узнав об этом? Айилец не раз говорил, что ждет не дождется момента, когда ему удастся застать Байн и Чиад одних. Однако другие спутники Фэйли поразили Перрина еще больше.
- Они-то что здесь делают? - Он кивнул в сторону горстки людей, стоявших неподалеку, держа в поводу коней. Он узнал Селанду, и Камейле, и высокую тайренку - все в мужской одежде и с мечами. Был там и знакомый с виду неуклюжий человек в кафтане с пышными рукавами, имевший привычку напомаживать остроконечную бороду, а волосы стягивать лентой. Еще двоих, явно кайриэнцев, Перрин не знал, но по их молодости и перевязанным лентами волосам догадался, что они из "общества" Селанды.
- Я взяла на службу Селанду и кое-кого из ее друзей, - беззаботно ответила Фэйли, но на Перрина неожиданно нахлынула исходящая от жены густая волна настороженности. - В городе у них рано или поздно наверняка возникнут неприятности. Нужно, чтобы кто-то взял их под свое крыло. Считай, что у меня просто приступ милосердия. Я прослежу, чтобы они не вертелись у тебя под ногами.
Перрин вздохнул и поскреб бороду. Мудрый человек никогда не скажет жене прямо в лицо, что она от него что-то скрывает. Особенно если жена у него такая, как Фэйли; она явно намерена стать не менее значительной особой, чем ее мать. А может, уже стала ею. Вертеться у него под ногами? Скольких же… щенят… она взяла на службу?
- Все готовы? Кто знает, вдруг какому-нибудь идиоту в Кайриэне придет в голову умная мысль, что он добьется благосклонности Ранда, принеся ему мою голову? Я хотел бы исчезнуть, не дожидаясь этого.
Айрам глухо заворчал.
- Кому нужна твоя голова, муж мой? - Обнажив в улыбке белые зубы, Фэйли добавила чуть слышным шепотом: - Никому, кроме, может быть, меня. - И закончила обычным тоном: - Все готовы.
За деревьями, в просторной, ровной лощине, стояли рядом со своими конями двуреченцы - колонной по двое, которая извивалась, исчезая из виду, за гребнем холма. Перрин снова вздохнул. В голове колонны ветер слабо шевелил знамена - одно с красной волчьей головой, другое с Красным Орлом Манетерена. Рядом на корточках расположились Девы, не меньше дюжины; чуть в стороне сидел Гаул с таким мрачным лицом, какого Перрину не доводилось видеть ни у одного айильца.
Как только Перрин спешился, к нему подошли двое в черных мундирах и отсалютовали, прижав кулаки к сердцу.
- Лорд Перрин, - сказал Джур Грейди, - мы здесь уже с прошлой ночи. Мы готовы.
У Грейди было обветренное крестьянское лицо, и Перрин чувствовал себя рядом с ним почти спокойно, но Фагер Неалд совсем другой породы. Лет на десять моложе Грейди, он тоже мог быть прежде крестьянином, несмотря на все, что Перрин слышал о нем, но вечно напускал на себя важность, имел изящные манеры, а его жалкие усики выглядели так, точно нафабрены. Грейди был Посвященным, а Неалд всего лишь солдатом, без серебряного меча на воротнике, тем не менее заговорил именно он:
- Лорд Перрин, что за нужда тащить с собой этих женщин? Никакого толку, одно беспокойство. Вы и сами знаете, что с ними хлопот не оберешься.
Женщины, о которых он говорил, стояли неподалеку от двуреченцев. Эдарра, видимо, была старшей из шести Хранительниц Мудрости, спокойно наблюдавших за двумя женщинами, к которым, в частности, относился кивок Неалда. По правде говоря, эта парочка беспокоила и Перрина. Сеонид Трайган, само спокойствие, затянутое в зеленый шелк, пыталась высокомерно не замечать айилок - кайриэнцы, которые не стремились подражать айильцам, как правило, презирали их. Однако, увидев Перрина, она переложила поводья своей кобылы из руки в руку и слегка подтолкнула локтем Масури Сокаву. Вздрогнув - Коричневые часто будто витают в облаках, - Масури недоуменно посмотрела на Зеленую сестру, потом перевела взгляд на Перрина. Так она, наверно, смотрела бы на удивительного и опасного зверя - и это был не случайный взгляд. Они поклялись повиноваться Ранду ал'Тору, но будут ли повиноваться Перрину Айбаре? Отдавать приказания Айз Седай казалось противоестественным. Но лучше так, чем наоборот.
- Все они отправятся с нами, - сказал Перрин. - Нечего заранее каркать.
Фэйли фыркнула. Грейди и Неалд отсалютовали и зашагали к середине опушки. Перрин понятия не имел, кто именно из них сделал то, что требовалось, но внезапно уже знакомая серебряная вертикальная прорезь, возникшая в воздухе, развернулась в проход, правда, не настолько высокий, чтобы сквозь него мог проехать всадник. По ту сторону виднелись деревья, очень похожие на те, что росли на окрестных холмах. Грейди шагнул вперед, но его тут же чуть не сбили с ног Сулин и стайка Дев с поднятыми вуалями. Они, казалось, считали для себя делом чести первыми пройти через проход и не собирались никому уступать это право.
Предчувствуя, что его ожидают сотни проблем, о которых он прежде не думал, Перрин провел Ходока сквозь проход и оказался в более пологой местности. Поляны здесь не было, но деревья росли не так густо, как в лощине у Кайриэна. Они были выше, но все выглядели увядшими, даже сосны. Большинство из них были Перрину незнакомы, за исключением дубов и болотных миртов. Воздух здесь казался жарче.
Фэйли последовала за Перрином, но если он повернул налево, то она повела Ласточку направо. Айрам обеспокоенно завертел головой, и Перрин кивнул в ту сторону, куда пошла жена. Бывший Лудильщик тут же устремился за ней, но, как он ни торопился, Байн и Чиад, все еще в вуалях, опередили его. Вопреки приказу Перрина, чтобы следующими были двуреченцы, Селанда и две дюжины молодых кайриэнцев и тайренцев устремились сквозь проход, ведя за собой коней. Две дюжины! Покачав головой, Перрин остановился рядом с Грейди - тот свернул в ту же сторону и теперь стоял, изучая разбросанные вокруг редкие деревья.
Мимо гордо прошествовал Гаул, потом Даннил наконец начал проводить двуреченцев; они почти бежали, ведя за собой коней. Позади Даниила полоскались эти проклятые знамена - их подняли повыше, выставляя на всеобщее обозрение. Даниилу следовало сбрить свои дурацкие усы.
- Женщинам нельзя доверять, - пробормотал Гаул.
Перрин открыл было рот, чтобы защитить Фэйли, но тут до него дошло, что Гаул имел в виду не ее, а Байн и Чиад, на которых был устремлен его сердитый взгляд. Чтобы перевести разговор на другую тему, Перрин спросил:
- У тебя есть жена, Грейди?
- Сора, - рассеянно бросил Грейди, продолжая оглядываться. Перрин готов был поспорить, что тот сейчас удерживает Силу. Кто-то, глядя на эти деревья, мог видеть лишь долгую дорогу, лежащую за ними, или сравнивать их с теми, что росли дома, но в их тени мог притаиться враг. - Она скучает по мне, - продолжал Грейди, будто говоря с самим собой. - Это мы начинаем чувствовать почти сразу. Хотел бы я только знать, почему у нее колено болит.
- У нее болит колено, - ровным голосом проговорил Перрин. - Сейчас.
Грейди, казалось, только сейчас осознал, что Перрин находится рядом, и Гаул тоже. Грейди удивленно посмотрел на них, но тут же вернулся к своему занятию.
- Извините меня, лорд Перрин. Мне нужно все здесь проверить. - Он долго молчал, потом медленно продолжил: - Это нечто открытое Канлером. М'Хаель не любит, когда мы сами пытаемся что-то придумывать, но раз уж так случилось… - Легкая гримаса, исказившая лицо Грейди, говорила о том, что скорее всего Тайму не удалось в этом вопросе добиться своего. - Мы считаем, это, возможно, нечто вроде уз, связывающих Стражей и Айз Седай. Может, каждый третий из нас женат. Я говорю о тех, чьи жены остались с ними, даже когда узнали, кто их мужья. Это такое ощущение, будто ты - часть ее. И знаешь, что с ней все в порядке, что она жива. Мужчине приятно знать, что жена в безопасности.
- Думаю, этого хочет любой, - сказал Перрин.
Что связывает Фэйли с этими идиотами? Сейчас она уже сидела верхом на Ласточке, а они стояли рядом, глядя на нее снизу вверх. Зная ее характер, он вполне допускал, что она сама могла впутаться в эти их дурацкие дела, связанные с джиитох.
Сеонид и Масури, с тремя Стражами, проскользнули сквозь проход вслед за последними двуреченцами. Хранительницы Мудрости прошли сразу за ними, что вовсе не удивительно. Они должны были не спускать глаза с Айз Седай. Сеонид подобрала поводья, точно собираясь влезть на лошадь, но Эдарра чуть слышно произнесла что-то, указав на могучий кривобокий дуб неподалеку, и обе Айз Седай как одна повернули головы, посмотрели на нее, обменялись взглядами и повели коней к дереву. Проблем не возникнет, если эта парочка всегда будет вести себя так покорно. Хотя слово "покорно" не совсем соответствовало действительности - шея Сеонид выглядела жесткой, точно в нее вставили прут.
Потом прошел гурт связанных по десять друг с другом заводных лошадей - под бдительными взглядами людей Добрэйна, которые умели обращаться с ними. Перрин совершенно бессознательно выделил взглядом Трудягу, который шел впереди; женщина, ухаживающая за ним, знала свое дело. Прокатилось множество телег на высоких колесах, везущих продовольствие. возчики тянули коней и покрикивали, будто опасаясь, что проход раздавит их; телег было так много, потому что они перевозили меньше, чем фургоны, а телеги пришлось использовать из опасения, что фургоны не пройдут в проход. Похоже, ни Грейди, ни Неалд не способны сделать такой большой проход, как Ранд или Дашива.
Когда последняя телега наконец проехала, пронзительно скрипя плохо смазанной осью, Перрин подумал, что неплохо бы закрыть проход прямо сейчас, но Неалд, удерживающий его, оставался на той, кайриэнской стороне
Спустя мгновение, однако, было уже слишком поздно.
Широким шагом прошла сквозь проход Берелейн, ведя в поводу ослепительно белую кобылу, и Перрин возблагодарил Свет, что ее серое платье для верховой езды закрыто до самого горла. Правда, верхняя его часть, начиная от талии, плотно облегала тело на тарабонский манер. Перрин застонал. С Берелейн прошли Нурелль и Бертайн Галленне, ЛордКапитан ее Крылатой Гвардии, седовласый, с черной повязкой на глазу, которую носил так, как другой мог бы носить плюмаж на шляпе. За ними двигались сами крылатые гвардейцы в красных доспехах - более девяти сотен. Нурелль и остальные, кто был у Колодцев Дюмай, носили на предплечье левой руки желтые повязки.
Взобравшись на лошадь, Берелейн устремилась вперед, Галленне - бок о бок с ней; Нурелль выстраивал крылатых гвардейцев среди деревьев. Берелейн и Фэйли разделяло шагов пятьдесят и несколько деревьев, но женщины несомненно заметили друг друга. И обменялись такими взглядами, что у Перрина волосы зашевелились на голове. Больше всего ему хотелось держать Берелейн как можно дальше от Фэйли, но придется терпеть. Чтоб тебе сгореть, Ранд!
Закрыв проход, Неалд пригладил свои нелепые усы, будто прихорашиваясь перед кем-то. Однако рядом никого не оказалось, и он с недовольной миной вскарабкался на коня.
Взобравшись на Ходока, Перрин поскакал вверх по пологому склону. Может, его и не все увидят за деревьями, но услышат наверняка. При его приближении по рядам пробежало волнение, все старались занять такую позицию, чтобы лучше видеть.
- Любые "глаза и уши", если они имеются в Кайриэне, а это, без сомнения, так, - громко сказал Перрин, - могли видеть и слышать, что я изгнан. Первая Майена отправилась к себе домой, а остальные, стоящие здесь сейчас, просто исчезли, словно туман под лучами солнца.
К его удивлению, все засмеялись. Раздались крики: "Перрин Златоокий!" - и кричали не только двуреченцы. Перрин дождался, пока все стихнет; на это понадобилось некоторое время. Фэйли не смеялась и не кричала - как и Берелейн. Обе женщины покачивали головами, обе не одобряли его речь. Потом они переглянулись и замерли, точно мухи в янтаре. Обеих выводила из себя даже мысль, что их мнение о чем-то может совпадать. Перрин ничуть не удивился, когда их взгляды устремились на него с совершенно одинаковым выражением. В Двуречье есть старая поговорка, хотя все вкладывали в нее разный смысл, в зависимости от собственных обстоятельств и отношения к жизни. Мужчина всегда виноват. Как бы то ни было, одно он усвоил твердо: если любишь женщину, забудь о покое, она всегда заставит тебя поволноваться.
- Некоторые из вас, возможно, гадают, где мы и зачем, - продолжал Перрин, когда наконец воцарилась тишина. По толпе легкой рябью пробежал смех. - Это Гэалдан. - Пронесся шепоток благоговейного страха и удивления при известии, что расстояние более чем в полторы тысячи миль преодолено за один шаг. - Первым делом нам нужно убедить королеву Аллиандре, что мы не собираемся захватывать страну. - Предполагалось, что вести переговоры с Аллиандре будет Берелейн, и Фэйли наверняка еще выразит свое недовольство по этому поводу. - Потом мы должны найти того, кто называет себя Пророком Лорда Дракона. - Что тоже наверняка сопряжено со множеством осложнений; о Масиме ничего не было слышно, пока он не поставил на дыбы всю страну. - С этим Пророком возникли кое-какие трудности. Нужно растолковать ему, что Ранд ал'Тор не желает, чтобы его признавали из страха. И Пророк, и его приверженцы могут вместе с нами следовать за Лордом Драконом.
А если понадобится, мы припугнем Масиму так, что он выскочит из штанов, мысленно добавил Перрин и криво улыбнулся.
На него обрушились бурные приветственные крики. Люди кричали, что пригонят этого Пророка в Кайриэн к Лорду Дракону; даже конюхи и возницы присоединились к остальным. Перрин понадеялся, что места здесь пустынные. И все же он молился про себя, чтобы никто их не услышал, даже случайно, но еще горячее он молился о том, чтобы все прошло гладко и быстро. Чем скорее он получит возможность увезти Фэйли как можно дальше от Берелейн, тем лучше. Он та'верен, но пока это не принесло ему ничего, кроме беспокойства; может, хоть раз это послужит доброму делу?

ГЛАВА 28. Хлеб и сыр

Мэт знал, что необходимость перебираться в Таразинский Дворец доставит ему множество хлопот. Можно, конечно, и отказаться. Однако он считал, что нельзя руководствоваться тем, как ведут себя растреклятые игральные кости у него в голове, ведь обычно, когда они останавливались, было слишком поздно чего-то не делать. А между тем этот вопрос очень его интересовал. Ведь не просто так, в конце концов, они вертятся? И не по собственной прихоти останавливаются? Что- то же это означает? Но Мэту в очередной раз захотелось, чтобы в тот давно минувший день он схватил свое любопытство за глотку и придушил его.
Когда Найнив с Илэйн ушли и он сумел унять боль в раскалывающейся голове, Мэт сообщил своим людям, что перебирается во дворец. Все, казалось, сочли это совершенно нормальным. Он считал своим долгом подготовить их, но в этом, как выяснилось, не было необходимости.
- Прекрасно, милорд, - пробормотал Нерим, помогая Мэту натягивать сапоги. - Наконец-то милорд поселится в приличном месте. Замечательно! - На мгновение лицо Нерима утратило обычное скорбное выражение. Правда, лишь на мгновение. - Я почищу красную куртку милорда; голубую милорд сильно запятнал вином.
Мэт нетерпеливо ждал, потом надел куртку и спустился в зал.
- Айз Седай? - пробормотал Налесин, просовывая голову в ворот чистой рубахи. Лопин, его толстый слуга, суетливо вертелся у него за спиной. - Гори моя душа вечным огнем, я не очень-то люблю Айз Седай, но… Дворец Таразин, Мэт!
Мэт поморщился; мало того, что этот парень способен в одиночку выдуть бочонок бренди и наутро чувствовать себя отлично, он еще смеет так ухмыляться!
- Ах, Мэт, теперь мы можем забыть о костях, будем играть в карты с людьми нашего круга. - Налесин имел в виду придворных, поскольку только они и могли позволить себе играть, не считая зажиточных торговцев, которые недолго оставались таковыми, если пытались ставить на равных с вельможами. Налесин радостно потирал руки, пока Лопин расправлял его кружева; даже борода, казалось, топорщилась с каким-то особенным энтузиазмом. - Шелковые простыни, - пробормотал он.
Разве бывают шелковые простыни? В голове у Мэта ожили воспоминания давно умерших людей, но сейчас ему было не до них.
- Там полно благородных господ, - проворчал Ванин внизу в общем зале, вытянув губы, чтобы сплюнуть. Его взгляд совершенно бессознательно рыскал по сторонам в поисках госпожи Анан. Не обнаружив ее, он решил глотнуть терпкого вина - таков был его обычный завтрак. - Приятно будет снова увидеть леди Илэйн. - Он поднял руку, точно собираясь пальцем постучать себя по лбу; жест выглядел совершенно бессознательным. Мэт мысленно застонал. Эта женщина была способна испортить любого хорошего человека. - Ты хочешь, чтобы я продолжал следить за Карридином? - продолжал Ванин, будто все остальное не имело особого значения. - На той улице столько нищих, что трудно что-то разглядеть, одно ясно - к нему приходит уйма народу.
Мэт сказал Ванину, что это было бы прекрасно. Неудивительно, что Ванина не беспокоило, сколько во дворце знати или Айз Седай;
он все дни проводил, истекая потом на солнце и толкаясь в толпе. Хорошо устроился, одним словом.
Гарнан и остальные парни из Отряда Красной Руки уминали на завтрак белую овсяную кашу и крошечные темные сосиски, подталкивая друг друга локтями и обмениваясь шутками по поводу служанок во дворце, которых, как они слышали, выбирали исключительно за красоту и легкий нрав. Они не сомневались, что дело обстоит именно так, и вряд ли имело смысл предостерегать их, чтоб не зарывались.
Не лучше вышло и тогда, когда Мэт отправился на кухню рассчитаться с госпожой Анан и вместо нее обнаружил там Кайру. Скверное настроение, в котором та пребывала еще вчера, теперь, похоже, совершенно овладело ею. Выпятив нижнюю губу. Кайра проворчала в ответ что-то невразумительное и тут же большими шагами удалилась на конюшенный двор, беспрестанно теребя юбку. Может, у нее неприятности, но спрашивается, при чем тут он, Мэт Коутон?
Как выяснилось, госпожа Анан отсутствовала - вечно она организовывала какие-то кухни для беженцев или ввязывалась в другие благотворительные затеи, - но Энид, погоняя снующих туда-сюда помощниц длинной деревянной ложкой, охотно взяла у Мэта деньги, зажав их в могучем кулаке.
- Когда хватаешь сразу слишком много дынь, молодой лорд, нечего удивляться, если какая-нибудь не слишком свежая лопается в руках, - мрачно изрекла она неизвестно по какому поводу. - Или две, - добавила она, кивая и наклонив вплотную к Мэту потное круглое лицо с явным намерением прочесть в его глазах ответ на какой-то интересующий ее вопрос. - Думаю, вам нечего сказать. - Последние слова прозвучали отнюдь не как вопрос.
- Ни словечка, - ответил Мэт. О чем. Света ради, она толкует? Однако его ответ, по-видимому, устроил Энид, потому что она кивнула и вперевалку отошла, размахивая своей ложкой вдвое энергичней, чем прежде. У Мэта даже мелькнула мысль, что она собирается ударить его этой ложкой. Поистине, у всех женщин в характере временами мелькает какое-то буйство.
Так все и шло - то одно, то другое, и все какая-то ерунда. Ощущение некоторого разнообразия возникло, лишь когда Нерим и Лопин начали пререкаться, вещи чьего господина отнести первыми. Мэту и Налесину потребовалось не меньше получаса, чтобы унять их. Слуга, который пускается в пререкания, может отравить жизнь своему господину. Потом Мэту пришлось разбираться, кому из отряда выпадет честь тащить сундук с золотом, а кто поведет коней. Как бы то ни было, вся эта кутерьма хоть немного отсрочила вселение в этот проклятый Дворец Таразин.
Когда же Мэт устроился в своих новых комнатах, прежние тревоги почти вылетели у него из головы. В его распоряжении оказались большая гостиная, маленькая, так называемая комнатка уединения рядом с ней, и необъятная спальня с самой большой кроватью, какую ему когда-либо доводилось видеть, с массивными красными столбиками, покрытыми резьбой в виде переплетенных цветов. Большая часть мебели сияла красным или голубым лаком - там, где не лежала пластами позолота. Маленькая дверца рядом с кроватью вела в крошечную комнатку для Нерима, которому она показалась роскошной, несмотря на узкую постель и отсутствие окна. В комнатах Мэта были высокие стрельчатые окна с выкрашенными белой краской железными балконами, выходящие на площадь Мол Хара. Напольные светильники и рамы зеркал сверкали позолотой; в маленькой комнатке имелось два зеркала, в гостиной - три, а в спальне аж четыре! Часы - часы! - на мраморной каминной полке над очагом в гостиной тоже искрились позолотой. Умывальный таз и кувшин были из красного фарфора Морского Народа. Мэт почувствовал себя почти разочарованным, обнаружив, что ночной горшок под кроватью просто белый, фаянсовый. В большой гостиной имелась даже полка с полудюжиной книг. Это тоже впечатляло, хотя Мэту не так уж много доводилось читать.
Стены, потолок и плитки пола были кричаще яркими, что не мешало комнатам в целом выглядеть просто вопиюще роскошно. В другом случае Мэт, наверно, станцевал бы на радостях джигу. В любом другом случае - если бы он не догадывался, что женщина в комнатах, расположенных прямо по соседству с покоями, готова вывернуть его наизнанку. Если Теслин, или Мерилилль, или кто- нибудь еще не доберется до него раньше, несмотря на его медальон. Почему кости у него в голове перестали кувыркаться, когда Илэйн упомянула об этих проклятых комнатах? Любопытство по-прежнему разбирало Мэта. Дома он не раз слышал одну поговорку - из уст женщин, конечно, и с насмешкой, конечно. Мужчины так любопытны, что даже кота способны научить этому, но, в отличие от них, кот всегда себе на уме.
- Я вам не проклятый кот, - пробормотал Мэт, широким шагом возвращаясь из спальни в гостиную. - Он просто должен понять, вот и все.
- Конечно, ты не кот, - сказала Тайлин. - Ты - сочный маленький утенок, вот кто ты такой.
Мэт вздрогнул и удивленно заморгал. Утенок? Да еще и маленький, вот как! Стоявшая рядом женщина была ему по плечо. Хотя его просто трясло от негодования, он ухитрился весьма изящно поклониться. Как-никак, она королева, не следует забывать об этом.
- Ваше величество! Благодарю вас за прекрасные апартаменты. Я с удовольствием побеседовал бы с вами, но мне нужно идти и…
Улыбаясь, Тайлин заскользила к нему по красно-зеленым плиткам пола, рассекая воздух шелковыми бело-голубыми нижними юбками и неотрывно глядя на Мэта большими темными глазами. Ему не доставляло никакого удовольствия смотреть на ее брачный кинжал, уютно устроившийся в ложбинке груди. Или на внушительный кинжал с усеянной драгоценными камнями рукояткой, засунутый за пояс, на котором сверкало еще больше драгоценных камней. Мэт попятился:
- Ваше величество, у меня важное…
Она принялась тихонько напевать. Мэт узнал мелодию - совсем недавно он сам напевал ее нескольким девчонкам. У него хватало ума со своим голосом не пытаться петь по-настоящему, кроме того, от слов этой песни, как она звучала в Эбу Дар, горели даже его уши. Повсюду в этих краях ее называли "Украду твое дыхание с поцелуем".
Нервно смеясь, Мэт попытался укрыться за инкрустированным лазуритом столиком, но Тайлин, двигаясь, казалось бы, с такой же скоростью, умудрилась каким-то образом обойти это препятствие первой.
Приложив ладонь к груди Мэта, Тайлин толкнула его в кресло с высокой спинкой и плюхнулась ему на колени. Мэт оказался в ловушке между ней и ручками кресла. О, ему ничего не стоило схватить Тайлин и поставить на ноги, то есть поступить с ней так, как она обошлась с ним, - применив силу. Но у нее за поясом был этот проклятый здоровенный кинжал; а он давно понял - положение мужчин и женщин в Эбу Дар отнюдь не равноценно. То, что позволялось женщине, могло быть воспринято как оскорбление со стороны мужчины. В Эбу Дар убийству мужчины женщиной всегда находилось оправдание, если только не было бросающихся в глаза доказательств ее вины. Он, конечно, легко мог поднять ее, если не считать…
В городе на прилавках торговцев рыбой Мэту попадались удивительные создания, называемые кальмарами и осьминогами, - подумать только, в Эбу Дар действительно ели этих тварей! - но куда тем до Тайлин. У этой женщины, казалось, было десять рук. Мэт боролся с ней, тщетно пытаясь вырваться, согнать ее с колен, а она лишь негромко смеялась. Между поцелуями, которыми она его награждала, Мэт, тяжело дыша, высказал опасение, что кто-нибудь войдет, но она лишь довольно захихикала. Он пробубнил что-то об уважении к ее короне, а Тайлин расхохоталась. Он заявил, что дома его ждет девушка, с которой он обручен и которой принадлежит его сердце. Это развеселило ее больше всего.
- Ее вряд ли огорчит то, о чем она не узнает, - пробормотала Тайлин; все ее двадцать рук ни на миг не переставали теребить Мэта.
И тут раздался стук в дверь.
Радуясь тому, что Тайлин не запечатала его уста очередным поцелуем, Мэт крикнул:
- Кто там?
Ну, почти крикнул. Голос прозвучал хрипло, даже сорвался на писк. Ничего удивительного - он едва дышал.
Тайлин вскочила с его колен и мгновенно оказалась в трех шагах от него - Мэт и глазом моргнуть не успел. У этой женщины даже хватило самообладания бросить на него укоризненный взгляд! А потом она послала ему воздушный поцелуй.
Этот поцелуй еще только, можно сказать, слетал с ее губ, как дверь открылась и в комнату просунул голову Том.
- Мэт? А то я твоего голоса не узнал. О! Ваше величество! - Для сухопарого немолодого менестреля с претензиями Том, несмотря на хромоту, сумел отвесить прекрасный поклон. У Джуилина получилось несколько хуже, но и он сорвал с головы нелепую красную шляпу и постарался как мог. - Извините нас. Мы не помешали… - начал было Том, но Мэт нетерпеливо прервал его:
- Входи, Том! - Протянув руку за курткой, он собрался было встать и внезапно почувствовал, что эта проклятая баба ухитрилась незаметно развязать пояс на его штанах. Эти двое уж конечно заметили, что рубашка расшнурована, но не хватало еще, чтобы они стали свидетелями того, как с него сваливаются штаны. И что самое удивительное, голубое платье Тайлин выглядело безукоризненно! - Входи, Джуилин!
- Я рада, что эти апартаменты устраивают тебя, мастер Коутон, - сказала Тайлин, вся просто воплощенное достоинство. Если не считать глаз, но ни Том, ни Джуилин не видели их. Выражение ее глаз придавало двусмысленность совершенно безобидным словам. - Я предвкушаю удовольствие, которое доставит мне твое общество. По-моему, очень интересно, когда рядом та'верен и в любой момент можно дотронуться до него. Но сейчас я вынуждена покинуть тебя. Нет- нет, не вставай, пожалуйста. - Последние слова были сказаны с явным намеком и сопровождались насмешливой улыбкой.
- Ну, мальчик, - приглаживая пальцами усы, сказал Том, когда Тайлин удалилась, - тебе повезло. Сама королева с распростертыми объятиями приветствует твое появление.
Джуилин с усиленным интересом рассматривал, вертя в руках, свою шляпу.
Мэт настороженно посмотрел на них, мысленно умоляя обоих не произносить ни слова - ни единого слова! - но, когда он спросил о Найнив и Илэйн, все дурацкие треволнения тут же выскочили из головы. Женщины еще не вернулись. Услышав об этом, он чуть не подскочил, забыв о штанах. Обе они наверняка не придавали значения заключенному с Мэтом соглашению; достаточно вспомнить, как протекала их утренняя беседа. Мэт вынужден был объяснять Найнив и Илэйн все, что он намеревался предпринять, причем буквально каждое слово порождало вспышки недоверия, ему даже пришлось прямо высказать все, что он о них думает, проклятой Найнив ал'Мира и вдвойне проклятой Илэйн, Дочери-Наследнице, чтоб им сгореть! Вряд ли они без него отправились в Рахад, но он вполне допускал, что они могут у него за спиной шпионить за Карридином. Плевали они на свои обещания. Илэйн потребовала бы покаяния и ожидала, что он тут же размякнет от радости. Найнив же наверняка просто выбила бы из него раскаяние.
- Вряд ли они занялись Карридином, - сказал Джуилин, почесывая за ухом.
- Насколько мне известно, за ним следят Авиенда и Бергитте. И мы не видели, как они уходили. Думаю, можно не опасаться, что он заметит слежку, даже если они станут прогуливаться прямо у него под носом. - Том плеснул себе в золоченый кубок винного пунша, который Мэт обнаружил, пока ждал их.
Мэт прикрыл рукой глаза. Маскировка с помощью Силы - неудивительно, что им удается ускользнуть когда угодно, точно змеям. От этих женщин одно беспокойство. Он ничуть не удивился, когда выяснилось, что Джуилину и Тому известно о Чаше Ветров еще меньше, чем ему.
После того как Том с Джуилином ушли, чтобы подготовиться к путешествию в Рахад, у Мэта хватило времени привести в порядок одежду, а Найнив и Илэйн все не возвращались. Он успел посмотреть, как дела у Олвера, комната которого была этажом ниже. Мальчишка ужасно худ, хотя сейчас слегка отъелся - Энид и остальные поварихи "Странницы" вечно пичкали его. Олвер мал ростом даже для кайриэнца, и если уменьшить наполовину его уши и рот, нос все равно не позволит ему стать красавцем. Мальчишка скрестив ноги сидел на постели, а вокруг суетились по крайней мере три служанки.
- Мэт, как ты думаешь, у кого самые красивые глаза? У Хесел? - спросил Олвер, с сияющей улыбкой глядя на большеглазую молодую женщину, которую Мэт уже встречал во дворце. Она улыбнулась и взъерошила мальчишке волосы. - Ох, Эйлис и Лойя тоже так милы, что я никак не могу выбрать.
Полная женщина средних лет подняла глаза от седельной сумы Олвера, которую распаковывала, и наградила мальчишку широкой усмешкой. Стройная молоденькая девушка - у нее, можно сказать, еще молоко на губах не обсохло - похлопала по полотенцу, которое она только что положила на умывальник, вскочила на кровать и принялась щекотать Олвера. Тот, смеясь, беспомощно повалился на спину
Мэт фыркнул. Гарнан и остальные воины отряда и так плохо влияли на мальчишку, а теперь еще женщины ему потакают! Как он научится вести себя по- мужски, если они будут постоянно вертеться вокруг него? Олверу следовало играть на улицах, как любому десятилетнему мальчишке. Прыгающие вокруг служанки - разве это нормально? Мэт не сомневался, что к этому приложила руку Тайлин.
У Мэта хватило времени выяснить, как дела у Олвера, и заглянуть к Гарнану и остальным солдатам отряда, разместившимся неподалеку от конюшни в длинной комнате с рядами коек, и прогуляться вниз на кухню за куском хлеба и мяса - утром он остался без завтрака, видеть не мог овсяную кашу, которой пичкали в гостинице. А Найнив с Илэйн все не возвращались. В конце концов Мэт порылся в книгах, стоявших на полке в его гостиной, и начал читать "Странствия Джейина Далекоходившего", хотя так беспокоился, что не понимал почти ни слова. Наконец женщины объявились, с возгласами удивления по поводу того, что он уже здесь, будто у них были основания не доверять его слову. Вместе с ними пришли Том и Джуилин.
Мэт бережно закрыл книгу и не менее бережно положил ее на стол рядом с креслом.
- Где вы были?
- А что такого? Мы просто гуляли, - жизнерадостно ответила Илэйн, широко распахнув голубые глаза.
Том нахмурился и, вытащив из рукава нож, принялся вертеть его в пальцах, подчеркнуто не глядя на Илэйн.
- Мы пили чай с женщинами, с которыми нас познакомила хозяйка твоей гостиницы, - сказала Найнив. - Не с тобой же мне разговаривать о шитье.
Джуилин начал покачивать головой, но прекратил, прежде чем Найнив заметила это.
- Пожалуйста, не держи меня за дурака, - сухо произнес Мэт. Он допускал, что Найнив способна отличить один конец иголки от другого, но совершенно не сомневался, что она скорее проткнет иголкой язык, чем станет болтать с кем-то о шитье. Обе женщины вели себя подчеркнуто вежливо, подтверждая худшие его подозрения. - Сегодня днем я отобрал двух парней для каждой из вас, чтобы вам было не скучно гулять, завтра выделю других, и так будет каждый день, у меня уже все распределено. Только во дворце, у меня под носом, можете обходиться без телохранителей. И они останутся с вами все время - все время! - и вы будете сообщать мне, куда отправляетесь. Впредь не заставляйте меня волноваться, а то я из-за вас облысею до срока
Мэт ожидал возмущенных возгласов и возражений. Он ожидал разговоров о том, что они на самом деле обещали, а что нет. Он ожидал, что, требуя целый каравай, в конце концов получит хоть ломтик - толстый ломтик, если повезет. Найнив поглядела на Илэйн, Илэйн поглядела на Найнив.
- Телохранители - это просто прекрасная идея, Мэт! - воскликнула Илэйн с улыбкой, от которой на щеках у нее появились ямочки. - Думаю, ты совершенно прав. И какой ты молодец, что уже распределил своих людей.
- Да, это хорошая идея, - присоединилась к ней Найнив, энергично кивая. - Ты и вправду молодец, Мэт.
Том, глухо выругавшись, уронил нож и теперь сидел, посасывая порезанный палец и изумленно глядя на женщин.
Мэт вздохнул. Без хлопот и беспокойства не обойдется, он знал это еще до того, как они объявили ему, что нужно на время забыть о Рахаде.
И он оказался прав, как всегда. Что и подтвердилось, когда ему пришлось часами сидеть на скамье перед дешевой таверной, называемой "Роза Элбара", неподалеку от набережной, и пить из щербатой оловянной кружки, прикрепленной цепью к скамье. Хорошо хоть, что они кружки ополаскивали для каждого нового клиента. Вонь от красильни через дорогу только подчеркивала "изящный" стиль "Розы". Вообще-то не самое захудалое местечко, хотя улица выглядела слишком узкой для экипажей. В толпе то и дело покачивались блестевшие лаком паланкины. Хотя прохожие носили в основном шерстяные, а не шелковые жилетки, возможно означавшие принадлежность к той или иной гильдии, одежда была хорошо скроена, хотя и потерта. Дома и лавки покрывала белая штукатурка. Большинство зданий выглядели небольшими и весьма жалкими, однако имелся и высокий дом богатого торговца, на углу справа от Мэта, а слева - миниатюрный дворец. Он был меньше особняка торговца, с единственным, увитым зеленью куполом и без шпиля. Поблизости находились еще пара таверн и гостиница, которые манили прохладой. К несчастью, "Роза" была единственной таверной, где можно сидеть на улице, и только там из нее удобно было вести наблюдение. К несчастью.
- По-моему, мне еще никогда не доводилось видеть таких жирных мух, - проворчал Налесин, взмахами руки отгоняя от своей чашки несколько отборных экземпляров. - Что мы тут делаем?
- Притворяемся, будто торчим тут ради того, чтобы лакать это отвратительное вино и потеть, точно козлы, - пробормотал Мэт, поглубже нахлобучивая шляпу, чтобы тень падала на глаза. - Я же та'верен. - Он бросил взгляд на расположенный между красильней и шумным заведением ткача ветхий дом, за которым ему велели наблюдать. Именно велели - не попросили, вот до чего дело дошло, хотя Найнив с Илэйн из кожи вон лезли, желая показать, как они вежливы. О, внешне все выглядело так, будто они просили, будто они готовы до конца выполнять все свои обещания, но Мэт скорее поверит, что собаку можно научить танцевать. И он всегда чувствовал, когда на него давили. - Ты же та'верен, Мэт. Просто будь им, и все, - передразнил он. - Я уверена, ты сам поймешь, что делать. Ха! - Может, Илэйн, трижды проклятая Дочь-Наследница, со своими проклятыми ямочками на щеках, и понимала. Или Найнив, со своими проклятыми руками, которыми она без конца дергала свою проклятую косу. Но чтоб ему сгореть, если он сам хоть что-то понимал. - Коли эта засиженная мухами Чаша в Рахаде, как, скажите на милость, я умудрюсь найти ее здесь, на этой стороне реки?
- Откуда мне знать? - сухо отозвался Джуилин и глотнул какого-то пойла, приготовленного из растущих в глубине страны желтых фруктов. - Ты уже по меньшей мере раз пятьдесят спрашивал.
Джуилин заявлял, что это бледное питье прекрасно освежает в жару, но Мэт как-то попробовал дольку лимона и был не в состоянии проглотить приготовленный из них напиток. В голове у него все еще слабо пульсировала боль, поэтому он пил чай. Чай имел такой привкус, будто хозяин таверны, костлявый человек с маленькими блестящими недоверчивыми глазками, каждый день добавлял заварку и доливал воду в чайник со дня основания города. Вкус чая вполне соответствовал настроению Мэта.
- Что меня интересует, - пробормотал Том, сложив ладони домиком, - так это почему они так расспрашивали о хозяйке твоей гостиницы. - Он, казалось, спокойно воспринял тот факт, что Найнив и Илэйн не совсем искренни с ними; иногда он вел себя весьма странно. - Какое отношение Сеталль Анан и эти женщины имеют к Чаше?
Дверь ветхого дома, за которым они наблюдали, без конца открывалась, впуская и выпуская женщин. Неиссякаемый поток, так можно сказать; все были неплохо одеты, хотя и не в шелка. И ни одного мужчины. Три или четыре носили красные пояса Мудрых Женщин. Мэт подумал, что, возможно, имеет смысл проследить за некоторыми из них после того, как они покинут дом, но это выглядело как-то слишком уж просто; додуматься до такого можно и не будучи та'вереном. Он понятия не имел, как проявится то, что он та'верен, - на самом деле он не замечал в себе никаких особых проявлений, - но ему всегда везло больше, если он действовал наобум. Как в игре в кости. Несмотря на все его везение, маленькие проволочные головоломки, которыми в тавернах предлагали позабавиться посетителям, то и дело ставили Мэта в тупик.
Он ничего не ответил на вопрос Тома - Том задавал его по крайней мере столько же раз, сколько сам Мэт спрашивал, как ему найти здесь Чашу. Найнив заявила Мэту прямо в лицо, что она вовсе не обещала рассказывать ему абсолютно все, что ей удается узнать; и еще сказала, что будет сообщать только то, что Мэту следует знать; и она сказала… Смотреть, как она мучается, вынужденная, разговаривая с ним, отказаться от привычных прозвищ, уже доставляло Мэту мстительное удовольствие.
- Прогуляюсь-ка я по переулку, - вздохнул Налесин. - Вдруг одна из этих женщин вздумает перелезть через стену сада. - Узкая щель между домом и красильней находилась в поле зрения, но за лавками и домами тянулся еще один проулок. - Мэт, объясни мне еще раз, почему мы должны торчать тут, вместо того чтобы играть в карты?
- Я сам пойду, - ответил Мэт.
Вдруг он обнаружит за стеной сада нечто, что поможет ему понять, как влияет на события та'верен? Так он и сделал, но толку от этого не было никакого.
К тому времени, когда над улицей начали сгущаться сумерки и пришел Гарнан с лысым узкоглазым андорцем по имени Вэт, единственным проявлением того, что Мэт - та'верен, которое удалось заметить, было то, что хозяин таверны заварил свежий чай. На вкус почти такой же мерзкий, как прежний.
Вернувшись в свои комнаты во дворце, Мэт обнаружил послание, нечто вроде приглашения, написанное изящным почерком на плотной белой бумаге, от которой пахло, точно от цветущего сада.
Мой маленький кролик, надеюсь видеть тебя сегодня вечером на ужине в моих апартаментах.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

Никакой подписи, но в ней и не было нужды. О Свет! У этой женщины вообще нет стыда! На красной двери, ведущей в коридор, имелся замок; Мэт отыскал ключ и заперся. Потом, за неимением лучшего, закрепил с помощью кресла ручку двери в комнату Нерима. Он прекрасно обойдется и без ужина. Однако, когда Мэт уже собрался залезть в постель, замок задрожал; обнаружив, что дверь заперта, женщина снаружи залилась смехом.
Казалось бы, после всего случившегося Мэт должен был крепко уснуть, но по какой-то непонятной причине он лежал, прислушиваясь к бурчанию в животе. Почему она так себя ведет? Ну, в общем-то, понятно почему, но с какой стати именно он? Наверняка она сочла возможным отбросить всякие приличия не только ради того, чтобы прыгнуть в постель к та'верену. Ну, как бы то ни было, сейчас ему ничто не угрожает. Не вышибет же Тайлин дверь. Или все-таки вышибет? Что касается железного балкона, то сквозь его причудливо изукрашенное ограждение не всякая птица проникнет. Кроме того, чтобы забраться на такую высоту, Тайлин понадобится длинная лестница. И мужчины, чтобы тащить ее. Если только ей не придет в голову спуститься с крыши по веревке. А еще она может… Ночь прошла под неумолчное урчание в животе. Встало солнце, а Мэт так и не сомкнул глаз и ни до чего путного не додумался. Не считая того, что принял решение. У него возникла одна идея относительно комнаты уединения. До сих пор он прекрасно обходился без этой комнаты, надо думать, обойдется и впредь.
С первыми лучами солнца Мэт выскользнул из своих комнат и встретил еще одного из дворцовых слуг, которого помнил по прежним посещениям, - лысого мужчину по имени Мадик, с туповатым, самодовольным лицом, квадратной челюстью и лицемерно поджатыми губами, выражение которых наводило на мысль, что он отнюдь не так уж доволен своей жизнью. Человек, которого ничего не стоит купить. Хотя испуг на его лице и глупая ухмылка, которую он не особенно трудился скрыть, свидетельствовали, что ему известно, по какой причине золото Мэта перекочевало в его руку. Проклятье! Сколько еще народу знает о проделках Тайлин?
Найнив и Илэйн, благодарение Свету, похоже, ни о чем не догадывались. Они даже отчитали Мэта за то, что он не был на ужине у королевы, о чем им стало известно, когда Тайлин поинтересовалась, не заболел ли он. И хуже того…
- Пожалуйста, - сказала Илэйн, улыбаясь так, будто необходимость произносить это слово вовсе не раздражала ее, - отправляясь к королеве, одевайся получше. И не надо нервничать. Вот увидишь, вечер, проведенный с ней, доставит тебе удовольствие.
- Да смотри не обидь ее как-нибудь, - пробормотала Найнив. Что до нее, у Мэта не было никаких сомнений - от необходимости быть вежливой ее просто с души воротило. Найнив нахмурила брови, плотно сжала губы, а руки ее беспрерывно теребили косу. - Будь пообходительней хоть раз в… Я хочу сказать, помни, что она приличная женщина, и не пытайся выкидывать свои… Свет, ты понимаешь, что я имею в виду.
Не надо нервничать. Ха! Приличная женщина. Ха!
Ни ту ни другую, казалось, не интересовало, как Мэт провел вчерашний день. Илэйн сочувственно погладила его по плечу и попросила - "пожалуйста!" - покараулить еще денек-другой; конечно, это лучше, чем таскаться в такую жару по Рахаду. Найнив повторила слова подруги, как это теперь у них повелось, но без поглаживания по плечу. Они сразу признались, что собираются сегодня шпионить за Карридином вместе с Авиендой, надеясь, как нечаянно проговорилась Найнив, узнать кого-то из появлявшихся там. Когда Мэт спросил, кто имеется в виду, обе притворились, что не слышали вопроса. Зато Илэйн одарила Найнив таким взглядом… Мэт даже подумал, что в один прекрасный день ему еще доведется увидеть, как самой Найнив надерут уши.
Они покорно выслушали напоминания Мэта о необходимости держаться в поле зрения телохранителей и так же покорно продемонстрировали ему маскировку, к которой собирались прибегнуть. Даже после рассказа Тома вид двух женщин, внезапно прямо на глазах превратившихся в типичных жительниц Эбу Дар, потряс Мэта почти так же сильно, как их покорность. Ну, положим, что касается Найнив, это всего лишь весьма неприятная для нее попытка изобразить покорность; но, надо сказать, ей это удалось. Правда, она заворчала, когда до нее дошло, что он имел в виду, говоря, будто айилки не нуждаются в телохранителях.
Когда женщины, сложив руки, смиренно отвечали на его вопросы, у Мэта только еще сильнее разыгрались нервы. От вида обеих - да еще Авиенды, которая одобрительно кивала, слушая их! Он уже почти мечтал, чтобы они наконец отбыли. Однако Мэт - просто для спокойствия души, - не обращая внимания на недовольные гримасы, заставил девушек продемонстрировать свою маскировку тем парням из отряда, которых собирался отправить с ними. Ванин чуть не запрыгал от радости, получив возможность стать на сегодня телохранителем Илэйн, и вообще выглядел законченным идиотом.
Этот толстяк не много выяснил в результате своих вчерашних наблюдений. Точно так же, как днем раньше, к Карридину приходило множество народу, в том числе и кое-кто из благородного сословия, что, естественно, не могло служить доказательством, что все они Приспешники Темного. Что бы там ни происходило, Карридин как-никак посланник Белоплащников;
многие желающие торговать в Амадиции охотнее приходили со своими делами к нему, чем к официальному послу Амадиции. Ванин заметил двух женщин, тоже явно наблюдавших за дворцом Карридина, - ну и вид был у бывалого следопыта, когда у него на глазах Авиенда тоже вдруг превратилась в местную жительницу, - и старика, хотя тот оказался на диво проворен. Ванин не сумел толком разглядеть его, хотя он трижды попадал в поле его зрения.
Как только Ванин и женщины ушли, Мэт отправил Тома с Джуилинон разузнать все, что можно, о Карридине и о том сутулом белоголовом старике, который интересовался Друзьями Темного. Если уж ловец воров не сумеет найти способ вывести Карридина на чистую воду, значит, такого способа просто не существует. Том же умел собирать слухи, сплетни и выцеживать из них истину. На их долю, как всегда, выпало самое легкое.
Два дня Мэт исходил потом все на той же скамье, время от времени прогуливаясь по переулку мимо красильни, но единственное, что изменилось, это чай. Он раз от разу становился все хуже. Вино было настолько скверным, что Налесин перешел на эль. В первый день хозяин таверны предложил на обед рыбу, но, судя по запаху, ее поймали не меньше недели назад. На второй день он потчевал варевом из устриц;
Мэт съел пять мисок, хотя на зубах скрипели песчинки и осколки ракушек. Бергитте отказалась и от того, и от другого.
Мэт очень удивился, когда в первое же утро она подстерегла их с Налесином на площади Мол Хара. Солнце только-только поднялось над крышами, но люди и экипажи уже заполонили площадь.
- Я все глаза проглядела, - засмеялась Бергитте. - Мне казалось, вы обязательно пойдете этим путем. Вы не против моего общества?
- Иногда нам приходится ходить довольно быстро, - уклончиво ответил Мэт. Налесин искоса взглянул на него; еще бы, он ведь понятия не имел, с какой стати они прокрадывались на улицу через крошечную боковую дверцу около конюшни. Мэт, конечно, не думал, что Тайлин набросится на него прямо средь бела дня, и все же осторожность еще никому не вредила. - Твоему обществу мы всегда рады. Уф! Спасибо.
Бергитте пожала плечами, пробормотала что-то, чего Мэт не расслышал, и тут же пристроилась к нему с другой стороны.
Вот так просто начались их совместные походы. Любая другая женщина на ее месте - как он их себе представлял - добивалась бы ответа, за что ее благодарят, а потом всю дорогу объясняла, почему в благодарностях нет никакой необходимости, пока у него не возникло бы желания заткнуть уши. Или всю дорогу нудила, чтобы они не слишком о себе воображали, или давала понять, что рассчитывает на нечто более существенное, чем слова. Бергитте же просто пожала плечами, и в последующие два дня Мэт не раз вспоминал об этом, поражаясь снова и снова.
По его понятиям, женщинами следовало восхищаться, улыбаться им, танцевать с ними, целовать их, если они позволяли, а в случае удачи и… Решать, на какую именно женщину начать атаку, было почти так же интересно, как и ухаживать, почти такие же чувства он испытывал, добившись успеха. Некоторые женщины были просто друзьями, конечно. Немногие. Эгвейн, например, хотя Мэт не знал, сохранилась ли их дружба после того, как она стала Амерлин. Найнив тоже из друзей - в некотором смысле, только бы она хоть на час забыла, что в давние времена не раз стегала его прутом по заднице, и поняла, что он уже не мальчик. Но женщина-друг - совсем не то же самое, что друг-мужчина; как можно забыть о том, что в ее голове все воспринимается и перемалывается иначе, что она смотрит на мир другими глазами?
Бергитте наклонилась к Мэту, сидя рядом на скамье.
- Будь начеку, - пробормотала она. - Вон та вдова ищет нового мужа; ножны ее брачного кинжала голубые. Кстати, дом, за которым мы следим, совсем в другой стороне.
Мэт смущенно замигал и отвел взгляд от миленькой пухленькой женщины, которая на ходу игриво покачивала бедрами, а Бергитте в ответ на его глуповатую ухмылку разразилась смехом. Найнив на ее месте наверняка содрала бы с него шкуру своим языком, и даже Эгвейн отнеслась бы к этому "преступлению" с неодобрительным холодком. К концу второго дня сидения на проклятой скамье до Мэта дошло, что все это время его бедро тесно прижато к бедру Бергитте, и все же у него ни разу не возникло даже мысли поцеловать ее. Он был уверен, что она не хочет этого, хотя ей явно нравилось смотреть на мужчин, особенно уродливых, похожих на бродячих псов; и все же он почувствовал бы себя оскорбленным, если бы ему стало ясно, что она совсем не против его поцелуев. Ведь она - героиня из легенды, и он по-прежнему не мог отделаться от ощущения, что ей ничего не стоит одним прыжком взобраться на крышу этого дома и вытащить оттуда за уши парочку Отрекшихся. Нет, мысль о поцелуях казалась совершенно нелепой - ему скорее пришло бы в голову поцеловать Налесина. Мог бы он сказать, что любит этого тайренца? Вот именно. В той же степени это слово применимо и к Бергитте.
Два дня бессмысленного сидения на этой скамье; иногда ленивая прогулка туда- сюда по переулку мимо красильни; совершенно безрезультатное изучение высокой стены из голого кирпича, окружающей сад позади дома. Может, Бергитте и сумела бы влезть на нее, но даже она запросто свернет себе шею, попытавшись проделать это в платье. Трижды Мэт под влиянием минуты принимал решение проследить за очередной вышедшей из дома особой, две из которых носили красные пояса Мудрых Женщин. Однако даже действия наобум не приманили его удачу. Одна из Мудрых Женщин завернула за угол, купила пучок репы и тотчас же вернулась в дом; другая купила на соседней улице пару больших рыбин с зеленоватыми полосками. Третья, высокая, смуглая, в опрятном сером шерстяном платье, возможно тайренка, пересекла два моста и зашла в большую лавку, где ее с улыбкой приветствовал тощий, согнувшийся дугой хозяин. Она выбрала множество лакированных подносов и ларцов и упаковала их в корзины с опилками, которые погрузили в фургон. Из того, что Мэту удалось услышать, он понял, что она надеялась выгодно продать их в Андоре. Мэт и сам ни с того ни с сего чуть было не раскошелился на ларец. Вот какое невероятное везение принесли ему действия наобум, на которые он возлагал такие надежды.
Остальные тоже ничего не добились. Найнив, Илэйн и Авиенда каждый день совершали свое паломничество на улицы вокруг маленького дворца Карридина, но не заметили никого знакомого, отчего у них окончательно испортилось настроение. Они по-прежнему отказывались говорить, кого ищут; хотя это вряд ли имело значение, раз они никого не нашли. Сообщая все это Мэту, женщины улыбались во весь рот. Точнее, изображали улыбки. Авиенда, похоже, сгорала от стыда, потерпев вместе с Илэйн и Найнив полную неудачу. Однако его поразила одна сцена, связанная с ней. Когда он попытался надавить на них, добиваясь более толкового ответа, а Илэйн, задрав нос, огрызнулась, Авиенда что-то прошептала ей на ухо.
- Прости меня, Мэт, - как будто даже искренне сказала Илэйн, покраснев так, что ее волосы по сравнению с лицом сделалось бледными. - Я смиренно прошу у тебя прощения за то, что так с тобой разговаривала. Хочешь, я… встану на колени.
Неудивительно, что последние слова она произнесла запинаясь.
- Ну, это лишнее, - ответил вконец обалдевший Мэт. - Я тебя прощаю. Ерунда все это
И вот что больше всего поразило Мэта. Извиняясь перед ним, Илэйн неотрывно смотрела на Авиенду и даже ухом не повела, услышав его ответ, но испустила вздох огромного облегчения, когда Авиенда кивнула. Все-таки женщины ужасно странные.
Том сообщил, что Карридин часто подавал нищим, а в остальном отзывы о нем в Эбу Дар вполне соответствовали ожиданиям и зависели от того, считал человек Белоплащников кровожадными чудовищами или истинными спасителями мира. Джуилин выяснил, что Карридин купил план Дворца Таразин. Может, у Белоплащников есть свои намерения относительно Эбу Дар, а может, Пейдрон Найол хочет построить дворец для себя и решил взять за образец Таразин. Если он еще жив - в городе распространились слухи о его смерти. Мнения разделились примерно пополам: одни говорили, что его убили Айз Седай, а другие утверждали, что это сделал Ранд, и все это лишь доказывало, в какой степени можно доверять слухам. Ни Джуилин, ни Том, несмотря на долгие блуждания по улицам, не выяснили ничего о седом старике с морщинистым лицом.
Неудача с Карридином, неудача с этим проклятым домом, а что касается дворца…
Мэту стало ясно, куда клонится дело, в первый же вечер, когда он в конце концов добрался до своих комнат. Олвер был там, он уже поел и теперь скорчился под канделябром с ярко горящими свечами в кресле со "Странствиями Джейина Далекоходившего" и вовсе не выглядел огорченным, что переехал из своей комнаты. Мадик оказался на высоте - золото не зря перекочевало в его карман. В комнате уединения теперь стояла кровать Олвера. Пусть-ка Тайлин попробует затеять что-нибудь, зная, что рядом ребенок! Королева, однако, тоже даром времени не теряла. Мэт, точно лиса, прокрался на кухню, стараясь не попасться никому на глаза в коридоре и на лестнице, но не смог раздобыть там никакой еды.
О, воздух был насыщен ароматами стряпни, в огромных очагах поворачивались на вертелах большие куски мяса, в горшках на выложенных белыми изразцами плитах смачно булькало, а поварихи так и щелкали заслонками, задвигая в печь то одно, то другое. Улыбающиеся женщины в чистых белых передниках будто не замечали улыбок Мэта, но постоянно преграждали ему путь, едва он устремлялся туда, где мог заполучить хоть что-нибудь источающее эти сногсшибательные ароматы. Улыбаясь, они шлепали его по рукам, когда он тянулся к караваю хлеба или кусочку репы, политой медом. Улыбаясь, они говорили, что он не должен перебивать аппетит - ведь ему предстоит ужинать с королевой. Они все знали. Все до одной! Мэту стало так стыдно, что, покраснев как рак, он ушел к себе, горько сожалея о том, что в таверне отказался от вонючей рыбы на обед. И запер за собой дверь. Женщина, способная морить мужчину голодом, способна на что угодно.
Мэт лежал на зеленом шелковом ковре, играя с Олвером в змей и лисичек, когда под дверь подсунули еще одну записку.
Говорят, это очень занятно - отпустить голубя полетать, наблюдать, как он порхает, и знать, что рано или поздно голод пригонит птицу к руке.
- Что это, Мэт? - спросил Олвер.
- Ерунда. - Мэт скомкал записку. - Сыграем еще разок?
- Ага. - Мальчишка готов играть в эту дурацкую игру целый день, дай ему волю. - Мэт, ты пробовал ветчину, которую они готовили вечером? Я не ел ничего вкуснее…
- Бросай кости, Олвер, хватит болтать. Просто бросай проклятые кости, и все.
На третий вечер, возвращаясь во дворец, Мэт купил по дороге хлеба, оливок и овечьего сыра. В кухне все по-прежнему неукоснительно выполняли полученные указания. Проклятые женщины громко смеялись у него за спиной, пронося мимо его носа деревянные блюда с духовитыми кусками мяса и рыбы и повторяя все те же глупости насчет того, что ему не следует перебивать этот проклятый аппетит.
Мэт не уронил своего достоинства, не опустился до того, чтобы схватить кусок мяса и убежать. Вместо этого он изящно расшаркался, взмахнув воображаемым плащом:
- Милостивые леди, я сражен вашей добротой и радушием.
Его уход получился бы эффектнее, если бы одна из поварих не хихикнула у него за спиной:
- Эй, парень… Королева скоро на славу попирует, получив наконец своего жареного утенка.
Отличная шутка. Какая-то женщина так расхохоталась, что аж шлепнулась на пол. Проклятая шутка.
Хлеб, оливки и соленый сыр оказались не так уж плохи, если запивать их водой из умывальника. В комнатах Мэта винный пунш был только в самый первый день. Олвер снова начал взахлеб делиться с ним впечатлениями о какой-то жареной рыбе с горчичным соусом и изюмом;
Мэт прервал его, велев заняться чтением.
В этот вечер никто не подсовывал под дверь записок, не пытался открыть замок. Мэт начал думать, что, может, все еще обойдется. На следующий день был Праздник Птиц. Мэт кое-что слышал о костюмах, в которых щеголяли во время этого праздника и мужчины, и женщины, и у него возникла смутная надежда, что Тайлин найдет себе нового утенка и станет за ним гоняться. Бывают же чудеса, в самом деле? Вдруг кто-нибудь выйдет из этого проклятого дома напротив "Розы Элбара" и вручит ему эту проклятую Чашу Ветров. Может, все еще наладится.
Когда Мэт проснулся в Таразинском Дворце на третье утро, кости снова катились у него в голове.

ТОМ III

ГЛАВА 29. Праздник Птиц

роснувшись и обнаружив, что проклятые кости по-прежнему тут как тут, Мэт попытался уснуть снова - вдруг они перестанут вертеться? - но добился лишь того, что настроение испортилось окончательно. Как будто у него и так забот мало. Он прогнал Нерима, оделся сам, доел оставшиеся с вечера хлеб и сыр и отправился взглянуть на Олвера. Мальчишка то метался по комнате, торопливо натягивая одежду, чтобы поскорее вырваться из дома, то замирал как истукан, с сапогом или рубашкой в руке, обрушивая на Мэта вопрос за вопросом, на которые тот отвечал почти машинально, думая о своем. Да, он знает, что к северу от города в Небесном Круге сегодня будут скачки, но они туда не пойдут. Да, возможно, они заглянут в зверинец. Да, Мэт купит ему маску с перьями. Если он, Олвер, когда-нибудь все- таки оденется. Тут мальчишка наконец зашевелился.
Проклятые кости не выходили у Мэта из головы. Почему они снова ожили? Он ведь так и не сумел сообразить, почему они появились тогда!
Одевшись, Олвер зашагал вслед за Мэтом в гостиную, продолжая бубнить свои вопросы, - Мэт слушал вполуха. Переступив порог гостиной, Мэт остановился как вкопанный, и мальчишка налетел на него сзади - Тайлин положила на стол книгу, которую Олвер читал прошлым вечером.
- Ваше величество! - Взор Мэта метнулся к двери, которую он запер на ночь. Она была широко распахнута. - Вот это сюрприз… - Мэт вытащил Олвера из-за спины и поставил перед собой, точнее, между собой и насмешливо улыбавшейся женщиной. Ну, может, и не насмешливо, но ему так казалось. Во всяком случае Тайлин выглядела вполне довольной собой. - Мы с Олвером собираемся на прогулку. Посмотреть праздник. И бродячий зверинец. Он хочет, чтобы я купил ему маску с перьями. - Закрыв рот и перестав бормотать первое, что приходило на ум, Мэт начал продвигаться к двери, с мальчиком в качестве прикрытия.
- Да, - промолвила Тайлин, поглядывая на Мэта сквозь полуопущенные ресницы. Она не сделала ни одного движения, чтобы помешать ему, но ее улыбка стала еще шире, будто она ждала, когда он сам угодит в ловушку. - Ему нужен спутник, незачем ему бегать с уличными мальчишками, к чему, как я слышала, он очень склонен. О парнишке много чего болтают. Риселле?
В дверях тут же появилась женщина; при виде ее Мэт вздрогнул. Причудливая маска в обрамлении голубых и золотых перьев прикрывала лицо Риселле, но перья, из которых состоял остальной ее наряд, почти ничего не прикрывали. Мэт еще никогда не видел такой сногсшибательной груди.
- Олвер, - сказала Риселле, опускаясь перед мальчиком на колени, - хочешь пойти на праздник со мной? - Она показала ему маску, напоминающую красно- зеленого ястреба, точно такого размера, какой требовался мальчику.
Прежде чем Мэт успел открыть рот, Олвер вырвался и бросился к Риселле:
- Да, конечно! Очень хочу! Спасибо! Олвер, эта неблагодарная маленькая дрянь, рассмеялся, а Риселле надела на него ястребиную маску и прижала мальчишку к груди. И они удалились рука об руку, оставив Мэта с открытым от изумления ртом.
Однако он сразу пришел в себя, когда Тайлин сказала:
- Тебе повезло, что я не ревнива, мой сладкий. - Она достала из-за серебряного с золотом пояса два длинных железных ключа, совершенно одинаковых, и помахала обоими: - Люди обычно держат ключи в особых ларчиках около двери. - Именно там Мэт и оставлял его. - Никому и в голову не придет, что может существовать второй такой же. - Один ключ отправился обратно за пояс; второй Тайлин вставила в замок, повернула с громким щелчком и присоединила к первому. - А теперь, ягненочек… - улыбнулась она.
Это было уж чересчур. Она гонялась за ним, пыталась уморить голодом, а теперь заперлась с ним наедине, точно… точно неизвестно кто! Ягненочек! Проклятые кости продолжали прыгать у Мэта в голове. Кроме того, его ожидало важное дело, не терпящее отлагательства. Кости до сих пор как будто не указывали, что он найдет то, что ищет, но… Сделав два больших шага, Мэт оказался около Тайлин, схватил ее за руку и потянулся за пояс, к ключам.
- Проклятье, у меня нет времени для… - У Мэта перехватило дыхание, когда кинжал уткнулся прямо ему под подбородок, заставив его вытянуться на цыпочках.
- Убери руку, - холодно проговорила Тайлин.
Мэт не мог наклонить голову, но все-таки ухитрился взглянуть вниз, на ее лицо. Теперь она не улыбалась. Он осторожно отпустил ее руку. Давление кинжала, однако, не ослабело. Тайлин покачала головой:
- Тес, тес… Я делала скидку на то, что ты чужестранец, гусенок, но коли не хочешь играть по правилам… Руки! Пошевеливайся! - Острием ножа она указала Мэту направление. Он попятился на цыпочках, боясь, что Тайлин ненароком полоснет его по шее.
- Что вы задумали? - выдавил из себя Мэт сквозь стиснутые зубы. Вытянутая шея придавала голосу напряженное звучание. И не только шея. - А? - Можно схватить ее за запястье; руки у Мэта свободны, и если действовать быстро… - Чего вы хотите? - Как он может действовать быстро, если нож приставлен к самому его горлу? Да, это вопрос. Интересно, что она задумала? Если хочет убить его, то он только облегчит ей задачу, толкнув ее под руку, нож ударит прямо ему в голову. - Отвечайте! - В голосе Мэта не чувствовалось паники. Он не паниковал. - Ваше величество? Тайлин? Ну, может, он все же слегка поддался панике, раз назвал ее по имени. В Эбу Дар можно любую женщину назвать утеночком, пышечкой или как угодно в этом роде, и она лишь засмеется в ответ, но обратиться к ней по имени до того, как она позволит, означало вызвать такой гнев, будто ее ущипнули на улице. Разрешение называть по имени не всегда давалось и после нескольких поцелуев.
Тайлин не отвечала, и Мэт продолжал пятиться, пока не наткнулся спиной на что-то и не остановился. Кинжал не сдвинулся ни на волос, не позволяя повернуть голову, но взгляд Мэта, до этого прикованный к лицу Тайлин, метнулся в сторону. Они находились в спальне, и резной красный столбик кровати упирался Мэту между лопаток. Зачем она привела его сюда?.. Лицо Мэта побагровело, сделавшись такого же цвета, как этот столбик. Нет. Не собирается же она… Это неприлично! Это невозможно!
- Это невозможно, - пробормотал Мэт, и его голос зазвучал почти придушенно; у него несомненно имелись для этого все основания.
- Смотри и учись, мой котеночек, - сказала Тайлин, отводя брачный кинжал от его горла.
Позже - значительно позже - Мэт раздраженно натянул простыню до груди. Шелковую простыню - Налесин оказался прав. Королева Алтары счастливо мурлыкала, сидя на краю постели, и, заведя руки за спину, застегивала пуговицы на платье. На Мэте были лишь медальон с лисьей головой на шнурке - хорошо хоть он остался - и черная косынка, повязанная вокруг шеи. Подумать только, эта проклятая женщина назвала Мэта подарком себе, а шарф - ленточкой к нему! Мэт перекатился на край кровати, взял с маленького столика отделанную серебром трубку и мешочек с табаком и прикурил с помощью золоченых щипцов и уголька, который достал из золоченой чаши с песком. После чего, сложив руки, принялся, нахмурясь, яростно выдыхать клубы дыма.
- Тише-тише, утеночек, и не смотри так сердито. - Тайлин выдернула кинжал из столбика кровати, куда он был воткнут рядом с ее брачным ножом, проверила острие и только после этого вложила оружие в ножны. - В чем дело? Не станешь же ты отрицать, что и сам получил не меньше удовольствия, чем я? А что до меня… - Она очень довольно рассмеялась и спрятала в ножны брачный кинжал. - Если это одна из особенностей та'верена, ты, наверное, очень популярен.
- Чушь какая-то. - Мэт вспыхнул и выдернул изо рта чубук, который до этого стискивал зубами. - Я позволил, чтобы на меня охотились!
Изумление в ее глазах, несомненно, было отражением его собственного. Будь Тайлин служанкой из таверны, которая улыбалась всем направо и налево, Мэт, может, и приударил бы за ней - ну, если бы у этой служанки не было сына, который обожает протыкать дырки в людях, - но в таком случае охотился бы он Прежде ему даже в голову не приходило, что все может быть наоборот.
Тайлин засмеялась, покачивая головой.
- Ох, голубок… У меня совсем из головы вылетело. Ты сейчас в Эбу Дар. Я оставила в гостиной маленький подарочек для тебя. - Она похлопала его по прикрытой простыней ноге. - Поешь сегодня как следует. Тебе еще понадобятся силы.
Мэт закрыл глаза рукой и изо всех сил попытался сдержать слезы. Когда он открыл глаза, Тайлин уже исчезла.
Выбравшись из постели, Мэт завернулся в простыню; он почему-то испытывал неловкость, расхаживая нагишом. Кто знает? Эта проклятая женщина способна даже из шкафа выскочить. Его одежда валялась на полу. К чему возиться со шнурками, угрюмо подумал Мэт, если можно просто взять и срезать с человека одежду! Хорошо хоть, она не искромсала этак его красную куртку. Похоже, Тайлин испытывала особое удовольствие, очищая его ножом от одежды, точно луковицу от шелухи.
Затаив дыхание, Мэт открыл высокий красный с позолотой шкаф. Куртки там не было. Выбор одежды у Мэта был небогат. Большинство его курток Нерим забрал почистить или заштопать. Быстро одеваясь, Мэт выбрал простую куртку из плотного шелка цвета темной бронзы и запихнул искромсанную в клочья одежду как можно дальше под кровать, чтобы Нерим не увидел. Или еще кто-нибудь. Слишком многие уже в курсе происходящего между ним и Тайлин; однако об этом пока не знал никто.
В гостиной Мэт поднял крышку стоявшей за дверью лакированной шкатулки и со вздохом выронил ее из рук; конечно, он и не надеялся, что Тайлин положила туда ключ. Мэт прислонился к двери. К незапертой двери. О Свет, что же делать? Вернуться в гостиницу? Но почему тогда кости остановились, чтоб им сгореть? Мэт вполне допускал, что Тайлин способна подкупить госпожу Анан, Энид или хозяйку любой гостиницы, куда бы он ни сбежал. И он вполне допускал, что Найнив и Илэйн воспримут его уход как нарушение договора и заявят, что в таком случае им тоже ни к чему держать свои обещания. Ох уж эти женщины, сгори они все!
На одном из столов лежало что-то аккуратно завернутое в зеленую бумагу. В свертке оказались черно-золотая орлиная маска и куртка, украшенная перьями тех же тонов. Еще Мэт обнаружил там красный кожаный кошелек с двадцатью золотыми кронами и пахнущей цветами запиской.
Я хотела расплатиться с тобой серьгами, поросеночек, но заметила, что уши у тебя не проколоты. Купи себе сам что-нибудь приятное.
Мэт снова еле сдержал слезы. Он всегда дарил женщинам подарки! Мир перевернулся вверх тормашками! Поросеночек? О Свет! Однако он все-таки взял маску. Тайлин должна ему гораздо больше, учитывая, что из всей его одежды уцелела лишь куртка.
Когда Мэт наконец спустился в маленький затененный дворик, где они встречались каждое утро около крошечного круглого бассейна, в котором плавали листья лилий и мелькали серебристые рыбки, то обнаружил там Налесина и Бергитте, тоже принарядившихся к Празднику Птиц. Тайренец удовлетворился простой зеленой маской, а маску Бергитте, всю в желтых и красных перьях, венчал хохолок, золотистые волосы с прикрепленными к ним перьями свободно спадали на плечи, полупрозрачное платье с широким желтым поясом было густо усыпано желтыми и красными перьями. Бергитте не выглядела полностью обнаженной, как Риселле, и все-таки сквозь платье нет-нет да и проглядывало тело, особенно при движении. Мэту никогда даже в голову не приходило, что Бергитте, как всякая другая женщина, может носить платье.
- Иногда даже забавно, если на тебя обращают внимание, - сказала она, ткнув Мэта кулаком под ребра, когда он выразил свое восхищение. Усмешка, предназначенная Налесину, намекала на его любимую забаву - щипать молоденьких служанок за мягкие места. - Танцовщицы с перьями, конечно, прикрыты поменьше, но вряд ли это платье стеснит мои движения. Да и с чего бы нам особо дергаться на этом берегу. - Кости оглушительно грохотали у Мэта в голове. - Что тебя задержало? - продолжала Бергитте. - Прежде ты не заставлял нас ждать. Наверно, веселился с хорошенькой девушкой? А?
Мэт от всей души надеялся, что не покраснел.
- Я… - Он никак не мог сообразить, что сказать в свое оправдание, но как раз в этот момент во двор ввалилось с полдюжины мужчин в украшенных перьями куртках, все с узкими мечами на бедрах, все, кроме одного, в вычурных масках с яркими хохолками и клювами, изображающих невиданных птиц. Исключение представлял Беслан, он вертел свою маску в руках, держа ее за тесемки. - Кровь и кровавый пепел, он-то что здесь делает?
- Беслан? - Налесин сложил руки на эфесе меча и недоверчиво покачал головой. - Ну, сгори моя душа, он заявил, что собирается весь праздник провести с тобой. Якобы ты ему это пообещал, так он говорит. Я сказал ему, что он может смертельно заскучать, но он мне не поверил.
- Вот уж ни за что не поверю, что с Мэтом соскучишься, - сказал сын Тайлин. Его поклон предназначался всем, но темные глаза задержались на Бергитте. - Мне никогда не было так весело, как в Ночь Свован. Мы тогда славно попьянствовали с Мэтом и Стражем леди Илэйн, хотя, по правде говоря, я мало что помню.
Казалось, он не узнал в Бергитте Стража, о котором говорил. Странно, ведь она обычно заглядывалась на совсем других мужчин. Беслан хорош собой, может, даже чересчур, не того типа, который привлекал ее внимание. И Бергитте лишь слабо улыбнулась в ответ и даже поежилась под его испытующим взглядом
В эту минуту, однако, Мэта не волновало, как она себя ведет. Очевидно, Беслан не подозревал, что произошло между ним и Тайлин, иначе его меч уже наверняка покинул бы ножны, но все-таки Мэту меньше всего на свете хотелось провести целый день в его обществе. Это было бы мучительно. В отличие от матери Беслан все же имел определенные понятия о приличиях.
Только вот Беслан… Он вытянул из Мэта это проклятое обещание провести вместе все праздники и отнесся к нему на диво серьезно. Чем больше и горячее Мэт, вполне согласный с Налесином, убеждал Беслана, что ничего интересного их сегодня не ожидает, тем настойчивее держался сын Тайлин. Постепенно лицо его начало мрачнеть, и у Мэта мелькнула мысль, что, если продолжать в том же духе, Беслан вполне может пустить в ход меч. Ладно, обещание есть обещание. Кончилось тем, что, когда он вместе с Налесином и Бергитте покидал дворец, полдюжины этих идиотов в перьях с важным видом шествовали следом. Мэту почему-то казалось, что этого не произошло бы, оденься Бергитте как обычно. Все они, глупо улыбаясь, так и пожирали ее взглядами.
- С чего это ты так завертелась, когда он принялся на тебя пялиться? - пробормотал Мэт, плотнее затягивая тесемки своей орлиной маски, когда они уже пересекали площадь Мол Хара.
- Я не вертелась, я просто… слегка подвинулась. - Ответ Бергитте настолько вопиюще не соответствовал действительности, что в любом другом случае Мэт просто расхохотался бы. Внезапно она снова усмехнулась и понизила голос, чтобы ее мог слышать только Мэт: - И впрямь забавно, когда на тебя обращают внимание. На мой вкус, все эти молодые люди слишком… хороши, но это вовсе не означает, что мне не доставляет удовольствия, когда они смотрят на меня. Ой, смотри, какая хорошенькая! - добавила Бергитте, кивнув на пробегавшую мимо стройную женщину в голубой маске совы, наряд которой состоял из куда меньшего количества перьев, чем у Риселле.
Это была еще одна из особенностей Бергитте - она могла ткнуть Мэта локтем под ребро, чтобы обратить его внимание на симпатичную девушку, на которую, по ее мнению, ему будет приятно взглянуть, с такой же готовностью, как любой мужчина. При этом она рассчитывала, что он, в свою очередь, при случае обратит ее внимание на то, на что ей больше всего нравилось смотреть, - на самого безобразного мужчину, который оказывался поблизости. Не имело значения, что сегодня ей вздумалось вырядиться так, чтобы выглядеть полуголой… Нет, голой всего на четверть, точнее говоря… Все равно она… ну… друг. Занятная штука мир, как выясняется. Женщина, которую он воспринимал просто как хорошего собутыльника. И другая, преследовавшая его с тем же упорством, с каким он сам обычно волочился за приглянувшейся ему красоткой. Даже с большим, если уж на то пошло, - он никогда не преследовал ту, которая давала понять, что не хочет этого. Очень странный мир.
Солнце прошло только половину пути к зениту, а улицы, площади и мосты уже были запружены празднующими. На всех перекрестках давали представления акробаты, жонглеры и музыканты в расшитой перьями одежде, смех и крики подчас заглушали музыку. Люди победнее довольствовались тем, что привязывали к волосам голубиные перья, которые подбирали с мостовой шнырявшие в толпе нищие и уличные мальчишки, но чем тяжелее кошельки, тем наряднее оказывались маски и костюмы. Наряднее и зачастую непристойнее. И мужчины, и женщины сплошь и рядом были прикрыты только перьями и казались более обнаженными, чем Риселле или та женщина, что повстречалась на площади Мол Хара. Сегодня на улицах и вдоль каналов было мало торговцев, хотя множество лавок распахнули двери, особенно рядом с гостиницами и тавернами. Но тут и там в толпе встречались повозки, по каналам медленно скользили баржи, передвигаемые с помощью шестов. И на тех, и на других высились платформы, где расположились парни и девушки в ярких птичьих масках, целиком скрывающих лица, с раскидистыми, иногда очень высокими хохолками. Они прыгали, вертелись и махали руками с привязанными к ним разноцветными крыльями; стремительные движения мешали разглядеть детали костюмов. Хотя это, в общем, не имело значения, учитывая, что представляли собой костюмы.
По словам Беслана, эти спектакли, как их называли, происходили в залах гильдий или частных дворцах и особняках, а не на улицах. Обычно почти весь праздник отмечали по домам. И дело было не в снеге, он не выпадал в Эбу Дар, даже когда погода не была такой ненормально жаркой, - Беслан обронил как-то, что ему хотелось бы разок в жизни увидеть снег. По-видимому, даже бесснежная зима бывала достаточно холодной, чтобы отбить у практически голых людей охоту шататься по улицам. Сейчас, когда зимой даже не пахло, никому не хотелось сидеть дома. Подожди, пока наступит ночь, сказал Беслан; вот тогда и в самом деле увидишь кое-что интересное. До захода солнца это было запрещено
Поглядывая на пробиравшуюся сквозь толпу высокую стройную женщину в маске, плаще из перьев и всего с шестью или семью перьями на теле, Мэт задавался вопросом, какие еще запреты осталось нарушить гулякам. Он чуть не прикрикнул на нее, чтобы она прикрылась плащом. Очень мила, но нельзя же, о Свет, появляться в таком виде на улице.
За повозками, на которых происходили спектакли, увязывались люди, они кричали и смеялись, бросая выступающим деньги, а иногда сложенные записки; все это создавало давку на улицах. Завидев очередную платформу, Мэт старался опередить ее, в надежде, что она свернет на поперечную улицу, или дожидался, пока спектакль минует перекресток или мост. Пока они ждали, Бергитте и Налесин швыряли монеты чумазым мальчишкам и еще более грязным нищим. Точнее, швырял Налесин; Бергитте сосредоточила свое внимание на детях и всовывала монеты в их грязные ладошки, точно подарок.
Во время одной из таких остановок Беслан неожиданно положил ладонь на руку Налесина и возвысил голос, стараясь перекричать шум толпы и какофонию музыки, несшейся по крайней мере из шести разных мест:
- Прости меня, тайренец, но не ему.
Оборванный нищий, настороженно озираясь, попятился в толпу; со впалыми щеками, костлявый, он растерял даже те жалкие перья, которые сумел найти и воткнуть себе в волосы.
- Почему? - с недоумением спросил Налесин.
- У него на мизинце нет медного кольца, - ответил Беслан. - Он не состоит в гильдии.
- О Свет, - воскликнул Мэт, - в этом городе человеку нельзя даже милостыню просить без разрешения гильдии?
Может, дело было в его возмущенном тоне? В грязном кулаке нищего мгновенно возник нож, и он бросился на Мэта, целясь ему в горло.
Мэт, не раздумывая, схватил нищего за руку и, резко развернувшись, отшвырнул его в толпу. Кто-то выругался в адрес Мэта, кто-то в адрес растянувшегося на мостовой нищего. Кто-то швырнул ему монету.
Краешком глаза Мэт заметил второго тощего оборванца, который, отталкивая Бергитте, тоже подбирался к нему с длинным ножом. Но он глупейшим образом недооценил эту женщину, - очевидно, его ввел в заблуждение ее наряд. Она вытащила откуда-то из-под перьев непонятно где спрятанный нож и вонзила его под мышку оборванцу.
- Берегись! - крикнул ей Мэт, выхватил из рукава нож и метнул его. Нож просвистел мимо лица Бергитте и застрял в глотке еще одного нищего, который едва не всадил ей клинок между ребер.
Внезапно их со всех сторон окружили нищие с ножами и утыканными шипами дубинками;
раздались крики и вопли - люди в масках пытались вырваться из круга дерущихся. Налесин полоснул кого-то по лицу так, что тот завертелся на месте. Беслан заехал другому в живот, а его разряженные друзья яростно сражались с остальными.
Больше Мэт ничего толком не успел разглядеть; он обнаружил, что стоит спина к спине с Бергитте, лицом к противникам. Он чувствовал ее движения, слышал ее проклятья, но почти не осознавал всего этого. Мэт знал, что Бергитте сумеет позаботиться о себе, тогда как сам, глядя на двоих оказавшихся перед ним мужчин, сомневался, что это удастся ему. У одного из нападавших, громадного детины с беззубой ухмылкой, была только одна рука и морщинистая впадина на месте левого глаза, но в кулаке он сжимал дубинку длиной не меньше двух футов, окованную железными скобами и утыканную похожими на стальные колючки шипами. Его маленький приятель с хитрой физиономией сохранил оба глаза и несколько зубов. Несмотря на впалые щеки и руки, состоящие, казалось, из одних костей и жил, он двигался точно змея, непрерывно облизывая губы и перекидывая из руки в руку ржавый кинжал. Нож Мэта был покороче, но все же достаточно длинен, чтобы нанести смертельный удар. Мэт взмахивал им в сторону то одного, то другого, и так они, пританцовывая, кружились, выжидая, кто ударит первым.
- Старому Другу это не понравится, Спар,- проворчал тот, что покрупнее, и второй, с хитрой физиономией, рванулся вперед, по-прежнему перебрасывая из руки в руку ржавое лезвие.
Нападавший никак не ожидал, что в левой руке Мэта неожиданно появится еще один нож и полоснет его по запястью. Кинжал зазвенел по каменной мостовой, но хитролицый все равно бросился на Мэта. Когда другой нож вошел ему в грудь, он пронзительно взвизгнул, широко распахнув глаза и судорожно обхватив Мэта руками. Ухмылка громилы сделалась еще шире, он шагнул вперед, занеся дубину.
Ухмылка исчезла, когда двое нищих с рычанием навалились на него и принялись дубасить.
Удивленно взирая на происходящее, Мэт отпихнул от себя труп хитролицего. На протяжении пятидесяти шагов улица опустела, если не считать участников схватки. Повсюду на мостовой сражались друг с другом нищие, причем, как правило, двое, трое, а иногда и четверо били одного, действуя дубинками и камнями.
Беслан, с окровавленным лицом, ухмыляясь, схватил Мэта за руку:
- Пора удирать, пусть Братство Нищих само заканчивает выяснение отношений. Нет никакой чести в драке с нищими, кроме того, гильдия обычно не оставляет в живых тех, кто к ней примазывается. Держись за мной.
Налесин хмуро посмотрел на Беслана - тайренец тоже явно не считал для себя честью драться с нищими, - а потом перевел взгляд на его друзей. Костюмы у некоторых пострадали, а один потерял маску, и на его лбу был небольшой порез. Однако даже он ухмылялся. Бергитте, насколько мог судить Мэт, не получила ни царапинки, а платье на ней выглядело почти так же, как во дворце. Ее нож исчез; казалось невероятным, что его можно спрятать под перьями, и все же именно так и произошло.
Мэт ничего не имел против того, чтобы убраться подальше, но все же проворчал:
- Нищие всегда так бросаются на людей в этом… городе?
Беслану могло не понравиться, если бы Мэт назвал его город проклятым, как вертелось на языке.
Тот в ответ засмеялся:
- Ты - та'верен, Мэт. Вокруг та'верена всегда что-то происходит.
Мэт заскрежетал зубами, постаравшись изобразить на лице улыбку. Будь проклят этот дурак, будь проклят этот город, будь проклято его дурацкое та'веренство! Может, лучше бы нищий добрался до его глотки. Тогда не пришлось бы возвращаться во дворец, где Тайлин снимет с него шкурку, точно со спелой груши. Ха! Неплохая идея. Глядишь, скоро она и вправду начнет называть его своей маленькой грушей. Будь все оно проклято!
На улице между красильней и "Розой Элбара" тоже шлялись гуляки, хотя на них было чуть побольше одежды, чем на тех, которые встречались в центре города. По- видимому, нужно иметь кучу денег, чтобы позволить себе расхаживать почти нагишом. Хотя акробаты, выступавшие на углу около купеческого особняка, были близки к этому - босые мужчины, голые по пояс, в тесных ярких разноцветных штанах, женщины в еще более плотно облегающих штанах и почти прозрачных блузах. У всех в волосах торчали перья, как и у весело подпрыгивающих музыкантов, игравших перед маленьким особняком. Там были женщина с флейтой, еще одна с изогнутой черной трубой, такой длинной, что конец ее опускался чуть не до колен музыкантши, и барабанщик, изо всех сил колотивший своими палочками. Дом, за которым Мэт и остальные собирались наблюдать, выглядел так, будто там все вымерли.
Сегодня чай в "Розе" оказался, как обычно, хуже некуда. И все-таки он был гораздо лучше вина. Налесин налег на кислое местное пиво. Бергитте поблагодарила Мэта неизвестно за что, в ответ он лишь молча пожал плечами; оба усмехнулись, глядя друг на друга поверх чашек. Солнце поднималось все выше. Беслан сидел, качая пятку одного сапога носком другого, а потом наоборот, но его друзья начали проявлять нетерпение, которое не погасили даже постоянные напоминания о том, что Мэт - та'верен. Драку с нищими трудно отнести на счет обычных завихрений вокруг та'верена. Улица была слишком узка, чтобы по ней могла проехать платформа со спектаклем, среди снующих мимо женщин попадалось не так уж много красавиц, и даже лицезрение Бергитте, казалось, наскучило приятелям Беслана, когда стало ясно, что она не склонна проявить интерес к кому-нибудь из них. Наконец они, громко выражая сожаления по поводу того, что Беслан не желает присоединиться к ним, поспешно распрощались и ушли на поиски чего-нибудь повеселее.
Налесин в очередной раз пошел прогуляться по переулку мимо красильни, а Бергитте исчезла в сумрачных глубинах "Розы", чтобы поискать выпить, как она выразилась, чего-нибудь поприличнее.
- Никогда не думал, что Стражи могут одеваться так, как она, - сказал Беслан, снова поменяв ноги.
Мэт удивленно посмотрел на Беслана. Острый у него глаз. Она ведь ни разу не сняла маску. Но самое главное, что ему неизвестно о…
- Надеюсь, ты не разочаруешь мою мать, Мэт.
Мэт от неожиданности захлебнулся, обрызгав случайных прохожих. Кое-кто из них сердито посмотрел на него, а стройная женщина с очень милой, хотя и небольшой грудью одарила его улыбкой из-под изображающей крапивника голубой маски. Заметив, что он оставил ее улыбку без внимания, она топнула ногой и гордо удалилась. К счастью, никто из прохожих не рассердился настолько, чтобы перейти от взглядов к действиям. А может, к несчастью. Сейчас Мэт не обратил бы внимания, даже если бы шесть или восемь человек угрожающе подступили к нему.
- Что ты имеешь в виду? - хрипло спросил Мэт.
Беслан повернул голову и посмотрел на него широко раскрытыми от удивления глазами.
- Как что? То, что ты ей нравишься, конечно. С чего это ты так покраснел? Сердишься? Почему?.. - Он вдруг хлопнул себя ладонью по лбу и расхохотался: - Ты думаешь, я стану сердиться! Прости, Мэт, я забыл, что ты чужестранец. Мэт, она - моя мать, а не жена. Отец умер десять лет назад, к тому же она всегда говорила, что из-за своих бесконечных дел он уделял ей не слишком много внимания. Если хочешь знать, я даже рад, что она выбрала именно тебя. Ты мне нравишься… Куда ты?
Мэт не осознавал, что поднялся, пока Беслан не задал этого вопроса.
- Я просто… Пойду немного проветрюсь, а то в голове туман.
- Но ты ведь пьешь чай, Мэт. Увернувшись от зеленого паланкина, Мэт краешком глаза заметил, что дверь того дома распахнулась и оттуда выскользнула женщина в плаще с голубыми перьями, накинутом поверх платья. Не раздумывая - в голове у него все слишком перепуталось, чтобы хорошо соображать, - Мэт кинулся за ней. Беслан все знал! Он одобрял! Его собственная мать - и он, Мэт…
- Мэт? - крикнул вслед ему вынырнувший из переулка Налесин. - Куда ты?
- Если я не вернусь к утру, - отрывисто бросил Мэт через плечо, - скажи им, пусть ищут это сами!
Он торопился за женщиной, ошеломленный, не слыша криков Налесина и Беслана. Этот парень все знал! Они все ненормальные здесь, в Эбу Дар! Сейчас он даже не обращал внимания на то, что кости продолжают вертеться у него в голове.
Из окна комнаты, в которой проходили собрания, Реанне провожала взглядом Солайн, устремившуюся по переулку к реке. Какой-то парень в куртке бронзового цвета кинулся за ней, но это Реанне не волновало. Попробует пристать к ней - и очень быстро убедится, что Солайн не интересуется мужчинами и не слишком терпелива с ними.
Реанне не смогла бы объяснить, почему сомнение охватило ее настолько сильно именно сегодня. Вот уже несколько дней оно возникало по утрам и исчезало с заходом солнца, и все это время она боролась с ним - придерживаясь строгих правил, которые они не осмеливались называть законами, этот приказ был отдан еще шесть ночей назад, когда луна достигла половины, - но сегодня… Она больше не могла оттягивать решение, дожидаясь подходящего момента, и слова приказа, казалось, слетели с ее уст сами собой. Никаких признаков двух этих молодых дурочек, назвавшихся Илэйн и Найнив, в городе не замечено; с какой стати ей опасаться, что они все еще здесь?
Вздохнув, Реанне повернулась к остальным, которые стояли, дожидаясь, пока она опустится в кресло. Так и следует - все должно быть как всегда. И секреты свои нужно хранить, как они всегда это делали. Но… У нее не бывало Предсказаний или чего-то в этом роде, и все же не исключено, что столь отчетливо возникшее побуждение возникло не случайно. Двенадцать женщин выжидающе смотрели на нее.
- Я считаю, что всех, кто не носит пояс, в самое ближайшее время нужно отправить на ферму. Ваше мнение?
Дискуссия не затянулась. Конечно, все они были Старшими, а она главенствовала среди них. По крайней мере в этом им не возбранялось вести себя как Айз Седай.

ГЛАВА 30. Кому подают первую чашку

- Не понимаю я этого, - возразила Илэйн. Ей не предложили кресла; более того, когда она попыталась сесть сама, ей вежливо указали, что лучше остаться на ногах. Пять пар глаз смотрели на нее с пяти застывших, суровых женских лиц. - Вы ведете себя так, будто мы совершили что-то ужасное. А ведь на самом деле мы только нашли Чашу Ветров! По крайней мере, Илэйн надеялась, что они близки к этому. Налесин, прибежав обратно, бормотал что-то невразумительное. Якобы Мэт убежал, крича, что он нашел это. А может, и не совсем так, допускал Налесин; чем дольше он повторял свой рассказ, как все было и что прокричал Мэт, тем больше склонялся от полной уверенности к сомнению. Бергитте осталась наблюдать за домом Реанне; судя по ее виду, она потела и скучала. Как бы то ни было, неясность, конечно, оставалась. Например, Илэйн очень волновало, каких успехов добилась Найнив. Она надеялась, что больших, чем сама Илэйн. И конечно, она никак не рассчитывала, рассказывая о том, что считала успехом, на такую реакцию.
- Вы подвергли опасности разоблачения тайну, которую свято хранит каждая женщина, носящая шаль, на протяжении вот уже двух тысяч лет. - Мерилилль сидела, жестко выпрямив спину, поджав губы и явно с трудом сохраняя спокойствие. - Вы, наверно, с ума сошли! Такое поведение можно оправдать только безумием!
- Какую тайну? - требовательно спросила Илэйн.
Вандене, сидевшая рядом с Мерилилль вместе со своей сестрой, раздраженно поправила светло-зеленую шелковую юбку и сказала:
- Прошло достаточно много времени с тех пор, как ты стала полноправной сестрой, дитя. Я думала, ты хоть чуть-чуть поумнее.
Аделис, в темно-сером шерстяном платье с красивой коричневой отделкой, согласно закивала - ее лицо точно зеркало отражало осуждающее лицо Вандене.
- Нельзя винить ребенка в разглашении тайны, которая ему неизвестна, - сказала Кареане Франси, сидевшая слева от Илэйн и с трудом втиснувшая свое грузное тело в кресло с зелеными с позолотой ручками.
Кареане вряд ли можно назвать толстой, хотя она близка к этому; скорее мощной - плечи у нее широкие, а руки сильные, как у мужчины.
- Закон Башни не признает никаких оправданий, - авторитетным тоном заявила Сарейта; ее глаза, брови над которыми обычно были пытливо подняты, сейчас смотрели неумолимо. - Стоит хоть раз принять какие бы то ни было оправдания, и это неизбежно приведет к постепенному признанию приемлемыми все менее и менее значительных оправданий. В конце концов от закона ничего не останется.
Ее кресло с высокой спинкой стояло справа от Илэйн. Сейчас только на плечи Сарейты была накинута шаль, и все же гостиная Мерилилль напоминала зал суда, хотя, конечно, никто не произносил подобных слов. Пока, во всяком случае. Мерилилль, Аделис и Вандене сидели напротив Илэйн, точно судьи, Сарейта занимала место обвинителя, а Кареане - место защиты. Однако Зеленая доманийка - предполагаемый защитник - лишь многозначительно закивала, когда Коричневая тайренка, которая должна была быть обвинителем, продолжила:
- Она собственными устами признала свою вину. Я советую посадить это неразумное дитя под замок, пока мы находимся во дворце, и загрузить ее полезной работой потяжелее, чтобы занять голову и руки. Также я советую время от времени устраивать ей хорошую трепку, чтобы она как следует запомнила, что нельзя действовать за спиной у сестер. И то же самое относится к Найнив, как только ее найдут.
Илэйн с трудом сглотнула. Под замок? Пожалуй, им даже не нужно произносить такие слова - судебное разбирательство - для того, чтобы происходящее выглядело именно так. Одна Сарейта еще не имела безвозрастного лица, возраст же всех остальных сам по себе действовал на Илэйн угнетающе. Безвозрастные лица Аделис и Вандене по контрасту с совершенно седыми волосами лишь подчеркивали, сколько им лет. У Мерилилль волосы были черные и блестящие, и все же Илэйн не удивилась бы, узнав, что та носит шаль дольше, чем живут многие обычные женщины,-не Айз Седай. То же относилось и к Кареане. Никто из них не сравнится с Илэйн в Силе, но… их опыт Айз Седай, их знания… Весь их… авторитет. Все это тяжело давило на Илэйн, напоминая о ее восемнадцати годах, о том, что всего год назад она носила белое платье послушницы.
Кареане даже не попыталась возражать Сарейте. Наверно, Илэйн лучше по- прежнему полагаться только на себя.
- Как я понимаю, тайна, о которой вы говорите, имеет отношение к Кругу, но…
- Пусть Родня тебя не беспокоит, дитя мое, - резко прервала девушку Мерилилль. Глубоко вздохнув, она пригладила серебристосерую юбку с золотыми вставками. - По-моему, пора огласить приговор, - холодно закончила она.
- Согласна, - сказала Аделис. Неодобрительно и хмуро глядя на Илэйн, она покачала головой.
Ваыдене лишь махнула рукой:
- Согласна. Мое мнение совпадает с мнением обвинения.
Кареане с легким сочувствием взглянула на Илэйн, с очень легким.
Мерилилль открыла рот…
И в этот момент робкий стук в дверь прозвучал очень громко, взорвав напряженную тишину.
- Что такое, Света ради? - сердито пробормотала Мерилилль. - Я распорядилась, чтобы Пол никого не допускала сюда. Кареане?
Отнюдь не самая молодая, но самая слабая в Силе Кареане тут же поднялась и поплыла к двери. Несмотря на свою грузность, она всегда двигалась, точно лебедь.
Это оказалась сама Пол, служанка Мерилилль, которая тут же принялась приседать в реверансах направо и налево. Эта худая седовласая женщина обычно держалась с достоинством, которое могло соперничать с достоинством ее хозяйки, но сейчас она выглядела обеспокоенной, так как ей пришлось ослушаться указаний Мерилилль. Илэйн обрадовалась ей так, как не радовалась никому, кроме… кроме Мэта Коутона, когда он появился в Тирской Твердыне. Кошмар! Если бы Авиенда не заверила Илэйн, что та уже вот-вот выплатит свой тох, то могла стать свидетельницей того, как Илэйн, не выдержав, попросит Мэта поколотить ее, положив тем самым конец страданиям.
- Королева сама принесла это, - взволнованно сообщила Пол, протягивая письмо, запечатанное большой красной восковой печатью. - Она сказала, что если я не отдам его Илэйн прямо сейчас, то она сделает это сама. И еще она сказала, что здесь сказано о матери этой девочки.
Илэйн чуть зубами не заскрежетала от злости. Все служанки сестер очень быстро переняли от своих хозяек вполне определенную манеру, в которой те говорили о Найнив и Илэйн.
Илэйн сердито выхватила у Пол письмо, не дожидаясь позволения Мерилилль - еще неизвестно, разрешила ли бы та, - и сломала печать большим пальцем.
"Миледи Илэйн, я приветствую Дочь-Наследницу Андора и рад сообщить ей приятную весть. Мне только что стало известно, что ваша мать, королева Моргейз, жива и в настоящий момент является гостьей Пейдрона Найола в Амадоре. Она страстно желает воссоединиться со своей дочерью и с триумфом вернуться вместе с нею в Андор. Чтобы вы могли в полной безопасности и как можно быстрее встретиться со своей матерью, я готов предоставить вам надежный эскорт на случай нападения разбойников, которыми сейчас наводнена Алтара. Простите за безыскусные, нацарапанные в спешке слова, но мне очень хотелось как можно быстрее сообщить вам эту чудесную весть. Готов всячески содействовать вашему скорейшему воссоединению с матерью.
Запечатано в Свете, Джайхим Карридин"
Илэйн скомкала бумагу в кулаке. Как он посмел? Боль от мысли о смерти матери, о том, что неизвестно даже, где ее тело, чтобы достойно предать его земле, только-только начала стихать, а Карридин посмел так насмехаться над ней? Обняв Истинный Источник, она отшвырнула прочь эту лживую бумажонку и направила Силу; вспыхнул огонь, такой жаркий, что на голубые с золотом плитки пола посыпался лишь пепел. Вот тебе, Джайхим Карридин! И вот вам, все эти… женщины! Тысячелетняя гордость андорских королев запылала в ее крови.
Мерилилль вскочила:
- Тебе никто не позволял направлять! За это ты будешь отрезана от…
- Оставь нас, Пол, - сказала Илэйн. - Сейчас же.
Служанка изумленно воззрилась на нее, но Моргейз недаром учила дочь властному тону, тону правящей королевы. Пол неуклюже присела в реверансе и направилась к двери, даже не осознавая, что делает. В какой-то момент она как будто заколебалась, но тут же торопливо выскользнула за дверь и закрыла ее за собой. Свидетелями того, что произойдет дальше, должны стать только Айз Седай.
- Что на тебя нашло, дитя? - Ярость, полыхавшая в голосе Мерилилль, погасила остатки с таким трудом обретенного ею спокойствия. Сейчас же отпусти Источник, или, клянусь, я сниму туфлю и всыплю тебе!
- Я - Айз Седай. - Слова падали точно льдинки, как и хотела Илэйн. Карридин лжет, а тут еще эти женщины. Мерилилль угрожала туфлей. Кому? Ей? Пора им понять, что она сестра по праву. Она и Найнив нашли Чашу! Ну, почти нашли; главное, что еще немного - и чаша окажется у них в руках. - Вы собираетесь наказать меня за то, что подвергается опасности разглашения тайна, известная только сестрам, но когда я получила шаль, никто не потрудился открыть эту тайну мне. Вы считаете, что меня можно наказывать, как послушницу или Принятую, но я - Айз Седай. Я получила шаль из рук Эгвейн ал'Вир, Амерлин, которой, по вашему утверждению, вы служите. Если вы отрицаете, что мы с Найнив - Айз Седай, значит, вы отрекаетесь от Амерлин, которая послала нас найти Чашу Ветров, что мы и сделали. Я этого не потерплю! Я призову тебя к ответу, Мерилилль Синдевин. Подчинитесь воле Престола Амерлин, или я добьюсь суда над вами как над изменницами!
Мерилилль, открыв рот, изумленно вытаращила глаза, но она выглядела просто безмятежной по сравнению с Кареане и Сарейтой; те, казалось, не верили своим ушам, того и гляди их хватит удар. Одна Вандене, похоже, не слишком удивилась - лишь чуть шире обычного распахнула глаза, задумчиво постукивая пальцем по губам. Аделис подалась вперед, внимательно вглядываясь в лицо Илэйн, будто видела ее впервые.
Илэйн направила Силу, и одно из высоких кресел с подлокотниками подплыло к ней. Она села, расправив юбку.
- Ты тоже можешь сесть, Мерилилль, - сказала Илэйн все тем же властным тоном; повидимому, не существовало иного способа заставить их прислушаться к ней, но она очень удивилась, когда Мерилилль и впрямь медленно опустилась в кресло, по-прежнему изумленно глядя на нее широко распахнутыми глазами.
Илэйн ухитрилась сохранить спокойное, даже холодное выражение лица, но в душе у нее плескался гнев. Нет, просто кипел. Тайны. Ей всегда казалось, что у Айз Седай слишком много тайн, даже друг от друга. По правде говоря, секреты имелись и у нее, но только по необходимости и не от тех, от кого не следовало иметь секреты. И эти женщины собирались наказать ее!
- Полномочия даны тебе Советом Башни, Мерилилль, а нам с Найнив - Престолом Амерлин. Наша власть выше. Начиная с этого момента ты будешь выполнять наши распоряжения, мои и Найнив. Мы, конечно, будем прислушиваться к твоим советам.
Теперь глаза у Мерилилль стали как блюдца.
- Невозможно, - запинаясь, выдавила из себя Серая сестра. - Ты…
- Мерилилль! - резко прервала ее Илэйн, наклонившись вперед. - Ты отрицаешь власть нашей Амерлин? Ты осмеливаешься делать это? - Губы Мерилилль беззвучно задвигались, она облизнула их и судорожно покачала головой. Илэйн ощутила трепет торжества; конечно, она вовсе не собиралась командовать Мерилилль, но ее следовало проучить. Кроме того, и Том, и мать не раз говорили, что, когда хочешь что-нибудь получить, нужно просить вдесятеро. И все же гнев по-прежнему клокотал в ней. Илэйн с трудом подавила желание снять туфлю со своей ноги и проверить, насколько далеко ей позволят зайти. Жаль только, что это все погубит. Они сразу вспомнят, сколько ей лет и как недавно она сняла платье послушницы; очень может быть, они снова отнесутся к ней как к глупому ребенку. Эта мысль опять разожгла гнев Илэйн, но она сдержалась. - Мерилилль, обдумай, что еще мне как Айз Седай следует знать, а Аделис и Вандене пока расскажут мне о тайне, которую я чуть было не раскрыла. И еще меня интересует, что Башне известно о Круге, об этой Родне, как вы их называете.
Бедняжка Реанне! Все ее надежды остаться незамеченной Айз Седай оказались напрасными.
- По своим способностям они близки к сестрам, так мне кажется, - ответила Вандене, тщательно выбирая слова. Сейчас она разглядывала Илэйн так же пристально, как и ее сестра. Хотя Вандене и была Зеленой, манерами она мало отличалась от Аделис. Кареане и Сарейта ошеломленно переводили недоверчивые взгляды с покрасневшей Мерилилль на Илэйн и обратно.
- Во все времена бывали женщины, которые не проходили испытания, или им недоставало воли, или их отсылали из Башни по каким-то другим причинам. - Аделис мгновенно перешла на лекторский тон, в котором, правда, не было ни малейших признаков агрессивности. Коричневые сестры часто впадали в назидательность, давая объяснения. - Неудивительно, что многие из них боялись возвращаться в мир, чувствовали себя там одинокими. Им ничего не оставалось, как сбежать в Барашту. Так назывался город, который прежде существовал здесь. Большая часть Барашты находилась там, где сейчас расположен Рахад. От Барашты камня на камне не осталось. Троллоковы Войны долгое время не затрагивали Эхарон, но в конце концов пали и Барашта, и Барсин, и Шемаль, и…
- Родня… - негромко вмешалась в разговор Вандене; Аделис удивленно посмотрела на нее, но кивнула. - Родня уцелела, даже когда пала Барашта. Как и прежде, они пополняли свои ряды за счет дичков и женщин, отосланных из Башни.
Илэйн нахмурилась. Госпожа Анан тоже говорила, что Родня принимает дичков. Однако в разговоре с Илэйн и Найнив Реанне почему-то пыталась внушить им, что дичками она ни в коей мере не интересуется.
- Они никогда не держались вместе подолгу, - добавила Аделис. - Лет пять, может, десять. Как только они понимали, что маленькая группа все равно не заменит им Белую Башню, она распадалась. Женщины становились деревенскими Целительницами, или Мудрыми, или кем-нибудь еще в этом роде. А иногда просто забывали о Силе, прекращали направлять и принимались за ремесло или торговлю. Как бы то ни было, их очередное объединение, так сказать, растворялось в воздухе.
Илэйн хотелось бы знать, возможно ли такое и в самом деле - просто взять и забыть о Единой Силе? Потребность направлять, соблазн, исходящий от Источника, раз уж ты прикоснулась к нему, казалось, не исчезнут никогда. Но Айз Седай, похоже, и впрямь верили, что на свете есть женщины, способные на такое, если судьба отказала им в возможности стать Айз Седай.
Вандене снова перехватила у сестры нить объяснения. Они часто вели разговор, сменяя друг друга, каждая без заминки продолжала с того места, на котором останавливалась другая.
- Скорее всего. Башня знала о существовании Родни с самого начала. Сперва, без сомнения, было не до них из-за Троллоковых Войн. К тому же, даже называя себя Родней, они не делали ничего запретного, занимаясь лишь тем, чем, как мы считали, такие женщины и должны заниматься. Фактически способные направлять, они держались в тени, стараясь не привлекать внимания. С годами они даже начали посылать нам сообщения, тайно, конечно, и очень осторожно, когда им попадалась женщина, самовольно присвоившая шаль. Ты что-то сказала?
Илэйн покачала головой:
- Кареане, в чайнике что-нибудь есть? - Кареане еле заметно вздрогнула. - Думаю, Аделис и Вандене не помешает глоток чая. - Доманийка, даже не взглянув на еще не оправившуюся от потрясения Мерилилль, подошла к столу, на котором стояли серебряные чайник и чашки. - И все же остается очень много "почему". Почему их существование такая тайна? Почему они вообще уцелели до сих пор?
- Почему-почему, все дело в беглянках. - По тону Аделис можно было понять, что она считает такое объяснение совершенно очевидным. - Действительно, прежние объединения распадались, как только о них становилось известно, - последний раз это произошло около двухсот лет назад. Поэтому теперь Родня старается, чтобы их было немного и чтобы они никому не доставляли хлопот. Эта последняя группа называет себя Дочерями Молчания, хотя я бы не назвала их молчаливыми. Их всего двадцать три. В основном дички, которые держатся друг друга и совершенствуются под руководством пары бывших Принятых, но они…
- Беглянки… - повторила Илэйн, с улыбкой благодарности принимая от Кареане чашку. Говоря о чае, она вовсе не имела в виду себя, но внезапно до нее дошло, что ей предложили чай первой.
Вандене и ее сестра продолжали рассказывать о беглянках, оказавшихся в Эбу Дар. Аделис посмотрела на чашку в руках Илэйн, потом заставила себя вернуться к предмету разговора:
- Родня помогает беглянкам. У них в Тар Валоне всегда есть две-три женщины. Во-первых, они делают предложение почти каждой женщине, которую отсылают из Башни, а вовторых, разыскивают всех беглянок, будь то послушница или Принятая. По крайней мере, еще со времен Троллоковых Войн не было ни одной женщины, сбежавшей из Башни, которой они не предложили бы свою помощь.
- О да, - подхватила Вандене, когда Аделис замолчала, чтобы взять у Кареане чашку. Та вначале предложила ее Мерилилль, но последняя сидела, ничего не воспринимая и мрачно глядя в пространство. - Если кому-то удается сбежать… Ну, нам тут же становится ясно, где искать, и беглянка почти всегда наконец возвращается в Башню, желая только одного - чтобы у нее никогда больше не зачесались ноги. Родне это неизвестно, но мы знаем. Узнай они об этом, и все вернется к тому, что было до Родни, когда покинувшие Башню могли уйти куда угодно. Тогда их было больше - Айз Седай. Принятые, послушницы, беглянки, - и в какие-то годы скрывались две из трех, а в иные - три из четырех. При помощи Родни мы возвращаем девять сбежавших из десяти. Теперь, я думаю, тебе понятно, почему Башня в каком-то смысле охраняет Родню и их тайну, точно сокровище.
Илэйн понимала. Если женщина нужна Башне, никого не интересовало, нужна ли Башня ей самой. Кроме того, репутации Башни отнюдь не повредят слухи, что она всегда ловит беглянок. Почти всегда. Да, теперь Илэйн понимала.
Она встала, и, к ее удивлению, Аделис встала тоже. И Вандене, отмахнувшись от Кареане, как раз в этот момент предложившей ей чай, и Сарейта. Даже Мерилилль - с некоторым опозданием. Все, даже Мерилилль, выжидательно смотрели на нее.
Заметив удивление Илэйн, Вандене улыбнулась:
- Есть еще кое-что, чего ты, возможно, не знаешь. Мы, Айз Седай, часто бываем не согласны друг с другом. Каждая ревниво оберегает свое положение и свои права, но если волею судьбы какая-то из нас стоит выше или, тем более, поставлена над нами, мы по большей части подчиняемся ей безоговорочно. Но это не мешает нам высказывать меж собой недовольство ее решениями.
- Что мы и делаем, - удовлетворенно промурлыкала Аделис, будто делая открытие.
Мерилилль глубоко вздохнула, на мгновение сосредоточившись на разглаживании своих юбок.
- Вандене права, - сказала она. - Ты стоишь выше нас. К тому же, должна признать, ты, по-видимому, действительно поставлена над нами. Если мы заслуживаем наказания… Ну, ты скажешь нам, если это так. Что мы должны делать? Если, конечно, мне позволено задать этот вопрос… - В словах Мерилилль не было ни малейшего намека на иронию. Напротив, Илэйн никогда прежде не приходилось слышать, чтобы она разговаривала так вежливо.
Илэйн подумала, что любая Айз Седай, когда-либо жившая на свете и оказавшаяся на ее месте, могла бы гордиться тем, что ей удалось в такой момент сохранить спокойствие. Илэйн хотела от них одного - чтобы они признали, что она на самом деле Айз Седай. Ничего большего она не добивалась. Ей пришлось выдержать борьбу с мгновенно вспыхнувшим желанием возразить, напомнить им, что она слишком молода, слишком неопытна. "Сделанного не воротишь" - так часто говаривала Лини, когда Илэйн была маленькой. Ладно. Эгвейн не старше нее - и ничего.
Глубоко вздохнув, Илэйн тепло улыбнулась Айз Седай:
- Важнее всего не забывать, что все мы - сестры, во всех смыслах этого слова. Мы должны действовать сообща. К тому же Чаша Ветров слишком важна для нас, чтобы мы могли позволить себе разногласия. Давайте, пожалуй, снова сядем. - Они дождались, пока Илэйн опустится в кресло, и только после этого уселись сами. Она очень надеялась, что успехи Найнив составляют хотя бы десятую долю того, чего удалось добиться ей. Когда Найнив узнает, что произошло, она будет так потрясена, что того гляди в обморок упадет. - У меня самой есть что рассказать вам о Родне.
Нет, пожалуй, пока Мерилилль ближе всех к тому, чтобы упасть в обморок от потрясения, и даже Аделис с Вандене недалеко ушли от нее. Но все как одна лишь повторяли друг за другом:
"Да, Илэйн…", "Как скажешь, Илэйн!";
Может, теперь все пойдет на лад.
Паланкин покачивался в толпе гуляк на набережной, когда Могидин внезапно увидела эту женщину. Она вышла из экипажа на одной из лодочных пристаней, опираясь на руку лакея в зеленой с белым ливрее. Большая маска с перьями скрывала ее лицо даже лучше, чем у Могидин, но она узнала этот решительный, широкий шаг, узнала эту женщину - она узнала бы ее где угодно, при любом освещении. Резные ставни на окнах закрытого паланкина не помешали Могидин все отлично разглядеть. Двое мужчин с мечами на бедрах спрыгнули с подножки кареты и последовали за женщиной в маске.
Могидин ударила кулаком по стенке паланкина и закричала:
- Стойте!
Носильщики выполнили приказ так быстро, что Могидин с силой швырнуло вперед. Со всех сторон паланкин толкали люди - одни ругали носильщиков за то, что те перегородили дорогу, другие отпускали добродушные замечания, в зависимости от характера. Чем дальше к реке, тем меньше было народу, так что сквозь просветы в толпе Могидин все отлично видела. Лодку, которая в этот момент отчалила от пристани, ни с какой другой не спутаешь: крыша низкой надстройки на корме была выкрашена красным. Ни у одной лодки, покачивающейся на волнах у длинной каменной пристани, не имелось такой характерной особенности.
Вздрогнув, Могидин облизнула губы. Инструкции Моридина были предельно точны, цена ослушания мучительно очевидна. Но небольшая задержка не причинит вреда. Если, конечно, он об этой задержке никогда не узнает.

Предыдущая страница 17 Следующая страница


Корона мечей 18

Резко распахнув дверцу, Могидин выбралась на улицу и поспешно огляделась. Есть! Вон та гостиница выходит прямо на пристань. И на реку. Приподняв юбки, Могидин быстро зашагала в нужную сторону, нисколько не опасаясь, что у нее перехватят паланкин. Она оплела носильщиков паутиной Принуждения, и пока не снимет ее, они откажут любому, кто попытается нанять паланкин, и не сдвинутся с места даже под угрозой голодной смерти. Никто не путался под ногами у Могидин; мужчины и женщины в масках с перьями отскакивали в сторону при ее приближении, отскакивали с визгом и криками, будто их ударили. Так оно, по существу, и было. Ей некогда возиться с каждым, учитывая, какая куча народу тут собралась, поэтому она просто сплела из Воздуха и обрушила сразу на всех шквал невидимых иголок. С тем же результатом.
Толстая хозяйка гостиницы "Гордость гребца" чуть не подскочила при виде Могидин, когда та широким шагом вошла в общий зал, - в великолепном переливающемся шелковом платье, в алую ткань которого вплетены золотые и черные нити. Расходящиеся в стороны перья на ее маске с острым черным клювом были черными. Ворон. Очередная насмешка Моридина, сама она ни за что не оделась бы так. Его цвета - черный и красный, сказал он, и она должна носить их, пока служит ему. Это платье - своего рода ливрея, пусть и не лишенная изящества. Могидин готова была убить любого, кто увидел ее в таком наряде.
Она, конечно, не стала этого делать, просто торопливо оплела паутиной краснощекую хозяйку гостиницы, которая, резко дернувшись, тут же выпрямилась, вытаращив глаза. На тонкости не было времени. Могидин велела женщине показать выход на крышу, и та бегом кинулась к лестнице в дальнем конце зала. Вряд ли кто-то из сидящих в зале разукрашенных перьями пьяниц сочтет такое поведение хозяйки гостиницы странным, с улыбкой подумала Могидин. В "Гордости гребца" едва ли появлялись такие посетительницы, как она.
Оказавшись на плоской крыше, она быстро прикинула, стоит ли убивать хозяйку гостиницы. Труп - это все же след. Тот, кто хочет остаться незамеченным, не должен убивать без крайней необходимости. Все так же торопливо Могидин сплела паутину Принуждения, приказала женщине спуститься вниз, в свою комнату, лечь спать и забыть о том, что она видела ее. Поскольку все делалось второпях, вполне возможно, что хозяйка гостиницы проспит весь день или, проснувшись, чуток повредится в уме, - насколько жизнь Могидин была бы легче, владей она лучше Талантом Принуждения! Но, как бы то ни было, женщина заспешила вниз, горя желанием повиноваться, и оставила Отрекшуюся одну.
Когда крышка люка, через который они поднялись, с грохотом захлопнулась, слившись с выложенным грязными белыми плитками полом, Могидин ошеломленно замерла. Ее пронзило внезапное ощущение, будто невидимые пальцы осторожно роются у нее в сознании. Моридин иногда поступал так, напоминая о себе, как будто это ей требовалось. Могидин едва удержалась, чтобы не оглянуться. По коже побежали мурашки, точно неожиданно подул ледяной ветер. Ощущение прикосновения тут же исчезло, и Могидин снова вздрогнула: непонятно, пришел он или ушел, - Моридин мог появиться где угодно в любой момент. Нужно торопиться.
Быстро подойдя к невысокому бортику, тянущемуся вдоль края крыши, Могидин окинула взглядом реку. Множество лодок всех размеров скользили по воде вниз по течению на веслах среди больших судов, стоящих на якорях или идущих под парусами. Она высматривала лодки с каютами определенного типа, но ей попадались на глаза то простая некрашеная, то желтая, то голубая, и только потом там, на середине реки… красная. Она быстро удалялась на юг. Та самая, конечно; вряд ли за это время здесь появилась вторая такая же.
Могидин воздела руки к небу, но как только на волю вырвался разящий огонь, что-то мелькнуло рядом, и она резко дернулась. Моридин явился! Он здесь, и он… Она изумленно уставилась на улетающих прочь голубей. Голуби! Ее чуть не вырвало прямо на крышу, так она испугалась. Однако, когда Могидин взглянула на реку, из ее груди вырвалось хриплое рычание.
Из-за того, что она дернулась, погибельный огонь, который должен был рассечь каюту вместе с пассажиркой, прошел наискось через середину лодки, разрубив ее пополам там, где находились гребцы и телохранители. Поскольку гребцов выжгло из Узора до того, как ударил погибельный огонь, обе половинки судна оказались в доброй сотне шагов выше по реке. Впрочем, не все потеряно, так как лодку рассекло в тот же миг, как погибли лодочники, и вода стремительно хлынула внутрь. Едва Могидин перевела на них взор, как обломки исчезли из вида в пенистых водоворотах, увлекая в пучину пассажирку.
Внезапно Могидин со всей остротой осознала, что же она натворила. Всегда старалась держаться в тени, быть незаметной, всегда… Любая женщина в городе, способная направлять, наверняка почувствовала, как неподалеку использовали огромное количество саидар, - пусть и не зная зачем, - и даже самый обычный человек мог заметить полосу жидкого белого огня, на мгновение вспыхнувшего ярче солнца. Страх будто окрылил Могидин. Не страх. Ужас.
Подобрав юбки, Могидин бросилась вниз по лестнице, пробежала через общий зал, натыкаясь на столы и отбрасывая прочь людей, не успевших убраться с ее дороги, и выскочила на улицу. Ничего не соображая от страха, она прокладывала путь сквозь толпу с помощью рук.
- Скорее! - пронзительно закричала Могидин, ввалившись в паланкин. Юбка зацепилась за дверцу; она дернула посильнее и разорвала ее. - Бегом!
Носильщики тут же рванулись вперед с такой скоростью, что Могидин швыряло из стороны в сторону при каждом шаге, но она этого даже не замечала. Вцепившись пальцами в завитки резных ставен, она неудержимо вздрагивала. Он не запрещал этого. Он простит, а может, не придаст никакого значения тому, что она сделала по собственной инициативе, если она быстро и успешно выполнит все его указания. В этом ее единственная надежда. Она заставит Фалион и Испан на коленях молить о пощаде!

ГЛАВА 31. Машиара

Когда лодка отошла от пристани, Найнив бросила маску рядом с собой на скамью и откинулась назад, сложив руки, хмурясь и ни о чем не думая. Или думая обо всем сразу. Найнив по-прежнему Слышала Ветер, а он нашептывал, что надвигается яростная буря, причем такая, которая сорвет крыши и сровняет с землей амбары и конюшни, и ей почти хотелось, чтобы волны на реке начали вздыматься прямо сейчас.
- Если твои предчувствия относятся не к погоде, Найнив, - передразнила она, - значит, тебе нужно, не откладывая, отправиться туда. Госпожа Кораблей может обидеться, если мы не пошлем самую сильную из нас. Они знают, что Айз Седай придают этому большое значение. Ба!
Вот что заявила Илэйн. За исключением последнего "Ба!". Илэйн готова терпеливо выслушивать сколько угодно чепухи из уст Мерилилль, лишь бы вновь не иметь дела с Нестой. Если отношения сразу не заладились, трудно их улучшить - Мэт Коутон тому убедительное доказательство! - а уж если они произведут плохое впечатление на Несту дин Реас Две Луны, то запросто окажутся у нее на побегушках.
- Ужасная женщина! - проворчала Найнив, ерзая на подушке сиденья.
Авиенда повела себя не лучше, когда Найнив предложила ей отправиться к Морскому Народу; она просто очаровала этих людей. Найнив передразнила высокий, мелодичный голос Авиенды - звучало совсем не похоже, но с той самой интонацией:
- Всему свое время, Найнив ал'Мира. Может быть, как раз сегодня мне удастся что-нибудь выяснить о Джайхиме Карридине.
Не знай Найнив, что айилку невозможно напугать, она подумала бы, что Авиенда боится, с таким пылом та рвалась шпионить за Карридином. Весь день торчать на раскаленной улице в толкучке не слишком приятно, а сегодня еще хуже - из-за праздника. Найнив подумала, что Авиенде неплохо было бы прокатиться на лодке по заливу.
Лодка накренилась. Просто освежающая прогулка на лодке, напомнила себе Найнив. Приятный прохладный ветер с залива. Влажный ветер, не сухой. Лодка закачалась.
- Ох, кровь и пепел! - простонала Найнив.
Она в испуге зажала ладонью рот и забарабанила пятками по палубе, охваченная праведной обидой. Если ей придется долго препираться с этим Морским Народом, с ее языка сорвутся такие же непристойности, как у Мэта. С какой стати она вспомнила о нем? Еще один день не иметь возможности высказать все, что она думает об этом… человеке, и она, наверно, повыдергает себе все волосы! Нет, он не требовал от них чего-то непомерного, но она все время этого ждала, а уж его манеры…
- Нет! - решительно воскликнула она. - Коли я хочу справиться со своим желудком, не нужно раздражать его.
Лодка начала неспешно покачиваться вверх-вниз. Найнив решила думать только о том, как она одета. Вообще-то ее это не слишком волновало - по сравнению с Илэйн, по крайней мере, - но мысли о шелке и кружевах успокаивали.
Все было подобрано с намерением произвести впечатление на Госпожу Кораблей, попытаться хоть отчасти восстановить утраченные позиции, учитывая, какую пользу это могло принести. На юбке чередовались желтые и зеленые полосы, рукава и корсаж украшала вышивка золотом, а по подолу, краю рукавов и вырезу шла золотая тесьма. Может, чуть более скромный вырез добавил бы внушительности, но у Найнив не оказалось ничего подходящего. Учитывая обычаи Морского Народа, она выглядела более чем скромно. Пусть Неста принимает ее такой, какая она есть; Найнив ал'Мира ни под кого не станет подделываться.
Заколки в волосах с желтыми опалами принадлежали ей самой - это был подарок панарха Тарабона, не какой-нибудь пустячок, - а золотое ожерелье, украшенное изумрудами и жемчугами, которое тяжело лежало на груди, подарила ей Тайлин. О такой роскоши Найнив даже не мечтала; в благодарность за то, что они привели Мэта, так сказала Тайлин. В этих словах не было никакого смысла, но, может, королева считала, что для такого ценного подарка требуется повод? Оба браслета из резной кости с золотом дала ей Авиенда, у которой оказалось на редкость мало украшений, и обычно она носила лишь одно серебряное ожерелье. Найнив попросила на время хорошенький браслетик из резной кости в виде роз и колючек, который айилка никогда не надевала. Удивительно, но Авиенда тут же прижала его к груди, будто самое ценное из всего, что у нее имелось, а Илэйн непонятно почему принялась ее успокаивать. Найнив не без удивления наблюдала, как эта парочка уже в который раз зарыдала друг у друга на плече.
Между ними явно происходило что-то странное, и если бы Найнив не знала, что обе они слишком благоразумны для такой чепухи, то предположила бы, что тут замешан мужчина. Хотя нет, Авиенда более чем благоразумна. Илэйн, правда, все еще убивалась по Ранду, хотя Найнив вряд ли могла поставить ей в вину, что…
Неожиданно она почувствовала, как плетения саидар невероятной мощи хлынули на нее сверху, и…
…она забарахталась в соленой воде, накрывшей ее с головой, забила руками, пытаясь выбраться наверх и глотнуть воздуха, запуталась в юбках, но продолжала молотить и молотить воду. Наконец ей удалось вырваться на поверхность, и она жадно задышала, изумленно глядя на плавающие вокруг подушки, прежде лежавшие на скамье. Спустя мгновение до нее дошло, что нечто косо наклонившееся над ней - одно из сидений вместе с обломком стены, к которой оно крепилось. Перевернутая вверх тормашками накренившаяся каюта, вот что это было такое. Она оказалась в своеобразной ловушке, не слишком большой - можно дотянуться до стенок, не распрямляя рук, - и наполненной воздухом. Но как?.. Отчетливый стук об дно свидетельствовал, что река в этом месте не слишком глубока.
Найнив выбросила из головы все мысли о том, что же произошло. Первым делом надо выбраться из этой ловушки, пока в ней не иссяк воздух. Найнив вроде умела плавать - дома она частенько плескалась в прудах Мокрого Леса - и вспомнила об этом, ощутив покачивание воды. Наполнив легкие воздухом, она сложилась пополам и нырнула в глубину, туда, где, по ее предположению, находилась дверца каюты, неуклюже путаясь в юбках. Может, стоило сбросить платье, но ей вовсе не улыбалась мысль оказаться на поверхности реки лишь в сорочке, чулках и драгоценностях. Она еще не в том состоянии, чтобы не думать об этом. Кроме того, выбраться из платья означало расстаться с висящим у пояса кошелем, а Найнив скорее утонет, чем потеряет то, что там находится.
В воде было темно - ни проблеска света. Наткнувшись растопыренными пальцами на резное дерево, Найнив ощупью добралась до двери и шарила по ней в поисках края, пока не нашла дверную петлю. Мысленно выругавшись, она осторожно повела ладонь в другую сторону. Вот! Дверная защелка! Подняв ее, Найнив попыталась открыть дверь. Та подалась дюйма на два - и остановилась.
Почувствовав, что задыхается, Найнив всплыла, но лишь затем, чтобы снова наполнить легкие воздухом. На этот раз она обнаружила дверь быстрее и снова стала толкать ее, ощущая заметное сопротивление, - что-то мешало двери открыться. Найнив сунула пальцы в щель:
придонная грязь и ил, вот что это такое. Может, если бугор небольшой, она сумеет прорыться сквозь него. Или… Просунув руку в щель, Найнив повела ею вверх, пытаясь на ощупь определить, где начинается чистая вода. Все та же грязь. Чувствуя нарастающий ужас, она прошлась пальцами вдоль всей щели, образованной приоткрытой дверью, снизу вверх и обратно, не в силах поверить своему открытию. Только ил, липкий и плотный.
На этот раз, всплыв, она ткнулась головой в сиденье и вцепилась в него, часто и тяжело дыша, с бешено колотящимся сердцем. Ей показалось, что воздуха стало… меньше.
- Я не умру здесь, - пробормотала она. - Я не умру здесь!
Она, набивая синяки, заколотила кулаком по сиденью, пытаясь распалить в себе гнев, который позволит ей направлять. Она не умрет здесь, это невозможно! Не здесь. Не в одиночестве. Если это случится, никто так никогда и не узнает, как она умерла. Никакой могилы, просто разлагающийся на дне реки труп. Она усиленно задышала, уже совершенно определенно чувствуя, что каждый вдох становится все труднее. Перед глазами заплясали черно-золотые пятна. Но гнева нет, мелькнула в голове смутная мысль. Она попыталась дотянуться до саидар - без внутренней убежденности, что это удастся. После всего, что выпало на ее долю, умереть здесь! Спасения ждать неоткуда. И Лан далеко. Утратив всякую надежду, на грани потери сознания - точно оплывающая свеча, которой недолго осталось гореть, - Найнив позволила себе то, чего не позволяла никогда прежде. Она сдалась.
Саидар хлынул, наполняя ее.
Найнив смутно осознавала, что деревянная стенка над головой внезапно подалась вверх и с треском разломилась. Окруженная пузырьками воздуха, Найнив поплыла вверх, наружу, сквозь образовавшуюся дыру. Мысли путались, и она не сразу сообразила, что нужно делать. Потом ноги слабо забили по воде; она задвигала руками, пытаясь плыть.
Что-то ухватило Найнив за платье, и ею овладела паника при мысли об акулах, или рыбе-льве, или Свет знает еще какой твари, которая утащит ее в черную глубину. Она, казалось, совсем забыла о Силе и продолжала отчаянно молотить руками и ногами, чувствуя, как они тяжелеют. К несчастью, она еще и закричала, точнее, попыталась закричать. Вода тут же хлынула в горло, затопив и крик, и саидар, и последние проблески сознания.
Найнив потянули за косу, потом еще раз, и потащили… куда-то. Сознание не вернулось к ней настолько, чтобы она попыталась вырваться или даже по- настоящему испугалась, что ее сожрет неведомое морское чудовище.
Внезапно голова пробила поверхность воды. Руки обхватили Найнив сзади - руки, по крайней мере, это не акула - и весьма бесцеремонно стиснули ей ребра. Она закашлялась - вода хлынула из носа - и продолжала кашлять до боли в горле. И наконец, содрогаясь, вздохнула. Никогда в жизни воздух не казался ей таким свежим.
Рука приподняла Найнив за подбородок, и ее снова куда-то потащили. Найнив чувствовала лишь бесконечную усталость. Она могла только плыть на спине, и дышать, и смотреть вверх, на небо. Такое голубое. Такое прекрасное. Глаза жгло, и не только потому, что в них попала соленая вода.
А потом Найнив начали подталкивать вверх. к борту лодки; ее грубо пихали в зад, поднимая все выше и выше. В конце концов двое долговязых парней с медными кольцами в ушах дотянулись до нее и втащили в лодку. Они поддерживали Найнив, пока она не сделала шаг-другой, а потом бросились помогать ее спасителю. Тут ноги у нее подкосились, и она упала.
Опираясь на дрожащие руки и колени, Найнив беспомощно уставилась на меч, сапоги и зеленую куртку рухнувшего рядом с ней на палубу человека. Она открыла рот и… река Элдар хлынула из нее. Вся река, так ей показалось, и ее обед, и завтрак; она не удивилась бы, даже увидев несколько рыбин или свои туфли. Найнив вытерла губы тыльной стороной ладони, и только тут до нее дошло, что рядом слышны голоса.
- Милорд, с вами все в порядке? Милорд слишком долго пробыл под водой.
- Оставь меня, - произнес глубокий голос. - Найди во что завернуть леди. - Голос Лана, который она слышала во сне каждую ночь.
Широко распахнув глаза, Найнив едва не завопила. Ужас, охвативший ее, когда она подумала, что должна умереть, был ничто по сравнению с тем, что она ощущала сейчас. Просто ничто. Кошмар! Не сейчас! Не так! Не тогда, когда она похожа на мокрую крысу и стоит на коленях над своей собственной рвотой!
Даже не задумываясь, получится у нее или нет, Найнив обняла саидар и направила Силу. Платье тут же высохло, как и волосы; все последствия случившейся с ней маленькой неприятности смыла устремившаяся к шпигату вода. Поднявшись, Найнив торопливо поправила на груди ожерелье и, насколько возможно, привела в порядок платье и волосы. Однако на платье, намокшем в соленой воде, а потом быстро высушенном, остались полосы, а местами оно выглядело мятым. Это могла исправить лишь опытная рука, вооруженная утюгом. Волосы торчали во все стороны, опаловые заколки в них напоминали пятна на шкуре ощетинившейся рассерженной кошки.
Это не имело значения. Она была само спокойствие. Свежая, как утренний весенний ветер, владеющая собой, как… Найнив резко повернулась, не желая, чтобы он приблизился к ней сзади и напугал ее, довершив тем самым ее позор.
И кинулась к нему - он стоял около поручней и едва успел шагнуть ей навстречу. Самый красивый мужчина, какого ей когда-либо доводилось видеть. Он был великолепен, несмотря на то что рубаха и штаны у него намокли, волосы облепили лицо, а на щеке… наливался багровый синяк. Она прижала к губам руку, вспомнив, как отбивалась кулаками.
- О нет! Прости меня, Лан! Я не хотела! Найнив не помнила, как оказалась рядом с Ланом и, поднявшись на цыпочки, нежно приложила пальцы к синяку. Умело сплела все Пять Сил, и пятно на загорелой щеке исчезло. Но может, он еще как-то пострадал? Новое плетение - чтобы обследовать его при помощи Искательства. Множество недавних шрамов заставило ее содрогнуться, и ощущалось еще что-то… странное, но в целом он оказался здоров как бык. Только страшно намок, спасая ее. Она высушила его так же, как прежде себя;
вода из одежды вылилась прямо ему под ноги. Найнив снова и снова прикасалась к нему. Провела обеими руками по его огрубелым щекам, прекрасным голубым глазам, крупному носу, жестким губам и ушам. Расчесала пальцами и привела в порядок шелковистые черные волосы, поправила удерживающий их плетеный кожаный ремешок. Язык ее тоже работал без остановки.
- Ох, Лан, - бормотала она. - Это и впрямь ты! - Кто-то глупо захихикал - ну конечно, не она, Найнив ал'Мира никогда не хихикала! - Это не сон. Ох, Свет, ты здесь. Как?
- Слуга во Дворце Таразин сказал мне, что ты отправилась на реку, а какой-то малый на пристани указал, какую ты взяла лодку. Если бы Мандарб не потерял подкову, я был бы здесь еще вчера.
- Ну и хорошо. Главное, что ты сейчас здесь. Ты здесь. - Она не хихикала. Кто же тогда?
- Может, она и Айз Седай, - еле слышно пробормотал один из лодочников, - но я бы сказал, что она еще и утеночек, который явно мечтает прыгнуть прямо в пасть этому волку.
Найнив вспыхнула, уперла руки в бока и начала постукивать носком туфли по палубе. В любом другом случае она бы обошлась с лодочником как положено, уж не спустила бы ему такого. В любом случае - когда была способна соображать. Лан вытеснил из ее головы все остальное. Она схватила его за руку.
- Пойдем в каюту, там нам никто не помешает. - С какой стати она должна выслушивать насмешки гребцов?
- Мой меч и…
- Я отнесу, - сказала она, подхватив его вещи с палубы потоком Воздуха.
Кто-то из этих неотесанных мужланов опять захихикал. Еще один поток Воздуха распахнул дверь каюты, Найнив втолкнула туда Лана, его вещи и захлопнула за собой дверь.
Свет, вряд ли даже Калли Коплин там, дома, так бесстыжа. Очень многие купеческие охранники знали все родинки Калли наперечет. Но тут-то совсем не то! Но все же лучше, пожалуй, умерить пыл. Ее пальцы снова потянулись к его лицу - только чтобы еще раз поправить волосы, только для этого! - и он мягко обхватил ее запястья своими большими руками.
- Теперь я связан узами с Мирелле, - спокойно произнес он. - Она одолжила меня тебе, пока ты не обзаведешься собственным Стражем.
Выдернув правую руку, Найнив влепила ему пощечину - со всей силой, на которую была способна. Его голова даже не дернулась, тогда она вырвала другую руку и ударила снова.
- Как ты мог? - Чтобы до него в полной мере дошел смысл ее вопроса, Найнив стукнула его еще раз. - Ты же знал, что я тебя жду! - Еще один удар был просто необходим, чтобы напомнить ему о том, о чем он, по-видимому, забыл. - Как ты мог сделать такое? Как позволил ей? - Новый удар. - Чтоб ты сгорел, Лан Мандрагоран! Чтоб ты сгорел! Чтоб тебя поглотила Бездна Рока! Чтоб ты сгорел!
А он - проклятый - не произнес ни слова. И что он мог сказать в свое оправдание? Он просто стоял, пока она осыпала его ударами, даже не шелохнувшись, глядя своим особым немигающим взглядом, будто не у него пылали щеки от ее оплеух. Однако если удары, казалось, не производили на него впечатления, ее собственные ладони неистово запылали.
Найнив сжала пальцы в кулак и изо всех сил ударила Лана в живот. Он заворчал. Еле слышно.
- Мы обсудим все это спокойно и разумно, - сказала она, попятившись от него. - Как взрослые люди.
Лан лишь кивнул, сел - и принялся натягивать сапоги! Откинув прядь волос с лица левой рукой, она спрятала правую за спину, чтобы он не видел, как она сгибает и разгибает затекшие пальцы. Как он смел быть таким твердым, что она руку отбила? Он не имел права быть таким, раз ей вздумалось ударить его. Не похоже, что ей удалось сломать ему ребро.
- Ты должна быть благодарна ей, Найнив. - Как он мог говорить так спокойно? Сунув ногу в сапог, Лан решительно притопнул ею и, не глядя на Найнив, нагнулся за вторым. - Тебе пришлось бы несладко, окажись я связан с тобой.
Потоком Воздуха она обхватила прядь его волос и, причиняя боль, потянула голову вверх.
- Если ты осмелишься - если ты еще когда-нибудь осмелишься - разглагольствовать об этом, болтая всякий вздор вроде того, что ты не хочешь, чтобы я носила по тебе вдовий траур, Лан Мандрагоран, я… я… - Ничего достаточно впечатляющего Найнив не приходило в голову. Избить его? Этого ей было уже мало. Мирелле. Мирелле и ее Стражи. Чтоб он сгорел! Даже содрать с него кожу полосками и то недостаточно!
Он не мог даже двинуть вытянутой шеей, так крепко она удерживала его потоком Воздуха. Мог только сидеть, положив руки на колени, и смотреть на нее своим странным взглядом. И говорить.
- Я не хотел рассказывать тебе, но ты имеешь право знать. - Даже решившись, он колебался, что было понятно по тону; прежний Лан никогда не колебался. - Когда Морейн умерла… когда узы Стража с его Айз Седай обрываются… возникают изменения…
Она слушала его, плотно обхватив себя руками, чтобы унять дрожь. У нее заболела челюсть, так сильно она стиснула зубы. Она отпустила удерживающий Лана поток - точно разжала руки, - отпустила саидар, но он лишь распрямил спину и продолжал рассказывать обо всех этих ужасах, ни разу не вздрогнув и попрежнему не сводя с нее взгляда. Взгляда человека, который знает, что он мертв, и ему это безразлично, человека, который чуть ли не желает, чтобы долгий спасительный сон смерти наконец пришел к нему. У нее самой глаза жгло, точно огнем, но она не плакала
- Теперь ты видишь, что она взвалила на свои плечи страдания, которые продлятся год или даже больше. Пока я по-прежнему буду мертв. Ты избавлена от этого. Это мой последний дар тебе, Машиара, - закончил он с улыбкой, которая затронула только губы, с улыбкой, в которой чувствовалось смирение.
Машиара. Его утраченная любовь.
- Ты будешь моим Стражем, пока я не найду другого? - Найнив сама испугалась, как ровно прозвучал ее голос. Сейчас она не могла позволить себе искать утешения даже в слезах. Сейчас больше, чем когда-либо, ей нужна вся сила духа.
- Да, - настороженно ответил Лан, натягивая второй сапог. В нем всегда было что-то от полуприрученного волка, а сейчас, из-за этого странного взгляда, он и вовсе не казался ручным.
- Хорошо. - Машинально расправляя юбки, Найнив с трудом удержалась, чтобы не пересечь каюту и не оказаться рядом с ним. Нельзя допустить, чтобы он заметил ее страх. - Так вот, я нашла его. Это ты. Я всегда мечтала об этом, но ждала, пока речь шла о Морейн; Мирелле - другое дело. Она должна передать мне твои узы. - Мирелле уступит, даже если ей придется оттащить эту женщину в Тар Валон и обратно за волосы. Коли уж на то пошло, ее стоило оттаскать за волосы в любом случае. - Не говори ничего, - резко добавила Найнив, когда Лан открыл было рот.
Ее пальцы затеребили висящий на поясе кошель, где лежало тяжелое золотое кольцо-печатка, завернутое в шелковый носовой платок. Она с трудом заставила свой голос звучать сдержаннее - Лан болен, а грубость и резкость не лечат. Хотя это не стоило ей такого уж большого труда. Утешить его Найнив хотелось даже сильнее, чем отругать. Однако стоило подумать о нем и об этой женщине, и ее охватывало страстное желание вырвать с корнем собственные волосы. Изо всех сил стараясь, чтобы ее голос звучал как можно спокойнее, Найнив продолжила:
- В Двуречье, если мужчина дарит девушке кольцо, они считаются помолвленными. - Это была ложь, и Найнив почти боялась, что он, услышав ее, в гневе вскочит, но он лишь удивленно и по-прежнему настороженно смотрел на нее. Кроме того, она читала, что так иногда и вправду бывало. - Мы с тобой помолвлены достаточно долго. Теперь мы должны пожениться. Сегодня же.
- Прежде я молился об этом, - мягко сказал Лан и покачал головой. - Ты знаешь, почему это невозможно, Найнив. И даже будь это возможно, Мирелле…
Вопреки всем данным себе обещаниям быть сдержаннее и мягче, Найнив обняла саидар и с помощью Воздуха заткнула Лану рот, прежде чем он успел признаться в том, о чем она не хотела слышать. Пока он не признался, она могла внушать себе, что ничего и не было. Только бы добраться до Мирелле! Она изо всех сил стиснула косу, опаловые заколки впились в ладонь, она отдернула руку, точно ее обожгло, и снова принялась пальцами расчесывать волосы Лана. Он возмущенно смотрел на нее с раскрытым ртом.
- Небольшой урок тебе - чтобы понял разницу между женой и остальными женщинами, - почти игриво промолвила Найнив. А что? Тоже способ борьбы. - Я буду крайне признательна, если ты прекратишь упоминать имя Мирелле в моем присутствии. Ты понял?
Лан кивнул, и она отпустила поток, но он, подвигав челюстью, сказал:
- Называй не называй, дело не в этом, Найнив. Ты же знаешь, благодаря узам ей известны мои чувства. Если мы станем мужем и женой…
Ей показалось, что лицо у нее сейчас вспыхнет. Она совсем забыла об этом! Проклятая Мирелле!
- А что, она даже может почувствовать, что это именно я? - проговорила наконец она, и щеки у нее теперь уже просто пылали. Особенно когда он откинулся назад, привалился спиной к стене каюты и рассмеялся.
- Ради Света, Найнив, ты же просто хищница! Свет! Я не смеялся с тех пор… - Веселость оставила его, холод, туманивший глаза, вернулся. - Как бы я хотел, чтобы это было возможно, Найнив, но…
- Это возможно, и это будет, - отрезала она. Мужчины всегда побеждают, если позволить им распустить язык. Найнив плюхнулась к нему на колени. Они еще не женаты, но его колени все же мягче, чем скамейки без подушек. Она поерзала, устраиваясь удобнее. Ладно, по крайней мере, его колени не жестче скамейки. - Смирись с тем, что случилось, Лан Мандрагоран, но мое сердце принадлежит тебе, и ты признался, что твое - мне. Ты принадлежишь мне, и я не позволю тебе уйти! Ты будешь моим Стражем и моим мужем - долго-долго. Я не дам тебе умереть. Это ты понимаешь? Упрямства мне не занимать, ты же знаешь.
- Что-то не замечал, - сказал Лан, сощурившись. Голос звучал ужасно… сухо.
- Ну так теперь заметишь, - решительно заявила Найнив. Изогнувшись, она внимательно посмотрела ему за спину, сквозь узорчатый резной ставень, а потом вперед, сквозь резьбу передней стенки. За причалом тянулась длинная каменная пристань, а за ней мерцающий белизной под лучами полуденного солнца город.
- Куда мы направляемся? - пробормотала она.
- Я велел причалить к берегу, как только ты окажешься на борту, - сказал Лан. - Мне казалось, что после случившегося лучше как можно быстрее убраться подальше от реки.
- Ты… - Найнив стиснула зубы, заставив себя замолчать. Он не знал, куда она направлялась и зачем. Он поступил так, как, по его мнению, было для нее лучше. И он спас ей жизнь. - Я не могу вернуться в город, Лан. - Прочистив горло, она заговорила другим тоном. Достаточно мягким, но не чересчур, чтобы не раскиснуть снова. - Мне нужно попасть на корабль Морского Народа, на "Бегущий по ветру". - Так значительно лучше - без лишнего напряжения, но достаточно энергично.
- Найнив, я уже почти догнал твою лодку. Я видел, что произошло. Ты была всего на пятьдесят шагов впереди, а потом оказалась в пятидесяти шагах позади, в воде. Похоже, это был разящий огонь.
Ей тут же все стало ясно.
- Могидин, - еле слышно выдохнула она.
Ох, вообще-то это мог быть кто угодно из Отрекшихся или кто-нибудь из Черной Айя, но Найнив не сомневалась, что права. Да, она одолела Могидин, и не один раз, а дважды. Она сделает это и в третий раз, если понадобится. Видимо, охватившие ее чувства отразились на лице.
- Не бойся, - сказал Лан, коснувшись ее щеки. - Ты не должна ничего бояться, пока я с тобой. Если тебе придется встретиться лицом к лицу с Могидин, я сумею разозлить тебя настолько, чтобы ты смогла направлять. Кажется, у меня по этой части просто талант.
- Тебе больше никогда не удастся разозлить меня, - начала она, но остановилась, глядя на него широко распахнутыми глазами. - Я не сержусь, - медленно закончила она.
- Сейчас - нет, но если понадобится…
- Я не сержусь! - Найнив засмеялась, восторженно заболтала ногами и замолотила кулаками по его груди. Саидар наполнил ее, а вместе с ним - радость, жизнь и… благоговейный трепет. Легким потоком Воздуха она нежно погладила Лана по щеке. - Я не сержусь, Лан, - прошептала она.
- Блок исчез. - Он усмехнулся, разделяя ее восторг, но эта усмешка не прибавила теплоты его взгляду.
Я позабочусь о тебе, Лан Мандрагоран, пообещала себе Найнив. Я не позволю тебе умереть. Прижавшись к его груди, Найнив подумала было поцеловать его и даже… Нет, я не Калли Коплин, решительно сказала она сама себе.
Внезапно ее пронзила ужасная мысль. Особенно ужасная потому, что возникла она только сейчас.
- Лодочники? - негромко спросила Найнив. - Мои телохранители?
Он без единого слова покачал головой, и она вздохнула. Телохранители. Свет, это ей следовало защищать их, а не наоборот. Еще четыре смерти, точно гири, повисли на ногах у Могидин. Сущий пустяк по сравнению с тысячами, уже отягощавшими ее совесть. Но гибель этих четверых имела отношение лично к ней, Найнив, поскольку она в какой-то степени стала ее причиной. Ладно, сейчас не до Могидин.
Поднявшись на ноги, она оглядела платье, пытаясь сообразить, нельзя ли привести его в порядок.
- Лан, ты велишь лодочникам повернуть? И добавь, чтобы гребли изо всех сил. - Судя по всему, ей не вернуться во дворец раньше полуночи. - И спроси, нет ли у них гребешка. - Не может же она встретиться с Нестой в таком виде!
Лан взял куртку, меч и поклонился:
- Как прикажешь, Айз Седай. Поджав губы, Найнив смотрела, как за ним закрывается дверь. Смеется он над ней, что ли? Она готова поспорить, что на "Бегущем по ветру" кто-нибудь сможет поженить их. И Лану Мандрагорану придется выполнить все обещания, которые он при этом даст. Посмотрим, кто посмеется последним.
Лодка слегка накренилась, разворачиваясь, и опять закачалась на волнах. Желудок Найнив тут же напомнил о себе.
- Ох, Свет! - простонала она, опускаясь на скамью.
Почему это не пропало вместе с тем блоком, который мешал ей направлять? Найнив обратилась к саидар, но лишь острее ощутила прикосновение воздуха к коже. Отпустив саидар, она тоже не почувствовала облегчения. Нельзя расклеиваться. Надо сделать так, чтобы Лан принадлежал ей раз и навсегда. Это будет замечательный день. Только бы пропало это ужасное ощущение надвигающейся грозы…
Солнце в пылающем небе уже опустилось на крыши домов, когда Илэйн легонько постучала в дверь костяшками пальцев. На улице позади нее плясали и скакали гуляки, слышались смех, песни, в воздухе витали всевозможные ароматы. У Илэйн лениво промелькнула мысль, что она не может получить удовольствие от праздника. Забавно было бы нарядиться, как Бергитте. Или даже так, как леди Риселле, одна из приближенных Тайлин, - она видела ее сегодня утром. Наряд весьма недурен, главное не забыть маску. Илэйн постучала снова, сильнее.
Седая служанка с квадратной челюстью открыла дверь, и ярость вспыхнула на ее лице, когда Илэйн опустила свою зеленую маску.
- Ты! Что тебе здесь?.. - Ярость сменилась мертвенной бледностью, когда Мерилилль тоже опустила маску, и Аделис, и все остальные. С каждым вновь открываемым безвозрастным лицом женщина вздрагивала - даже когда маску опустила Сарейта. Наверное, к этому моменту она уже догадалась, что увидит.
Вскрикнув, служанка попыталась захлопнуть дверь, но Бергитте опередила Илэйн, толкнула дверь плечом и снова распахнула ее. Служанка, пошатываясь, отступила на несколько шагов, потом постаралась взять себя в руки, но что бы она ни задумала - закричать или убежать, - Бергитте помешала ей, схватив за руку
чуть пониже плеча.
- Потише, - решительно сказала Бергитте. - Нам не нужны ни суматоха, ни крики, понятно?
Все выглядело так, будто она просто держала женщину за руку, даже поддерживала ее, но служанка замерла, не издав ни звука. Глядя большими глазами на маску Бергитте с хохолком из перьев, она лишь медленно покачала головой.
- Как тебя зовут? - спросила Илэйн, когда все столпились в прихожей позади нее. Дверь закрыли, шум снаружи стал едва слышен. Взгляд служанки перебегал с одного лица на другое, будто она была не в силах долго смотреть на какое-то из них.
- К-к-кедора.
- Отведи нас к Реанне, Кедора. Кедора кивнула; вид у нее был такой, точно она вот-вот заплачет. Двигаясь как истукан, она повела их вверх по лестнице, Бергитте по-прежнему держала ее за руку. У Илэйн мелькнула мысль отпустить служанку, но меньше всего ей хотелось, чтобы в доме подняли тревогу и все разбежались кто куда. Именно чтобы этого не произошло, Илэйн не стала направлять, предоставив Бергитте возможность использовать физическую силу. Никакого вреда Кедоре не будет, все ограничится испугом. И не только ей этим вечером пришлось или еще только предстоит пережить подобное чувство.
- Вот з-здесь, - сказала Кедора, кивнув на красную дверь.
Дверь в ту самую комнату, где совсем недавно так нелюбезно обошлись с Илэйн и Найнив. Илэйн распахнула ее и вошла.
Реанне сидела перед очагом, украшенным резными изображениями Тринадцати Грехов, и вместе с ней еще двенадцать женщин, которых Илэйн прежде не видела. Они занимали все кресла, стоящие вдоль бледно-зеленых стен, истекая потом за плотно закрытыми окнами и задернутыми занавесками. Большинство были в платьях, типичных для жительниц Эбу Дар, хотя только у одной оказалась оливково-смуглая кожа; у многих время оставило свои следы и на лице, и в волосах. И все до единой могли направлять - в той или иной степени. У семерых были красные пояса. Илэйн вздохнула. Найнив оказалась права и несомненно будет напоминать об этом, пока Илэйн не взвоет.
Реанне вскочила с тем же яростным возмущением, которое вначале возникло на физиономии Кедоры. И даже ее первые слова были почти теми же самыми:
- Ты! Как ты посмела показаться на глаза?..
И возмущение, и слова тут же иссякли - по той же самой причине, что и у Кедоры, - когда вслед за Илэйн вошли Мерилилль и остальные. Светловолосая женщина с красным поясом и глубоким вырезом на платье слабо пискнула, глаза у нее закатились, и она, точно мягкая тряпичная кукла, соскользнула с кресла на пол. Никто не двинулся с места, что бы помочь ей. Никто даже не взглянул на Бергитте, когда та прошла вместе с Кедорой в угол комнаты. Никто, казалось, даже не дышал. У Илэйн возникло огромное желание припугнуть их, крикнув: "У-у-у!" - или даже свистнуть, просто чтобы посмотреть, что произойдет.
Реанне побледнела и покачнулась, но тут же попыталась взять себя в руки, правда, почти безуспешно. Ей понадобилось ровно мгновение, чтобы обежать взглядом спокойные лица пяти Айз Седай, выстроившихся в ряд перед дверью, и понять, кто из них главная. Она неверной походкой приблизилась по выложенному плитками полу к Мерилилль, опустилась на колени и склонила голову.
- Простите нас, Айз Седай. - В голосе Реанне слышалось обожание, он дрожал, как и она сама. Она почти лепетала. - Мы - всего лишь близкие подруги. Мы не делаем ничего, абсолютно ничего такого, что может бросить тень на Айз Седай. Клянусь, что бы вам ни наговорила эта девчонка. Мы хотели рассказать вам о ней, но побоялись. Мы лишь иногда встречаемся, чтобы поболтать. У нее есть подруга, Айз Седай. Вы и ее поймали? Я могу описать ее вам, Айз Седай. Все, что пожелаете, мы все сделаем. Клянусь, мы…
Мерилилль громко откашлялась:
- Тебя зовут Реанне Корли, не так ли? - Реанне вздрогнула и прошептала: "Да, это так", все еще глядя на ноги Серой сестры. - Боюсь, тебе надо обращаться к Илэйн Седай, Реанне.
Реанне вскинула голову. Она посмотрела на Мерилилль, потом очень медленно перевела взгляд на Илэйн. Облизнула губы. Сделала глубокий, долгий вдох. Повернулась всем телом, продолжая оставаться на коленях, и, оказавшись лицом к лицу с Илэйн, снова наклонила голову.
- Умоляю простить меня, Айз Седай, - с трудом произнесла Реанне. - Я не знала. Я не могла… - Еще один долгий, безнадежный вздох. - Какое бы наказание вы нам ни назначили, мы все примем со смирением, но, пожалуйста, молю вас, поверьте, что…
- Ох, встань, - нетерпеливо перебила ее Илэйн. Она хотела, чтобы эта женщина, как Мирелле и все остальные, признала в ней полноправную Айз Седай, но унижение вызывало у нее отвращение. - Я серьезно говорю. Поднимись. - Она подождала, пока Реанне подчинится, обошла ее и уселась в ее кресло. Не для того, чтобы внушить раболепный страх, а просто чтобы не осталось никаких сомнений, кто тут главный. - Ты по-прежнему будешь утверждать, что ничего не знаешь о Чаше Ветров, Реанне?
Реанне развела руками.
- Айз Седай, - простодушно сказала она, - никто из нас никогда не пользовался тер'ангриалами, а уж тем более ангриалами или са'ангриалами.- Простодушие и настороженность - точно такое выражение бывает на морде лисы, нечаянно забежавшей в город. - Уверяю вас, мы не претендуем ни на что, имеющее хоть какое-то отношение к Айз Седай. Как видите, мы лишь подруги, связанные общими воспоминаниями о том, что когда-то нам позволили посетить Белую Башню. Только и всего.
- Просто подруги, - сухо сказала Илэйн, сложив пальцы домиком. - И Гарения, конечно. И Беровин, и Дерис, и Алис.
- Да, - с явной неохотой согласилась Реанне. - И они.
Илэйн очень медленно покачала головой:
- Реанне, Белая Башня знает о Родне. Всегда знала.
Смуглянка, похожая на тайренку, в шелковой бело-голубой жилетке с эмблемой гильдии ювелиров, придушенно вскрикнула и прижала пухлые ладони ко рту. Тощая седовласая салдэйка с красным поясом, вздохнув, сползла со своего кресла и упала рядом со светловолосой женщиной, по-прежнему бездыханно лежащей на полу;
еще у двоих был такой вид, будто и они недалеки от этого
Реанне поглядела на выстроившихся перед дверью Айз Седай, чтобы удостовериться, что Илэйн сказала правду, и, по-видимому, прочла на их лицах подтверждение. Лицо Мерилилль было холоднее осеннего неба, губы Сарейты скривились, она не сумела сдержаться. Вандене и Кареане стояли с плотно сжатыми губами, и даже Аделис внесла свою лепту, поворачивая голову и внимательно разглядывая сидящих вдоль стен женщин с таким выражением, будто это насекомые, которых она впервые видит. Конечно, то, что видела Реанне, и то, что на самом деле происходило в их душах, вовсе не одно и то же. Все они в конце концов согласились с решением Илэйн, но никакой поток этих "Да, Илэйн…" не мог внезапно привести их в восторг от необходимости действовать именно таким образом. Они были бы здесь уже два часа назад, не задержи их множество всяческих "Но, Илэйн…". Увы, иногда руководить означает подгонять палкой, точно пастух стадо.
Реанне не вздрогнула, но на ее лице явственно проступил страх, и она, словно защищаясь, подняла руки.
- Вы хотите уничтожить Родню? Почему только теперь, спустя столько лет? Что мы именно сейчас сделали такого, что с нами должно быть покончено?
- Никто не собирается вас уничтожать, - ответила Илэйн. - Кареане, поскольку никому не приходит в голову помочь этим двоим, может, ты это сделаешь?
Все сидящие вздрогнули и зарделись от смущения, и, прежде чем Кареане сдвинулась с места, над лежащими в обмороке склонились подруги, подняли их и поднесли ароматические соли к носу.
- Престол Амерлин желает привлечь к Башне всех женщин, способных направлять, - продолжала Илэйн. - Это предложение относится и к любой женщине из Родни, которая захочет его принять.
Даже оплетя каждую потоком Воздуха, она не смогла бы заморозить их более основательно. И если бы она крепко сжала их этим потоком, и то вряд ли глаза у них выкатились бы сильнее. Одна из женщин, лежавших в обмороке, неожиданно тяжело задышала и закашлялась, оттолкнув крошечный пузырек с ароматической солью. Это маленькое происшествие разрушило всеобщее оцепенение, и тут же раздались взволнованные голоса.
- Мы что, сможем стать Айз Седай? - возбужденно спросила тайренка в жилетке ювелиров.
Круглолицая женщина с красным поясом буквально взорвалась криком:
- Нам позволят учиться? Нас снова станут учить?
Со всех сторон хлынул поток голосов, в которых смешались боль и страстное желание:
- Мы на самом деле сможем?.. Нам позволят?..
Реанне тут же яростно накинулась на них:
- Ивара, Сумеко, все вы! Прекратите! Не забывайтесь! Вы разговариваете с Айз Седай! Вы… разговариваете… с Айз Седай!
Она прикрыла лицо дрожащей рукой. Все в смущении замолчали, опустили глаза и покраснели еще сильнее. Несмотря на седые или почти седые волосы, все они, со своими вытянувшимися физиономиями, напомнили Илэйн послушниц, дерущихся подушками после того, как отзвонил вечерний колокол, и внезапно застигнутых на месте преступления Наставницей.
Реанне сквозь пальцы нерешительно взглянула на Илэйн.
- Нам в самом деле позволят вернуться в Башню? - пробормотала она, продолжая прикрываться ладонью. Илэйн кивнула:
- Те, кто способен учиться, чтобы стать Айз Седай, получат такую возможность, но это относится не только к вам. К любой женщине, которая может направлять Силу.
Невыплаканные слезы засияли в глазах Реанне. Илэйн не была уверена, но ей послышалось, что женщина прошептала что-то вроде:
- Я смогу стать Зеленой.
Как трудно было тут же не вскочить и не обнять ее!
Никто из Айз Седай по-прежнему не проявлял никаких эмоций, а Мерилилль выглядела суровее всех.
- Можно мне задать вопрос, Илэйн? - спросила она. - Реанне, сколько из… вас захотят присоединиться к нам? - Без сомнения, эта пауза включала в себя что-то вроде "сколько дичков и женщин, которые прежде не прошли испытания".
Если Реанне и заподозрила в словах Мерилилль скрытый смысл, она не придала этому значения.
- Я даже мысли не допускаю, что кто-то откажется от такого предложения, - сказала она, почти задыхаясь. - Потребуется время, чтобы известить всех. Мы стараемся не собираться все в одном месте, поэтому… - она засмеялась, почти на грани истерики или слез, - …поэтому Айз Седай и не замечают нас. Сейчас в наших списках числится тысяча семьсот восемьдесят три имени.
Большинство Айз Седай владели искусством скрывать потрясение за показным спокойствием,
и лишь Сарейта широко распахнула глаза. Ее губы беззвучно зашевелились, но Илэйн знала ее достаточно хорошо, чтобы прочесть по ним сказанное: "Две тысячи дичков! Помоги нам Свет!"
Илэйн с преувеличенной тщательностью расправила юбки, изо всех сил стараясь сохранить спокойное выражение лица. Помощь Света и впрямь не помешает.
Реанне неправильно поняла затянувшееся молчание:
- Вы рассчитывали на большее? Каждый год происходят несчастные случаи, или кто-то умирает своей смертью, как и прочие люди, и нас становится все меньше. Боюсь, Родня ненамного увеличилась за последнюю тысячу лет. Возможно, привлекая женщин, покидающих Белую Башню, мы действовали излишне осторожно, но мы всегда опасались, что кто-то из них проговорится, и тогда… тогда…
- Мы вовсе не разочарованы тем, что вас… не так уж много, - заверила ее Илэйн, сделав успокаивающий жест. Разочарованы? Да она готова была нервно захихикать. Женщин, входящих в Родню, оказалось почти вдвое больше, чем самих Айз Седай! Эгвейн никогда не просила разыскивать женщин, способных направлять. Но если Родня отказывала некоторым дичкам… Но надо держаться ближе к делу; привличение Родни в Башню - не главная задача - Реанне, - мягко сказала Илэйн, - может быть, теперь ты постараешься вспомнить что-нибудь о Чаше Ветров?
Реанне залилась краской, точно небо на рассвете.
- - Мы никогда даже не дотрагивались до них, Илэйн Седай. Понятия не имею, кто и зачем их вообще собрал. Никогда не слышала об этой Чаше Ветров, но у нас есть подходящая под ваше описание кладовая…
Этажом ниже какая-то женщина коротко направила Силу. Послышался крик ужаса.
Илэйн, как и остальные, мгновенно оказалась на ногах. Бергитте выхватила из складок своего платья кинжал.
- Это, наверно, Дерис, - сказала Реан, - Здесь только ее нет.
Реанпе шагнула к двери, но Илэйн опередила и схватила за руку.
- Ты еще не Зеленая сестра, - пробормотала она. И была вознаграждена за эти слова ямочками на щеках и прекрасной улыбкой, удивленной, благодарной и Свет знает какой еще. - Мы сами справимся с этим, Реанне.
Мерилилль и остальные были уже наготове, но Бергитте оказалась у двери раньше всех и с усмешкой дотронулась до щеколды. Илэйн проглотила ком в горле, но не сказала ни слова.
Таково право Стражей, поэтому их и называют Гайдинами - первыми входят, последними уходят. Но все же она призвала саидар, готовая сокрушить все, что угрожает ее Стражу.
Дверь распахнулась прежде, чем ее толкнула Бергитте. Ленивой походкой вошел Мэт, толкая перед собой стройную служанку, которая запомнилась Илэйн по прошлому посещению.
- Я подумал, что вы, наверно, здесь, когда увидел такую уйму Стражей, выпивающих в той таверне, от которой меня уже просто тошнит. - Мэт нахально усмехнулся, не обращая внимания на сердитый взгляд Дерис. - Я только что вернулся из Рахада, куда отправился вслед за вышедшей отсюда женщиной. Точнее, она была на верхнем этаже дома, в котором никто не живет. Я забрался туда после того, как она ушла, но там такая пылища, что я сразу понял, в какую комнату она заходила. На двери висит огромный ржавый замок, но ставлю тысячу крон против пинка в зад, что ваша Чаша именно там. - Дерис явно собралась лягнуть его, но Мэт отпихнул ее и вытащил из-за пояса маленький нож. - Может, хоть кто-то из вас объяснит этой дикой кошке, на чьей я стороне? За последние дни мне смертельно надоели женщины с ножами.
- Нам уже все известно, Мэт, - сказала Илэйн. Ну, по правде говоря, не совсем все.
Мэт был просто ошеломлен и… так выглядит человек, который понял, что трудился зря. Благодаря своим узам Илэйн ощутила внезапный всплеск чувств, исходящих от Бергитте. Лицо ее Стража почти не изменило выражения, но в глубине сознания Илэйн вспыхнули неожиданные эмоции, больше всего похожие на неодобрение. Авиенде, наверно, не понадобилось бы столько времени, чтобы сообразить, что к чему. Открыть рот сейчас было одним из самых трудных поступков, которые Илэйн когда-либо совершала в своей жизни.
- И все же я очень благодарна тебе, Мэт, - промолвила она. - Это целиком твоя заслуга - мы нашли то, что искали.
Мэт открыл рот; его явное изумление поразило Илэйн даже сильнее, чем прежнее разочарование.
Мэт быстро захлопнул рот, но тут же открыл его снова и заявил:
- Тогда давай наймем лодку и заберем эту проклятую Чашу. Если повезет, мы покинем Эбу Дар уже ночью.
- Это нелепо, Мэт. И не изображай дело так, будто я унижаю тебя. Мы не станем ползать по Рахаду в темноте и не покинем Эбу Дар, пока не пустим в ход Чашу.
Он, конечно, принялся спорить, но тут Дерис снова попыталась лягнуть его. Мэт увернулся, и спрятался за Бергитте и завопил, чтобы кто-нибудь наконец помог ему, а Дерис кинулась за ним.
- Это ваш Страж, Илэйн? - с сомнением в голосе спросила Реанне.
- О Свет, нет! Бергитте мой Страж. - У Реанне отвалилась челюсть. Язык Илэйн жег вопрос, который она не решилась бы задать ни одной сестре. - Реанне, если можно, скажи мне, сколько тебе лет?
Женщина заколебалась, глядя на Мэта, но он все еще увертывался от Дерис, прячась за ухмыляющейся Бергитте.
- В следующий день рождения, - ответила Реанне таким тоном, будто речь шла о самой заурядной вещи на свете, - мне исполнится четыреста двадцать лет.
Услышав это, Мерилилль упала в обморок.

ГЛАВА 32. Запечатано Пламенем

Элайда до Аврини а'Роихан по-королевски восседала на Престоле Амерлин, высоком кресле, покрытом резьбой в виде вьющихся виноградных лоз; теперь на его спинке было только шесть цветных полос вместо семи, как и на палантине у нее на плечах. Она обежала взглядом Собрание Башни. В зале под огромным куполом тянулся по кругу помост, на который вели ступени, и окрашенные в разные цвета кресла Восседающих теперь тоже стояли по-новому. Расстояния между ними увеличились, ведь теперь здесь восседали представительницы только шести Айя вместо семи, как прежде, а восемнадцать сестер покорно и испуганно сгрудились перед помостом. Молодой ал Тор стоял на коленях рядом с Престолом Амерлин; он не имел права говорить без разрешения, а сегодня он его не получит. Сегодня он был просто еще одним символом ее власти, и двенадцать самых доверенных Восседающих, окруженных сиянием саидар, поддерживали соединение, которым она управляла саа - цтобы обезопасить себя от него.
- Большое согласие достигнуто. Мать, - кротко проговорила Алвиарин за спиной Элайды и смиренно склонилась, опираясь на посох с навершием в виде Пламени.
На полу, ниже помоста, дико завопила Шириам, и Гвардейцу Башни пришлось удержать ее. Красная сестра, создавшая вокруг нее ограждающий барьер, презрительно усмехнулась. Романда и Лилейн сохраняли холодное достоинство, но большинство остальных, окруженных караулом, неудержимо рыдали. Может быть, от облегчения, потому что только четверых из них приговорили к самому суровому наказанию, а может быть, от страха перед тем, что их ожидало. Лица у тех троих, которые осмелились восседать в Собрании мятежниц от ныне распущенной Голубой Айя, побелели как мел. Все мятежницы были изгнаны из своих Айя до тех пор, пока Элайда не смилостивится над ними, но бывших Голубых ожидали долгие годы тяжелой работы, прежде чем они добьются ее милости и им будет позволено вступить в какую бы то ни было Айя. А до тех пор они у нее будут ходить по струнке.
Элайда поднялась - Единая Сила, хлынувшая к ней со всех сторон из круга Восседающих, стала еще одним доказательством ее власти.
- Собрание согласно с волей Престола Амерлин. Первой подвергнут наказанию розгами Романду. - Голова Романды дернулась;
посмотрим, удастся ли ей сохранить достоинство при усмирении. Элайда резко взмахнула рукой: - Уведите пленниц, и введите первую из тех несчастных обманутых сестер, которые присоединились к ним. Я приму их покаяние.
Среди пленниц кто-то громко вскрикнул, и одна из них вырвалась из рук удерживающего ее Гвардейца. Эгвейн ал'Вир бросилась к ногам Элайды, протягивая к ней руки, по щекам ее потоком струились слезы.
- Простите меня. Мать! - зарыдала девушка. - Я виновата! Я хочу покаяться, я каюсь! Пожалуйста, не усмиряйте меня! - Она рухнула вниз лицом, содрогаясь от рыданий. - Смилуйтесь, Мать! Я раскаиваюсь! Я сожалею!
- Престолу Амерлин не чуждо милосердие. - В голосе Элайды звучали ликующие нотки. Башне придется потерять Лилейн, Романду и Шириам - чтоб другим неповадно было, - но сила этой девушки еще пригодится Белой Башне. Вернее, ей самой, что одно и то же. - Эгвейн ал'Вир, ты восстала против своей Амерлин, но я готова проявить милосердие. Ты снова наденешь белое платье послушницы и будешь носить его до тех пор, пока я сама не решу, что ты готова подняться на новую ступень. Но в тот самый день ты принесешь на Клятвенном Жезле Четвертую Клятву - верности и преданности Престолу Амерлин.
Другие пленницы тоже попадали на колени, моля, чтобы и им позволили дать эту клятву, доказать, что они искренне раскаиваются. Лилейн рухнула на колени одной из первых, Романда и Шириам не слишком отставали от нее. Эгвейн проползла несколько шагов и поцеловала подол платья Элайды.
- Вверяю себя вашей воле. Мать, - сквозь слезы пробормотала она. - Благодарю вас. О, благодарю вас!
Алвиарин схватила Элайду за плечо и встряхнула.
- Проснись же, глупая женщина! - прорычала она.
Элайда открыла глаза в тусклом свете лампы, которую держала Алвиарин, наклонившись над постелью и касаясь рукой ее плеча. Еще не совсем проснувшись, Элайда пробормотала:
- Что ты сказала?
- Я сказала: "Пожалуйста, проснитесь, Мать", - невозмутимо ответила Алвиарин. - Коварла Балдене вернулась из Кайриэна.
Элайда тряхнула головой, прогоняя остатки сна.
- Так быстро? Я ожидала, что они будут здесь не раньше чем через неделю. Коварла, говоришь? А где Галина? - Глупый вопрос. Алвиарин не могла знать, что за ним стояло.
Но Алвиарин все тем же холодным хрустальным голосом ответила:
- Коварла считает, что Галина захвачена в плен или погибла. Боюсь, новости не слишком… хороши.
Из головы Элайды тут же выскочили все мысли о том, что Алвиарин следовало знать, а что нет.
- Рассказывай, - потребовала она, отбрасывая шелковую простыню.
Однако то, что она услышала, пока поднималась и накидывала поверх ночной рубашки шелковый халат, не позволило ей составить полную картину случившегося. Сражение. Орды айилок, способных направлять. Бегство ал'Тора. Полное поражение. Расстроенная всем этим, она все же заметила, что Алвиарин полностью одета - в белом платье с серебряной вышивкой, с накидкой Хранительницы Летописей на плечах. Вместо того чтобы сразу кинуться сюда и рассказать ей обо всем, эта женщина потратила время на одевание!
Напольные часы в кабинете мягко пробили второй час ночи, когда Элайда вошла в гостиную. До утра еще далеко - худшее время для получения дурных вестей. Коварла поспешно вскочила с кресла с красной подушкой, ее обычно жесткое, неумолимое лицо казалось странно обвисшим от усталости и тревоги. Опустившись на колени, она поцеловала кольцо Элайды. Темное платье для верховой езды запылилось и измялось после долгого путешествия, светлые волосы явно нуждались в расческе, но на плечи накинута шаль - Коварла носила ее столько, сколько Элайда жила на свете.
Элайда едва дождалась, пока губы этой женщины прикоснутся к кольцу Великого Змея, и тут же отдернула руку.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

- Почему послали тебя? - отрывисто спросила она. Схватив вязание, брошенное в кресле, Элайда уселась и замелькала длинными костяными спицами. Вязание способствовало тому же, чему и поглаживание резных миниатюрных безделушек из поделочной кости, а ей сейчас несомненно требовалось успокоиться. Еще вязание помогало думать. Она должна осмыслить случившееся. - Где Кэтрин?
Если Галина погибла, бразды правления должна была взять в свои руки Кэтрин, а не Кайрен. Элайда внесла в этот вопрос полную ясность: как только ал'Тора захватят, руководство переходит к Красной Айя.
Коварла медленно, будто сомневаясь, стоит ли это делать, поднялась с колен, плотно прижав к бокам накинутую на плечи шаль с красной бахромой.
- Кэтрин тоже пропала. Мать. Среди уцелевших не оказалось никого выше меня… - Слова замерли у нее на устах, когда пальцы Элайды застыли, не вытащив очередную петлю, а сама она устремила на Коварлу пристальный взгляд. Та сглотнула и переступила с ноги на ногу.
- Сколько, дочь моя? - наконец спросила Элайда, удивляясь, что ее голос звучит так спокойно.
- Я не знаю, скольким еще удалось бежать, Мать, - нерешительно ответила Коварла. - Мы побоялись задерживаться, чтобы обыскать все, и…
- Сколько? - закричала Элайда. Вздрогнув, она заставила себя сосредоточиться на вязании. Не следовало кричать, давать волю гневу - это проявление слабости. Просунуть спицу в петлю, подцепить пряжу и вытащить очередную петлю. Успокаивающе монотонные движения.
- Я… Со мной пришли еще одиннадцать сестер. Мать. - Тяжело дыша, Коварла сделала паузу, но потом продолжила, когда Элайда не промолвила ни слова. - Остальные, возможно, добираются сами, Мать. Гавин отказался ждать дольше, а мы не решились остаться без него и его Отроков, когда вокруг так много айильцев и…
Элайда ничего больше не слышала. Двенадцать. Если бы еще кому-нибудь удалось уцелеть, они тут же направились бы в Тар Валон и появились здесь раньше Коварлы. Даже будь одна или двое из них ранены, что замедлило бы передвижение… Двенадцать. Башня не несла таких огромных потерь даже во время Троллоковых Войн.
- Этих айильских дикарок придется проучить, - сказала Элайда, не вслушиваясь в слова Коварлы, которая продолжала что-то бубнить. Галина думала, что ей удастся настроить одних Айил против других; ну и глупая же была женщина! - Мы освободим сестер, которых они захватили в плен, и покажем им, что значит бросать вызов Айз Седай! И снова приберем к рукам ал'Тора. - Она не позволит ему ускользнуть, нет, даже если придется поднять всю Белую Башню, чтобы захватить его, и лично возглавить этот поход! Предсказание не вызывало сомнений. Она победит!
Бросив смущенный взгляд на Алвиарин, Коварла снова начала переминаться с ноги на ногу:
- Мать, эти мужчины… Я думаю…
- Нечего тебе думать! - рявкнула Элайда. Ее пальцы конвульсивно сжали спицы, и она подалась вперед так резко, что Коварла вскинула руки, точно пытаясь защититься. Элайда и думать забыла о том, что здесь Алвиарин. Как бы то ни было, эта женщина узнала то, что узнала, с ней еще будет время разобраться. - Надеюсь, Коварла, ты приняла все меры предосторожности, чтобы тайна была сохранена? Не считая того, что Хранительница в курсе?
- О да. Мать, - поспешно заверила Элайду Коварла. Она энергично закивала, радуясь, что хоть что-то ей удалось сделать правильно. - Я вошла в город одна и все время закрывала лицо, пока не добралась до Алвиарин. Гавин порывался отправиться вместе со мной, но стражники на мосту отказались пропустить Отроков.
- Забудь о Гавине Траканде, - сердито приказала Элайда. Похоже, этот молодой человек остался в живых, чтобы мешать выполнению ее планов. Если бы Галина уцелела, ей пришлось бы заплатить за все, а больше всего за то, что позволила ал'Тору сбежать. - Ты покинешь город с теми же предосторожностями, с какими вошла в него, дочь моя, и укроешься вместе с остальными в одной из деревень, подальше от предмостных городков, до тех пор, пока я не пошлю за вами. Дорлан будет в самый раз. - Им придется спать в сарае, в крошечной деревушке, в которой нет гостиницы; ладно, они заслужили такое обращение. - Ступай. И молись, чтобы в ближайшее время объявился кто-нибудь рангом повыше тебя. Собрание призовет к ответу виновников этой беспримерной катастрофы, а в данный момент, судя по твоим словам, ты среди них старшая. Иди!
Коварла побелела как мел. Приседая перед уходом, она пошатнулась, Элайде даже показалось, что она вот-вот упадет. Жалкая недотепа! Ее окружают глупцы, изменники и недотепы!
Как только дверь захлопнулась, Элайда отшвырнула вязание, вскочила с места и накинулась на Алвиарин:
- Почему я только сейчас узнала обо всем? Если ал'Тор сбежал… как ты сказала? Семь дней назад? Если он сбежал семь дней назад, хоть чьи-то "глаза и уши" должны были узнать об этом. Почему мне ничего не сообщили?
- Я лишь передаю то, о чем мне докладывают Айя, Мать. - Алвиарин без всякой нужды поправила накидку. - Вы в самом деле собираетесь ради восстановления репутации попытаться спасти пленниц и тем самым добиться еще одного, третьего поражения? Элайда презрительно фыркнула:
- А ты что, на самом деле считаешь, будто дикарки способны справиться с Айз Седай? Галина позволила застать себя врасплох, должно быть, это и есть причина ее провала. - Она нахмурилась. - Что ты имеешь в виду, говоря о третьем поражении?
- Вы не слишком внимательно слушали, Мать. - Подумать только, Алвиарин уселась, не спросив разрешения, положила ногу на ногу и безмятежно расправила юбки. - Коварла считает, что они могли справиться с дикарками - хотя я полагаю, что она не столько верит в это, сколько изображает уверенность, - но эти мужчины - совсем другое дело. Их несколько сот, все в черном, и все направляют. Она не сомневается, что это так, и остальные, по-видимому, тоже. Живое оружие, так она их назвала. Мне показалось, что при одном воспоминании о них ее трясет.
Элайду точно топором ударили. Несколько сот? - Невозможно. Их не может быть больше чем… - Она подошла к столу, который казался целиком сделанным из золота и резной кости, и налила себе бокал винного пунша. Хрустальный кувшин задребезжал, ударившись о хрустальный бокал, и почти столько же пунша, сколько попало в бокал, пролилось на золоченый поднос.
- Раз ал'Тор умеет Перемещаться, - резко сказала Алвиарин, - логично предположить, что по крайней мере некоторые из них тоже способны на это. Коварла совершенно уверена, что именно так они и прибыли на место сражения. По-видимому, с ним не очень хорошо обращались, и это вывело его из себя. Коварла лепетала что-то невразумительное, но все же намекнула, что некоторые сестры были с ним суровы. Он наверняка пожелает отплатить за свои мучения. Не очень-то приятно будет, если все эти мужчины появятся в Башне откуда ни возьмись, не правда ли?
Элайда чуть не поперхнулась пуншем. Галине были даны указания начать обработку ал'Тора, чтобы сделать его податливей. Если он собирается мстить… Если там на самом деле сотни мужчин, способных направлять силу, или хотя бы одна сотня… Ей надо было подумать!
- Конечно, если бы они могли появиться здесь, это наверняка уже произошло бы, - продолжала Алвиарин. - Они не упустили бы возможности напасть неожиданно. Возможно даже, что встреча лицом к лицу со всей Башней пугает ал'Тора. Полагаю, все они вернулись в Кэймлин, в свою Черную Башню. И боюсь, это означает, что Тувин ожидает весьма неприятный сюрприз.
- Отправь ей приказ немедленно вернуться, - хрипло сказала Элайда. Пунш, казалось, ничуть не помог. Она повернулась и вздрогнула, обнаружив, что Алвиарин стоит прямо перед ней. Может, их даже меньше сотни. Даже меньше сотни? Еще на закате мысль о том, что их может быть всего десять, показалась бы Элайде безумной, и все же она не могла отбросить такую возможность. - Напиши сама, Алвиарин. Сейчас, прямо сейчас.
- И каким образом это послание попадет к ней? - Алвиарин наклонила голову, глядя на Элайду с холодным любопытством. Более того, неизвестно почему на лице ее играла улыбка. - Никто из нас не умеет Перемещаться. Тувин и те, кто с ней, вот-вот высадятся на берег в Андоре, если это уже не произошло. Им велено разделиться на небольшие группки и избегать деревень, чтобы не попадаться на глаза. Нет, Элайда, боюсь, Тувин вновь соберет все свои силы под Кэймлином и нанесет Черной Башне удар прежде, чем наше сообщение доберется до нее.
Элайда от изумления открыла рот. Назвать ее просто по имени! Но прежде чем она успела, брызгая слюной, возмущенно обрушиться на Алвиарин, произошло кое-что похуже
- Я думаю, ты в большой беде, Элайда. - Холодные глаза смотрели прямо в душу Элайды, холодные слова без задержки соскальзывали с улыбающихся губ. - Рано или поздно Собранию станет известно о неудаче с ал'Тором. Галина, может, и сумела бы заговорить Собранию зубы, но вряд ли это удастся Коварле. И они захотят, чтобы за все ответил… кто-нибудь поважнее. Рано или поздно всем станет известно и о судьбе Тувин. Тогда тебе будет нелегко удержать на своих плечах это. - Она как бы ненароком поправила палантин Престола Амерлин на плечах Элайды. - Точнее, это будет просто невозможно, если им все станет известно достаточно быстро. Тебя усмирят - для примера, чтобы другим неповадно было, точно так же, как вы поступили с Суан Санчей. Но еще не все потеряно, если ты послушаешься свою Хранительницу Летописей. Я могу дать хороший совет.
Язык Элайды точно прилип к гортани. В словах Алвиарин содержалась угроза, которую нельзя было высказать яснее.
- То, что ты слышала сегодня ночью, запечатано Пламенем и не подлежит разглашению, - хрипло промолвила Элайда, но, еще произнося последние слова, поняла, что они бесполезны.
- Если вы намерены пренебречь моим советом… - Алвиарин сделала паузу и начала подниматься, явно намереваясь уйти.
- Подожди! - Элайда уронила руки, которые протянула, не осознавая этого. С нее сорвут палантин. Ее усмирят. Но и этим дело не ограничится. - Какой… - Ей пришлось остановиться, чтобы проглотить ком в горле. - Какой совет предлагает моя Хранительница?
Вздохнув, Алвиарин подошла ближе. Гораздо ближе, чем прежде. Так близко обычно никто не стоял рядом с Амерлин - юбки женщин почти соприкасались.
- Во-первых, вы должны предоставить Тувин ее судьбе, по крайней мере сейчас. То же относится к Галине и остальным пленницам, неважно, кто их захватил, айильцы или Аша'маны. Любая попытка спасти их, предпринятая сейчас, приведет к тому, что все откроется.
Элайда медленно кивнула.
- Да. Понимаю. - Она не могла отвести полный ужаса взгляд от глаз Алвиарин, требовательно устремленных на нее. Должен быть способ! Нельзя допустить, чтобы все это произошло!
- И по-моему, нужно пересмотреть ваше решение относительно Гвардии Башни. Вам не кажется, что после всего случившегося Гвардию следует значительно увеличить?
- Я… найду способ. - О Свет, она должна все обдумать!
- Отлично, - пробормотала Алвиарин, и Элайду затопил бессильный гнев. - Завтра вы сами, лично, обыщете комнаты Джосейн и Аделорны.
- Зачем, Света ради?..
Алвиарин снова подергала ее полосатую накидку, на этот раз довольно грубо, будто собиралась сорвать ее и вцепиться Элайде в горло:
- Насколько мне известно, Джосейн нашла несколько лет назад ангриал, но не сдала его. Боюсь, что Аделорна поступила еще хуже. Она без разрешения взяла ангриал из хранилища. Как только вы обнаружите пропажу, немедленно объявите о наказании. Весьма суровом. И при этом подчеркните, что Дорайзе, Кийоши и Фареллейн, напротив, могут служить образцом верного служения закону. Каждой из них вы сделаете подарок, отличного нового коня. Элайде показалось, что глаза у нее сейчас выскочат из орбит.
- Зачем? - Время от времени любая сестра в нарушение закона хранила у себя какой-нибудь ангриал, но наказанием обычно служил нагоняй. Все сестры не раз испытывали подобное искушение. И что подумают остальные? Ответ очевиден. Все решат, что Дорайзе, Кийоши и Фареллейн просто подставили двух других. Джосейн и Аделорна были Зеленые, остальные - Коричневая, Серая и Желтая соответственно. Зеленая Айя придет в ярость. Они попытаются возместить нанесенный их престижу урон. Вытащат на всеобщее обозрение проступки остальных, которые, разумеется, всегда найдутся, подстрекая тем самым другие Айя к… - Зачем тебе это, Алвиарин?
- Элайда, для вас должно быть достаточно того, что я это советую. - В насмешливых холодных, но все же до этого мягких интонациях голоса Алвиарин неожиданно появились стальные нотки. - Теперь я хочу услышать, как вы собственными устами подтвердите, что сделаете то, что я сказала. Иначе я не стану прикладывать никаких усилий для того, чтобы помочь вам сохранить на плечах палантин. Говорите!
- Я… - Элайда попыталась отвести взгляд. О Свет, ей нужно подумать! Внутри у нее все сжалось. - Я… сделаю… то, что… мне… сказано.
Алвиарин улыбнулась своей неприятной холодной улыбкой.
- Увидишь, от этого не будет большого вреда. - Неожиданно, шагнув назад, она растопырила юбки в легком реверансе. - С вашего позволения, я удаляюсь, чтобы дать вам возможность поспать остаток ночи. С утра у вас будет много дел - распоряжения для Верховного Капитана Чубейна, обыск комнат… Нам также необходимо решить, когда сообщить Башне об Аша'манах. - Тон Алвиарин не оставлял сомнений в том, что решать будет она. - И наверно, нужно начать планировать наши дальнейшие действия, направленные против ал'Тора. Не пора ли Башне открыто призвать его к повиновению? Подумайте хорошенько. Доброй ночи, Элайда.
Ошеломленная, как в тумане, Элайда проводила Алвиарин взглядом. Открыто призвать его к повиновению? Это означало бы навлечь на себя нападение этих… как она их назвала? Аша'манов. Всего этого не должно было случиться с ней. Только не с ней! Не соображая, что делает, Элайда швырнула бокал через всю комнату, и он вдребезги разбился о стену, на которой висел гобелен с цветочным орнаментом. Схватив обеими руками кувшин, она с воплем ярости подняла его над головой и тоже бросила, расплескав пунш. Предсказание не вызывало никаких сомнений! Она будет!..
Внезапно Элайда замерла, хмуро глядя на крошечные осколки хрусталя, прилипшие к гобелену, и более крупные, рассыпанные по полу. Предсказание. Оно совершенно недвусмысленно обещало ей триумф. Ей! Алвиарин, может, и одержала маленькую победу, но будущее принадлежит Элайде. Тогда можно будет и отделаться от Алвиарин. Только потихоньку и таким способом, чтобы Собрание не захотело поднимать шум. Как-нибудь так, чтобы никто не догадался, что тут замешана Элайда, и чтобы Алвиарин ни о чем не пронюхала, пока не станет слишком поздно. Внезапно на Элайду словно снизошло озарение - она поняла, как именно нужно действовать. Алвиарин не поверила бы, если бы ей рассказали. Никто бы не поверил.
Если бы Алвиарин увидела улыбку Элайды теперь, у нее подкосились бы колени. И когда все произойдет, Алвиарин еще позавидует Галине, живой или мертвой.
Остановившись в коридоре, куда выходили двери апартаментов Элайды, Алвиарин в свете стоячих светильников внимательно взглянула на свои руки. Как ни странно, они не дрожали. Она ожидала от этой женщины большего упорства, долгого сопротивления в борьбе. Но начало положено, и теперь нечего бояться. Если только Элайда не узнает о том, что за последние несколько дней по крайней мере из пяти Айя пришли сообщения, в которых так или иначе упоминалось об ал'Торе; о свержении Колавир сообщили агенты всех Айя в Кайриэне, способные держать в руках перо. Нет, даже если Элайда узнает, Алвиарин все равно ничего не грозит - с тем влиянием на эту женщину, которое она имеет теперь. И с Месаной в качестве покровительницы. С Элайдой покончено, неважно, осознает она это или нет. Если даже Аша'маны не смогут похвастаться полным разгромом Тувин и всех, кто отправился с ней, - а Алвиарин не сомневалась, что они разнесут их в пух и прах, судя по тому, что рассказала ей Месана о случившемся у Колодцев Дюмай, - "глаза и уши" в Кэймлине растрезвонят повсюду, как только узнают о случившемся. Плюс еще какое-нибудь чудо вроде появления у порога мятежниц - и Элайду постигнет судьба Суан Санчей, не пройдет и нескольких недель. В любом случае начало положено, и если Алвиарин хочет стать свидетельницей остального, от нее требуется одно - повиноваться. И наблюдать. Не упускать ничего. Возможно, когда все будет кончено, накидка из семи полос ляжет на плечи ей самой.
Ранним утром, когда солнечный свет потоком вливался через окно, Сине обмакнула в чернила перо, но прежде чем она успела написать следующее слово, дверь распахнулась и в комнату ворвалась Амерлин. Густые черные брови Сине взметнулись вверх. Она никак не ожидала увидеть Элайду; возможно, даже появление самого Ранда ал'Тора удивило бы ее меньше. И все же она положила перо и спокойно поднялась, опустив серебристо-белые рукава, которые закатала, чтобы не испачкать чернилами. Она присела - ровно в той степени, в какой это уместно для Восседающей, которую в ее собственных апартаментах посетила Престол Амерлин.
- Надеюсь, вы не обнаружили какую-нибудь Белую сестру, спрятавшую ангриал. Мать. - Столько лет прошло, а легкий акцент Лугарда все еще чувствовался в ее речи. Сине горячо надеялась, что появление Амерлин не связано с тем, о чем она упомянула. Неожиданная атака Элайды на Зеленых, предпринятая всего несколько часов назад, в то время как большинство из них еще спали, вероятно, до сих пор вызывала возмущенные вопли и зубовный скрежет. На памяти ныне живущих никого еще не наказывали розгами за хранение ангриала, а сейчас это произошло сразу с двумя. На Амерлин, верно, опять накатил один из ее мерзких приступов бешенства.
Но если совсем недавно Элайдой и владело бешенство, сейчас от него, похоже, не осталось и следа. Некоторое время она пристально разглядывала Сине, холодная, точно замерзший пруд, в своем шелковом платье с красными вставками, а потом перевела взгляд на резную полочку, где стояли миниатюры из поделочной кости, изображающие членов семьи Сине. Все они давно умерли, но она все еще любила каждого из них
- Ты не поднялась в Собрании, когда меня выбирали Амерлин, - сказала Элайда, взяв портрет отца Сине, но тут же поставила его обратно и взяла портрет ее матери.
Брови Сине едва не поползли вверх снова, но она сдержалась, поскольку взяла за правило не удивляться ничему больше раза в день.
- Я узнала о том, что Собрание восседает, когда уже было слишком поздно, Мать.
- Да-да. - Отложив портрет, Элайда подошла к камину. Сине всегда питала слабость к кошкам, и резные деревянные фигурки этих животных, иногда в очень забавных позах, теснились на каминной полке. Амерлин хмуро оглядела эту выставку, зажмурилась и слегка вздернула подбородок. - Но ты осталась, - продолжала она, быстро обернувшись. - Все Восседающие, которых не оповестили, сбежали из Башни и присоединились к мятежницам. За исключением тебя. Почему?
Сине вскинула руки:
- Что еще я могла сделать, Мать? Целостность Башни важнее всего. - Независимо от того, кто именно в ней Амерлин, мысленно добавила она. И что она так уставилась на моих кошек, хотела бы я знать? Конечно, она никогда не задала бы этого вопроса вслух. Серейлле Баганд, прежде чем стать Амерлин, была одной из самых свирепых Наставниц Послушниц - именно в год ее возвышения Сине заработала свою шаль - и стала гораздо более свирепой Амерлин, чем могла бы быть Элайда, что бы той ни взбрело в голову. Сине слишком долго придерживалась определенных правил приличий, и они слишком глубоко засели в ее душе, чтобы она могла запросто от них отказаться. И неважно, нравится ей женщина, которая носит полосатую накидку, или нет. Любить Амерлин вовсе не обязательно.
- Целостность Башни важнее всего, - согласилась Элайда, потирая руки. - Ее необходимо сохранить. - И все же почему Элайда так нервничает? Эта женщина могла своенравно вспылить, иногда говорила очень резко и хлестко, но никогда не нервничала. - То, что я скажу тебе сейчас. Сине, запечатано Пламенем. - Рот у нее перекосился, и она раздраженно повела плечами, так что накидка перекосилась на спине. - Надеюсь, ты не забыла, что это означает? Если бы я могла выразиться иначе, чтобы до тебя дошло, насколько важно сохранить эту тайну, я так и сделала бы. - Голос ее был сух, как многолетняя пыль.
- Ваши слова останутся в моем сердце, Мать.
- Я хочу, чтобы ты… Я приказываю тебе… Ты должна провести расследование. И сохрани сам факт его проведения и результаты в своем сердце. Если о нем услышит тот, кому не следует, это может привести к гибели всей Башни.
Брови Сине взметнулись вверх. Гибель всей Башни?
- Все останется в моем сердце, - повторила она. - Может, вы присядете, Мать? - Это было вполне прилично - в ее собственных апартаментах предложить Амерлин кресло. - Налить вам мятного чая? Или сливового пунша?
Отмахнувшись от предложенного угощения, Элайда уселась в самое удобное кресло. Его вырезал отец Сине в подарок по случаю получения дочерью шали, и с тех пор, конечно, на нем не раз менялись подушки. Эта Амерлин и в простом деревенском кресле сидела, как на троне, - с прямой спиной и железным самообладанием. Она поступила очень нелюбезно, не предложив хозяйке сесть тоже, но Сине лишь сложила руки и осталась стоять.
- Я много и трудно раздумывала насчет предательства, Сине, с тех пор как моей предшественнице и ее Хранительнице Летописей удалось бежать. Им безусловно помогли. Значит, налицо заговор и предательство. Я опасаюсь той сестры или сестер, которые оказались способны на такое.
- Это, конечно, вполне возможно, Мать.
Когда ее прервали, Элайда нахмурилась:
- Мы не знаем, кто именно затаил тень измены в своем сердце. Сине. Но предполагаю, что этот некто способен делать так, что мои приказы или не выполняются, или переиначиваются. И у меня есть основания полагать, что этот некто тайно шлет сообщения Ранду ал'Тору. И то и другое несомненно предательство по отношению и ко мне, и к Башне.
Сине ожидала продолжения, но Амерлин лишь пристально смотрела на нее, медленно и словно машинально поглаживая юбку с красными вставками.
- Какое именно расследование я должна провести, Мать? - настороженно спросила Сине. Элайда вскочила:
- Я поручаю тебе найти, откуда исходит зловоние предательства, как бы высоко ни завели тебя поиски, вплоть до самой Хранительницы Летописей. Все, что ты выяснишь, кого бы это ни касалось, сообщишь лишь Престолу Амерлин. Больше никто не должен знать. Ты понимаешь меня?
- Мне понятен ваш приказ, Мать. И почти ничего, кроме приказа, я не понимаю, подумала Сине, когда Элайда ушла еще более поспешно, чем явилась. Она уселась в кресло, покинутое Амерлин, чтобы все хорошенько обдумать, и оперлась подбородком на кулаки - так всегда делал в раздумье отец. Все, в конечном счете, поддается логике.
Она не голосовала за низложение Суан Санчей - ей всегда казалось, что эта девушка подходит на роль Амерлин лучше всех, - но раз уж это сделано и все законы худо-бедно соблюдены, то помогать ей сбежать было бы безусловно предательством или, по меньшей мере, преднамеренным неподчинением приказам Амерлин. Нельзя исключить и того, что кто-либо связан с ал'Тором; хотя имеет значение, что ему сообщалось и с какой целью. Обнаружить того, кто подменял приказы Амерлин, нелегко, для этого требуется по крайней мере знать, какие именно приказы были подменены. Сейчас, когда прошло столько времени, выяснить, кто помогал Суан бежать, столь же трудно, как и то, кто мог писать ал'Тору. Такое множество голубей ежедневно покидало голубятни в Башне и возвращалось обратно, что временами казалось, будто небо рябит от перьев.
Если Элайда знает больше, чем сказала, значит, у нее имеется еще один источник, откуда она черпает сведения. Во всем этом очень мало смысла. Измена могла вывести Элайду из себя, заставить ее клокотать от гнева, но сейчас она пребывает совершенно в ином состоянии. Она нервничает. И очень обеспокоена тем, что опасность угрожает лично ей. И она скрытничала, будто не хотела говорить всего, что знала или предполагала. Можно сказать, она почти испугана. Что же это за предательство, если оно способно заставить нервничать и бояться Элайду? Гибель всей Башни.
Внезапно разрозненные части головоломки встали на свои места, и брови у Сине снова полезли на лоб. Сходится, все сходится. Кровь отхлынула от лица, руки и ноги неожиданно заледенели. Запечатано Пламенем. Она сказала, что сохранит все, что узнает, в своем сердце, но тогда она еще ничего не понимала. В тот момент, когда логическая цепочка завершилась, ей стало просто страшно, но уже через мгновение ее охватил ужас. Ей не справиться с этим в одиночку. Но кто ей поможет? С учетом всех обстоятельств - кто? Ответ на этот вопрос оказался не столь уж труден. Для того чтобы взять себя в руки, потребовалось немного времени, но она покинула свои комнаты и вообще апартаменты Белых гораздо быстрее обычного.
Слуги, как всегда, сновали по коридорам - Сине шла так быстро, что они не успевали поклониться или присесть, - но сестер было меньше, чем обыкновенно в этот ранний час. Значительно меньше. Большинство, по-видимому, предпочитали по какой-то причине держаться поближе к своим апартаментам. Однако те немногие, которые решались на это, производили примерно одинаковое впечатление. Они спешили по увешанным гобеленами коридорам с замкнутыми, настороженными лицами, шаря взглядами по сторонам. Если двое или трое разговаривали, они все время оглядывались, опасаясь, видимо, что их подслушают. И все эти небольшие группки состояли из женщин, относящихся к одной Айя.
Еще вчера, Сине не сомневалась, сестры из разных Айя относились друг к другу вполне дружелюбно. Принято думать, что Белые стараются не поддаваться эмоциям, но она никогда не считала, что это означает ослепнуть и оглохнуть. Всеобщая подозрительность привела к тому, что атмосфера в Башне заметно сгустилась. Такое случалось и прежде, к несчастью, сама нынешняя Амерлин способствовала этому своими грубыми, резкими поступками, а слухи о Логайне лишь усугубили положение, но так, как этим утром, еще никогда не бывало.
Навстречу Сине из-за угла вышла Талене Минли. Шаль не просто лежала у нее на плечах, она раскинулась по рукам до самых запястий, будто Талене выставляла напоказ зеленую бахрому. Кстати, отметила Сине, все встреченные ею сегодня утром Зеленые были в шалях. Талене, золотоволосая, величавая и привлекательная, поддержала в свое время свержение Суан, но она пришла в Башню еще в те времена, когда Сине была Принятой, и это разногласие не разрушило их долгой дружбы. У Талене имелись свои причины для такого поступка, с которыми Сине не соглашалась, но которые признавала. Сейчас подруга Сине на мгновение остановилась, искоса поглядывая на нее. Складывалось впечатление, что теперь очень многие сестры изучают друг дружку, прежде чем заговорить. В другое время Сине тоже остановилась бы, но не сейчас, когда голова у нее готова лопнуть, точно перезрелая дыня. Талене была ее подругой, и она считала, что может доверять ей, но сейчас этого недостаточно. Позже, если удастся, она сама зайдет к Талене. Надеясь в глубине души, что такая возможность еще не утрачена, она торопливо прошла мимо, ограничившись лишь кивком.
В апартаментах Красных настроение было еще хуже, атмосфера сгустилась еще заметнее. Как в любой другой Айя, комнат здесь было гораздо больше, чем сестер, - и так было еще до того, как из Башни сбежали мятежницы, - но в Красной Айя сестер все же больше, чем в любой другой, и сестры занимали этажи, пустующие в других Айя. Красные часто носили шали безо всякой необходимости, а сейчас и подавно все они выставляли напоказ красную бахрому, точно знамя. Разговоры обрывались, когда приближалась Сине, ее провожали холодными взглядами и ледяным молчанием. Пересекая выложенный своеобразным узором пол - красные слезы Пламени Тар Валона на белом фоне, - она чувствовала себя так, словно находилась на вражеской территории. Однако в подобной ситуации любая часть Башни могла на самом деле оказаться вражеской территорией. Эти алые языки пламени, если смотреть на них с другой стороны, вполне можно принять за Клыки Дракона. Сине никогда не доверяла совершенно нелогичным слухам о Красных и Лже драконах, но… Почему тогда никто из них никогда не отрицал этого?
Ей пришлось спросить дорогу.
- Я не стану беспокоить ее, если она занята, - заверила Сине женщину, к которой обратилась за помощью. - Прежде мы были добрыми друзьями, и я хотела бы, чтобы мы стали ими снова. Сейчас больше чем когда бы то ни было Айя не могут позволить себе отгораживаться друг от друга стеной.
Все правда, хотя Айя не только отгородились друг от друга - между ними возникли глубокие и, казалось, непреодолимые трещины. Доманийка выслушала ее с застывшим лицом, будто отлитым из меди. Среди Красных было мало доманиек, но эти немногие обычно отличались особым коварством.
- Я покажу тебе дорогу, Восседающая, - наконец произнесла она - не слишком почтительно.
Красная сестра привела Сине к двери и не сводила с нее глаз, пока та стучалась, будто не считала возможным оставить ее одну. На дверных панелях тоже было вырезано Пламя цвета свежей крови.
- Войдите! - произнес бодрый голос. Надеясь, что поступает правильно, Сине открыла дверь.
- Сине! - радостно воскликнула Певара. - Что привело тебя сюда этим утром? Входи! Закрывай дверь и садись.
Эти слова были сказаны таким тоном, что годы, прошедшие с тех пор, как они вместе были послушницами, а потом и Принятыми, мгновенно растаяли как дым и унеслись прочь. Весьма полная и невысокая, - по правде говоря, для кандорки просто низкорослая, - Певара была очень хорошенькой, с веселыми огоньками в темных глазах и постоянной готовностью к улыбке. Печально, что Певара выбрала Красную Айя, какие бы веские у нее ни имелись для этого причины, потому что она была неравнодушна к мужчинам. Женщины, имеющие природную склонность к мужчинам, редко становились Красными, и все же некоторые из них выбирали именно эту Айя, считая задачу розыска мужчин, способных направлять, крайне важной. Любили они мужчин, или не любили, или этот вопрос вообще вначале не волновал их, так или иначе, с годами почти у всех Красных при виде мужчины начиналось разлитие желчи; Певара принадлежала к тем немногим, кто подобных чувств не испытывал. Вскоре после получения шали ее строго наказали за то, что она заявила о желании иметь Стража. Став Восседающей, она открыто говорила, что, имей Красные Стражей, их работа была бы гораздо легче.
- Не могу выразить, как я рада видеть тебя, - сказала Певара, как только обе женщины расположились в креслах с резным узором в виде спиралей, популярным в Кандоре еще сотню лет назад, и с изящными, разрисованными бабочками чашками чая из голубики в руках. - Я частенько подумывала, что надо бы зайти к тебе, но меня останавливал страх. Я ведь сама прервала наши отношения много лет назад, и ты имела полное право высказать все, что думаешь по этому поводу. Готова присягнуть на клинке, Сине, что не сделала бы этого, если бы не Тесьен Джорхалд, которая буквально тащила меня за шкирку, а я тогда только что получила шаль и не сумела проявить должную твердость. Ты простишь меня?
- Конечно, - ответила Сине. - Я все понимаю. - Красные всегда препятствовали тому, чтобы их сестры заводили дружбу вне своей Айя. Препятствовали решительно и достаточно эффективно. - Мы не могли идти против своих Айя, когда были молоды, а потом восстановить отношения казалось почти невозможным. Тысячу раз я вспоминала, как часы били полночь и мы с тобой тут же начинали шептаться. Ох и проказницы же мы были! Помнишь, как мы подсыпали в постель Серанхе толченую кору чесоточного дуба? Но, стыдно сказать, меня пугала эта мысль. Причем я сама себе не могла толком объяснить почему. Я хочу, очень хочу, чтобы мы снова стали друзьями. Но сейчас мне нужна твоя помощь. Ты - единственная, кому я могу довериться.
- Серанха тогда была ужасно ограниченной и самодовольной, да она и сейчас такая, - засмеялась Певара. - Серая Айя - самая подходящая для нее. Но я не могу поверить, что тебя что-то способно напугать. Ты всегда руководствовалась логикой, а она подсказывала, что не нужно ничего бояться, и ты начинала сомневаться в этом только тогда, когда все самое страшное было уже позади и мы оказывались в своих постелях. Как я могу обещать тебе помощь, не зная, в чем дело? Все равно что обещать проголосовать в Собрании неизвестно за что. Что стряслось?
В этот решительный момент, прихлебывая чай, Сине заколебалась. Не потому, что у нее возникли сомнения насчет Певары, но было крайне… трудно заставить себя заговорить.
- Сегодня утром ко мне пришла Амерлин, - сказала она наконец, - и велела провести расследование, запечатанное Пламенем. - Певара еле заметно нахмурилась, но не сказала ни слова о том, что в таком случае Сине не вправе ничего рассказывать и ей. В юности зачинщицей всех их шалостей бывала Сине, но именно Певара обладала достаточной смелостью и являлась движущей силой. - Она очень осторожно подбирала слова, но, немного поразмыслив, я поняла, чего она хочет. Я должна отыскать… - на этом последнем этапе мужество почти покинуло ее, - Приспешников Темного в Башне.
Глаза Певары, темные и такие же глубокие, как отливающие голубизной глаза Сине, вспыхнули; она кинула взор на полочку над камином, где аккуратно выстроились в ряд миниатюры, изображающие членов ее семьи. Все они погибли, когда она была еще послушницей, родители, братья и сестры, тети, дяди - все погибли, когда внезапно изо всех щелей полезли Друзья Темного, трезвоня на всех перекрестках, что Темный вот-вот освободится. С ними быстро расправились, но… Вот почему Певара стала Красной, хотя Сине по-прежнему полагала, что та была бы счастливее в Зеленой Айя. Певара считала, что, разыскивая мужчин, способных направлять, Красные имеют больше шансов наткнуться на Приспешников Темного. Сама она со своей задачей справлялась прекрасно; в груди аппетитной привлекательной женщины скрывалось стальное сердце. И сейчас именно у нее хватило мужества произнести то, что язык Сине отказывался говорить:
- Черная Айя. Ну, нечего удивляться, что Элайда была осторожна.
- Певара, я знаю, что она всегда отрицала ее существование упрямее, чем кто бы то ни было, но мне ясно, что сейчас она имела в виду именно это. И если уж она убеждена…
Подруга остановила ее взмахом руки:
- Нет необходимости убеждать меня. Сине. Я уверена, что Черная Айя существует, потому что… - Странно, но Певара явно колебалась, глядя в свою чашку, точно ярмарочная гадалка. - Что тебе известно о событиях, произошедших сразу после Айильской Войны?
- За пять лет внезапно умерли две Амерлин подряд, - ответила Сине, тщательно подбирая слова. Она полагала, что Певара имеет в виду события, произошедшие в Башне. По правде говоря, став Восседающей почти пятьдесят лет назад, на год позже Певары, она не особенно интересовалась тем, что происходило за стенами Башни. А возможно, и тем, что творилось внутри. - За эти годы умерло очень много сестер, насколько мне помнится. Ты хочешь сказать… Ты считаешь, что к этому приложили руку Черные Айя? - Сине наконец произнесла эти слова, и они не обожгли ей язык.
- Не знаю, - чуть слышно сказала Певара, качая головой. - Ты поступила очень мудро, полностью погрузившись в философию. За эти годы многое… произошло… и было запечатано Пламенем. - Она тяжело задышала от волнения.
Сине не хотела на нее давить. Она сама совершила нечто вроде измены, нарушив запечатанное Пламенем, и Певара должна была принять решение сама.
- Просматривать отчеты мне кажется безопаснее, чем расспрашивать, ведь мы не знаем, кому именно задаем вопросы. Рассуждая логически, Черная сестра способна лгать вопреки Клятвам. - Иначе Черных Айя давным-давно бы обнаружили. На этот раз ужасные слова дались ей намного легче. - Если какая- нибудь сестра напишет, что делала одно, в то время как нам совершенно точно известно, что она в указанное время делала нечто иное, наверно, это и будет означать, что она Приспешница Темного.
Певара кивнула:
- Да, но нам не следует ограничивать себя. Возможно, Черные Айя и не приложили руку к мятежу, но вряд ли они не извлекли пользы из всей этой неразберихи. Я считаю, нужно как можно тщательнее изучить все, что произошло за последний год.
Хоть и неохотно. Сине согласилась с ней. Поскольку речь шла о последних месяцах, неизбежно придется не столько изучать отчеты, сколько расспрашивать. Решить, кого еще можно привлечь, оказалось значительно труднее. Особенно после того, как Певара сказала:
- Ты проявила большую смелость, придя ко мне. Сине. Я знаю, что Друзья Темного не останавливаются даже перед убийством собственных братьев, сестер и родителей ради того, чтобы не выплыло наружу, кто они такие и чем занимаются. Мне нравится это в тебе, ты проявила исключительную храбрость.
Сине содрогнулась, будто увидела привидение. Она никогда не была храброй, иначе выбрала бы Зеленую Айя. Она почти жалела, что Элайда пришла к ней, а не к кому-нибудь другому. Однако случившегося не изменишь

ГЛАВА 33. Ванна

После того как Ранд отослал Перрина, дни казались ему бесконечными, а ночи еще длиннее. Он уединился в своих комнатах и велел Девам никого не впускать. Только Нандере позволялось открыть дверь с эмблемой золотого солнца, чтобы принести еду. Она ставила накрытый поднос, клала рядом список тех, кто просил разрешения увидеться с ним, и бросала на Ранда полный упрека взгляд, когда он повторял, что никого не хочет видеть. Из-за двери до него доносились неодобрительные замечания Дев, пока Нандера не закрывала ее за собой; они и предназначались для того, чтобы он их услышал, иначе Девы воспользовались бы языком жестов. Но если они воображают, что могут выманить его отсюда болтовней о том, что у него плохое настроение… Девы не понимали и, возможно, не поняли бы, даже если бы он объяснил им. Но он ничего не хотел объяснять.
Он без всякого аппетита ковырялся в еде, потом пытался читать, но даже самые любимые книги удерживали его внимание лишь на протяжении нескольких страниц. По крайней мере раз в день - хотя и обещал самому себе не делать этого, - он поднимал в спальне массивный платяной шкаф из полированного черного дерева, отделанного резной костью, с помощью потоков Воздуха отодвигал его в сторону и осторожно распутывал ловушки, которые расставил, и Маску Зеркал, придававшую стене за шкафом нетронутый вид. И то и другое было сплетено таким образом, что мог увидеть только он. Здесь, в нише, выдолбленной с помощью Силы, стояли две маленькие статуэтки из белого камня примерно в фут высотой. Мужчина и женщина в развевающихся одеяниях, каждый держит в руке над головой сверкающую хрустальную сферу. Отослав армию в Иллиан, Ранд той же ночью один отправился в Руидин, чтобы забрать оттуда эти тер'ангриалы: они могли понадобиться в любой момент, и лучше, чтобы они находились под рукой. Так он объяснял этот поступок самому себе. Его рука потянулась к фигурке бородача, тому тер'ангриалу из пары, который мог использовать мужчина, - потянулась и замерла, вздрагивая. Одно прикосновение пальца - и в его распоряжении окажется больше Единой Силы, чем он даже может вообразить. Пока у него есть эта вещь, никто не нанесет ему поражения, никто не устоит против него. Как сказала однажды Ланфир, пока у него есть эта вещь, он может бросить вызов самому Создателю.
- Это мое по праву, - бормотал Ранд всякий раз, поднося дрожащую руку почти к самой фигурке. - Мое! Я - Дракон Возрожденный!
И всякий раз он заставлял себя отступать, снова сплетал Маску Зеркал и невидимые ловушки, которые испепелят любого, кто попытается проникнуть сквозь них, не зная ключа. Громадный шкаф перышком скользил обратно по воздуху и вставал на место. Он - Дракон Возрожденный. Но достаточно ли этого? Должно быть достаточно.
- Я - Дракон Возрожденный, - временами шептал, а временами выкрикивал он, обращаясь к стенам. - Я - Дракон Возрожденный! - Он сметет со своего пути тех, кто выступает против него, всех этих слепых глупцов, которые ничего не могли понять или отказывались понимать из-за своих амбиций, жадности или страха. Он - Дракон Возрожденный, единственная надежда мира против Темного. И сам Свет помогает в этом миру.
Но вся его ярость, все раздумья о том, как он сможет использовать тер'ангриал, были лишь попыткой избавиться от других мыслей, и Ранд понимал это. Оставшись один, он ковырялся в еде, хотя ел с каждым днем все меньше, пытался читать, правда, редко, и заставлял себя спать и днем, и ночью. Спал он урывками, и то, что не давало ему покоя наяву, проникало и в сны, заставляя просыпаться прежде, чем он успевал отдохнуть. Он мог сплести вокруг себя любой защитный экран, но как защититься от того, что внутри? Его ожидала схватка с Отрекшимися, а рано или поздно - и с самим Темным. Он окружен глупцами, которые боролись с ним или убегали от него, в то время как их единственной надеждой было поддерживать его. Почему ему часто снится сон о собственной гибели? Один сон заставлял его вскакивать, просыпаясь, чуть только тот начинался, и лежать, испытывая острую неприязнь к самому себе, со спутанными от недосыпания мыслями, но остальные… Он не сомневался, что заслужил их все.
Во сне ему являлась Колавир, с почерневшим лицом и впившимся в раздувшуюся шею шарфом, на котором она повесилась. Колавир, безмолвно обвиняющая его; а позади нее рядами стояли, тоже молча и пристально глядя на него, все Девы, которые погибли ради него, все женщины, в чьей смерти он повинен. Каждое из этих лиц Ранд знал так же хорошо, как свое собственное, и все их имена - кроме одного. Пробуждаясь от этих снов, он плакал.
Сотни раз он отшвыривал Перрина, и тот летел через Большой Зал Солнца, сотни раз им овладевали кипящая ярость и страх. Сотни раз в своих снах он убивал Перрина и просыпался от собственного крика. Почему тот так упорно спорил с ним именно из-за пленных Айз Седай? Ранд старался не думать о них; лучше бы он с самого начала не замечал их существования. Слишком опасно долго удерживать их в плену, и он не представлял, что делать с ними дальше. Они путали его. Иногда ему снилось, что он снова сидит, связанный, в сундуке или что Галина, Эриан или Кэтрин вытаскивают его оттуда, чтобы избить. От этих снов он просыпался, жалобно скуля даже после того, как убеждался, что глаза его открыты и он не в сундуке. Ранд боялся Айз Седай, хотя правильнее было бы сказать, что он боялся самого себя, боялся, что даст выход страху, гневу, и тогда… Он пытался не думать о том, что может произойти тогда, но иногда ему снилось и это, и он просыпался в холодном поту. Он так не поступит. Он способен на многое, но этого не сделает.
В снах он собирал всех своих Аша'манов, чтобы напасть на Белую Башню и отомстить Элайде. Он выскакивал из прохода, исполненный праведного гнева и саидин, и понимал, что письмо Алвиарин было ложью. Он видел: она стояла бок о бок с Элайдой, видел рядом с ними Эгвейн, и Найнив, и даже Илэйн - все с безвозрастными лицами Айз Седай. Они все заодно, потому что он слишком опасен, чтобы предоставить ему свободу. Он смотрел, как эти женщины - за плечами у них годы изучения Единой Силы, а не несколько месяцев под грубым и не слишком умелым руководством - уничтожали его Аша'манов. К сожалению, эти сны обрывались только тогда, когда погибали все мужчины в черном и он оказывался один на один со всей мощью Айз Седай. Один.
Снова и снова Кадсуане произносила свои слова о безумцах, которым чудятся голоса, и он содрогался, слыша их, как от удара кнутом, содрогался, как только вообще видел ее. И во сне, и наяву он взывал к Льюсу Тэрину, орал на него, иногда просто вопил, но лишь молчание было ему ответом. Один. И крошечный сгусток эмоций в глубине сознания, который создавал почти явственное ощущение прикосновения Аланны, постепенно превратился в утешение. По многим причинам это пугало Ранда больше всего.
На четвертое утро он очнулся, точно пьяный, после очередного сна о Белой Башне и вскинул вверх руки, защищая воспаленные глаза; ему показалось, что прямо на лицо упал отблеск огня, зажженного с помощью саидар. Пылинки искрами вспыхивали в солнечном свете, льющемся через окно на постель с массивными столбиками из черного дерева с инкрустацией из резной кости в виде клиньев. Вся мебель в комнате была выполнена из полированного черного дерева и драгоценной кости, вся - с прямыми углами, монолитная и тяжелая - под стать настроению. Некоторое время он лежал, стараясь не уснуть снова, потому что это лишь ввергло бы его в новый сон.
Ты здесь, Лъюс Тэрин? - подумал Ранд без всякой надежды на ответ. Устало поднялся и натянул мятую куртку. Он не менял одежду с тех пор, как заперся здесь.
Когда Ранд, пошатываясь, вошел в приемную, ему показалось, что он продолжает спать и видит сон, после которого всегда просыпался с чувством стыда, вины и отвращения. Но нет, Мин и вправду сидела в одном из позолоченных кресел, держа на коленях книгу в кожаном переплете. Она посмотрела на Ранда, но он не проснулся. Темные локоны обрамляли ее лицо, большие темные глаза смотрели с обычным настойчивым выражением, отчего их взгляд ощущался почти как прикосновение. Штаны из зеленой парчи обтягивали ее, точно вторая кожа, а куртка, выдержанная в том же стиле, была распахнута, и рубашка кремового цвета вздымалась и опадала вместе с дыханием. Ранд молился, чтобы это оказался сон и чтобы он проснулся. Не страх, не гнев, не вина перед Колавир и не исчезновение Льюса Тэрина заставили его скрыться от всех.
- Сегодня начинается очередной праздник, который продлится четыре дня, - весело сказала Мин. - День Покаяния, так они его называют. Неизвестно почему, но этой ночью все будут танцевать. Степенные, медленные танцы, так я слышала, но лучше такие, чем никаких. - Осторожно заложив страницу узкой полоской кожи, девушка положила книгу рядом с собой на пол. - Если швея проработает весь день не разгибаясь, она успеет сшить мне платье. Конечно, все это стоит затевать, только если ты отправишься на танцы вместе со мной.
Его взгляд скользнул в сторону и остановился на прикрытом салфеткой подносе, находившемся на полу рядом с высокими дверями. Одна мысль о еде вызывала тошноту. Нандере было велено никого не впускать, чтоб она сгорела! А уж тем более Мин! Он не упоминал ее имени, но ясно сказал: никого!
- Мин, я… не знаю, что тебе ответить. Я…
- Овечий пастух, ты выглядишь так, точно на тебя недавно накинулась свора собак. Теперь я понимаю, почему Аланна так нервничала, хотя не представляю, как она узнала. После того как пыталась прорваться к тебе и Девы раз пятьдесят отказались пропустить ее, она просто умоляла меня поговорить с тобой. Нандера ни за что не позволила бы и мне войти, если бы ее просто не трясло из-за того, что ты ничего не ешь, но все равно ее пришлось долго уламывать. Ты передо мной в долгу, деревенщина.
Ранд вздрогнул. Образы вспыхнули в его сознании: вот он срывает с Мин одежду и накидывается на нее, точно дикий зверь. Он и впрямь перед ней в долгу, в таком, что вряд ли когда-нибудь расплатится. Запустив пальцы в волосы, он заставил себя повернуться к девушке лицом. Теперь Мин сидела в кресле, скрестив ноги и упираясь кулаками в колени. Как она может так спокойно смотреть на него?
- Мин, мне нет оправдания. Будь на свете справедливость, меня следовало бы отправить на виселицу. Имей я такую возможность, я сам накинул бы себе на шею веревку. Клянусь, я сделал бы это. - Слова Ранда отдавали горечью. Он - Возрожденный Дракон, и ей придется дожидаться справедливости до тех пор, пока не закончится Последняя Битва. А он еще мечтает остаться в живых после Тармон Гай'дон! Какая глупость! Он не заслужил этого.
- О чем это ты толкуешь, овечий пастух? - задумчиво спросила Мин.
- О том, как я поступил с тобой, - простонал он. Как он мог обойтись так с кем бы то ни было, а тем более с ней? - Мин, я понимаю, что тебе невыносимо трудно находиться со мной здесь, в этой комнате. - Удивительно, но даже воспоминания о том, как он грубо срывал с нее одежду, не мешали ему помнить ощущение ее близости и то, как шелковиста ее кожа. - Мне даже в голову не приходило, что я просто зверь, чудовище. - Но он именно таков. Ранд ненавидел себя за то, что сделал. А еще больше за то, что ему хотелось повторить это. - Единственное мое оправдание в том, что я и вправду сумасшедший. Кадсуане права. Я слышал голоса. Голос Льюса Тэрина. Ты можешь… Нет-нет, я не вправе просить, чтобы ты простила меня. Но ты должна знать, что я очень сожалею. Мин. - Он и впрямь сожалел. А руки у него просто ныли от желания ласкать ее обнаженную спину, бедра… Нет, он несомненно чудовище. - Горько сожалею. Я хочу, чтобы ты, по крайней мере, знала об этом
Мин сидела, не двигаясь и глядя на Ранда с таким видом, точно не понимала, о чем он говорит. Ну уж теперь-то она могла бы не притворяться. Теперь она может высказать все, что думает о нем, и какой бы скотиной она его ни считала, это все равно не отражает того, каков он в действительности.
- Вот почему ты не пускаешь меня, - наконец сказала Мин. - Теперь послушай меня, ты, деревянная башка! Я чуть всю душу не выплакала, потому что слишком долго видела только смерть, и ты, ты тоже был близок к этому и по той же причине. То, что мы делали, мой невинный ягненочек, утешило нас обоих. Близкие друзья иногда утешают друг друга таким образом. Закрой рот, двуреченский простак!
Ранд послушался, но лишь для того, чтобы проглотить ком в горле. Ему казалось, что глаза у него вот-вот вывалятся прямо на пол. Он заговорил бессвязно, почти не соображая, что говорит:
- Утешение? Мин, если бы Круг Женщин в Эмондовом Лугу услышал, что мы называем утешением, они бы выстроились в очередь, чтобы спустить с нас шкуру, сколько бы нам ни было лет!
- Хорошо хоть, что сейчас ты говоришь "мы" вместо "я", - мрачно произнесла Мин. Неторопливо поднявшись, девушка стала надвигаться на Ранда, гневно тыча в него пальцем: - Ты думаешь, я кукла, фермерский сынок? Думаешь, я простушка, неспособная сказать "нет", если мне не хочется, чтобы ты прикасался ко мне? Думаешь, я не в состоянии избавить тебя от всяких сомнений по этому поводу? - Выхватив из-под куртки нож, она подбросила его в воздух, поймала и засунула обратно, ни на мгновение не остановившись. - Я прекрасно помню, что разрезала твою рубашку, потому что мне не терпелось стянуть ее с тебя. Вот до какой степени мне не хотелось, чтобы ты меня обнимал! Я позволила тебе то, чего никогда прежде не позволяла ни одному мужчине - только не воображай, что мне этого не предлагали! - а ты говоришь, что все дело только в тебе! Будто меня там вовсе не было!
Только наткнувшись на кресло, Ранд понял, что отступал. Сердито глядя на него. Мин проворчала:
- И нечего смотреть на меня свысока даже сейчас. - Внезапно Мин сильно пнула его ногой в голень и толкнула обеими руками в грудь. Он с размаху рухнул в кресло, чуть не перелетев через него. Тряхнув головой, так что закачались локоны. Мин принялась поправлять свою парчовую куртку.
- Возможно, тебе так кажется. Мин, но…
- Не возможно, а так и есть, овечий пастух, - решительно отрезала она, - и если ты хоть раз снова заговоришь в том же духе, для тебя же будет лучше, если ты позовешь своих Дев и примешься направлять изо всех сил. Потому что я буду пинками гонять тебя по комнате, пока ты не завопишь, моля о прощении. Тебе нужно побриться. И принять ванну.
Ранд перевел дыхание. Везет же некоторым, Перрину, например. Тихая семейная жизнь с улыбчивой, нежной женой. И почему его. Ранда, вечно тянет к женщинам, которые вертят им, точно волчком? Или вот Мэт… Знай он. Ранд, хоть десятую часть того, что известно о женщинах Мэту, уж он бы нашелся, что ответить. Однако сам он продвигался в этих делах вслепую, на ощупь.
- Как бы то ни было, - сказал Ранд, осторожно подбирая слова, - я могу сделать только одно.
- И что же это? - Мин сложила руки на груди и принялась со зловещим видом постукивать ногой по полу, но это его не остановило - он знал, как ему поступить.
- Отослать тебя. - Точно так же, как он поступил с Илэйн и Авиендой. - Если бы я получше владел собой, я бы не… - Нога Мин задвигалась чаще. Может, и в самом деле хватит? Утешение? О Свет! - Мин, находящиеся рядом со мной подвергают себя опасности. Отрекшиеся не упустят случая нанести удар близкому мне человеку, просто потому, что это способ нанести удар мне. Кроме того, я и сам… Иногда я уже не в силах сдерживаться. Мин, я чуть не убил Перрина! Кадсуане права. Я схожу с ума - или уже сошел. Ты должна оставить меня, ради собственной безопасности.
- Кто такая Кадсуане? - спросила Мин очень спокойно, однако продолжая постукивать ногой по полу. - Аланна произносила это имя таким тоном, точно речь шла о сестре самого Создателя. Нет, не говори, меня это не волнует. - Будто у него была возможность вставить хоть словечко! - И Перрин меня тоже не волнует. Ты способен причинить мне ровно столько же вреда, сколько и ему. Если хочешь знать, я считаю, что ваша прилюдная потасовка была ненастоящей; мне кажется, вы что-то задумали. И твой нрав, с которым тебе якобы не совладать, меня тоже не волнует, как и то, сумасшедший ты или нет. Ты и не сумасшедший вовсе, иначе тебя бы это так не беспокоило. Что меня волнует…
Она наклонилась так низко, что ее очень большие, очень темные глаза оказались на одном уровне с его, почти совсем рядом, и неожиданно в них вспыхнул такой свет, что он непроизвольно призвал саидин, готовый защищаться
- Отослать меня ради моей же безопасности? - рявкнула Мин. - Как ты собираешься сделать это? Почему ты вообразил, что имеешь право отсылать меня куда бы то ни было? Я нужна тебе, Ранд ал'Тор! Если бы я рассказала тебе хоть часть своих видений, связанных с тобой, половина волос у тебя уж точно вывалилась бы, а оставшиеся дыбом встали! Только посмей! Ты позволяешь Девам рисковать собой сколько влезет, а меня хочешь отослать, точно ребенка?
- Чувства, которые я питаю к Девам, нельзя назвать любовью. - Погрузившись в лишенную всяких эмоций Пустоту, Ранд точно со стороны услышал, как эти слова сорвались у него с языка. Потрясение, которое он при этом испытал, вдребезги разрушило кокон пустоты и заставило его отпустить саидин.
- Ладно. - Мин выпрямилась. Легкая улыбка слегка искривила ее губы. - Оставим это. - И она плюхнулась к нему на колени.
Мин сказала, что он никогда не причинит вреда ни ей, ни Перрину, но ему придется прямо сейчас доказать ей, что это не так. Это необходимо для ее же блага.
- Я люблю и Илэйн. - Ранд старался говорить как можно грубее. - И Авиенду. Видишь, какой я?
Как ни странно, его слова, похоже, не произвели на Мин никакого впечатления.
- Руарк любит не одну женщину, - сказала она. Ее улыбка была безмятежной… почти как у Айз Седай. - И Бэил тоже, но ни у того, ни у другого я что-то не замечала троллочьих рогов. Ранд, ты любишь меня, и никуда тебе от этого не деться. Мне следовало бы вздернуть тебя на крюк за все, что ты заставил меня пережить, но… Просто знай, что я тоже тебя люблю. - Улыбка на ее лице сменилась выражением внутренней борьбы; в конце концов Мин вздохнула: - Моя жизнь была бы куда легче, если бы тетушки не старались воспитать меня такой честной, - пробормотала она. - И если уж быть честной. Ранд, я должна признаться, что Илэйн тоже любит тебя. И Авиенда. Если обе жены Манделайна любят его, и ничего, три женщины уж как-нибудь ухитрятся любить тебя. Но, в отличие от Илэйн и Авиенды, я здесь, и если ты попытаешься отослать меня, я просто повисну у тебя на ногах. - Мин сморщила нос. - Однако прежде всего тебе нужно вымыться. Но я не уйду - ни в коем случае.
Голова у Ранда закружилась, точно и впрямь была волчком.
- Ты… любишь меня? - недоверчиво спросил он. - Откуда тебе знать, что испытывает ко мне Илэйн? А уж о чувствах Авиенды ты и вовсе не можешь судить. О Свет! Манделайн может делать все что хочет. Мин, но я-то не айилец. - Ранд нахмурился: - не говорила о своих видениях, связанных со мной? Я-то полагал, ты рассказываешь мне все. И я все равно отправлю тебя в безопасное место. И не морщи нос! От меня не воняет! - Он выдернул руку из-под куртки, куда непроизвольно сунул ее, чтобы почесаться.
Что ты там говоришь?
Нахмуренные брови Мин были красноречивее всяких слов, но, конечно, язык тоже не мог упустить возможности ужалить.
- Как ты смеешь говорить со мной в таком тоне? Точно не веришь мне? - Голос Мин с каждым словом звучал все громче, и она угрожающе вдавила палец ему в грудь, будто собираясь проткнуть ее. - Ты думаешь, я способна лечь в постель с мужчиной, которого не люблю? Так по-твоему? А может, ты считаешь себя недостойным любви? А? - Теперь она почти визжала, точно кошка, которой отдавили лапу. - Выходит, я круглая дура, раз позволила себе влюбиться в такую неотесанную деревенщину, как ты, да? Ты сидишь здесь, хватая ртом воздух, словно больной бык, и еще смеешь говорить гадости о моем уме, вкусе, о моем…
- Если ты не уймешься и не начнешь рассуждать здраво, - проворчал Ранд, - клянусь, я надаю тебе по заднице! - Эти слова вырвались у него сами собой; наверно, сказались бессонные ночи и путаница в мыслях. Но прежде чем он нашел подходящие слова, чтобы извиниться, Мин заулыбалась. Подумать только - она улыбалась!
- По крайней мере, теперь ты явно не унываешь, - сказала она. - Не скули и не жалуйся на судьбу. Ранд, от этого нет никакого толка. Нет и не будет. Ты хочешь, чтобы я рассуждала здраво? Хорошо. Я люблю тебя, и я не уйду. Если попытаешься добиться своего, я скажу Девам, что ты обесчестил меня и хочешь от меня отделаться. И буду повторять это всем, кто захочет слушать. Я…
Ранд поднял правую руку, внимательно осмотрел ладонь с выжженной на ней цаплей и перевел взгляд на Мин. Искоса взглянув на его руку, она поудобнее устроилась у него на коленях и снова перевела настойчивый взгляд на его лицо.
- Я не уйду. Ранд, - тихо сказала она. - Я нужна тебе.
- Как тебе это удается. Мин? - вздохнул он, откинувшись на спинку кресла. - Что бы ты ни вытворяла, ты заставляешь мои тревоги отступить.
Мин фыркнула:
- Похоже, для тебя будет лучше, если я почаще стану что-нибудь вытворять. Скажи-ка мне, эта Авиенда… Она ведь не такая костлявая и покрытая шрамами, как Нандера?
Ранд не удержался от смеха. О Свет, как давно он смеялся, получая от этого удовольствие?
- Мин, я бы сказал, что она такая же хорошенькая, как ты, если бы можно было сравнить две утренние зари.
Некоторое время она смотрела на него с легкой улыбкой, точно не могла решить, что ей делать - удивляться или радоваться от души.
- Ты - очень опасный человек. Ранд ал'Тор, - пробормотала Мин, медленно наклоняясь к нему.
Ранд подумал, что сейчас утонет в ее глазах и потеряется в них. Прежде она не раз сиживала у него на коленях и даже целовала его, а он думал, что она просто дразнит крестьянского парня, у него и тогда мурашки бегали по коже от желания целовать ее снова и снова. Сейчас, если она поцелует его сейчас… Крепко обхватив Мин руками, он поднялся и поставил ее на ноги. Он любил ее, и она любила его, но не следует забывать, что, думая об Илэйн, Ранд всегда желал целовать и ее; и Авиенду тоже. Что бы там Мин ни говорила о Руарке или любом другом айильце, она заключила плохую сделку с судьбой в тот день, когда позволила любви к нему завладеть собой.
- Ты рассказывала мне не все, Мин, - спокойно произнес он. - О каких своих видениях, связанных со мной, ты не говорила?
Она глядела на Ранда снизу вверх с выражением, которое больше всего походило на разочарование, хотя, возможно, он опять ошибался.
- Ты любишь Возрожденного Дракона, Мин Фаршав, - пробормотала она, - и лучше тебе не забывать об этом. И тебе лучше помнить об этом. Ранд, - добавила Мин, вырвавшись из его объятий. Он позволил - то ли неохотно, то ли страстно желая, чтобы она так и поступила; он не знал, какие чувства испытывает. - Ты вернулся в Кайриэн уже несколько дней назад, но до сих пор ничего не ответил Морскому Народу. Берелейн так и предполагала, что ты снова будешь медлить. Она оставила мне письмо с просьбой напоминать тебе об этом, но ты не позволял мне… ну, неважно. Берелейн считает, что они так или иначе очень важны для тебя. Она говорит, осуществление некоторых их пророчеств связано с тобой.
- Мне все это известно. Мин. Я… - У Ранда иногда мелькала мысль не впутывать в свои дела Морской Народ; в Пророчествах о Драконе, во всяком случае в тех, которые он сумел найти, не упоминалось о Морском Народе. Он что, позволит Мин остаться с ним, позволит ей разделить выпавшие на его долю риск и опасности? Она выиграла, понял Ранд. В свое время он лишь молча наблюдал, с болью в сердце, как уходила Илэйн, и не сделал ничего, чтобы помешать уйти Авиенде, хотя все переворачивалось у него внутри. Он не мог поступить так снова. Мин стояла перед ним в ожидании. - Я отправлюсь на их корабль. Сегодня же. Морской Народ должен преклонить колени перед Драконом Возрожденным. Иного пути нет. Они либо со мной, либо против меня. Так бывает всегда. Теперь ты расскажешь мне о своих видениях?
- Ранд, ты должен как следует узнать, что им нравится, а что нет, прежде чем…
- Выкладывай, что ты видела. - Мин сложила руки и хмуро взглянула на Ранда сквозь ресницы. Пожевала губами и обернулась на дверь. Покачала головой и что- то пробормотала себе под нос. Но наконец сказала:
- Собственно, я не рассказывала только об одном. Я преувеличила. Я видела тебя с одним человеком. Лиц я не разглядела, но точно знаю, что один из них - ты. Вы соприкоснулись и, казалось, слились друг с другом… - На лице Мин отразилось беспокойство, она еле слышно продолжила: - Я не понимаю, что это означает, Ранд. Знаю только, что один из вас мертв, а другой жив. Я… Почему ты ухмыляешься? Это не смешно, Ранд. Я не знаю, кто из вас был мертв.
- Я ухмыляюсь, потому что то, о чем ты говоришь, прекрасная новость для меня, - ответил он, дотронувшись до ее щеки. Второй, верно, Льюс Тэрин. Я не безумец, слышащий голоса, с торжеством подумал Ранд. Один живой и один мертвый. Пока, во всяком случае. Он уже давно осознал, что ему предстоит умереть. По крайней мере, он не безумен. Или не настолько безумен, как опасался. Характер у него, конечно, не сахар, и ему пока не всегда удается сладить с собой, но… - Видишь ли, я…
Неожиданно до Ранда дошло, что он уже не просто гладит щеку Мин, а обеими руками обхватил ее лицо. Он отдернул руки, точно обжегшись. Мин скривила губы и бросила на него укоризненный взгляд, но не следовало злоупотреблять ее добротой. Это нечестно по отношению к ней. По счастью, в животе у него громко заурчало.
- Мне нужно поесть, если я хочу отправиться к Морскому Народу. Я видел поднос…
Мин насмешливо фыркнула, когда он повернулся, но в следующий момент уже подскочила к высоким дверям:
- Тебе нужна ванна, если мы собираемся отправиться к Морскому Народу.
Нандера несказанно обрадовалась, с энтузиазмом закивала и тут же разослала Дев с поручениями. Наклонившись к Мин, она сказала:
- Мне нужно было впустить тебя к нему в первый же день. Иногда мне хотелось хорошенько всыпать ему, но как можно всыпать Кар'акарну? - Однако, судя по тону Нандеры, именно это и следовало сделать. Она говорила тихо, и все же не настолько, чтобы Ранд не услышал. Конечно, Нандера поступала так умышленно; слишком проницателен был ее устремленный на Ранда взгляд, чтобы он подумал иначе.
Девы сами притащили большую медную лохань и, поставив ее, замелькали руками в языке жестов. Они смеялись, радостно взволнованные, явно не желая уступать слугам Солнечного Дворца право хотя бы принести ведра с горячей водой. Ранду пришлось долго спорить с ними, чтобы ему позволили раздеться самому. Этим дело не ограничилось. Бороться пришлось и за то, чтобы мыться самому, но с тем, что Нандера намылит ему голову, он ничего поделать не смог. Светловолосая Сомара и огненно-рыжая Энайла настояли на том, что побреют его, пока он сидит в лохани, погрузившись в воду по самую грудь. Он так глубоко задумался… Они опасались, что порежут его, а он и не заметит. Он перенес эту процедуру спокойно, поскольку уже привык к ней - Девы и прежде не позволяли ему брать в руки ни помазок, ни бритву. Он привык и к тому, что во время купания Девы стоят вокруг, предлагая потереть то спину, то ноги и мелькая руками в своем беззвучном щебетании, потрясенные зрелищем человека, сидящего в воде. От нескольких ему, правда, удалось избавиться, разослав их с разными поручениями.
К чему Ранд не привык, так это к присутствию при этой процедуре Мин. Она сидела со скрещенными ногами на его постели, упираясь подбородком на руки, совершенно очарованная происходящим. Окруженный толпой Дев, Ранд заметил ее не сразу, а лишь тогда, когда уже совсем разделся, и ему ничего не оставалось, как побыстрее нырнуть в воду, расплескав ее по сторонам. Она чувствовала себя прекрасно, почти так же, как Девы, и совершенно открыто обсуждала его с ними - без малейшего стеснения! Похоже, только он один испытывал неловкость.
- Да, он очень скромен, - заявила Мин, вторя Малиндаре, довольно полной женщине, по сравнению с большинством Дев, и с такими темными волосами, которых Ранду никогда прежде не доводилось видеть у айилки. - Скромность украшает мужчину.
Малиндаре с рассудительным видом закивала в ответ, но у Мин рот растянулся чуть не до ушей.
- Ох, нет, Домейлле! - засмеялась Мин. - Обидно портить такое красивое лицо шрамом.
Домейлле, еще более седая и тощая, чем Нандера, с сильно выдающимся вперед подбородком, настаивала, что, будь у него шрам, это лишь подчеркнуло бы его красоту. Так прямо и сказала! Остальные высказывания были и того чище. Девам, похоже, доставляло удовольствие вгонять Ранда в краску. Мин, судя по всему, тоже это нравилось.
- Ты же не собираешься вечно сидеть в воде. Ранд? - сказала она, держа на вытянутых руках большое белое полотенце. Она стояла не меньше чем в трех шагах от лохани, а Девы образовали вокруг них обоих круг и не сводили с него глаз. Улыбка Мин была так простодушна, что любой судья посчитал бы ее виновной. - Вылезай и оботрись. Ранд.
Наконец одевшись, Ранд испытал облегчение, которого никогда прежде не испытывал.
К этому времени все его приказы были разосланы и все подготовлено. Может, Ранду ал'Тору и утерли нос, пока он сидел в лохани, но Дракон Возрожденный намеревался явиться к Морскому Народу в полном блеске, чтобы от одного его вида все благоговейно пали ниц.

ГЛАВА 34. Та'верен

Все было подготовлено во внутреннем дворе перед Солнечным Дворцом - точно так, как приказал Ранд. Ну, почти все.
Солнце взошло совсем недавно и косые тени от ступенчатых башен перечеркивали почти все пространство двора. Лишь высокие бронзовые ворота и небольшая площадка перед ними были залиты светом. Дашива, Флинн и Наришма, три Аша'мана, которых Ранд оставил при себе, ждали рядом со своими конями. Даже Дашива выглядел великолепно, с серебряным мечом и красно-золотым Драконом, приколотым к воротнику черного мундира. На бедре у него висел меч, на который он, правда, положил руку с таким видом, точно удивлялся, с какой стати тот здесь оказался. Сотня воинов Добрэйна сидела на конях позади своего господина, с двумя большими знаменами, повисшими в безветренном воздухе. Их темные доспехи были заново отлакированы и сверкали на солнце, острия пик украшали шелковые красно-черно-белые вымпелы. Когда появился Ранд - в красной куртке, тяжелой от золота, которой она была расшита, и с мечом, висящим на поясе, застегнутом массивной золотой пряжкой в виде Дракона, - воины приветствовали его криками.
- Ал'Тор! Ал'Тор! Ал'Тор! - прокатилось по всему двору.
К воинам присоединились люди, высыпавшие на балконы. Все эти тайренцы и кайриэнцы в шелках и кружевах всего неделю назад, без сомнения, так же громко приветствовали Колавир. Мужчины и женщины так же радостно махали бы руками и кричали, не вернись Ранд вообще в Кайриэн. Он поднял Драконов скипетр, приветствуя их, и они зашумели еще сильнее.
Громовые раскаты барабанного боя и звуки труб заглушили возгласы людей. Полдюжины воинов Добрэйна, одетых в темно-красные плащи с черно-белыми эмблемами на груди, несли длинные трубы с вымпелами тех же цветов, и у еще стольких же были большие, тоже нарядно украшенные литавры. Пять Айз Седай в шалях подошли встретить Ранда, когда он спустился по широким ступеням. Аланна окинула его ищущим взглядом больших темных проницательных глаз - благодаря крошечному клубку ощущений в глубине сознания, связывающему его с ней. Ранд понял, что она в более спокойном и умиротворенном состоянии, чем когда-либо на его памяти, - всего один ищущий взгляд, а потом она слегка пошевелилась, и Мин прикоснулась к его руке и отошла к ней. Бера и остальные слегка присели, лишь чуть-чуть наклонив головы, и тут из дворца вслед за Рандом потоком хлынули айильцы.
Появились Нандера в сопровождении двух сотен Дев - они вовсе не собирались позволять "клятвопреступницам" опередить себя, - и мощный Камар, из септа Кривой Пик, из клана Дэрайн, даже более седой, чем Нандера, и на полголовы выше Ранда, вместе с двумя сотнями Сеиа Дун, которые тем более не могли допустить, чтобы их опередили Фар Дарайз Май. Они промчались по обе стороны от него и Айз Седай и взяли двор в кольцо. Бера, похожая на гордую фермерскую жену, и смуглая Аланна, напоминающая прекрасную королеву, обе в шалях с зеленой бахромой, и пухлая Рафела, еще более смуглая, чем завернувшаяся в голубую шаль Аланна, и хладнокровная Фаэлдрин, тоже Зеленая, с бусинками в тонких косичках, и стройная Мерана в серой шали, с таким хмурым лицом, что по сравнению с ней Рафела выглядела олицетворением безмятежности Айз Седай, - все они с беспокойством смотрели на него.
- Где Кируна и Верин? - требовательно спросил Ранд. - Я вызывал всех.
- Верно, милорд Дракон, - спокойно ответила Бера. Она еще раз присела в реверансе;
не слишком низко, но и это поразило его. - Но мы не нашли Верин, она где-то в айильских палатках. Расспрашивает… - на мгновение Вера утратила спокойствие, - пленниц, пытаясь выяснить, что должно было произойти, доберись они до Тар Валона. - Если бы Ранда доставили в Тар Валон. Бера многое знала и не станет болтать лишнее там, где ее могут услышать. - А Кируна… консультируется с Сорилеей по вопросам протокола. Но я нисколько не сомневаюсь, что она будет счастлива присоединиться к нам, если вы лично вызовете сюда Сорилею. Я могла бы сходить за ней сама, если вы…
Ранд махнул рукой, обрывая ее. Пяти вполне хватит. Может, Верин и вправду удастся что-нибудь выяснить. Он хотел узнать правду? Вот пусть Верин и потрудится. А Кируна? Вопросы протокола? Хм…
- Я рад, что у вас налаживаются отношения с Хранительницами Мудрости.
Бера явно хотела что-то сказать, но тут же решительно сжала губы. Аланна тихо разговаривала с Мин, отчего у той на щеках вспыхнули алые пятна, а подбородок вздернулся, хотя, как ни странно, отвечала она вполне спокойно. Хотел бы он знать, все ли Мин рассказала ему. В одном он был уверен, и это касалось всех женщин. Даже самая последняя из них хранит в сердце секреты, которыми иногда делится с другими женщинами, но никогда - с мужчиной. Это было единственное, в чем он не сомневался, если говорить о женщинах.
- Я не собираюсь дожидаться весь день, - раздраженно сказал он. Айз Седай сбились тесной группкой - Бера впереди, остальные на полшага позади нее. Она или Кируна всегда были у них за главную. Так они между собой договорились, он тут ни при чем. Его все это мало волновало, пока они держали свою клятву, и он, возможно, не вмешался бы, если бы не Мин и Аланна. - Начиная с этого момента вы будете получать все распоряжения через Мерану.
У всех расширились глаза, точно он ударил их. Включая Мерану. Даже Аланна повернула голову. Почему они так перепугались? Правда, после Колодцев Дюмай почти все разговоры с ними велись через Беру или Кируну, но именно Мерану в свое время отправляли в Кэймлин для переговоров.
- Ты готова, Мин? - И Ранд, не дожидаясь ответа, зашагал через двор.
Ему приготовили крупного, горячего жеребца, на котором он возвращался от Колодцев Дюмай, седло и высокая задняя лука отделаны золотом, темно-красный чепрак с вышитыми по углам черно-белыми дисками. Сбруя коня, так же как и имя, вполне соответствовали его облику. Тай'дайшар, с Древнего Языка это можно перевести как Великолепный. И конь, и его сбруя под стать своему хозяину - Дракону Возрожденному.
Когда Ранд уже сидел верхом, Мин натянула перчатки для верховой езды и взобралась на мышастую кобылу, на которой тоже скакала от Колодцев.
- Сейра - прекрасное животное, - сказала она, потрепав кобылу по круто изогнутой шее. - Хотелось бы, чтобы она была моей. Мне нравится и ее имя. Есть такие цветы, их еще называют голубые глазки. Они распускаются в окрестностях Байрлона каждую весну.
- Она твоя, - сказал Ранд. Кому бы из Айз Седай ни принадлежала эта кобыла, ее не откажутся продать ему. Он заплатил Кируне тысячу крон за Тай'дайшара. Ей не на что жаловаться, лучший кровный тайренский жеребец никогда не стоил даже десятой доли этой суммы. - Что интересного сказала Аланна?
- Ничего такого, что могло бы заинтересовать тебя, - не задумываясь ответила Мин, однако ее щеки продолжали пылать.
Он негромко фыркнул и тут же возвысил голос:
- Лорд Добрэйн, Морской Народ, кажется, уже заждался меня.
Процессия потянулась мимо толп, собиравшихся по сторонам широких улиц по мере того, как распространялась весть о ее продвижении, люди выглядывали из окон и даже залезали на крыши. Колонну, расчищая путь, возглавляли двадцать конников Добрэйна, тридцать Дев и столько же айильцев из воинского сообщества Черные Глаза, а за ними - барабанщики, издававшие оглушительное "Бум-бум-бум, бумбум!", и трубачи, перемежающие барабанную дробь тушем. Крики зевак тонули в барабанной дроби и звуках труб, сливаясь в неясный гул, который с одинаковым успехом мог выражать и ярость, и одобрение. Знамена реяли за спиной Ранда и перед Добрэйном - белое Знамя Дракона и ярко-алое Знамя Света, и айильцы в вуалях рысцой бежали бок о бок со всадниками, чьи вымпелы тоже развевались в воздухе. То там, то здесь кто-нибудь бросал под ноги Ранду цветы. Возможно, они даже не ненавидели его. Возможно, они только боялись. Наверно, так оно и есть.
- Свита не хуже королевской, - громко, чтобы ее услышали, сказала Мерана.
- Ну, значит, для Дракона Возрожденного в самый раз, - резко ответил Ранд. - Может, вам лучше держаться позади? И тебе тоже, Мин.
Кто знает, вдруг на какой-то крыше затаились убийцы? Арбалетные стрелы, предназначенные для него, могут достаться одной из женщин.
Они чуть отстали от Ранда, шага на три, но почти сразу вновь оказались рядом. Мин стала рассказывать ему, что именно написала ей Берелейн о Морском Народе, об их кораблях, о Джендайском Пророчестве и Корамуре, а Мерана добавила то, что знала об этом пророчестве, хотя и не очень много, чуть больше Мин.
Ранд слушал вполуха, поглядывая на крыши. Он не удерживал саидин, но чувствовал, что Дашива и двое других позади него делают это. Он не ощущал покалывания на коже, которое означало бы, что кто-то из Айз Седай обнимает Источник, но так и должно быть - он запретил делать это без разрешения. Хотя, наверно, можно и отменить этот приказ. Похоже, они держат клятву. А как они могли не сдержать ее? Ведь они - Айз Седай. Здорово получится, если убийца бросится на него с ножом, а сестры в это время будут решать, как лучше послужить ему - спасти его или подчиниться запрету направлять.
- Что тебя рассмешило? - спросила Мин, подъезжая ближе и с улыбкой глядя на него.
- Сейчас не до смеха, милорд Дракон, - ядовито заметила Мерана с другой стороны. - Иметь дело с Ата'ан Миэйр, возможно, весьма непросто. Хотя вообще- то любой народ крайне придирчив, когда речь заходит о его пророчествах.
Высокие городские стены сбегали к самой реке, к пристани с длинными серыми каменными доками. Тут и там стояли причаленные речные корабли, лодки и барки всевозможных видов и размеров, экипажи высыпали на палубы, чтобы не пропустить интересное зрелище. Судно Ранда стояло наготове, дожидаясь его, в одном из доков, приводившие его в порядок работники уже ушли. Баркас - так называлась узкая длинная деревянная щепка без единой мачты, с одним флагштоком на носу, высотой в четыре шага, с фонарем наверху и еще одним на корме. Почти тридцати шагов в длину, с длинным рядом скамеек для гребцов, это судно не способно взять на борт такой груз, как парусник его размеров, зато не зависит от ветра и, имея небольшую осадку, может плыть и днем, и ночью, доставляя хоть и небольшие, но важные и срочные грузы. Баркас выглядел вполне подходящим.
Капитан принялся часто кланяться, когда Ранд по трапу сошел на палубу. Мин держала его за руку, Айз Седай и Аша'маны двигались за ним. Элвер Шаене, в свисавшей до колен желтой длиннополой мурандийской куртке, был худой и узкокостный, под стать своему судну.
- Такая честь для меня - везти вас, милорд Дракон, - забормотал он, обтирая лысину большим носовым платком. - Честь, это точно. На самом деле честь. Честь.
Откровенно говоря, этот человек куда охотнее пустил бы на свой корабль живых гадюк. Капитан заморгал, увидев шали Айз Седай и их безвозрастные лица, облизнул губы, взволнованно переводя взгляд с них на Ранда и обратно. При виде Аша'манов у него просто отвалилась челюсть. По-видимому, их черная одежда мгновенно оживила в его памяти связанные с ними слухи, и в дальнейшем он старался не смотреть в их сторону. Шаене наблюдал, как Добрэйн вводил на борт знаменосцев, барабанщиков с их барабанами и трубачей, а потом перевел взгляд на выстроившихся на пристани всадников, - казалось, он боялся, что и они окажутся у него на борту. Нандера с двенадцатью Девами и Камар с двенадцатью Черными Глазами, все в шуфа на головах, хотя и без вуалей, заставили капитана поспешно отступить - Айз Седай оказались между ним и вновь пришедшими.
Айильцы сердито поглядывали на капитана, точно готовы были поднять вуали. Однако люди Морского Народа, без сомнения, знают, что означают поднятые вуали, и было бы нелегко убедить их, что никто не собирается на них нападать. У Ранда мелькнула мысль, что, если Шаене продолжит с таким остервенением тереть голову, он лишится последних тонких седых волос.

Предыдущая страница 19 Следующая страница


Корона мечей 20

Баркас на длинных веслах отвалил от пристани - под барабанную дробь и громкие звуки труб, с развевающимися на носу и корме знаменами. Палубы других кораблей по всей реке были усыпаны людьми, некоторые даже взбирались на снасти. Находившиеся на борту корабля Морского Народа, к которому они направлялись, повели себя точно так же. Одеты они, правда, были не так уныло и однообразно, как на других кораблях, а ярко и многоцветно. "Белопенный" был больше любого другого судна рядом с ним, с двумя высокими, сильно наклоненными назад мачтами. Рей на мачтах установлены под прямым углом, на остальных же кораблях они стояли косо и были даже длиннее самих мачт - чтобы увеличить площадь парусов. Несмотря на все эти отличия, в одном Ранд не сомневался - Атаман Миэйр по сути своей точно такие же люди, как все остальные. Они последуют за ним по доброй воле, или ему придется их заставить; в Пророчествах говорится, что он объединит людей всех стран. "И север он свяжет с востоком, а запад - с югом" - вот что там сказано. И никто не сможет остаться в стороне. Теперь он точно знал это.
Когда Ранд рассылал свои приказания, сидя в ванне, у него, конечно, не было возможности разъяснить в деталях, как именно он собирается действовать, поднявшись на "Белопенный". Поэтому он сообщил их сейчас, вызвав вполне предсказуемые усмешки Аша'манов, - по правде говоря, усмехались Флинн и Наришма, а Дашива лишь удивленно заморгал - и сердитые взгляды айильцев, что тоже не было для него неожиданностью. Айильцы терпеть не могли играть вторую роль. Добрэйн просто кивнул - ему с самого начала было известно, что сегодня он присутствует здесь исключительно ради пущего эффекта. Чего Ранд не ожидал, так это реакции Айз Седай.
- Как прикажете, милорд Дракон, - сказала Мерана, как обычно, еле заметно присев.
Остальные четыре Айз Седай переглянулись, но тоже присели и пробормотали: "Как прикажете". Ни слова протеста, ни одного хмурого или высокомерного взгляда, никаких бесконечных вопросов, зачем надо делать именно так, а не иначе, - довольно того, что таково его желание. Может, пора уже начать доверять им? Или стоит ему отвернуться, как они ухитрятся найти способ обойти свою клятву?
- Они сдержат свое слово, - внезапно сказала Мин, точно прочтя мысли Ранда. Обхватив обеими руками его руку и притянув к себе, она говорила так тихо, что расслышать мог только он один. - Я видела этих пятерых у тебя в кулаке, - добавила она на случай, если он ее не понял. Речь, по-видимому, шла о ее видениях, но что означал этот образ? Может, вовсе не то, что она имела в виду.
Однако раздумывать над этим Ранду некогда. Баркас мчался быстро и очень скоро оказался в каких-нибудь двадцати шагах от "Белопенного", который был гораздо выше. Барабаны и трубы смолкли. Ранд направил Силу и создал мост из Воздуха, окаймленного Огнем, соединив палубу баркаса и корабль Морского Народа. Рука об руку с Мин Ранд шагнул на мост, и все, кроме Аша'манов, вытаращили глаза - это выглядело так, будто он стоит в пустоте.
Он не удивился бы, споткнись Мин пару раз, хотя бы в начале, но она спокойно шла рядом, будто под ее сапогами с зелеными каблуками обыкновенная мостовая.
- Я доверяю тебе, - негромко произнесла она. И улыбнулась. Отчасти чтобы успокоить его, отчасти, как ему показалось, забавляясь тем, что ей снова удалось прочесть его мысли.
Интересно, сколь велико было бы ее доверие, если бы она понимала, что мост он сплел на пределе своих возможностей. Еще фут дальше - и плетение распалось бы при первом же шаге на мост. Идти по нему было бы все равно что поднять самого себя с помощью Силы, что невозможно. Даже Отрекшиеся не знали, почему это так, как не знали, почему женщина способна сплести мост длиннее, чем мужчина, даже если она не так сильна, как он. Дело здесь не в весе - любой мост выдерживал любую тяжесть.
Ранд остановился в воздухе рядом с поручнями "Белопенного". Мерана описывала ему Морской Народ, и все же вид этих людей поразил его. Смуглые женщины в разноцветных рубахах и мешковатых темных штанах. Мужчины с обнаженной грудью и свисающими до колен длинными цветными поясами. У всех множество золотых и серебряных цепочек на шее и кольца в ушах, а у некоторых женщин даже и в носу. Лица их ничего не выражали - почти как у Айз Седай. Среди всех заметно выделялись четыре женщины. Босоногие, как и все тут, они были в ярких шелках, а двое, увешанные ожерельями и серьгами больше остальных, с цепочками, тянувшимися к уху от кольца в носу, отягощенными множеством золотых медальонов, носили одежду, расшитую золотом. У каждой на груди висела на цепочке небольшая ажурная золотая коробочка. Они молча сгрудились, глядя на Ранда. Он заговорил, обращаясь к ним:
- Я - Дракон Возрожденный. Я - Корамур.
Общий вздох пронесся по палубе. Все четыре женщины, однако, сохраняли полное спокойствие.
- Я - Харине дин Тогара Два Ветра, Госпожа Волн клана Шодейн, - представилась та, у которой были самые большие серьги и в каждом ухе по пять маленьких, но толстых золотых колец, статная женщина с полными губами, в красном парчовом одеянии. Ее черные прямые волосы были прошиты серебряными нитями, от уголков глаз разбегались тонкие морщинки. Держалась она с достоинством, производившим большое впечатление. - Я говорю от имени Госпожи Кораблей. Если Свету угодно, Корамур может подняться на борт.
Непонятно почему, но, произнеся эти слова, прозвучавшие как разрешение, она вздрогнула, как и остальные трое. Ранд вместе с Мин шагнул на палубу.
Он позволил мосту исчезнуть и отпустил саидин, но тут же почувствовал, что на прежнем месте возник новый мост. И почти сразу Аша'маны и Айз Седай оказались рядом с ним. Сестры держались так же спокойно, как Мин, если не считать того, что одна-две из них принялись без особой необходимости разглаживать юбки. Им все еще было нелегко находиться рядом с Аша'манами, хотя они и делали вид, что все в порядке.
Четыре женщины Морского Народа бросили всего лишь один взгляд на Айз Седай и зашептались, склонившись друг к другу. Больше всех говорили Харине и молодая хорошенькая женщина в зеленой парче с восемью серьгами в ушах, двое других, в простых шелковых одеяниях, лишь время от времени вставляли замечания.
Мерана деликатно откашлялась и, прикрыв рот рукой, чтобы не было заметно, негромко сказала:
- Я слышала, как она обратилась к тебе. Атаман Миэйр, насколько мне известно, любят и умеют торговаться, и, мне кажется, они расценивают как ошибку то, что она назвала вас Корамуром.
Кивнув, Ранд сверху вниз взглянул на Мин. Девушка искоса смотрела на женщин Морского Народа, но, заметив его взгляд, покачала головой, давая понять, что не видит, чем можно помочь.
Харине повернулась к Ранду так спокойно, будто никакого торопливого обсуждения и не было.
- Это - Шалон дин Тогара Утренний Прилив, Ищущая Ветер клана Шодейн, - сказала она с легким поклоном в сторону молодой женщины в зеленой парче. - А это - Дерах дин Селаан Бурная Волна, Госпожа Парусов "Белопенного".
Услышав свое имя, женщины слегка кланялись и касались пальцами губ.
Дерах, красивая женщина средних лет, одетая в простой голубой шелк, тоже носила в ушах восемь серег, но серьги, кольцо в носу и цепочка, соединявшая их, были тоньше, чем у Харине и Шалон.
- Приветствую вас на моем корабле, - сказала Дерах, - и да пребудет с вами милость Света, пока вы не покинете палубы. - Она слегка наклонила голову в сторону четвертой женщины, в желтом шелке. - Это - Тавал дин Чанай Девять Чаек, Ищущая Ветер "Белопенного".
В ушах Тавал покачивалось всего по три кольца, такие же тонкие, как у Госпожи Парусов. Она выглядела моложе Шалон, не старше самого Ранда.
Харине снова взяла все в свои руки, указав на корму:
- Поговорим в моей каюте, если не возражаете. Это небольшое судно. Ранд ал'Тор, и моя каюта невелика. Если тебе угодно пройти туда одному, все мои люди, оставшиеся здесь, станут порукой твоей безопасности.
Так. От Корамура к просто Ранду ал'Тору. Похоже, она взяла бы назад свои первые слова, будь это возможно.
Ранд был готов открыть рот и согласиться - все, что угодно, лишь бы поскорее покончить с этим. Харине уже двинулась с места, приглашая Ранда за собой. Остальные женщины последовали за ней, но в этот момент Мерана снова слегка откашлялась.
- Ищущие Ветер умеют направлять, - торопливо пробормотала она, прикрыв рот ладонью. - Возьми с собой двух сестер, или они сочтут, что имеют перед вами преимущество.
Ранд нахмурился. Преимущество? Он - Дракон Возрожденный, в конце концов. И к тому же…
- Я с благодарностью принимаю приглашение, Госпожа Волн, но мы с Мин неразлучны. - Он похлопал Мин по лежащей на его локте руке, давая понять, что он и не собирался отправляться без нее, и Харине кивнула. Тавал уже распахнула дверь, Дерах еле заметно поклонилась и жестом пригласила следовать за собой. - И Дашива, конечно.
Тот вздрогнул, услышав свое имя, будто спал. Но он, по крайней мере, в отличие от Флинна и Наришмы, не таращился во все глаза по сторонам. Те смотрели главным образом на женщин. В книгах рассказывалось о пленительной красоте и грации женщин Морского Народа, и, насколько видел Ранд, это соответствовало действительности. Они двигались грациозно, почти танцуя и плавно покачиваясь при ходьбе, но он привел сюда мужчин не для того, чтобы строить глазки.
- Очнитесь! - строго сказал он им. Наришма залился краской и резко выпрямился, прижав кулак к груди. Флинн отсалютовал, но оба, казалось, очнулись. По какой-то причине Мин взглянула на Ранда снизу вверх с еле заметной кривой улыбкой.
Харине кивнула в сторону каюты - с легким нетерпением. От стоявших вокруг членов экипажа отделился мужчина в мешковатых зеленых шелковых штанах. За пояс у него были засунуты меч с рукояткой из резной кости и кинжал. Мужчина был почти совсем сед, и в каждом ухе у него висело по пять небольших толстых колец. Харине еще более нетерпеливо махнула рукой, явно приказывая седому удалиться.
- Как будет угодно, Ранд ал'Тор, - сказала она.
- И конечно, - добавил Ранд будто в раздумье, - мне нужны Мерана и Рафела.
Он не мог объяснить, почему назвал Рафелу, может потому, что пухлая тайренка была единственной не Зеленой сестрой, не считая Мераны, но, к его удивлению, Мерана одобрительно улыбнулась. Остальные - и Бера, и Фаэлд" рин, и Аланна - лишь кивнули.
Харине же явно была не в восторге. Она не сумела сдержаться и поджала губы.
- Как будет угодно, - промолвила она совсем не таким довольным тоном, как раньше.
Оказавшись внутри расположенной на корме каюты, где все, кроме нескольких стянутых латунными скобами сундуков, намертво крепилось к палубе или к переборкам. Ранд удивился, почему эта женщина хотела привести его именно сюда. Вдобавок, стоять здесь он мог только пригнувшись, даже там, где над головой не нависали потолочные балки - или как их там называют на кораблях? Он прочел несколько книг о кораблях, но ни в одной не встречал упоминания ни о чем подобном. Кресло, которое ему предложили, стояло в футе от узкого стола и тоже не сдвигалось с места, а когда Мин показала ему, как откинуть подлокотник в сторону, и он сел, колени уперлись в тыльную сторону столешницы. Здесь было всего восемь кресел. Харине уселась в дальнем конце, спиной к окнам с красными ставнями. Ищущая Ветер слева от нее. Госпожа Парусов справа, Товал - рядом. Дальше расположились Мерана и Рафела, а Мин слева от Ранда. Дашива, которому не досталось кресла, встал возле двери, ему даже не пришлось пригибаться, хотя потолочная балка почти касалась его головы. Молодая женщина в ярко-голубой рубашке, с одной тонкой серьгой в каждом ухе, принесла чай в чашках из толстого фаянса, очень черный и горький.
- Давайте побыстрее покончим с этим, - раздраженно произнес Ранд, как только женщина с подносом вышла. Он поставил чашку, сделав всего один глоток. Он не мог вытянуть ноги. С некоторых пор малейшее неудобство просто выводило его из себя. В его сознании тут же вспыхнули воспоминания о том, как он, согнувшись пополам, сидел в сундуке, и ему потребовалась вся сила воли, чтобы сдержаться. - Тирская Твердыня пала, и айильцы перевалили через Стену Дракона. Ваше Джендайское Пророчество исполнилось. Я - Корамур.
Харине улыбнулась поверх своей чашки - холодной улыбкой женщины, которую все происходящее отнюдь не забавляло.
- Может, и так, если Свету угодно, но…
- Это так, - резко сказал Ранд, не обращая внимания на предостерегающий взгляд Мераны. Она легонько пнула его под столом ногой. Он проигнорировал и это. С каждым мгновением стены каюты, казалось, надвигались все ближе. - Что вас смущает. Госпожа Волн? Может, вы не верите, что Айз Седай служат мне? Рафела, Мерана! - Ранд резко взмахнул рукой.
Он хотел, чтобы они лишь подошли к нему, показав, что слушаются его. Но они поставили чашки, грациозно поднялись, плавно заскользили по деревянному настилу и, оказавшись рядом… опустились на колени. Каждая обеими руками взяла его руку и прижалась губами к ее тыльной стороне, к тому месту, где поблескивала золотая голова спускающегося с предплечья Дракона. Ранд был так потрясен, что едва сумел скрыть это и не отвести взгляда от Харине. На ее лицо легла сумрачная тень.
- Айз Седай служат мне. И Морской Народ тоже будет служить мне. - Ранд знаком велел сестрам вернуться на свои места. Странно, но они выглядели так, будто это их удивило. - Именно так сказано в Джендайском Пророчестве. Морской Народ будет служить Корамуру. А я и есть Корамур.
- Да, но для этого нам необходимо заключить Сделку. - Последнее слово прозвучало явно подчеркнуто. - Джендайское Пророчество гласит, что вы приведете нас к славе и все моря мира будут принадлежать нам. Если мы будем служить вам, то и вы должны сделать кое-что для нас. Если я не оговорю как следует условия Сделки, Неста велит раздеть меня догола и подвесить за ноги на мачте, а потом созовет Первых Двенадцать клана Шодейн, чтобы они назвали имя новой Госпожи Волн.
По мере того как Харине говорила, на ее лице возникло и с каждым мгновением проступало все отчетливее выражение всепоглощающего ужаса, а черные глаза распахивались все шире и шире, будто она сама удивлялась своим словам. Ищущая Ветер испуганно посмотрела на нее, а Дерах и Тавал изо всех сил пытались скрыть изумление и страх, напряженно уставившись в стол.
И неожиданно Ранд все понял. Та'верен. Ему уже приходилось сталкиваться с этим. Иногда совершенно неожиданно случалось то, чего меньше всего можно было ожидать, и только потому, что он находился рядом, но он никогда не знал, когда именно это произойдет. Устроив ноги поудобнее, он перегнулся через стол:
- Атаман Миэйр будут служить мне, Харине. Так предначертано.
- Да, мы будем служить вам, но… - Харине привстала в кресле, разлив свой чай. - Что вы делаете со мной, Айз Седай? - закричала она, дрожа. - Так не заключают сделки!
- Мы ничего не делаем, - холодно ответила Мерана. И заставила себя, не поморщившись, отпить глоток чая.
- Вы находитесь в присутствии Дракона Возрожденного, - добавила Рафела. - Корамура, как ваше пророчество называет его, которому вы должны служить. Вы сказали, что говорите от имени Госпожи Кораблей. Означает ли это, что сказанное вами относится ко всем Атаман Миэйр?
- Да, - хрипло прошептала Харине, откинувшись на спинку кресла. - То, что я скажу, свяжет обязательствами все корабли. Никакая Госпожа Кораблей не уклонится от исполнения обещанного.
Для человека, принадлежащего к Морскому Народу, казалось совершенно немыслимым высказываться так прямо, без уверток, и все же, глядя в лицо Ранду, Харине говорила.
Он с улыбкой посмотрел на Мин, желая убедиться, что она понимает весь смысл происходящего. Наконец-то люди станут приходить к нему, не сражаясь за каждый шаг и не раскалываясь на группы, как произошло с айильцами. Может, Мин подумала, что ему нужна ее помощь, чтобы завершить рассмотрение вопроса, а может, то, что она сделала, тоже было проявлением того, что он та'верен. Она наклонилась к Госпоже Волн:
- Вас накажут за то, что произойдет здесь сегодня, Харине, но не так сильно, как вы опасаетесь. Могу сказать лишь, что в один прекрасный день вы станете Госпожой Кораблей.
Харине хмуро посмотрела на Мин и перевела взгляд на Ищущую Ветер.
- Она не Айз Седай, - сказала Шалон. Харине выглядела так, точно в ней боролись облегчение и разочарование. А потом заговорила Рафела:
- Несколько лет назад мне довелось слышать о девушке, обладающей способностью предвидеть некоторые события. Это и есть ты. Мин?
Мин состроила гримасу, глядя в свою чашку, и неохотно кивнула; она всегда говорила, что чем больше людей знают о том, на что она способна, тем меньше от этого пользы. Взглянув через стол на Айз Седай, она вздохнула. Рафела лишь кивнула, но Мерана уставилась на Мин с выражением почти… алчным, несмотря на маску безмятежности. Вне всякого сомнения, она собиралась загнать Мин в укромный уголок, как только представится возможность, и расспросить ее, что это за дар и как он работает, и Мин не сомневалась, что никуда ей от этого не деться. Ранд почувствовал укол раздражения; она ведь знает, что он может избавить ее от подобных неприятностей. Укол раздражения и одновременно ощущение теплой радости от того, что он способен защитить ее хотя бы от этого.
- Сказанному Мин можно доверять, Харине, - сказала Рафела. - Я слышала, что все ее предсказания сбываются. Ее слова означают даже больше, хотя она, возможно, и не осознает этого. - Айз Седай с улыбкой склонила голову набок. - Если тебя накажут за то, что здесь происходит, это означает, что ты согласишься выполнить все, чего хочет Корамур.
- Пока я ни на что не дала согласия, - взорвалась Харине. - Если я не заключу Сделку… - Она стиснула лежащие на столе кулаки. Она уже признала, что сделка состоится. Признала, что Морской Народ будет служить.
- То, чего я требую, необременительно, - сказал Ранд. Он обдумал все заранее, еще когда решил отправиться сюда. - Если мне понадобится доставить кораблями людей или грузы, Морской Народ сделает это. Я хочу знать, что происходит в Тарабоне, Арад Домане и странах, лежащих между ними. Вы можете разузнать, будете разузнавать то, что мне нужно. Ваши люди бывают в Танчико, в Бандар Эбане и в сотнях рыбацких деревень и городков. Ваши корабли плавают по морю дальше всех других. Вы сможете предупредить меня об угрозе с запада. Есть такой народ, Шончан. Они живут за Океаном Арит и в один прекрасный день попытаются напасть на нас. Морской Народ позволит мне узнать об этом заблаговременно.
- Ты многого требуешь, - с горечью сказала Харине. - Мы знаем об этих Шончан, они приходят с Островов Мертвых. Наши корабли иногда наталкиваются на них; они используют Единую Силу как оружие. Вы даже не представляете, как многого требуете, Корамур. - На сей раз она произнесла это имя без запинки. - Над Океаном Арит нависло непонятное темное зло. Ни один из наших кораблей не вернулся оттуда. Все, кто держит путь на запад, исчезают.
Ранд почувствовал озноб. Он повертел в руках Драконов скипетр, сделанный из части шончанского копья. Может, они снова вернулись? Однажды их уже отогнали, под Фалме. Ранд не расставался с бывшим шончанским копьем - оно постоянно напоминало ему, что в мире существуют враги и помимо тех, которые на виду. Однако он не сомневался, что Шончан понадобятся годы, чтобы оправиться от поражения - после того как их оттеснили за море Возрожденный Дракон и умершие герои, вызванные Рогом Валир. Интересно, Рог Валир по- прежнему в Белой Башне? Ранд знал, что его отвезли туда.
Неожиданно Ранд почувствовал, что больше не в силах находиться в замкнутом пространстве каюты. Он неумело попытался отодвинуть подлокотник, но это никак не удавалось. Изо всех сил сжав гладкое дерево, он судорожным рывком вырвал ручку.
- Мы договорились - Морской Народ будет служить мне, - сказал он, поднимаясь. Низкий потолок заставил его угрожающе склониться над столом. Каюта будто с каждым мгновением становилась все меньше. - Остальное касающееся сделки обсудите с Мераной и Рафелой.
Не дожидаясь ответа, Ранд быстро шагнул к двери, где Дашива, как обычно,- что-то пробормотал себе под нос.
Однако Мерана остановила Ранда, схватив за руку, и заговорила быстро и негромко:
- Милорд Дракон, лучше тебе остаться. Ты уже видел, какое воздействие оказывает то, что ты та'верен. Я уверена, если ты останешься, все, что они скрывают, выплывет наружу, и согласие будет достигнуто без всяких обещаний с нашей стороны.
- Ты из Серой Айя,- резко сказал Ранд.- Договаривайся! Дашива, пойдем со мной.
На палубе он глубоко вдохнул. Над головой распахнулось безоблачное небо. Открытое.
Сестры на палубе выжидающе уставились на него. Флинн и Наришма делали то, что им и полагалось, - краешком глаза следили за происходящим на корабле, а остальное внимание распределили между рекой, городом на одном ее берегу и полуотстроенными после пожара зернохранилищами - на другом. Корабль, находящийся на середине реки, очень уязвим, и вздумай кто-нибудь из Отрекшихся нанести удар… Впрочем, с этой точки зрения опасно везде. Ранд не раз удивлялся, почему кто-то из них до сих пор не попытался обрушить на его голову Солнечный Дворец.
Подошла Мин, взяла Ранда за руку, и он вздрогнул.
- Прости меня, - сказал он. - Я не должен был оставлять тебя там.
- Все хорошо. - Мин засмеялась. - Мерана уже с головой погрузилась в работу. Думаю, она намерена выторговать для тебя у Харине ее лучшую блузку, а может, и две. Госпожа Волн выглядела точно кролик, оказавшийся между двумя хорьками.
Ранд кивнул. Морской Народ покорился ему… почти покорился. Какое имеет значение, в Белой Башне Рог Валир или в другом месте? Он - та'верен. Он - Дракон Возрожденный и Корамур.
Золотое солнце лишь подбиралось к зениту. - День только начинается. Мин. - Ему было подвластно все. - Хочешь посмотреть, как я управлюсь с мятежниками? Ставлю тысячу крон против поцелуя, что они перейдут на мою сторону еще до заката.

ГЛАВА 35. В лесной чаще

Сидя со скрещенными ногами на постели Ранда, Мин наблюдала, как он, накинув легкую рубашку, роется в огромном шкафу, инкрустированном резной костью. Как можно спать в такой комнате, среди всей этой черной, тяжелой мебели? Мысли рассеянно ускользали, ей вспомнились резная, лишь чуть тронутая позолотой мебель, которую она видела в Кэймлине, бледные драпировки и простыни; наверно, они действовали на него не так угнетающе. Странно. Ее никогда не волновали ни мебель, ни простыни. Но единственный гобелен, изображающий мужчину с мечом, со всех сторон окруженного врагами и явно близкого к поражению, - от него не могло не сжиматься сердце Ранда… Однако все эти мысли возникали и тут же рассеивались, как дым; она просто наблюдала за Рандом.
Его голубые, точно утреннее небо, глаза были полны решимости, а белоснежная рубашка туго обтянула спину, когда он полез в глубину шкафа. У него были красивые бедра и изумительные икры, форму которых подчеркивали облегающие штаны и сапоги с отворотами. Время от времени Ранд хмурился, теребя пальцами рыжеватые волосы; никакой гребень не мог заставить их лежать гладко, они слегка вились возле ушей и на затылке. Мин не из дурех, швырявших под ноги мужчине вместе с сердцем свой разум. Но иногда, когда он был рядом, рассуждать здраво становилось намного труднее. Только и всего.
Еще одна куртка была извлечена из шкафа и полетела на пол, поверх той, в которой Ранд ездил к Морскому Народу. Интересно, прошли бы переговоры хоть наполовину так успешно, если бы на них не присутствовал та'верен? Хорошо бы ее видение, касающееся Морского Народа, действительно оказалось полезным. Как всегда, доступные только ее взгляду, вокруг Ранда роились образы и светилась многоцветная аура, но они мелькали слишком быстро, чтобы можно было что-либо разобрать. Все, кроме одного, смысл которого Мин пока до конца не понимала. Это единственное видение приходило и уходило сотню раз на дню, и всегда, если рядом находились Мэт или Перрин, оно включало и их, а иногда и некоторых других людей. Огромная тень сгущалась над ним, гася один за другим тысячи крошечных огоньков, похожих на светлячков, которые со всех сторон устремлялись к ней в попытке разогнать тьму. Сегодня этих огоньков было даже больше обычного, но и тень выглядела плотнее и обширнее. Каким-то образом это видение отражало его борьбу с Тенью, но Ранд почему-то не интересовался, как оно выглядело. Да Мин и не могла бы дать толкового объяснения, не считая того, что тень всегда выглядела так, будто в той или иной степени побеждает. Мин с облегчением вздохнула, когда образ исчез.
Мин вдруг ощутила укол совести и заерзала на покрывале. Нельзя говорить неправду, когда он спрашивает, о каких видениях она умалчивает. Хотя, может, и не стоило винить себя. Что пользы, если Ранд узнает, что почти наверняка потерпит неудачу, оставшись без какой-то женщины - умершей или покинувшей его? Он слишком легко впадал в мрачное настроение. Она должна поддерживать его дух, помогать ему не забывать, что на свете существует такая прекрасная вещь, как смех. Разве что..
- Не думаю, что это хорошая идея. Ранд. - Может, она зря сказала это. Мужчины - очень странные создания, как ни посмотри; они с легкостью принимают разумный совет, а через мгновение поступают прямо наоборот. Иногда они, казалось, нарочно поступают наоборот. Но она почему-то не могла подавить в себе… покровительственного отношения к этому сильному мужчине, которому ничего не стоило поднять ее одной рукой. Не говоря уже о его прочих особенностях, в том числе и того, что он способен направлять Силу.
- Это прекрасная идея, - сказал Ранд, отшвыривая голубую куртку с серебряной вышивкой. - Я - та'верен, и сегодня это, похоже, срабатывает в мою пользу. - На пол полетела зеленая куртка с золотой вышивкой.
- Ты не мог бы вместо этого снова утешить меня?
Он остановился как вкопанный, изумленно глядя на нее, с отделанной серебром красной курткой в руках, о которой тут же забыл. Мин надеялась, что не покраснела. Утешить. Интересно, почему ей пришло в голову употреблять это слово в таком смысле? Тетушки, которые воспитали ее, мягкие, добрые женщины, имели вполне определенные понятия о том, какое поведение подобает девице. Они не одобряли, что она носит штаны и работает в конюшне - занятие, которое ей нравилось больше всего на свете, поскольку позволяло иметь дело с лошадьми. Не было никаких сомнений в том, что они подумали бы о таком способе утешения, тем более если речь идет о мужчине, за которым она не замужем. Узнав об этом, они проскакали бы верхом от самого Байрлона, чтобы спустить с нее шкуру. И с него, конечно, тоже.
- Мне… надо ловить момент, пока я чувствую, что это срабатывает, - словно в раздумье произнес Ранд и быстро отвернулся к шкафу. - Вот эта подойдет! - воскликнул он, вытаскивая простую куртку из зеленой шерсти. - Я не знал, что она здесь.
Это была та куртка, в которой он возвращался от Колодцев Дюмай, и она, конечно, о многом напомнила ему. Будто не замечая, что у Ранда дрожат руки, Мин поднялась, подошла к нему и обняла, прижавшись головой к его груди.
- Я люблю тебя, - вот и все, что она сказала. Сквозь рубашку Мин ощущала выпуклый, наполовину затянувшийся шрам на его левом боку. Она помнила, как он получил его, словно это было вчера. Тогда она в первый раз обняла его, а он лежал без сознания, как мертвый.
Его руки крепко обхватили Мин и сжали - у нее перехватило дыхание. Но потом, к ее разочарованию, он опустил руки. Ей показалось, что он пробормотал себе под нос что-то вроде "это нечестно". Неужели он думал о Морском Народе, обнимая ее? Очень может быть. Хоть Мерана и Серая сестра, все же недаром говорится, что Морской Народ способен заставить вспотеть даже Домани. Конечно, все это очень важно для него, но… Мин захотелось хорошенько треснуть его ногой по лодыжке. Ранд очень мягко отстранил ее и стал надевать куртку.
- Ранд, - решительно сказала Мин, - тебе, конечно, удалось повлиять на Харине, но это не означает, что так будет со всеми. Если бы то, что ты та'верен, всегда воздействовало на других, все правители уже стояли бы перед тобой на коленях. И Белоплащники тоже.
- Я - Дракон Возрожденный, - высокомерно произнес Ранд, - и сегодня я могу все. - Подняв пояс для меча, он закрепил его на талии простой медной пряжкой. Позолоченный Дракон лежал на постели. Перчатки из тонкой черной кожи скрыли драконьи головы с золотой гривой на тыльных сторонах рук и цапель, выжженных на ладонях. - Но я не очень-то похож на него, правда? - Он с улыбкой раскинул руки. - Когда они догадаются, будет уже слишком поздно.
Мин вскинула руки.
- На дурака ты тоже вроде бы не очень похож. - Пусть понимает, как хочет. Этот тупица подозрительно уставился на нее, точно не веря своим ушам. - Ранд, едва завидев айильца, они тут же разбегутся или нападут. Если ты не хочешь брать с собой Айз Седай, захвати, по крайней мере, этих своих Аша'манов. Одна единственная стрела, и с тобой будет покончено, неважно, кто ты. Дракон Возрожденный или овечий пастух!
- Мин, но я на самом деле Дракон Возрожденный, - очень серьезно произнес он. - И та'верен. Мы отправимся одни, только ты и я. Если, конечно, ты не раздумала.
- Даже не мечтай, что отправишься куда-то без меня. Ранд ал'Тор. - Мин очень хотелось сказать, что без нее он споткнется на ровном месте, но она придержала язык. Охватившая его эйфория ничуть не лучше былого уныния. - Нандере это не понравится.
Мин не знала точно, какие отношения связывают его с Девами - явно непростые и необычные, судя по тому, что ей доводилось видеть, - но всякая надежда, что Девы могут остановить Ранда, растаяла как дым, когда он усмехнулся, точно маленький мальчик, улизнувший от матери.
- Нандера ничего не узнает. Мин.- У Ранда даже огонек замерцал в глазах! - Я все время это делаю, и они не узнали. - Он протянул ей руку в перчатке, видимо, рассчитывая, что она тут же подбежит, едва он позовет.
Мин не оставалось ничего другого. Только, глядя в большое зеркало, привести в порядок зеленую куртку, волосы и… принять протянутую руку. Тревога грызла девушку, она вся напряглась, готовая и в самом деле подскочить при любом его жесте. Но больше всего на свете ей хотелось, чтобы он не догадался об этом.
В приемной Ранд сплел проход прямо над выложенным на полу изображением золотого Восходящего Солнца, и Мин шагнула за Рандом. Они оказались в холмистом лесу. Земля под ногами была усыпана мертвыми листьями. Птица метнулась прочь, сверкнув красными крыльями. Внезапно на одну из веток уселась белка и, глядя на пришельцев и сердито стегая вверх-вниз хвостом с белым кончиком, сердито зацоркала.
Этот лес меньше всего походил на тот, который Мин помнила по Байрлону; чем ближе к Кайриэну, тем реже попадались настоящие леса. Деревья отстояли друг от друга на четыре, пять, а то и десять шагов - высокие болотные мирты и сосны, еще более высокие дубы и деревья, названий которых Мин не знала, взбегающие вверх и уходящие вниз склоны холмов.
Даже подлесок здесь казался гораздо реже, чем дома, и кустарник - дикий виноград, шиповник - рос там и тут отдельными группками, иногда, впрочем, не такими уж и маленькими. Мин выдернула из рукава отороченный кружевами носовой платок и вытерла внезапно выступивший на лице пот.
- Куда мы пойдем? - спросила Мин. Судя по солнцу, север лежал за холмами, и она выбрала бы именно северное направление. В семи-восьми милях отсюда должен находиться город. Если повезет, они проделают весь обратный путь, ни с кем не столкнувшись. А еще лучше было бы, учитывая, что Мин в сапогах с каблуками, а местность холмистая, не говоря уже о жаре, если Ранд решит отказаться от прогулки и сплетет еще один проход, чтобы они могли прямо сейчас вернуться в Солнечный Дворец. В любом помещении дворца гораздо прохладнее, чем здесь.
Однако прежде чем Ранд успел ответить, хруст веток и листьев известил о чьем- то приближении. Вскоре появилась всадница на длинноногом сером жеребце с уздечкой и поводьями, отделанными яркой каймой. Явно кайриэнка, невысокая, стройная, в темно-голубом, почти черном шелковом платье для верховой езды, украшенном горизонтальными вставками красного, зеленого и белого от самой шеи и до колен. Вспотевшее лицо не портило ее бледной красоты и похожих на огромные темные озера глаз. Небольшой чистый зеленый камень свисал на лбу с тонкой золотой цепочки, обхватывающей черные волосы, волнами ниспадавшие на плечи.
Мин изумленно уставилась на всадницу. И не только из-за охотничьего арбалета, который та будто случайно подняла рукой в зеленой перчатке. На мгновение ей показалось, что это Морейн. Но…
- Что-то не припоминаю, чтобы видела вас в лагере, - сказала женщина гортанным голосом с легким придыханием.
У Морейн голос звучал, как хрусталь. Арбалет пошел вниз и остановился, по- прежнему словно ненароком нацеленный точно Ранду в грудь.
Он сделал вид, что ничего не замечает.
- Думаю, мне будет интересно взглянуть на ваш лагерь, - ответил Ранд с легким поклоном. - Вы, наверно, леди Каралайн Дамодред?
Стройная женщина склонила голову в знак согласия. Мин с сожалением вздохнула. Конечно, она не ожидала, что Морейн ожила. Видение, касающееся Морейн, было единственным, которое не сбылось. Но так запросто наткнуться на саму Каралайн Дамодред, одну из предводительниц восставших против Ранда здесь, в Кайриэне, и претендентку на Солнечный Трон… Похоже, все нити Узора и впрямь сплетались вокруг Ранда.
Леди Каралайн медленно подняла арбалет;
тетива громко щелкнула, в воздух взлетела стрела.
- Не думаю, чтобы кто-то стал возражать против вашего присутствия, - сказала она, медленно подъезжая к ним на своем жеребце. - И я не хотела бы, чтобы вы подумали, будто я угрожаю вам. - Она поглядела на Мин - быстрый взгляд, скользнувший с головы до пят, тем не менее Мин не сомневалась, что все детали подмечены и закреплены в памяти всадницы. Если не считать этого взгляда, леди Каралайн смотрела только на Ранда. Она удерживала жеребца в трех шагах от него - на всякий случай; поскольку он был пеший, при необходимости она успеет пришпорить жеребца и умчаться. - Мне на ум приходит лишь один сероглазый мужчина вашего роста, способный неожиданно появляться из ниоткуда, если только вы не переодетый айилец. Но может быть, вы будете так любезны и назовете свое имя?
- Я - Дракон Возрожденный, - сказал Ранд с тем же высокомерием, какое проявлялось в его общении с Морским Народом
Трудно сказать, сработало ли на этот раз то обстоятельство, что он та'верен, способный влиять на Узор. Во всяком случае, по поведению всадницы догадаться об этом было невозможно. Вместо того чтобы, спрыгнув вниз, рухнуть на колени, она лишь кивнула, скривив губы:
- Я много слышала о вас. Слышала, что вы отправились в Башню, чтобы покориться воле Престола Амерлин. Слышала, что вы собираетесь отдать Солнечный Трон Илэйн Траканд. А еще слышала, что вы убили и Илэйн, и ее мать.
- Я не покоряюсь ничьей воле, - резко ответил Ранд. Он смотрел на Каралайн с такой яростью, что один этот взгляд, казалось, способен сбросить ее с седла. - Сейчас, когда мы беседуем с вами, Илэйн находится на пути в Кэймлин, где она займет трон Андора. После него получит и трон Кайриэна.
Мин поморщилась. Неужели это необходимо - чтобы голос звучал так высокомерно? Она надеялась, что Ранд немного успокоился после визита к Морскому Народу.
Леди Каралайн положила арбалет поперек седла и теперь водила по нему рукой в перчатке.
- Я могла бы признать свою юную кузину на троне… По крайней мере, лучше она, чем любой другой. Но… - Большие темные глаза, только что так напоминавшие озера, неожиданно застыли и стали похожи на камни. - Но я не уверена, что смогу признать вас в Кайриэне. Я имею в виду не только те перемены, которые вы внесли в законы и обычаи. Вы… изменяете судьбу самим фактом своего присутствия. Каждый день после вашего прихода с людьми происходят несчастные случаи, такие странные, что никто не верит своим глазам. Множество мужей бросают жен, а жены - мужей, и никто из них даже не пытался ничего объяснить. Кайриэн просто разнесет на куски, если вы задержитесь тут.
- Равновесие, - поспешно вмешалась Мин. Лицо Ранда потемнело, казалось, он вот-вот взорвется. Может, он, в конечном счете, прав, что отправился сюда. Конечно, будет жаль, если вспышка его раздражения прервет эту встречу. Мин не дала ему возможности заговорить: - Всегда существует равновесие добра и зла. Именно так действует Узор. Даже Ранд не в состоянии изменить это. Как ночь уравновешивает день, так хорошее уравновешивает плохое. С тех пор как он здесь, в городе не родилось ни одного мертвого или уродливого ребенка. За эти несколько дней произошло больше свадеб, чем обычно за неделю, и на каждого мужчину, погибшего, подавившись какой-нибудь дурацкой костью, приходится женщина, упавшая вниз головой с лестницы, пролетевшая три пролета, но не сломавшая шею, а поднявшаяся без единого синяка. Чтобы Колесо вращалось, необходимо равновесие. Ранд лишь увеличивает вероятность того, что случается естественным образом. - Неожиданно Мин покраснела, осознав, что оба они смотрят на нее. Изумленно смотрят.
- Равновесие? - пробормотал Ранд, вскинув брови.
- Я читала об этом в книгах мастера Фила, - чуть слышно произнесла Мин. Она вовсе не хотела произвести впечатление, будто строит из себя философа. Леди Каралайн засмеялась, глядя на девушку с высоты своего седла и поигрывая поводьями. Эта женщина смеялась над ней! Ну-ну! Посмотрим, кто будет смеяться последним!
Внезапно, проламываясь сквозь кустарник, появился высокий черный жеребец, похожий на боевого коня. На нем сидел мужчина, возраст которого давно перевалил за середину жизни, с коротко остриженными волосами и остроконечной бородкой. Несмотря на желтый тайренский кафтан, пышные рукава которого украшали нашивки из зеленого атласа, у него были на удивление красивые голубые, глубоко посаженные глаза, похожие на отполированные бледные сапфиры. Не красавец, но глаза вполне компенсировали чересчур длинный нос. Он держал арбалет в одной руке и размахивал другой, в которой была зажата арбалетная стрела с широким наконечником.
- Она пролетела всего в нескольких дюймах от моего лица, Каралайн, и на ней твоя метка! То, что охота не удалась, еще не причина… - Только тут он заметил Ранда и Мин, и его арбалет мгновенно опустился, нацелившись на них. - Это заблудившиеся дети, Каралайн, или шпионы из города? Я никогда не верил, что ал'Тор позволит нам находиться тут, у него под носом.
Вслед за ним появилась еще дюжина всадников. Потные мужчины в кафтанах с пышными рукавами и атласными нашивками и не менее потные женщины в платьях для верховой езды, с широкими кружевными воротниками. Все держали в руках арбалеты. Последний из этой дюжины еще не успел остановиться, а их лошади все еще били копытами и вскидывали головы, как с другой стороны появилось, продираясь сквозь кусты, вдвое больше всадников. Они остановились около Каралайн - стройные, бледные мужчины и женщины в темных одеждах с цветными полосами. Все с арбалетами. За ними пешком шли слуги, с трудом волоча ноги и задыхаясь от жары; наверно, они подбирали и тащили добычу. Вряд ли имело значение, что ни у кого из них не было оружия, кроме ножей в висящих у пояса ножнах. Мин сглотнула и непроизвольно энергично вытерла щеки носовым платком. Если хоть один из них узнает Ранда, прежде чем он поймет это…
Леди Каралайн не колебалась ни мгновения.
- Никакие это не шпионы, Дарлин, - сказала она, разворачивая коня к появившимся тайренцам.
Благородный Лорд Дарлин Сиснера! Не хватало только лорда Торама Райатина. Мин хотелось бы, чтобы Ранд как та'верен чуть меньше влиял на Узор.
- Это мой кузен и его жена, - продолжала Каралайн. - Они приехали из Андора повидаться со мной. Позволь представить тебе Томаса Траканда - из младшей ветви Дома - и его жену Джайзи.
Мин взглянула на нее почти сердито. Единственная Джайзи, которую она знала, напоминала засохший чернослив еще до того, как ей исполнилось двадцать, и в придачу обладала раздражительным, скверным нравом.
Взгляд Дарлина снова обратился к Ранду, лишь на мгновение задержавшись на Мин. Он опустил арбалет и еле заметно поклонился - как и положено Благородному Лорду Тира по отношению к незначительному отпрыску благородного семейства.
- Рад знакомству, лорд Томас. Требуется немалая смелость, чтобы присоединиться к нам в нынешних обстоятельствах. Ал'Тор в любой момент может натравить на нас своих дикарей.
Леди Каралайн бросила на Дарлина сердитый взгляд, но тот сделал вид, что ничего не заметил.
Однако Дарлин заметил, что ответный поклон Ранда был почти таким же, как его собственный, и нахмурился. Смуглая красивая женщина из его свиты гневно пробормотала что-то себе под нос - у нее было длинное жесткое лицо, легко принимающее гневное выражение, - а плотный, хмурый и потный господин в бледно-зеленой куртке с красными нашивками ударил каблуками коня, заставляя его продвинуться вперед, будто собирался наехать на Ранда.
- Колесо плетет так, как желает Колесо, - холодно сказал Ранд, будто ничего не замечая. Просто Дракон Возрожденный разговаривал с… ровней, вот как это выглядело. Высокомерие горной вершины. - Немногое происходит так, как мы ожидаем. Например, я слышал, что вы в Тире, в Хаддонском Сумрачье.
Мин хотела бы, чтобы у нее хватило смелости вмешаться и успокоить его. Она потянулась и погладила его по руке. Будто случайно
Жена - сейчас это слово неожиданно зазвучало прекрасно - как бы между прочим легонько похлопывает мужа по руке. Мужа. Еще одно замечательное слово. О Свет, как трудно быть честной и смотреть правде в глаза!
- Благородный Лорд Дарлин недавно прибыл сюда на баркасе вместе с несколькими близкими друзьями, Томас. - Гортанный голос Каралайн звучал точно так же, как прежде, но ее жеребец неожиданно встал на дыбы, несомненно от удара каблуками. Под предлогом, что ей нужно справиться с ним, Каралайн повернулась спиной к Дарлину и бросила на Ранда короткий предостерегающий взгляд: - Не надоедай Благородному Лорду, Томас.
- Не беда, Каралайн, - сказал Дарлин, опуская арбалет в свисающую с седла петлю. Он подскакал немного ближе и положил руку на высокую седельную луку. - Человек должен знать, во что ввязывается. До вас, возможно, дошли слухи о том, что ал'Тор направляется в Башню, Томас. Я прибыл сюда, потому что уже несколько месяцев назад Айз Седай посоветовали мне сделать это, предвидя, как могут обернуться события. Ваша кузина рассказывала, что и ей они говорили то же самое. Мы надеялись, что нам удастся посадить ее на Солнечный Трон прежде, чем его захватит Колавир. Но ал'Тор не дурак, никогда не поверю, что он глуп. Лично я считаю, что он играет с Башней, как кот с мышью. Колавир повесилась, он надежно укрылся за кайриэнскими стенами, и готов поспорить, он вовсе не в узде у Айз Седай, а мы ломаем голову, как выбраться из этого затруднительного положения. Пока что мы у него на ладони и он может в любой момент сжать кулак.
- Баркас привез вас, - просто сказал Ранд. - Баркас может и увезти вас обратно.
Внезапно до Мин дошло, что теперь Ранд нежно поглаживает ее по руке, лежащей на его локте. Он успокаивал ее!
Поразительно, но Дарлин откинул голову назад и засмеялся. Многие женщины за эти глаза и этот смех наверняка прощали ему и длинный нос, и все остальное.
- Так и произошло бы, Томас, но я просил вашу кузину выйти за меня замуж. Она не говорит ни да, ни нет, но мужчина не может оставить свою невесту на милость айильцев, а она не желает уезжать.
Каралайн Дамодред резко выпрямилась в седле, ее холодное лицо посрамило бы любую Айз Седай. Внезапно вокруг нее и Дарлина вспыхнула аура красного и белого цветов, и Мин поняла, что это означало. Цвета ауры, как обычно, не имели значения, просто Мин каким-то образом знала, что эти двое поженятся после того как она заставит его хорошенько погоняться за ней. И еще. На голове Дарлина внезапно возникла корона, простой золотой обруч с выгравированным на нем лежащим мечом. Королевская корона, и в один прекрасный день он наденет ее, хотя Мин не могла бы сказать, какой страны эта корона. Не Тира - там вместо королей правят Благородные Лорды.
Образы и аура исчезли, как только Дарлин повернул коня и оказался лицом к лицу с Каралайн.
- Сегодня охота у нас явно не ладится. Торам уже вернулся в лагерь. Предлагаю сделать то же самое. - Голубые глаза Дарлина быстро заскользили по сторонам, точно разыскивая что-то среди деревьев. - Похоже, твой кузен и его жена потеряли своих коней. Весьма легкомысленно с их стороны, к тому же грозит долгой пешей прогулкой, - добродушно добавил он, обращаясь к Ранду. Он прекрасно понимал, что у них и не было коней. - Но я уверен, что Ровейр и Инее с радостью отдадут им своих. Этим двоим только полезно прогуляться пешком по свежему воздуху.
Плотный мужчина в куртке с красными нашивками тут же спрыгнул со своего высокого гнедого - с улыбкой готовности, предназначенной для Дарлина, и заметно менее теплой, хотя и елейной - для Ранда. Спустя мгновение со своей серебристо-серой кобылы слезла и женщина с сердитым лицом. Она не скрывала недовольства.
Мин тоже не удалось скрыть его.
- Ты собираешься отправиться с ними в лагерь? - прошептала девушка, когда Ранд повел ее к коням. - Ты с ума сошел? - добавила она, не подумав.
- Пока нет, - мягко ответил он, прикоснувшись к ее носу кончиком пальца. - Благодаря тебе теперь я точно знаю это. - Ранд подсадил Мин на кобылу, сам вскарабкался в седло гнедого и ударами каблуков направил коня к Дарлину.
Двигаясь на северо-запад, через холмы, они оставили позади, за деревьями, Ровейра и Инее, хмуро и сердито уставившихся друг на друга. Отъехав подальше, остальные тайренцы разразились смехом и громкими пожеланиями приятной прогулки, обращенными к этой паре.
Мин хотела ехать рядом с Рандом, но Каралайн положила ладонь на ее руку и потянула к себе, так что мужчины оказались впереди.
- Я хочу видеть, что он делает, - негромко сказала Каралайн. Кто он, хотела бы знать Мин. - Ты его любовница? - спросила Каралайн
- Да, - вызывающе ответила Мин, как только смогла перевести дыхание. Щеки у нее запылали огнем. Но Каралайн лишь кивнула, будто услышанное было самой естественной вещью на свете. Может, так дело и обстояло - в Кайриэне. Временами Мин осознавала, что вся ее показная искушенность напускная.
Ранд и Дарлин скакали впереди колено к колену, молодой почти на полголовы выше старшего, оба завернулись в собственную гордость, точно в плащ. Но они тоже беседовали. Расслышать что-либо было невозможно. Оба говорили очень тихо, под копытами коней шуршала палая листва, с хрустом ломались ветки. Крик ястреба над головой или цорканье белки на дереве тоже заглушали голоса. До женщин долетали лишь обрывки разговора.
- Я кое-что скажу вам, Томас, если позволите, - произнес Дарлин, когда всадники спускались с холма, - и, ради Света, не сочтите это проявлением неуважения. Вам повезло, что у вас такая красавица-жена. Если Свету угодно, моя будет не хуже.
- Неужели им не о чем больше говорить, кроме всякой ерунды? - пробормотала Каралайн.
Мин отвернулась, чтобы скрыть легкую улыбку. Леди Каралайн вовсе не выглядела недовольной услышанным. Саму Мин никогда не волновало, какой она казалась людям, симпатичной или нет. Ну, во всяком случае, пока она не встретила Ранда. Похоже, у Дарлина не только нос длинный, но и язык.
- Пусть забирает Калландор из Твердыни, я не стану возражать, - сказал Дарлин чуть позднее, когда всадники взбирались на склон, по которому были разбросаны редкие деревья, - но я не мог оставаться в стороне, когда он привел в Тир айильских захватчиков.
- Я читал Пророчества о Драконе, - сказал Ранд и наклонился к шее гнедого, заставляя его ускорить шаг. Конь был прекрасный, ухоженный, но круп у него несколько легковат, и Мин подозревала, что он не выносливее своего тучного владельца. - Твердыня должна была пасть до того, как он возьмет Калландор, - продолжал Ранд. - Остальные лорды в Тире, насколько мне известно, присоединились к нему.
Дарлин фыркнул.
- Они раболепствуют перед ним и лижут его сапоги! Я тоже мог бы присоединиться к нему, если бы он этого захотел, если… - Он со вздохом покачал головой: - Слишком много "если", Томас. В Тире есть поговорка. Любой спор можно забыть, но короли никогда ничего не забывают. В Тире не было короля после Артура Ястребиное Крыло, но мне кажется, у Возрожденного Дракона замашки как раз королевские. Он задел мою честь, назвав изменником, как он выразился, а раз так, я должен продолжать начатое. Если Свету будет угодно, я еще увижу независимый Тир, прежде чем умру.
Это тоже влияние та'верена. Мин знала. Никогда в жизни этот человек не заговорил бы так с первым встречным, неважно, приходится ли тот Каралайн кузеном или нет. Но понимает ли это Ранд? Мин не могла дождаться, когда расскажет ему о короне.
Поднявшись на очередной холм, путники неожиданно наткнулись на группу мужчин с копьями, некоторые были в помятых кирасах и шлемах, но большинство без доспехов. Они поклонились, увидев отряд. Тут и там среди деревьев виднелись другие часовые. Внизу располагался лагерь, над которым стояла нерассеивающаяся пыльная завеса - вниз по почти голому склону, в долине между холмами и вверх по очередному склону. Палатки стояли горстками, в каждой одна заметно больше других, со знаменем того или иного Дома, безжизненно свисающим с установленного на верхушке шеста. Лошадей, привязанных к вбитым в землю колышкам, было почти столько же, сколько людей, а людей очень много - тысячи мужчин и гораздо меньше женщин бродили среди повозок и костров, на которых готовилась еда. При виде своих предводителей никто не издал не единого приветственного возгласа.
Мин прижала к носу платок, чтобы защититься от пыли, не беспокоясь о том, что подумает Каралайн, и внимательно вглядывалась в лица окружающих. Унылые, мрачные - лица людей, понимающих, что оказались в западне. То там, то здесь над мужскими головами торчал кон какого-нибудь из Домов, большинство носили то, что смогли найти; то же можно было сказать об оружии и доспехах, вернее, отдельных их частях, которые подчас не соответствовали друг другу. У многих мужчин, слишком высоких для кайриэнцев, из-под мятых кирас виднелись рукава красных мундиров. Мин во все глаза уставилась на почти неразличимого из-за грязи белого льва на одном из этих красных рукавов. Откуда они взялись? Дарлин не мог привезти с собой на баркасе больше нескольких человек, скорее всего, входивших в его охотничий отряд. Каралайн не смотрела по сторонам, пока они скакали через лагерь, но стиснула зубы, проезжая мимо мужчин в красных мундирах.
Дарлин спешился перед такой огромной палаткой, какой Мин не только никогда не видела, но даже вообразить не могла - овальный шатер в красную полоску, блестящий в солнечном свете, точно шелковый, с четырьмя коническими верхушками, на каждой из которых под ленивым ветерком слабо колыхались знамена с Восходящим Солнцем Кайриэна, золотые на голубом. Треньканье арф плыло среди голосов, чем-то напоминающих гусиный гогот. Когда слуги увели коней, Дарлин предложил Каралайн руку. После очень долгой паузы она бесстрастно положила пальцы на его запястье и позволила ему проводить себя в палатку.
- Миледи жена? - пробормотал Ранд, с улыбкой протягивая руку Мин.
Она презрительно фыркнула и положила свою руку поверх его, хотя ей хотелось ударить Ранда. Он не имел права делать из этого шутку. Не имел права приводить ее сюда, неважно, та'верен он или не та'верен. Его могут здесь убить, чтоб он сгорел! Но разве его волнует, что она проведет остаток дней в слезах? Мин дотронулась до полосатого клапана палатки и удивленно покачала головой. И впрямь шелк! Шелковая палатка!
Не успели они войти, как она почувствовала, что Ранд напрягся. Сократившаяся свита Дарлина и Каралайн теснилась вокруг, бормоча лицемерные извинения. Между четырех опорных столбов на разноцветных коврах стояли длинные столы, ломившиеся от еды и напитков. Куда ни глянь, везде теснились люди - кайриэнская знать в пышных нарядах, офицеры, у которых были выбриты и напудрены головы спереди, вельможи в прекрасно сшитых мундирах. В толпе бродили, наигрывая, несколько бардов; прежде чем пригласить сюда для создания возвышенной атмосферы, их отбирали даже тщательнее, чем каких-нибудь знатных гостей, причем учитывалось и то, насколько роскошны их арфы, позолоченные и резные. Но несмотря на всю эту пестроту, глаза Мин уверенно выхватили из толпы тех, кто был источником беспокойства Ранда, - трех Айз Седай, стоящих неподалеку и беседующих между собой, в шалях с бахромой коричневого, серого и зеленого цветов. Образы и цветная аура вспыхнули вокруг них, но она не могла понять их значения. В просвете между людьми Мин заметила еще одну круглолицую женщину, над которой сразу замелькало еще больше образов и цветных пятен. Мин даже не пыталась вглядываться в них - она уже заметила шаль с красной бахромой, накинутую на полные плечи женщины.
Ранд нежно похлопал девушку по руке, лежащей на сгибе его локтя.
- Не волнуйся, - мягко сказал он. - Все хорошо.
Мин хотела спросить его, что они тут делают, но боялась услышать ответ
Дарлин и Каралайн растворились в толпе. Но когда слуга с красными, зелеными и белыми нашивками на темных обшлагах предложил Мин и Ранду серебряные кубки, Каралайн тут же вновь оказалась рядом, бесцеремонно отделавшись от докучливого господина с узким неприятным лицом, тоже в красном мундире. Он выглядел очень недовольным, когда она повернулась к нему спиной и взяла с подноса бокал пунша, махнув слуге рукой, а у Мин перехватило дыхание, потому что над этим человеком неожиданно вспыхнула аура такого густого темно-синего оттенка, что казалась почти черной.
- Не доверяйте этому человеку, леди Каралайн. - Мин не смогла сдержаться. - Он убьет любого, кто стоит у него на пути. Убьет даже из прихоти, ни перед чем не остановится. - Она замолчала, стиснув зубы, чтобы не наговорить лишнего.
Каралайн быстро взглянула через плечо - мужчина с неприятным лицом, резко повернувшись, скрылся в толпе.
- Нетрудно поверить, ведь это Давед Ханлон, - с кривой улыбкой сказала она. - Его Белые Львы сражаются ради золота, а не ради Кайриэна, и грабят почище айильцев. В Андоре, похоже, стало слишком жарко для них. - Последние слова она произнесла, искоса взглянув на Ранда.- Я думаю, Томас пообещал ему много золота. И поместья, это мне точно известно. - Каралайн перевела взгляд на Мин: - Ты знаешь этого человека, Джайзи?
Мин смогла лишь покачать головой. Она только что узнала, что руки Ханлона будут запятнаны еще многими и многими позорными деяниями, в том числе и убийствами. Как это объяснить? Если бы она могла сказать, когда и кого… Но она знала лишь, что так будет. Даже если она, пытаясь предостеречь, рассказывала о своих видениях, это ничего не меняло; то, что она видела, происходило всегда. Иногда, пока она не научилась понимать, как себя вести, ее предостережения лишь способствовали тому, что это происходило скорее.
- Я слышал о Белых Львах, - спокойно сказал Ранд. - Поищи среди них Друзей Темного, и вряд ли ошибешься.
Ими были и некоторые из солдат Гейбрила;
Мин это знала совершенно точно, хотя здесь, конечно, играло роль и то, что под именем лорда Гейбрила скрывается Равин. Стоило ли удивляться, что в войске одного из Отрекшихся есть Приспешники Темного?
- Кто это? - кивнул Ранд на стоявшего неподалеку мужчину, на темном длинном кафтане которого было почти столько же нашивок, сколько на платье Каралайн
Очень высокий для кайриэнца, примерно на голову ниже Ранда, он казался бы стройным, если бы не слишком широкие плечи; яркая, запоминающаяся внешность невольно притягивала взгляд - мощный, типично мужской подбородок, чуть заметные мазки седины на висках. Взгляд Мин непонятно почему приковал к себе его собеседник, худощавый невысокий человек с длинным носом и большими ушами, в красной шелковой куртке, которая не очень ему шла. Пальцы его лежали на изогнутом кинжале у пояса, в причудливых, позолоченных ножнах и с большим красным драгоценным камнем, вставленным в рукоятку; камень мрачно сверкал, впитывая свет. Мин не увидела ауры вокруг него, но он показался ей смутно знакомым. Оба смотрели на нее и Ранда.
- Это, - сдавленным голосом произнесла Каралайн, - лорд Торам Райатин. И его постоянный спутник в последнее время, мастер Джераал Мордет. Гнусное ничтожество. От одних его взглядов мне хочется принять ванну. Они заставляют меня чувствовать себя грязной. - Она удивленно замигала, будто поражаясь своим словам, но быстро взяла себя в руки. У Мин возникло ощущение, что Каралайн Дамодред немногое могло надолго вывести из равновесия. Этим она тоже очень походила на Морейн. - Я бы на вашем месте проявила осторожность, кузен Томас, - продолжала она. - Может, вам, как та'верену, и удалось оказать некое чудодейственное влияние на меня… или на Дарлина… хотя я пока не могу сказать, к чему это приведет… я ничего не обещаю… Но Торам ненавидит вас со всей страстью. До того, как к нему прицепился Мордет, это чувство было не таким сильным, но теперь… Торам подталкивает нас к нападению на город. Немедленно, этой же ночью. Если вы погибнете, говорит он, айильцы уйдут, но мне кажется, теперь он жаждет вашей смерти даже сильнее, чем трона.
- Мордет, - сказал Ранд. Он, не отрываясь, смотрел на Торама Райатина и его тощего спутника. - Его настоящее имя Падан Фейн, и его голова оценена в сотню тысяч золотых крон.
Каралайн чуть не выронила бокал:
- За королев требовали выкуп меньший. Что он натворил?
- Он разорил мои родные края только потому, что я оттуда родом. - Лицо и голос Ранда заледенели. - Он привел троллоков, и те убили моих друзей только за то, что они мои друзья. Он - Приспешник Темного, и он мертвец. - Последние слова он произнес сквозь стиснутые зубы. Кубок, который он держал затянутой в перчатку рукой, наклонился, и пунш выплеснулся на ковер.
Мин ощутила боль за него, ощутила его боль как свою - она слышала о том, что Фейн натворил в Двуречье, - но когда она предостерегающе положила руку на грудь Ранда, ею владело состояние, близкое к панике. Если он сейчас даст себе волю, если направит Силу, когда рядом неведомо сколько Айз Седай…
- Ради Света, сдержись… - начала было Мин, но ее остановил приятный женский голос, раздавшийся за их спинами:
- Вы представите меня своему юному другу, Каралайн?
Мин оглянулась через плечо - и увидела прямо перед собой безвозрастное лицо, холодные глаза под железно-серыми седыми волосами, собранными в пучок, с которого свисали маленькие золотые украшения. Голос Мин сорвался на писк, она поперхнулась и закашлялась. При первой встрече ей показалось, что Каралайн единым взглядом охватила ее всю, но эти холодные глаза, казалось, мгновенно прочли в ее душе даже то, о чем она сама позабыла. Улыбка, с которой Айз Седай поправила на плечах шаль с зеленой бахромой, производила вовсе не такое приятное впечатление, как ее голос.
- Конечно, Кадсуане Седай. - Голос Каралайн слегка дрогнул, но ей удалось справиться с собой даже прежде, чем она закончила представлять "кузена" и его "жену". - Боюсь, в данный момент Кайриэн не самое подходящее для них место, - сказала она уже совершенно хладнокровно. Ее улыбка выражала сожаление по поводу того, что она лишена возможности подольше задержать около себя Ранда и Мин. - Они согласились послушаться моего совета и вернуться в Андор.
- Согласились? - сухо переспросила Кадсуане. У Мин екнуло сердце. Даже если бы Ранд не упоминал о ней, уже по одному тому, как Айз Седай смотрела на него, было ясно, что она его узнала. Крошечные золотые птички, полумесяцы и звезды зазвенели, когда она покачала головой. - Большинству мальчиков, Томас, достаточно один раз обжечь пальцы, чтобы больше не совать их в огонь. Другим требуется хорошая взбучка. Пусть лучше пострадает зад, чем будет искалечена рука.
- Тебе известно, что я не ребенок, - резко ответил Ранд.
- Известно? - Она оглядела его с ног до головы, умудрившись проделать это с таким видом, что он будто стал ниже ростом. - Ну, полагаю, мне вскоре станет ясно, требуется тебе хорошая взбучка или нет.
Холодный взор скользнул к Мин, к Каралайн, и, еще раз поправив шаль, Кадсуане плавно заскользила прочь и затерялась в толпе.
Мин проглотила ком в горле и испытала чувство удовлетворения, отметив, что Каралайн сделала то же самое, несмотря на все свое хладнокровие. Ранд - слепой глупец! - пристально смотрел вслед Айз Седай, точно собирался отправиться за ней. На этот раз Каралайн предостерегающе положила руку ему на грудь.
- Я вижу, вы знакомы с Кадсуане, - внезапно охрипшим голосом сказала она. - Будьте осторожны, даже остальные сестры трепещут перед ней. - В голосе Каралайн послышались очень серьезные, даже обеспокоенные нотки. - Понятия не имею, что произойдет сегодня, но, что бы ни случилось, вам, мне кажется, лучше уйти, кузен Томас. Не упустите этой возможности. У меня есть лошади…
- Это ваш кузен, Каралайн? - произнес глубокий, звучный мужской голос, и Мин вздрогнула, не сумев сдержаться.
Вблизи Торам Райатин смотрелся даже лучше - сильная мужская красота и выражение лица, которое свидетельствовало о знании жизни и так привлекало Мин до встречи с Рандом. Ну, по правде говоря, ей по-прежнему все это нравилось, только меньше. Улыбка Торама, несмотря на сжатые губы, тоже выглядела привлекательной.
Изумленный взгляд Торама скользнул к руке Каралайн, все еще прижатой к груди Ранда.
- Леди Каралайн вскоре станет моей женой, - как бы между делом сообщил Торам. - Вам это известно?
Щеки Каралайн вспыхнули от гнева:
- Не смейте так говорить. Торам! Я уже сто раз отвечала вам, что этому не бывать, и повторяю снова!
Торам с улыбкой перевел взгляд на Ранда:
- Думаю, женщины никогда сами не знают, что у них на уме, пока им не объяснишь. Как ты считаешь, Джераал? Джераал?
Он, нахмурясь, оглянулся по сторонам. Мин изумленно смотрела на Торама. Такой интересный, такой представительный… Хотела бы она уметь по желанию вызывать видения. Очень интересно узнать, какое будущее ожидает этого человека.
- Я видела. Торам, как ваш друг заторопился вон туда, - с плохо скрытым отвращением, которое чувствовалось даже в изгибе губ, Каралайн неопределенно взмахнула рукой. - Вы, безусловно, обнаружите его около выпивки или там, где он может приставать к служанкам.
- Позже, моя драгоценная. - Торам потянулся к ее щеке, сделав вид, будто его забавляет, как она отшатнулась. Потом переключился со своей внезапно вспыхнувшей веселостью на Ранда. И на висевший у бедра меч: - Не желаете ли принять участие в небольшом состязании, кузен? Я называю вас так, потому что нам предстоит стать кузенами - как только Каралайн станет моей женой. Конечно, не на боевых мечах.
- Никаких состязаний, - засмеялась Каралайн. - Он еще мальчик, Торам, и вряд ли отличает один конец меча от другого. Его мать никогда не простит мне, если я допущу…
- Состязание,- внезапно произнес Ранд.- Посмотрим. Может, я сумею наконец разобраться, куда все это меня заведет. Я согласен.

ГЛАВА 36. Клинки

Мин не знала, что делать - застонать, закричать или просто опуститься на ковер и заплакать. Каралайн, широко распахнутыми глазами изумленно глядя на Ранда, испытывала, казалось, те же чувства. Торам, смеясь, потер руки.
- Слушайте все! - прокричал он. - Сейчас вы станете свидетелями небольшого состязания. Очистите место. Очистите место! - Он шагнул в сторону, взмахом руки приказывая всем отойти от центра шатра.
- Овечий пастух, - в голосе Мин звучала ярость, - у тебя голова не шерстью набита, нет. У тебя вообще нет мозгов!
- Не могу сказать, что полностью с этим согласна, - очень сухо сказала Каралайн, - но лучше вам уйти. Какой бы… трюк… вы ни могли применить, в этой палатке находятся семь Айз Седай, четверо из Красной Айя, они недавно прибыли с юга на пути в Тар Валон. Возникни у них хоть тень подозрения, и, боюсь, многое из того, что должно произойти в будущем, не случится. Уходите.
- Я не буду применять никаких… трюков. - Ранд снял пояс, на котором висел меч, и протянул его Мин. - Если я каким-то образом сумел повлиять на вас и Дарлина, может, это удастся и по отношению к Тораму, хотя и иначе.
Толпа расступилась, освободив круг диаметром примерно в двадцать шагов между опорными столбами. Кое-кто, поглядывая на Ранда, подталкивал локтем соседа и иронически посмеивался. Айз Седай, конечно, предложили лучшее место. Кадсуане и две ее подруги расположились с одной стороны, четыре женщины с безвозрастными лицами в шалях Красной Айя - с другой. Кадсуане и ее приятельницы поглядывали на Ранда откровенно неодобрительно, почти сердито, насколько Айз Седай вообще позволяли себе проявление чувств. Однако Красные сестры выглядели так, что, зная Айз Седай, их можно было заподозрить в беспокойстве только по одному поводу, а именно из-за других трех сестер. Две эти группы Айз Седай стояли прямо напротив друг друга, и Красные делали вид, будто даже не подозревают о присутствии рядом каких бы то ни было сестер. Такую слепоту можно проявлять только умышленно.
- Послушайте, кузен. - В низком голосе Каралайн слышались чрезвычайно настойчивые нотки. Она стояла очень близко к Ранду, подняв голову, чтобы лучше видеть его. Каралайн достигала его груди, но выглядела так, точно готова влепить ему пощечину. - Если вы не будете прибегать ни к каким особым трюкам, он может сильно поранить вас, даже учебным мечом. И он сделает это. Он терпеть не может покушений на то, что считает своим, и любого симпатичного молодого человека, даже просто беседующего со мной, воспринимает как моего любовника. Когда мы были детьми, он столкнул с лестницы своего друга - друга! - так что тот сломал шею, только потому, что Деровин без спроса прокатился на его пони. Уходите, кузен. Никто вас не осудит; никто и не ждет, что мальчик примет вызов мастера клинка. Джайзи… или как вас зовут на самом деле… помогите мне убедить его!
Мин открыла было рот… и Ранд прижал палец к ее губам
- Я тот, кто я есть, - улыбнулся он. - И не думаю, чтобы мне удалось сбежать от него, даже будь я другим. Значит, он мастер клинка.
Расстегивая куртку. Ранд вышел на расчищенное пространство.
- Почему мужчины проявляют такое упрямство, когда ты меньше всего хочешь этого? - огорченно прошептала Каралайн.
Мин смогла лишь кивнуть.
Торам разделся, оставшись в рубашке и штанах, и принес два тренировочных меча, их клинки состояли из скрепленных вместе тонких деревянных пластин. Он удивленно поднял бровь при виде Ранда, который не снял куртку, а лишь расстегнул ее:

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

- Она помешает вам двигаться, кузен.
Ранд лишь пожал плечами.
Торам без предупреждения бросил ему один из мечей. Ранд перехватил его в воздухе за длинную рукоять.
- И перчатки будут скользить, кузен. Не получится жесткой хватки.
Выставив вперед левую ногу. Ранд обхватил рукоять обеими руками, чуть опустив меч, и слегка повернулся.
Торам развел руками, точно хотел сказать, что сделал все что мог.
- Ну, по крайней мере, у него правильная стойка, - засмеялся он и с последним словом мощно ринулся вперед. Меч молнией пронесся над головой Ранда.
Клинки с громким клацаньем встретились. Ранд, казалось, не шевельнулся, мелькнул лишь его меч. Торам пристально посмотрел на него, Ранд ответил спокойным взглядом. Потом они начали танец.
Никакое другое слово не казалось Мин подходящим для описания происходящего - плавного скользящего движения деревянных клинков, описывающих круги и неожиданно устремляющихся вперед. Она не раз наблюдала, как Ранд упражнялся с мечом, выступая против лучших мастеров, которых мог найти, часто против двух или трех сразу, но то было ничто по сравнению с этим. Так прекрасно - и так легко забыть, что, будь эти пластины стальными, пролилась бы кровь. Правда, пока мечи ни разу не коснулись плоти. Противники танцевали друг вокруг друга; мечи то двигались осторожно, словно испытывая противника, то рубили, то отражали нападение - и каждый раз с громким клацаньем.
Каралайн сжала руку Мин, не отрывая взгляда от схватки.
- Он тоже мастер клинка, - еле слышно прошептала она. - Не иначе. Смотри, смотри!
Мин и смотрела, так крепко прижав к груди пояс Ранда и его меч, точно это был он сам.
шаг вперед, шаг назад - поистине прекрасно; и, что бы ни думал Ранд, Торам уже явно жалел, что его клинок не из стали. Холодная ярость исказила его лицо, он с каждым мгновением наступал все сильнее, все напористее. Ничей меч еще ни разу не коснулся противника, и все же Ранд теперь все время отступал, его клинок мелькал, только защищаясь, а Торам, с мерцающими от холодного бешенства глазами, наступал, нападал.
Внезапно снаружи громко вскрикнули, вопль выражал полнейший ужас, и громадная палатка взвилась в воздух, исчезла в застилающей небо густой серой дымке. Со всех сторон наползал густой туман, слышались отдаленные крики и шум. Странные тонкие серые усики устремились в пространство, которое прежде прикрывала палатка. Все изумленно оглядывались. Почти все.
Клинок Торама врезался в бок Ранда - словно громко хрустнула кость, - заставив его сложиться пополам.
- Вы убиты, кузен, - усмехнулся Торам, высоко подняв меч, чтобы ударить снова… и замер, пристально следя за тем, как тяжелая серая мгла у него над головой начала… затвердевать. Щупальца, сотканные из тумана, - вот что это напоминало. Что-то вроде толстой трехпалой руки опустилось вниз, приблизилось к одной из Красных сестер и подняло ее в воздух, прежде чем кто-либо успел двинуться с места.
Первой пришла в себя от потрясения Кадсуане. Она вскинула руки, сбросив шаль, из каждой ее ладони вырвался огненный шар и ударил в странную клубящуюся мглу. Вверху неожиданно вспыхнуло яркое пламя, один яростный ослепительный сгусток, который тут же исчез, и Красная сестра снова появилась в поле зрения, с глухим стуком упала лицом вниз на ковер около Ранда, который стоял, опустившись на одно колено и прижимая руку к боку. Хотя сказать, что она упала лицом вниз, было не совсем точно; шея ее была свернута, мертвые глаза устремлены вверх, в туман.
Если до этого мгновения находящиеся в палатке пытались сохранять спокойствие, теперь от него не осталось и следа. Тень обрела плоть. Вопящие люди, натыкаясь на столы, бросились во все стороны, благородные улепетывали наравне со слугами, и слуги ничем не уступали хозяевам. Нанося удары кулаками, локтями и мечом Ранда, точно дубинкой. Мин с трудом протолкалась к нему.
- С тобой все в порядке? - спросила она, помогая ему подняться на ноги.
Девушка удивилась, увидев с другой стороны Каралайн, которая тоже помогала Ранду
Впрочем, и Каралайн выглядела не менее удивленной.
Ранд вытащил руку из-под куртки, на пальцах, по счастью, не было крови. Наполовину залеченный шрам, такой чувствительный и нежный, похоже, не открылся вновь.
- Думаю, нам лучше убраться отсюда, - сказал он и взял у Мин пояс с мечом. - Нужно выбираться из всего этого.
Туман наползал отовсюду, почти все уже сбежали. Снаружи усилились крики. Чаще всего они тут же замирали, сменяясь новыми.
- Я согласен, Томас, - сказал Дарлин. С мечом в руке он стоял спиной к Каралайн, между ней и туманом. - Вопрос куда. И еще, как далеко придется идти?
- Это его рук дело. - Торам сплюнул. - Ал'Тора. - Отшвырнув свой тренировочный меч, он подошел к сброшенной куртке и спокойно надел ее. Что бы он собой ни представлял, трусом Торам не был. - Джераал? - закричал он в туман, пристегивая пояс с мечом. - Джераал, спали тебя Свет, парень, куда ты подевался? Джераал?
Мордет - Фейн - не отвечал, и Торам продолжал кричать.
На месте оставались также Кадсуане и обе ее спутницы. Их лица были спокойны, но пальцы нервно теребили шали. Сама Кадсуане выглядела так, точно вышла на прогулку.
- Думаю, на север, - сказала она, - прямо через холмы. Так ближе, чем по дороге, и, если поднимемся вверх, сможем оказаться над этим. Прекрати кошачий концерт. Торам! Твой человек либо погиб, либо не слышит тебя. - Торам внимательно посмотрел на нее, но продолжал кричать. Кадсуане сделала вид, что ничего не замечает и уж тем более не беспокоится по этому поводу, и в конце концов он замолчал. - Значит, на север. Мы втроем займемся тем, против чего ваша сталь бессильна.
Говоря все это, Кадсуане смотрела на Ранда. Он коротко кивнул, надел пояс с мечом и вытащил клинок. Стараясь выглядеть не слишком испуганной. Мин обменялась взглядами с Каралайн; у той глаза сделались как чайные блюдца. Эта Айз Седай знала, кто такой Ранд, и явно не хотела, чтобы об этом узнали другие.
- Жаль, что наши Стражи остались в городе, - сказала стройная Желтая сестра. Крошечные серебряные колокольчики в ее темных волосах зазвенели, когда она тряхнула головой. Она выглядела почти так же властно, как Кадсуане, и поэтому не бросалось в глаза, какая она хорошенькая, только встряхивание головой придавало ей этакий… дерзкий вид. - Хотела бы я, чтобы Рошан был здесь.
- Создаем круг, Кадсуане? - спросила Серая сестра, повернув голову и вглядываясь в туман. Она напоминала плотненького светлого воробышка - острым носом и любопытными глазами. Вовсе не испуганного воробышка, а явно готового бороться и побеждать. - Будем соединяться?
- Нет, Нианде, - вздохнула Кадсуане. - Вы обе должны быть способны нанести удар в любой момент, как только появится… что-то, не дожидаясь указаний от меня. Самитзу, хватит волноваться о Рошане. Я вижу, у нас тут три отличных клинка, два - с клеймом цапли. Они справятся.
Торам продемонстрировал все свои зубы при виде выгравированной на клинке Ранда цапли. Если это и была улыбка, веселья в ней не ощущалось. На его собственном клинке тоже имелась цапля. У Дарлина она отсутствовала, но он бросил на Ранда и его меч оценивающий взгляд и кивнул с уважением, заметно более глубоким, чем то, на которое мог рассчитывать Томас Траканд, принадлежащий к незначительной ветви Дома.
Седовласая Зеленая сестра тут же принялась командовать. И ей это явно удалось. Несмотря на попытки протеста со стороны Дарлина, подобно многим тайренцам недолюбливавшего Айз Седай, и Торама, который, похоже, просто терпеть не мог, чтобы кто-то приказывал. Кроме него самого, конечно. Впрочем, как и Каралайн. Но Кадсуане не обратила внимания на ее хмурые взгляды, как и на ворчание мужчин. В отличие от мужчин, Каралайн поняла, что от жалоб толку не будет. Еще удивительнее повел себя Ранд - покорно подчинился приказанию Кадсуане встать справа от нее. Ну, не совсем покорно. Он посмотрел на нее сверху вниз с таким выражением, от которого у Мин, если она удостаивалась подобного взгляда, возникало желание стукнуть его. Кадсуане же лишь покачала головой и пробормотала что-то, заставившее его покраснеть, но он так и не раскрыл рта. У Мин почему-то возникла мысль, что Ранд собирается сообщить, кто он такой. Может, в расчете на то, что туман исчезнет, испугавшись Дракона Возрожденного. Ранд с улыбкой посмотрел на Мин, будто туман, появившийся в такую погоду, - сущий пустяк. Даже туман, хватающий людей и срывающий палатки.
Они вступили в густую мглу строем, похожим на шестиконечную звезду, - Кадсуане во главе, за ней две другие сестры и трое мужчин с обнаженными мечами. Торам, конечно, громко запротестовал, оказавшись сзади, но Кадсуане напомнила ему о важности охранять тыл, мол, именно на его долю выпала такая честь, и он смолк. Мин ничего не имела против того, что вместе с Каралайн оказалась в центре звезды. В каждой руке она держала по ножу, теряясь в догадках, придется ей прибегнуть к ним или нет. С некоторым облегчением она разглядела кинжал и в дрожащем кулаке Каралайн. Ее-то руки не дрожат. Однако Мин тут же подумала, что слишком напугана, чтобы дрожать.
Туман был холоден, точно внезапно наступила зима. Серая мгла водоворотами кружилась вокруг, такая плотная, что сквозь нее с трудом можно было разглядеть остальных. Однако звуки раздавались отчетливо. Сквозь туман постоянно доносились крики - голоса мужчин и женщин, ржание коней. Не ослабляя звуков, туман приглушал их. К лучшему, наверно, потому что казалось, будто леденящие кровь вопли доносятся издалека. Внезапно туман впереди начал густеть, с ладоней Кадсуане тут же снова сорвались огненные шары, прошипели сквозь ледяную серую мглу и, взревев, взорвались вспышкой пламени в ее толще. Рев позади, по туману пробежало сверкание, и молнии пробивали тучи - это работали две сестры позади. У Мин не было ни малейшего желания оглядываться. Ей вполне хватало того, что она видела перед собой.
Они двигались мимо затоптанных палаток, почти неразличимых из-за серой мглы, мимо тел, а иногда и частей тел, к сожалению, узнаваемых. Нога. Рука. Мужчина, у которого не осталось ничего ниже пояса. Женская голова, точно усмехаясь, мертвыми глазами смотрела на стоящую рядом повозку. Дорога начала подниматься, с каждым шагом все круче. Мин наконец увидела первого живого человека, но тут же пожалела об этом. Мужчина в красном мундире, пошатываясь, направился к ним, слабо махая левой рукой. Другая отсутствовала, и влажная белая кость проглядывала вместо половины лица. Он пробормотал что-то невнятное и рухнул. Самитзу быстро опустилась рядом с ним на колени, положив пальцы на залитый кровью лоб. Поднявшись, она покачала головой, и они продолжили путь. Вверх по склону, все выше и выше, у Мин возникла мысль: может, они лезут на гору, а не на холм?
Справа перед Дарлином туман неожиданно начал обретать форму. Возникла фигура в человеческий рост, с множеством щупалец и разинутых ртов, полных острых зубов. Благородный Лорд, может, и не был мастером клинка, но не колебался ни мгновения. Его меч горизонтальным движением рассек продолжающую формироваться фигуру пополам, взметнулся вверх и разрубил ее сверху донизу. Четыре сгустка тумана, более плотные, чем окружающая мгла, упали на землю.
- Ну, по крайней мере, - сказал Дарлин, - теперь мы знаем, что этих… тварей можно разрубить.
И тут более плотные сгустки тумана медленно поползли друг к другу, слиплись и снова начали подниматься. Кадсуане протянула руку, и капли огня заструились с ее пальцев; ослепительная вспышка пламени выжгла уже начавшую уплотняться фигуру.
- Кажется, всего лишь разрубить, - пробормотала Айз Седай.
Впереди справа из водоворота мглы неожиданно вынырнула женщина; высоко подняв юбки, она где бежала, а где катилась по склону прямо на них.
- Благодарение Свету! - закричала она. - Благодарение Свету! Я думала, что осталась одна!
Прямо за ее спиной туман вновь уплотнился, превратившись в чудище из ночного кошмара - сплошные зубы и когти, - неясно нависающее над ней. Мин не сомневалась, что, будь на ее месте мужчина. Ранд подумал бы, прежде чем вмешаться.
Его рука взметнулась, прежде чем Кадсуане успела сдвинуться с места, и какой- то сгусток, пылающий ярче солнца, пронесся над головой бегущей женщины. Тварь просто исчезла. Только что она была - и сразу исчезла, не осталось ничего, как и дальше, по пути, выжженном летящим сгустком; потом туман снова начал заполнять пустое пространство. На мгновение женщина замерла. Потом, завопив во всю мощь легких, повернулась и бросилась вниз по склону, уже от них, спасаясь от того, что испугало ее больше, чем чудища из тьмы.
- Ты! - взревел Торам, так громко, что Мин круто развернулась, вскинув свои ножи. Торам стоял, указывая мечом на Ранда. - Ты - он! Я был прав! Это твоя работа! Тебе не заманить меня в ловушку, ал'Тор! - Неожиданно он рванулся в сторону и с безумным видом полез вверх по склону. - Тебе не поймать меня!
- Вернитесь! - закричал ему вслед Дарлин. - Нам нужно держаться вместе! Мы должны… - Он попятился, изумленно глядя на Ранда. - Ты и вправду он. Свет, чтоб мне сгореть, ты - он! - Дарлин сделал движение, будто собираясь встать между Рандом и Каралайн, но, по крайней мере, он не сбежал.
Кадсуане спокойно подошла к Ранду и ударила его по щеке с такой силой, что у него дернулась голова. У Мин перехватило дыхание
- Ты не сделаешь этого снова, - сказала Кадсуане. В ее голосе не ощущалось и намека на волнение - просто сталь. - Ты слышишь? Не разящий огонь. Этого - больше никогда.
Удивительно - Ранд лишь потер щеку.
- Ты ошиблась, Кадсуане. Он реален, я уверен. Я знаю, он есть. И знаю, кто он такой. - Еще более удивительно было то, что Ранд говорил таким тоном, будто очень хотел, чтобы она поверила.
Сердце Мин рванулось к нему. Он упоминал о голосах, которые слышал; наверно, он имел в виду именно их. Она вытянула к нему правую руку, забыв, что держит в ней нож, и открыла рот, чтобы сказать что-то успокаивающее. Утешительное, хотя она сомневалась, что сможет теперь употреблять это слово в таком безобидном смысле. Открыла рот и… прямо из тумана позади Ранда выпрыгнул Падан Фейн. В его кулаке сверкнула сталь.
- Сзади! - завопила Мин, показывая ножом, зажатым в вытянутой правой руке, и одновременно кидая нож левой.
Все, казалось, произошло мгновенно, но туман помешал разобрать толком, что происходит.
Ранд начал поворачиваться, отклонившись в сторону, но Фейн тоже изогнулся и нанес удар.
Из-за этого нож Мин не достиг цели, но и кинжал Фейна лишь скользнул по левому боку Ранда. Казалось, он мог лишь прорезать куртку, и все же Ранд вскрикнул. Не вскрикнул - закричал, и у Мин сжалось сердце. Прижимая руку к боку, он начал оседать, хватаясь за Кадсуане, пытаясь удержаться за нее, а потом упал, уронив руки.
- Отойдите все! - закричала одна из сестер - Самитзу, как показалось Мин, - и неожиданно земля рванулась у Мин из-под ног. Она тяжело упала, застонав и сильно ударившись о склон одновременно с Каралайн, которая придушенно воскликнула:
- Кровь и пепел!
Все произошло почти одновременно.
- Прочь! - снова закричала Самитзу, когда Дарлин сделал выпад, чтобы нанести Фейну удар мечом. Тощий человек стремительно скатился вниз по склону, мгновенно оказавшись вне пределов досягаемости Дарлина. Странно, но, убегая, он разразился каркающим смехом; мгла почти сразу поглотила его.
Мин, дрожа, заставила себя подняться. Каралайн повела себя гораздо более агрессивно.
- Вот что я тебе скажу, Айз Седай, - холодно заявила она, тоже поднимаясь и яростно отряхивая юбки. - Не смей так обращаться со мной. Я - Каралайн Дамодред, Верховная Опора Дома…
Мин больше не слушала. Кадсуане сидела на склоне, держа голову Ранда на коленях. Наверно, просто царапина. Кинжал Фейна мог лишь слегка задеть его… Вскрикнув, Мин рванулась вперед. Не думая о том, кто перед ней, она оттолкнула Айз Седай от Ранда и обхватила его голову руками. Глаза у него были закрыты, он тяжело дышал, лицо горело.
- Помогите ему! - закричала Мин, обращаясь к Кадсуане; ее крик прозвучал эхом воплей, по-прежнему доносившихся из тумана. - Помогите ему!
Какая-то часть ее сознания подсказывала, что после того, как она оттолкнула Кадсуане, в этом крике мало смысла, но его лицо, казалось, обжигало Мин руки, лишая ее разума.
- Самитзу, быстро, - сказала Кадсуане, вставая и поправляя шаль. - Моего Таланта Исцеления тут не хватит. - Она положила руку на голову Мин: - Девочка, я не позволю этому мальчику умереть, ведь я не успела научить его хорошим манерам. Не плачь.
Странно. Мин была совершенно уверена, что сейчас эта женщина не прибегала к Единой Силе, и все же она поверила ей. Научить его хорошим манерам. Это будет схватка что надо.
Опустив руки, поддерживающие голову Ранда, хотя и с большой неохотой. Мин на коленях отползла в сторону. Очень странно. До этого она даже не понимала, что плачет, и все же заверения Кадсуане остановили поток слез. Всхлипывая, она вытерла щеки тыльной стороной ладони, а Самитзу опустилась на колени рядом с Рандом, положив кончики пальцев ему на лоб. Мин удивилась, почему она не обхватила его голову обеими руками, как делала Морейн.
Внезапно Ранд начал корчиться в конвульсиях, хватать ртом воздух и метаться так сильно, что рука его ударила Желтую сестру, опрокинув ее на спину. Как только ее пальцы оторвались от него, он затих. Мин подползла поближе. Он дышал уже легче, но глаза оставались закрытыми. Девушка дотронулась до щеки Ранда. Жар, похоже, спадал, хотя щека была по-прежнему горячее обычного. И бледнее.
- Что-то очень скверное, - сердито сказала Самитзу, садясь. Распахнув куртку Ранда, она схватилась за разрез в его пропитанной кровью рубашке и рванула лен.
Порез от кинжала Фейна, не длиннее ладони и неглубокий, пересекал старый круглый шрам. Даже в сумрачном свете Мин разглядела, что края новой раны сильно вздулись и воспалены, будто она нанесена не только что, а несколько дней назад. Она больше не кровоточила, но не исчезла, как должно было произойти. Так всегда бывало при Исцелении - раны затягивались прямо на глазах.
- Это, - лекторским тоном объяснила Самитзу, слегка прикоснувшись к шраму, - похоже на кисту, но вместо гноя там зло. И это, - пальцем указала она на свежую рану, - похоже, пропитано злом, но каким-то… другим. - Неожиданно она нахмурилась, глядя на стоящую над ней Зеленую, и добавила, мрачно и словно оправдываясь: - Если бы я знала, какими еще словами назвать это, Кадсуане, я бы выразилась точнее. Никогда не видела ничего похожего. Никогда. Но вот что я тебе скажу. Мне кажется, промедли я тогда хоть мгновение и не попытайся сделать все, что можно, он был бы уже мертв. Но я и так… - Вздохнув, Желтая сестра вся обмякла, будто силы внезапно оставили ее. - Но я и так уверена, что он умрет.
Мин покачала головой, пытаясь сказать "нет", но язык ей не повиновался. Она услышала, как Каралайн забормотала молитву, обеими руками вцепившись в рукав Дарлина. Дарлин хмуро смотрел на Ранда, словно пытаясь понять смысл происходящего.
Кадсуане наклонилась и похлопала Самитзу по плечу.
- Ты лучшая из ныне живущих, а может, и всех, которые когда-нибудь были, - спокойно сказала она. - Никто владеющий Исцелением не сравнится с тобой.
Кивнув, Самитзу начала подниматься и, прежде чем оказалась на ногах, вновь обрела безмятежность Айз Седай. Чего нельзя сказать о Кадсуане, которая, уперев руки в бедра, сердито смотрела на Ранда.
- Фу! Я не допущу, чтобы твоя смерть повисла на моей совести, мальчик, - проворчала она таким тоном, будто, случись это, именно он был бы во всем виноват. На этот раз она не просто прикоснулась к голове Мин, а легонько постучала по ней костяшками пальцев: - Поднимайся, девочка. Ты не бесхарактерная тряпка, это и дураку понятно, так что хватит притворяться. Дарлин, ты понесешь его. С перевязкой можно обождать. Туман не отстает от нас, и лучше поскорее убраться отсюда.
Мгновение Дарлин колебался. Может, его убедил не терпящий возражений тон Кадсуане, а может, то, что Каралайн протянула руку к его лицу, будто собираясь погладить, но внезапно он убрал меч в ножны, пробормотал что-то себе под нос и, подняв Ранда, закинул на плечо, с болтающимися руками и ногами
Мин подняла меч с клеймом цапли и осторожно вложила его в ножны, свисающие с пояса Ранда.
- Он ему еще понадобится, - сказала она Дарлину, и тот кивнул.
Ему повезло, что он согласился; Мин верила сейчас каждому слову Зеленой сестры и не позволила бы никому думать иначе.
- Будь осторожен, Дарлин, - сказала Каралайн своим гортанным голосом, когда Кадсуане указала, в каком порядке идти. - Держись за мной, я буду защищать тебя.
Дарлин рассмеялся, тяжело дыша, и смех его все еще звучал, когда они начали подниматься сквозь холодный туман, из которого попрежнему доносились отдаленные крики. Дарлин шел в центре с Рандом на плечах, женщины со всех сторон окружали его.
Мин понимала, что единственный толк от нее, как и от Каралайн, это дополнительная пара глаз; ножи, которые она держала наготове, бесполезны против сотканных из мглистого тумана чудищ, но Падан Фейн еще жив, и возможно, неподалеку. На этот раз она не промахнется. Каралайн тоже держала в руке кинжал и, судя по взглядам, которые она бросала через плечо на Дарлина, тяжело согнувшегося под тяжестью Ранда и с трудом поднимавшегося по склону холма, тоже была настроена защищать Возрожденного Дракона. А может, и не только его. За такой смех любая женщина простит мужчине нос хоть какой длины.
Из мрака по-прежнему то и дело возникали туманные фигуры и гибли в огне, а один раз какое-то огромное чудище разорвало на части бьющуюся лошадь, прежде чем Айз Седай уничтожили тварь. Мин почувствовала тошноту и ничуть не стыдилась; кругом умирали люди, но они, по крайней мере, пришли сюда по собственному желанию. Самый тупой солдат мог, если захотел, еще вчера сбежать отсюда, но не лошадь. Чудища возникали и гибли, и люди гибли, их крики по- прежнему раздавались будто издалека, хотя повсюду валялись куски плоти, которые еще час назад были людьми. Мин начало казаться, что ей вряд ли когда- либо доведется увидеть солнечный свет.
Наверно, поэтому она испытала острое потрясение, когда совершенно неожиданно, без всякого перехода хлынул свет. Только что со всех сторон ее окружала мгла, и вдруг, сделав еще шаг. Мин вынырнула под лучи пылающего в голубом небе солнца. Все вокруг так ярко сияло, что пришлось прикрыть глаза. Отсюда, может, в пяти милях за голыми холмами, виднелась вздымающаяся ввысь громада раскинувшегося на холмах Кайриэна. Город показался Мин почти нереальным
Оглянувшись туда, где кончался туман, Мин вздрогнула. Он выглядел сплошной стеной, рассекающей надвое вершину холма и уходящей вдаль, плотной и застывшей. Просто чистое пространство здесь - и густой серый туман там. Деревья прямо на глазах стали видны лучше, и до нее дошло, что мгла уползает назад, будто сгорая в свете солнца. Но слишком, слишком медленно, чтобы это походило на таяние обычного тумана под солнечными лучами. Остальные оглядывались с тем же ужасом, как она, даже Айз Седай.
Неожиданно в двадцати шагах от них из тумана на четвереньках выбрался мужчина. Спереди голова у него была обрита, и, судя по помятой черной кирасе, это был простой солдат. Дико озираясь, но не замечая их, он пополз дальше, теперь уже вниз по склону холма, по-прежнему на четвереньках. Чуть подальше справа появились двое мужчин и женщина, все трое бежали. У нее на платье были нашиты цветные полосы, но сколько именно, определить не представлялось возможным, потому что она подобрала юбки очень высоко, чтобы бежать как можно быстрее, и ни на шаг не отставала от мужчин. Никто из них не смотрел по сторонам, все тут же бросились вниз по склону, падая и снова поднимаясь на ноги.
Каралайн осмотрела тонкий клинок и с силой сунула его в ножны.
- Вот так тает моя армия, - вздохнула она.
Дарлин, со все еще не пришедшим в сознание Рандом на плечах, взглянул на нее:
- Армия в Тире откликнется, если ты призовешь ее.
Каралайн поглядела на Ранда, свисающего, точно мешок.
- Возможно, - ответила она. Дарлин, беспокойно нахмурившись, повернул голову, чтобы заглянуть в лицо Ранда.
Одна Кадсуане проявила практичность.
- Дорога проходит вон там. - Она указала на запад. - Так будет быстрее, чем идти напрямик. Легкая прогулка.
Однако Мин не назвала бы ее легкой. После холодного тумана воздух казался вдвое жарче;
она истекала потом, который, высыхая, уносил с собой силы. Мин все чаще оступалась, запиналась о торчащие под ногами корни и падала. Натыкалась на лежащие на земле камни и падала, цеплялась ногой за ногу и падала. Однажды у нее подвернулась нога, и она, судорожно молотя руками, проехала вниз по склону холма добрых сорок шагов на мягком месте, пока наконец не сумела остановиться. Каралайн приходилось еще хуже - платье совсем не годилось для подобных прогулок. После очередного кувырка через голову, закончившегося тем, что платье задралось почти до ушей, она попросила Мин порекомендовать ей швею, способную сшить куртку и штаны.
Дарлин не падал. Он запинался и спотыкался на каждом шагу не меньше остальных, но порой, когда казалось, что падения не избежать, что-то подхватывало его, и он чудом сохранял равновесие. Вначале Дарлин поглядывал на Айз Седай, пыжась от гордости, что он, тайренский Благородный Лорд, тащит Ранда без всякой помощи. Кадсуане и остальные делали вид, что ничего не замечают. Они ни разу не упали; быстро шли вперед, потихоньку переговариваясь, и время от времени подхватывали Дарлина, не давая ему свалиться. К тому времени, когда они добрались до дороги, он смотрел на них одновременно затравленно и благодарно.
Посреди широкой, плотно утрамбованной дороги, откуда хорошо видна была река, Кадсуане взмахом руки остановила первую попавшуюся повозку, шаткую колымагу, которую тащили два изможденных мула, подгоняемые худущим фермером в грязной куртке, с готовностью натянувшим поводья. Что, интересно, этот беззубый человек подумал, увидев их? Три безвозрастные Айз Седай в своих знаменитых шалях выглядели так, будто только что вышли из экипажа. Истекающая потом кайриэнка, достаточно знатная, судя по количеству цветных полос на платье. А может, нищенка, вырядившаяся в выброшенную благородной дамой одежду, судя по виду платья. Несомненно знатный тайренец, с крупными каплями пота, стекающими по носу и остроконечной бородке, а у него на плечах, точно мешок с зерном, молодой мужчина. И сама Мин. Штаны порваны на обеих коленках; дыра на мягком месте, слава Свету, прикрыта курткой, и один рукав висит на ниточке. Грязная и пыльная до такой степени, что прежде не могла и вообразить ничего подобного.
Не дожидаясь действий со стороны других, Мин выхватила из рукава нож - оторвав последние нити, на которых держался рукав, - и взмахнула им, как ее учил Том Меррилин, пропустив рукоять между пальцами, так что лезвие сверкнуло на солнце.
- Нам нужно как можно скорее добраться до Солнечного Дворца, - заявила она, и у самого Ранда вряд ли получилось бы лучше. Бывают случаи, когда безапелляционный тон действует сильнее всяких аргументов.
- Дитя мое, - с упреком сказала Кадсуане, - я уверена, что Кируна и ее подруги готовы сделать все, что могут, но среди них нет Желтых. Самитзу и Кореле - лучшие Целительницы из всех когда-либо живших. Леди Арилин любезно предоставила нам свой городской дворец, и если мы отвезем…
- Нет. - Мин понятия не имела, откуда взялась храбрость произнести это слово, обращаясь к этой женщине. Если не считать того, что речь шла о Ранде. - Если он очнется… - Она запнулась и сглотнула; он должен очнуться. - Если он очнется в непривычном месте, окруженный незнакомыми Айз Седай, я даже представить себе не могу, что он натворит. И вам не желаю представлять себе это.
Довольно долго холодный взгляд не отрывался от глаз Мин, потом Айз Седай кивнула.
- В Солнечный Дворец! - приказала Кадсуане фермеру. - И со всей скоростью, на которую способны твои клячи.
Конечно, все оказалось не просто, даже для Айз Седай. Повозка Андера Тола была нагружена вялой репой, которую он собирался продать в городе, и в его намерения отнюдь не входило ехать в Солнечный Дворец, где, как он им сообщил. Возрожденный Дракон пожирает людей, которых для него жарят на вертелах айилки десяти футов ростом. Нет, сколько угодно Айз Седай не заставят его рисковать жизнью, приблизившись к дворцу хоть на милю.
Однако Кадсуане швырнула ему кошелек, от содержимого которого у него глаза на лоб полезли, и добавила, что покупает репу и нанимает его самого и повозку. Если ему не нравится ее предложение, пусть вернет кошелек. Все это она проговорила, уперев кулаки в бедра, и с таким выражением лица, которое ясно давало понять, что для него лучше не сходя с места съесть свою повозку вместе с репой, чем и впрямь вернуть кошелек. Андер Тол был человеком разумным и долго не колебался.
Самитзу и Нианде разгрузили повозку - репа взлетала в воздух и падала на землю, образуя аккуратную кучу на обочине дороги. Судя по ледяному выражению их лиц, они не считали, что именно так предполагалось использовать Единую Силу. Судя по выражению лица Дарлина, стоявшего с Рандом на плечах, он испытывал облегчение, что ему не предложили сделать эту работу. Усевшись на место, Андер Тол поглаживал кошелек пальцами с таким видом, будто сомневался, восполнит ли его содержимое все, что ему пришлось пережить. Челюсть у него отвалилась.
Соорудив из соломы, оставшейся после репы, некоторое подобие ложа для Ранда, Кадсуане уселась рядом с ним, напротив Мин. Мастер Тол взмахнул поводьями, и мулы понеслись с удивительной быстротой. Повозка ужасно кренилась и дергалась, будто колеса у нее квадратные. Пожалев о том, что ей не досталось соломы. Мин забавлялась, наблюдая, как возрастает напряжение на лицах Самитзу и Нианде по мере того, как они тряслись на ухабах. Каралайн улыбалась, глядя на них, совершенно открыто - Верховная Опора Дома Дамодред не считала нужным скрывать свое удовольствие от того, что Айз Седай приходится ехать с такими удобствами. Хотя сама она была такая легкая, что подпрыгивала выше и ударялась сильнее, чем они. Дарлин, держась за борт повозки, похоже, совершенно не замечал тряски; он хмуро переводил взгляд с Каралайн на Ранда.
Кадсуане, по-видимому, тоже ничуть не волновало, что ей приходится клацать зубами.
- Я хотела бы добраться до сумерек, мастер Тол! - крикнула она, и кнут захлопал чаще, хотя скорость вряд ли заметно увеличилась. - Теперь скажи мне, - повернулась Айз Седай к Мин, - что случилось в последний раз, когда этот мальчик очнулся, окруженный незнакомыми Айз Седай? - Ее взгляд был все так же неотрывно прикован к глазам Мин.
Ранд хотел, чтобы это оставалось тайной, если возможно, и так долго, сколько возможно. Но он умирал, и, как казалось Мин, единственной его надеждой были эти три женщины. Может, если даже они узнают, это все равно его не спасет. Может, если они узнают, это, по крайней мере, поможет им лучше понять его.
- Они засунули его в сундук, - начала Мин.
Она не очень хорошо представляла, что скажет дальше, хотя понимала, что должна это сделать, и как удержаться и не залиться слезами, она вовсе не собиралась сломаться сейчас, когда Ранд нуждается в ней. Как бы то ни было, она сумела рассказать, что его держали в плену и били, - и голос ее не дрожал - и закончила тем, как Кируна и остальные, стоя на коленях, дали клятву верности. Дарлин и Каралайн выглядели ошеломленными. Самитзу и Нианде - шокированными. Но, как выяснилось, вовсе не по той причине, как она могла ожидать.
- Он… усмирил трех сестер? - пронзительно вскричала Самитзу. Внезапно она прижала руку к губам, повернулась, наклонилась над бортом качающейся повозки, и ее вырвало. Тут же к ней присоединилась Нианде, и обе повисли над дорогой, опустошая желудки.
А Кадсуане… Кадсуане дотронулась до бледного лица Ранда, убрала со лба пряди волос
- Не бойся, мальчик,- мягко сказала она.- Эти сестры осложнили мою задачу, и твою тоже, но я причиню тебе не больше вреда, чем необходимо.
При этих словах у Мин все заледенело внутри.
Стражники у городских ворот закричали, завидев быстро мчавшуюся повозку, но Кадсуане велела мастеру Толу не останавливаться, и он принялся еще сильнее нахлестывать своих мулов. Прохожие отскакивали в сторону, чтобы не попасть под колеса. Повозка неслась, оставляя позади крики и проклятия, перевернутые паланкины и экипажи, въезжавшие прямо в торговые ряды, если было больше негде укрыться. На улицах и на широком пандусе, ведущем прямо к Солнечному Дворцу, выскочили навстречу стражники в цветах лорда Добрэйна, точно собираясь сражаться с нападающими ордами. Мастер Тол завопил благим матом, что он не виноват, что Айз Седай заставили его, и тут солдаты увидели Мин. А потом они увидели Ранда. Мин думала, будто знает, что такое ураган, но теперь поняла свою ошибку.
Сразу две дюжины человек попытались втиснуться в повозку, чтобы вытащить Ранда, и те, кому удалось пробиться к нему, подняли его нежно, точно младенца, - четверо с каждой стороны - и понесли. Кадсуане пришлось раз тысячу повторить, что он не мертв, пока они торопливо шагали к дворцу, а потом по коридорам, которые казались Мин длиннее, чем раньше, и позади толпились все новые и новые кайриэнские солдаты. Изо всех дверей выглядывали лица благородных обитателей дворца, - побелев от ужаса, они расширенными глазами следили за тем, как Ранда несут мимо. Мин тут же потеряла из вида Каралайн и Дарлина и не могла вспомнить, видела ли она их после того, как повозка остановилась, и, пожелав им всего хорошего, она тут же о них забыла. Сейчас ее волновало только одно - Ранд. Только он во всем мире.
Нандера с другими Фар Дарайз Май охраняла двери в комнаты Ранда, на которых было изображено золотое Восходящее Солнце. Когда эта седовласая Дева увидела Ранда, вся знаменитая выдержка айильцев, придававшая их лицам сходство с каменными статуями, рассыпалась в прах.
- Что случилось? - завопила она, широко раскрыв глаза. - Что с ним произошло?
Некоторые Девы жалобно запричитали - звуки, начинавшиеся с низких нот и постепенно повышающиеся, напоминали погребальную песнь.
- Уймитесь! - рявкнула Кадсуане, оглушительно хлопнув в ладоши. - Эй, девочка! Его нужно уложить в постель. Пошевеливайся!
И Нандера зашевелилась. Ранда в мгновение ока раздели и уложили в постель, Самитзу и Нианде ни на шаг не отходили от него, кайриэнцев разогнали, Нандера встала у дверей, повторяя всем по указанию Кадсуане, чтобы его не беспокоили, - и все так стремительно, что у Мин закружилась голова. Она надеялась, что в один прекрасный день ей доведется увидеть стычку между Кадсуане и Хранительницей Мудрости Сорилеей; рано или поздно это непременно произойдет. Мин не сомневалась, что это будет незабываемая сцена.
Однако если Кадсуане надеялась, что ее указания остановят всех посетителей, то она ошибалась. Не успела она с помощью Силы подвинуть к себе кресло, намереваясь усесться рядом с постелью Ранда, как широкими шагами вошли Кируна и Бера, будто олицетворяющие два лика гордости - правительницы государства и хозяйки фермы.
- О чем это все говорят?.. - в ярости начала Кируна.
И увидела Кадсуане. И Бера увидела Кадсуане. К удивлению Мин, обе так и замерли с раскрытыми ртами.
- Он в хороших руках, - сказала Кадсуане, - Или у одной из вас внезапно обнаружился большой Талант Исцеления, о котором мне неизвестно?
- Да, Кадсуане,- покорно ответили они.- Нет, Кадсуане.
Мин ошеломленно напомнила себе, что надо закрыть рот.
Самитзу пододвинула стоящее у стены инкрустированное драгоценной поделочной костью кресло, расправила темно-желтые юбки и уселась, сложив руки и наблюдая, как вздымается и опадает грудь Ранда под простыней. Нианде подошла к книжной полке и, выбрав книгу, уселась у окна. Она собиралась читать! Кируна и Бера хотели было тоже сесть, но замерли, глядя на Кадсуане, и опустились в кресла лишь после того, как та раздраженно кивнула.
- Почему вы ничего не предпринимаете? - не выдержав, закричала Мин.
- Это и мне хотелось бы знать, - сказала Эмис, входя в комнату. Моложавая, хотя и седовласая Хранительница Мудрости некоторое время смотрела на Ранда, потом поправила темно-коричневую шаль и повернулась к Кируне с Берой. - Ты можешь идти, - сказала она, обращаясь к Бере. - И Кируна тоже, ее снова хочет видеть Сорилея.
Смуглое лицо Кируны побледнело, но обе Айз Седай поднялись, присели и, пробормотав "Да, Эмис", даже более покорно, чем разговаривали с Кадсуане, отбыли, бросая на Зеленую сестру растерянные взгляды, - Интересно, - произнесла Кадсуане, когда они вышли. Взгляд ее темных глаз погрузился в голубые глаза Эмис, и, по крайней мере, Кадсуане, похоже, осталась довольна увиденным. Во всяком случае, она улыбнулась. - Мне непременно нужно встретиться с этой вашей Сорилеей. Она - сильная женщина? - Кадсуане сделала ударение на слове "сильная".
- Самая сильная из всех, кого я знала, - просто ответила Эмис. Спокойно. Так спокойно, будто бесчувственный Ранд не лежал рядом. - Понятия не имею, что такое Исцеление, Айз Седай. Могу я быть уверена, что делается все возможное?
Голос Эмис звучал ровно, хотя Мин сомневалась, что та действительно доверяла Айз Седай.
- Все, что можно сделать, уже сделано, - вздохнула Кадсуане. - Сейчас остается только ждать.
- Чего ждать? Пока он умрет? - произнес хриплый мужской голос, и Мин подскочила от неожиданности.
Дашива широкими шагами вошел в комнату, его простоватое лицо было искажено гневом.
- Флинн! - рявкнул он.
Книга Нианде выпала из внезапно обессилевших пальцев; она уставилась на троих мужчин в черных мундирах, как, наверно, смотрела бы на самого Темного. Побледневшая Самитзу забормотала что-то похожее на молитву.
По приказу Дашивы седой Аша'ман, хромая, подошел к постели с противоположной от Кадсуане стороны и принялся водить руками вдоль неподвижного тела Ранда в футе над простыней. Молодой Наришма хмуро стоял у двери, положив пальцы на рукоять меча и пытаясь держать в поле зрения своих больших темных глаз сразу всех троих Айз Седай. И не только Айз Седай, но и Эмис. На его лице не было страха; он будто уверенно ожидал, что эти женщины сами обнаружат свою враждебность. В отличие от Айз Седай, Эмис проигнорировала всех Аша'манов, кроме Флинна. Со спокойным бесстрастным лицом она молча следила за ним. Но ее большой палец весьма выразительно пробегал по рукоятке висевшего на поясе ножа.
- Что ты делаешь? - требовательно спросила Самитзу, вскочив с кресла. Сколь бы неловко она ни чувствовала себя при Аша'манах, беспокойство за лежащего в забытьи подопечного пересилило. - Ты, Флинн, или как тебя там!
Она шагнула к постели, но Наришма встал у нее на пути. Нахмурившись, Самитзу попыталась обойти его, но он положил руку ей на плечо.
- Еще один плохо воспитанный мальчик, - пробормотала Кадсуане. Из всех трех сестер только она не проявила никаких признаков тревоги при виде Аша'манов. Лишь, прикрывшись ладонью, внимательно изучала их.
Наришма вспыхнул, услышав ее замечание, и убрал руку с плеча Самитзу, но когда та предприняла еще одну попытку обойти его, снова оказался перед ней.
Тогда она попыталась заглянуть через его плечо:
- Ты что делаешь, Флинн? Я не допущу, чтобы ты своим невежеством погубил его! Слышишь?
Мин почти пританцовывала, беспокойно переминаясь с ноги на ногу. Она не думала, что Аша'маны могут убить Ранда, во всяком случае, не намеренно, но… Он доверял им, но… Свет, даже Эмис не выглядела уверенной, хмуро переводя взгляд с Флинна на Ранда.
Флинн стащил простыню, обнажив тело Ранда до талии, и стал изучать его рану. Она выглядела не лучше и не хуже, чем помнилось Мин, - воспаленная, зияющая, бескровная, пересекающая старый шрам. Ранд, казалось, спал.
- Хуже, чем есть, он не сделает, - сказала Мин. Никто не ответил.
Дашива издал гортанный горловой звук, и Флинн взглянул на него:
- Что ты видишь, Аша'ман?
- Я не обладаю Талантом Исцеления, - сказал Дашива, скривив губы. - Это ты послушался моего совета и начал учиться.
- Какого совета? - все так же требовательно спросила Самитзу. - Я настаиваю, чтобы вы…
- Успокойся, Самитзу, - сказала Кадсуане. Она, казалось, единственная в комнате, не считая Эмис, сохраняла спокойствие, но, судя по тому, как Хранительница Мудрости поглаживала рукоятку своего ножа. Мин была не слишком уверена даже насчет нее. - Думаю, он меньше всего хочет навредить этому мальчику.
- Но, Кадсуане, - настойчиво начала Нианде, - этот человек…
- Я сказала - успокойся, - решительно прервала ее седовласая Айз Седай.
- Уверяю вас, - сказал Дашива, и его голос странным образом звучал и резко, и вкрадчиво, - Флинн знает, что делает. Он уже сейчас способен на такое, о чем вы, Айз Седай, и не мечтаете.
Самитзу громко фыркнула. Кадсуане кивнула и откинулась на спинку кресла.
Флинн провел пальцем вдоль отекшей раны на боку Ранда и по старому шраму, движение его казалось нежным.
- Они похожи, хотя и разные, будто здесь два типа заражения. Только на самом деле это не заражение, это… тьма. Я не могу подыскать лучшего слова. - Он пожал плечами, подняв глаза на Самитзу, сердито смотревшую на него, нет, сейчас ее взгляд приобрел скорее задумчивое выражение.
- Сделай что-нибудь, Флинн, - пробормотал Дашива. - Если он умрет… - Сморщив нос, точно от дурного запаха, он, не отрываясь, смотрел на Ранда. Губы его двигались, будто он разговаривал сам с собой, и внезапно он издал странный звук, наполовину всхлип, наполовину горький смех, хотя лицо по-прежнему оставалось бесстрастным.
Глубоко вздохнув, Флинн посмотрел вокруг - на Айз Седай, на Эмис. Наткнувшись взглядом на Мин, он вздрогнул, и его морщинистое лицо покраснело. Он торопливо натянул простыню, укрыв Ранда до подбородка, но оставив на виду и старый шрам, и свежую рану.
- Надеюсь, никто не возражает, если по ходу дела я буду говорить, - сказал он, начав водить мозолистыми руками над боком Ранда. - Говорить - это, похоже, немного помогает. - Флинн прищурился, сфокусировав все свое внимание на ранах, и его пальцы начали медленно двигаться. Будто сплетая невидимые нити, подумала Мин. Голос у него был какой-то… отсутствующий, по-видимому, его сознание было занято отнюдь не словами, которые он произносил. - Именно Исцеление заставило меня пойти в Черную Башню. Я был солдатом, пока не получил копье в бедро; после этого не мог как следует сидеть в седле и даже подолгу ходить. За почти сорок лет службы в Гвардии Королевы это ранение было пятнадцатое. Пятнадцатое из тех, которые я считал; сюда не входят раны, которые не мешали ходить или скакать верхом. За сорок лет я видел гибель многих своих друзей. Вот почему я пришел в Черную Башню, и М'Хаель научил меня Исцелению. И другим вещам. Грубый тип Исцеления. Меня однажды Исцеляли Айз Седай - почти тридцать лет назад! - и это было болезненнее, чем то, что сделал я. Однако суть одна. Потом однажды Дашива, вот этот самый, прошу прощения, Аша'ман Дашива говорит, что он удивляется, почему наше Исцеление действует одинаково, неважно, раздроблена у человека нога или он простыл, и мы стали разбираться, и… Ну, ему самому это не очень-то много дало, но я, кажется, приобрел какое-то умение. Талант. Вот почему я подумал, что, если… Так. Это самое большее, что я могу сделать
Дашива заворчал, когда Флинн внезапно опустился на корточки и вытер лоб тыльной стороной руки. Бусинки пота выступили на его лице - Мин впервые видела Аша'мана в испарине. Рана в боку Ранда не исчезла и все же казалась немного меньше, была не такой красной и воспаленной. Он продолжал спать, но выглядел уже не таким бледным.
Самитзу устремилась мимо Наришмы - так быстро, что он не успел помешать ей.
- Что ты сделал? - требовательно спросила она, положив пальцы на лоб Ранда. Никто не знал, что она обнаружила с помощью Силы, но брови у нее взметнулись вверх, а высокомерный тон сменился недоверчивым: - Что такого ты сделал?
Флинн с сожалением пожал плечами.
- Не слишком много. На самом деле мне не удалось повлиять на эти разновидности зла. Я просто отстранил зло от него, так мне кажется. На время, во всяком случае. Не навсегда. Теперь оба зла сражаются друг с другом. Может, они уничтожат друг друга, тогда он вообще выздоровеет. - Вздохнув, Флинн покачал головой: - С другой стороны, не поручусь, что они не убьют его. Но мне кажется, сейчас у него больше шансов уцелеть.
Дашива кивнул с важным видом:
- Да, теперь у него есть шанс.
Можно подумать, это он только что совершил Исцеление.
К явному удивлению Флинна, Самитзу обошла постель и помогла ему подняться.
- Ты расскажешь мне о том, что сделал, - сказала она тоном королевы, который удивительно контрастировал с ее жестами: она быстрыми движениями пальцев расправляла ворот мундира этого пожилого человека и разглаживала отвороты. - Если бы только существовал способ, с помощью которого ты мог бы показать мне это! Но ты опишешь все подробно. Ты должен! Я отдам тебе все золото, какое у меня есть, выношу твоего ребенка, сделаю все, что пожелаешь, но ты расскажешь мне обо всем, что умеешь!
С таким видом, точно сама не уверена, приказывает или просит, Самитзу повела ошеломленного Флинна к окну. Он несколько раз открывал рот, но она не замечала этого, слишком увлеченная уговорами рассказать ей обо всем.
Не беспокоясь, что подумают остальные. Мин забралась на постель, улеглась так, чтобы голова Ранда оказалась у нее под подбородком, и обхватила его обеими руками. Шанс. Она украдкой разглядывала троих людей, расположившихся около постели. Кадсуане в своем кресле; Эмис, стоящая напротив; прислонившийся к одному из прямоугольных кроватных столбиков Дашива, единственный среди них, на чьем хмуром лице было заметно беспокойство. Вокруг всех клубились образы и ауры, но Мин их не понимала. Все, не отрываясь, смотрели на Ранда. Вне всякого сомнения, смерть Ранда была бы величайшим бедствием для айильцев и Аша'манов. И Кадсуане… Бера и Кируна не только сразу узнали Кадсуане - она заставила их прыгать, точно девчонок, хотя они дали клятву Ранду. Кадсуане, которая причинит Ранду "не больше вреда, чем необходимо".
На мгновение взгляд девушки встретился с пристальным взором Кадсуане, и Мин вздрогнула. Как-нибудь, но она защитит Ранда, пока он сам не может постоять за себя, и от Эмис, и от Дашивы, и от Кадсуане. Как-нибудь. Мин, не осознавая, что делает, тихонько запела колыбельную, укачивая Ранда. Как-нибудь.

ГЛАВА 37. Записка из дворца

На следующий день после Праздника Птиц рассвет принес с собой сильный ветер с Моря Штормов, и жара в Эбу Дар спала. Безоблачное небо и пылающее расплавленным золотом солнце, однако, указывали на то, что ветер скоро стихнет. Предполагая, что именно так и будет, Мэт только наполовину зашнуровал рубашку, а куртку и вовсе не стал застегивать. Он торопливо шагал к выходу через весь Дворец Таразин и не то чтобы вздрагивал при каждом звуке, но широко раскрывал глаза при виде любой служанки, пробегающей мимо, рассекая воздух бесчисленными нижними юбками и улыбаясь ему. Все они улыбались, даже самая последняя из них, причем так… многозначительно. Мэт не сомневался, что все они знают. Было очень трудно справиться с желанием припустить бегом.
Под конец он и вовсе шел медленно, пробираясь по затененной галерее, огибающей конюшенный двор, только что не на цыпочках. Желтоватые, похожие на тростник растения в больших красных фаянсовых чашах и виноградные лозы с широкими листьями в красных прожилках, свисающие из подвешенных на цепях металлических корзин, создавали между рифлеными колоннами галереи своего рода полупрозрачную ширму. Мэт невольно надвинул шляпу пониже, чтобы затеняла лицо. Руки заскользили вдоль копья - Бергитте называла его ашандарей, - безотчетно поглаживая древко, будто ему предстояло защищаться. Кости бешено крутились в голове, но даже это сейчас не слишком волновало Мэта. Источником его беспокойства была Тайлин.
Шесть закрытых экипажей с изображением зеленых Якоря и Меча Дома Митсобар на лакированных дверцах выстроились в ряд перед высокими сводчатыми воротами, уже запряженные и с кучерами в ливреях. Налесин в куртке с желтыми полосами зевал в стороне от них, а Ванин развалился на перевернутой бочке неподалеку от дверей конюшни и, похоже, дремал.
Большинство остальных парней из отряда Красной Руки терпеливо ожидали, сидя на корточках на камнях конюшенного двора; некоторые бросали кости в тени высокой белой стены конюшни. Илэйн стояла между Мэтом и экипажами, рядом с живой оградой, создаваемой растениями. С ней была Реанне Корли и еще ближе к Мэту семь женщин - те, кто присутствовал на собрании, куда он ворвался вчера вечером; Реанне единственная среди них не носила красного пояса Мудрых Женщин.
Мэт, по правде говоря, не ожидал их появления здесь сегодня утром. На их лицах застыло такое выражение, какое бывает у женщин, привыкших распоряжаться не только своей жизнью, но и чужими, у большинства волосы уже тронула седина, и все же они не сводили ожидающих взглядов со свежего личика Илэйн. Стояли, можно сказать, на цыпочках, готовые броситься куда угодно по ее приказу. Мэт лишь мельком взглянул на них; среди них не было женщины, которая довела его до белого каления. Тайлин заставляла его чувствовать себя… ну, слово "беспомощным" казалось единственным подходящим, хотя и нелепым применительно к нему.
- Мы обойдемся и без них, госпожа Корли, - сказала Илэйн. Голос Дочери- Наследницы звучал так, будто она поглаживала по голове ребенка, успокаивая его. - Я велела им дожидаться тут нашего возвращения. Мы привлечем меньше внимания, особенно за рекой, если с нами не будет Айз Седай, которых могут узнать.
Ее представление о том, как следует одеться, направляясь в городские кварталы, где обитало простонародье, чтобы не привлечь к себе внимания, свелось к широкополой зеленой шляпе с крашеными зелеными перьями, висящему за спиной светлому зеленому льняному пыльнику, расшитому золотыми завитками, и шелковому зеленому костюму для верховой езды с глухим воротом и юбкой- штанами. По бокам штанин снизу вверх тянулась вышивка золотом, заканчивающаяся овалом на ягодице. Она даже надела одно из ожерелий, к которым обычно цепляют брачные ножи. А при виде сплетенного из золотых нитей широкого пояса наверняка зачешутся руки любого вора в Рахаде. Никакого оружия, если не считать маленького ножа у пояса. С другой стороны, зачем оружие женщине, способной направлять Силу? Конечно, у этих, с красными поясами, заткнут за каждый из них кинжал. Как и у Реанне, только пояс у нее простой кожаный.
Реанне сняла большую голубую соломенную шляпу, недовольно оглядела ее, надела снова и завязала тесемки. Тон Илэйн не располагал к тому, чтобы приставать к ней с расспросами. И все же Реанне вместе со шляпой нацепила улыбку и робко спросила:
- Но почему Мерилилль Седай считает, что мы лжем, Илэйн Седай?
- Они все так думают, - сказала еле слышно одна из этих, с красными поясами. Все они были в типичных для Эбу Дар платьях спокойных тонов, с не очень глубоким вырезом и подобранными с одной стороны юбками, чтобы выставить на всеобщее обозрение многослойные нижние юбки, но только у этой женщины, костлявой и почти совсем седой, была оливковая кожа и темные глаза, характерные для жительницы Эбу Дар. - Сарейта Седай назвала меня лгуньей прямо в лицо. Она не верит тому, сколько нас, не верит…
Сердитый взгляд Реанне и слова "Успокойся, Тамарла" заставили ее замолчать на полуслове. Госпожа Корли готова была то и дело приседать и глупо улыбаться, даже разговаривая с ребенком, если этот ребенок была Айз Седай, но своих подруг она держала в узде.
Мэт хмуро косился на окна над конюшенным двором. Они отлично просматривались с того места, где он стоял. Некоторые прикрывали тщательно выкрашенные белой краской кружевные железные ставни, другие - деревянные, резные, со множеством отверстий, тоже выкрашенные белым. Не похоже, что Тайлин уже встала; не похоже, что она появится на конюшенном дворе. Он был очень осторожен, стараясь не разбудить ее, когда одевался. Да и что ей может тут понадобиться? По крайней мере, Мэт так рассуждал. Но кто знает, чего можно ожидать от женщины, полдюжины служанок которой поймали его прошлой ночью в одном из коридоров и оттащили в ее апартаменты? Эта проклятая баба обращается с ним точно с игрушкой! Мэт не намерен больше мириться с этим. Не намерен. О Свет, кого он пытается обмануть? Если они не найдут Чашу Ветров и не уберутся из Эбу Дар, Тайлин будет щипать его за задницу и называть своим маленьким голубком каждую ночь.
- Все дело в возрасте, Реанне. - В голосе Илэйн не то чтобы звучали неуверенные нотки, это вообще нехарактерно для нее, но чувствовалось, что она тщательно подбирает слова. - Среди Айз Седай считается очень невежливым говорить о возрасте, но, Реанне, похоже, ни одна Айз Седай со времен Разлома Мира не жила так долго, как любая из вас, входящих в Связующий Круг. - Это было странное название, употребляемое Родней по отношению к совету, который ими управлял. - Средний возраст женщин Родни далеко перевалил за сто лет.
Женщины с красными поясами, широко распахнув глаза, удивленно посмотрели на Илэйн. Стройная кареглазая женщина с волосами бледно-медового цвета издала нервный смешок, но мгновенно прикрыла ладошкой рот, когда Реанне уничтожающе взглянула на нее и прикрикнула: "Фамелле!"
- Этого не может быть, - еле слышно произнесла Реанне, обращаясь к Илэйн. - Конечно, Айз Седай должны…
- Доброе утро! - сказал Мэт, появляясь из-за живой изгороди. Все это обсуждение показалось ему совершенно идиотским; всем известно, что Айз Седай живут дольше, чем кто-либо другой. Вместо того чтобы терять время на глупости, им следовало давным-давно быть на пути в Рахад. - Где Том и Джуилин? И Найнив? - Она, наверно, вернулась прошлой ночью, иначе Илэйн была бы уже вне себя. - Кровь и пепел, я и Бергитте не вижу. Нужно отправляться, Илэйн, а не топтаться тут. Авиенда пойдет?
Илэйн еле заметно нахмурилась, глядя на Мэта, потом бросила быстрый взгляд на Реанне. Мэт понял, что Илэйн сейчас прикидывает, какое представление лучше устроить: то ли широко распахнуть невинные глаза, то ли улыбнуться - ох уж эти ямочки на щеках! И то и другое пошатнет ее авторитет. Девушка чуть вздернула подбородок
- Том и Джуилин помогают Авиенде и Бергитте следить за дворцом Карридина, Мэт. - Дочь-Наследница предстала во всей своей красе. Ну, может, и не во всей, поскольку ей было прекрасно известно, как это может подействовать на Мэта, но голос звучал уверенно, глаза смотрели спокойно и требовательно, от хорошенького личика веяло холодом, почти ледяным высокомерием. Интересно, существует ли в мире хоть одна женщина, которая не скрывала бы в себе множество самых разных личностей, а была бы всегда одинаковой? - Найнив, я уверена, скоро спустится. Тебе совершенно незачем ехать с нами, Мэт, и ты это знаешь. Налесина и твоих солдат более чем достаточно для охраны. Развлекайся и радуйся жизни тут, во дворце, пока мы не вернемся.
- Карридин! - воскликнул Мэт. - Илэйн, мы не для того торчим в Эбу Дар, чтобы возиться с Джайхимом Карридином. Значит, так:
добываем Чашу, потом ты или Найнив создаете этот самый проход, и мы отсюда убираемся. Ясно? И я отправляюсь с вами в Рахад.
Радоваться жизни! Только Свет знает, что способна затеять Тайлин, если он на целый день останется во дворце. Одна мысль об этом вызвала у Мэта желание истерически расхохотаться.
Мудрые Женщины пронзили его ледяными взорами; толстуха Сумеко гневно скривила губы, и Мелоре тоже, а пухлая доманийка средних лет, чьей грудью он вчера любовался, уставилась на него, уперев руки в бедра. Лицо ее походило на грозовую тучу. И остальные тоже сверлили его взглядами. Они, похоже, еще вчера поняли, что Айз Седай не удалось застращать его, тем не менее даже Реанне смотрела на него так сердито, будто хотела надрать ему уши. Видно, раз сами они считали своим долгом прыгать вокруг Айз Седай, то, с их точки зрения, и все остальные должны вести себя так же.
Поджав губы, Илэйн явно боролась с собой. Но Мэт отдал ей должное - она слишком быстро соображала, чтобы продолжать действовать в том же духе, если это не срабатывало. С другой стороны, сколь бы высокомерна она ни была по натуре, она явно пыталась бороться с этим своим недостатком. Остальные женщины не спускали с нее глаз.
- Мэт, ты знаешь, что мы не можем покинуть город, пока не убедимся, что Чаша работает. - Подбородок по-прежнему высокомерно задран, но тон где-то между увещевательным и таким, каким Илэйн разговаривает обычно. - Потребуется, наверно, не один день, чтобы разобраться, как ее использовать
Может, половина недели или даже больше, и за это время мы вполне можем успеть вывести Карридина на чистую воду. - При упоминании имени Белоплащника голос ее зазвучал так, будто она испытывала к этому человеку личную неприязнь, но Мэт мгновенно забыл об этом, совершенно выбитый из колеи ее словами.
- Половина недели! - Задохнувшись, он пальцем оттянул обмотанный вокруг шеи шарф. Прошлой ночью Тайлин этой длинной лентой черного шелка связала ему руки, прежде чем он сообразил, что она собирается делать. Половина недели. Или даже больше! Несмотря на титанические усилия, которые Мэт прикладывал, голос у него срывался. - Илэйн, наверняка вы сможете где угодно применить Чашу. Зачем непременно испытывать ее здесь? Эгвейн хотела, чтобы вы как можно скорее вернулись; ей наверняка нужна помощь друзей, спорю на что угодно. - Судя по тому, что он наблюдал в последнее время, Эгвейн очень даже нуждалась в помощи, и ей не помешала бы рядом даже сотня близких друзей. Может, когда он доставит их обратно, Эгвейн перестанет молоть чепуху о том, что она Амерлин, и позволит ему отвезти ее к Ранду вместе с Илэйн, Найнив и Авиендой. - А ты подумала о Ранде, Илэйн? Кэймлин. Львиный Трон. Кровь и пепел, ты же сама хотела побыстрее оказаться в Кэймлине, чтобы Ранд посадил тебя на Львиный Трон.
Совершенно непонятно почему, но с каждым словом Мэта лицо Илэйн становилось все мрачнее, а глаза сверкали все ярче. Он сказал бы, что она возмущена, если, конечно, отбросить в сторону то, что у нее не было для этого причин.
Как только Мэт закончил, Илэйн открыла рот, явно собираясь спорить, и он вскинулся, готовый напомнить ей все ее обещания, и пусть катятся в Бездну Рока те, кто глазел на них, эта Реанне и остальные. Судя по выражению их лиц, они настроены смешать его с грязью, даже если у самой Илэйн не было такого намерения.
Однако никто не успел произнести ни слова - появилась полная седовласая женщина в ливрее Дома Митсобар и присела в реверансе сначала перед Илэйн, потом перед женщинами с красными поясами и, наконец, перед Мэтом.
- Королева Тайлин прислала вам это, мастер Коутон, - сказала Ларен, протягивая ему корзинку, прикрытую полосатой салфеткой и оплетенную вокруг ручки маленькими красными цветочками. - Вы не завтракали, а вам необходимо поддерживать силы
Щеки Мэта вспыхнули. Ларен просто смотрела на него, но он знал, что она, конечно, знает о нем больше, чем тогда, когда впервые привела его к Тайлин. Несравненно больше. Именно она приносила ужин на подносе прошлой ночью, когда он пытался спрятаться под шелковой простыней. Он ничего не понимал. При виде этих женщин он краснел и суетился, точно девочка, и готов был забиться в уголок, подальше от их всезнающих взглядов. У него просто в голове все это не укладывалось.
- Ты уверен, что не хочешь остаться? - спросила Илэйн. - Не сомневаюсь, Тайлин с удовольствием составит тебе компанию за завтраком. Королева недавно сказала, что находит тебя удивительно занятным и очень обходительным, - добавила она тоном, в котором отчетливо звучало недоверие.
Мэт, не глядя, бросился куда-то за экипажи, с корзинкой в одной руке и ашандареем в другой.
- Все мужчины с севера такие застенчивые? - спросила Ларен.
Не останавливаясь, Мэт рискнул оглянуться через плечо и испустил вздох облегчения. Служанка подобрала юбки и повернулась к живой изгороди, собираясь уйти, а, Илэйн сделала знак Реанне и Мудрым Женщинам собраться вокруг нее. И все же он до сих пор дрожал.
Женщины наверняка задались целью извести его.
Завернув за ближайший экипаж, Мэт чуть не выронил корзину при виде сидящего на ступеньке Беслана. Солнечный свет играл на узком мече, клинок которого он внимательно рассматривал.
- Что ты здесь делаешь? - воскликнул Мэт.
Беслан спрятал меч в ножны, на его лице заиграла усмешка.
- Собираюсь отправиться с тобой в Рахад. Надеюсь, ты еще позабавишь нас.
- Здесь можно позабавиться гораздо лучше, - зевнул Налесин, прикрываясь ладонью. - Мне не удалось толком выспаться этой ночью, а теперь ты тащишь меня куда-то как раз тогда, когда тут появились женщины Морского Народа.
Ванин, сидевший на бочке, посмотрел по сторонам, не увидел ничего интересного и снова закрыл глаза.
- Я уж постараюсь, чтобы вы не слишком забавлялись, - пробормотал Мэт. Налесин не выспался этой ночью? Уф! Все они от души повеселились на празднике. Нельзя сказать, что он не получил никакого удовольствия, но по- настоящему это станет возможно лишь тогда, когда он выкинет из головы даже мысль о женщине, которая, чтоб ей сгореть, считает его чем-то вроде куклы. - Что еще за женщины Морского Народа?
- Найнив Седай вернулась прошлым вечером и привезла с собой больше дюжины этих красоток, Мэт. - Беслан надул щеки и изобразил ветер, а потом покачал руками. - Они так ходят, Мэт…
Мэт тряхнул головой. Он все еще плохо соображал - Тайлин вытеснила из головы все остальные мысли. Найнив с Илэйн рассказывали ему об Ищущих Ветер - неохотно и взяв с него слово молчать, а вначале и вовсе пытались скрыть, даже куда Найнив собирается и, уж тем более, зачем. И ни намека о результатах ее поездки. У женщин свои понятия о том, что значит выполнять обещания. Интересно, куда подевались ее телохранители, Лавтин и Белвин? Может, Найнив оставила их у Морского Народа, притащив взамен этих женщин? Свои понятия, это точно. Но если Ищущие Ветер уже во дворце, конечно, им не потребуется много времени, чтобы опробовать свою Чашу. О Свет, пожалуйста, не так долго!
Из-за живой изгороди показалась Найнив - будто сама мысль о ней явилась призывом. Мэт от изумления аж рот раскрыл. Высокий мужчина в темно-зеленой куртке держал ее под руку. Да это же Лан! Или, скорее, она держала его под руку, вцепилась обеими руками, с улыбкой глядя на него. Если бы речь шла о любой другой женщине, Мэт сказал бы, что она, несмотря на широко раскрытые глаза, грезит наяву, но это же Найнив!
Осознав, где находится, Найнив вздрогнула и отшатнулась от Лана, не выпуская его руки. Платье у нее было под стать наряду Илэйн. Шелковое, голубое с зеленой вышивкой, с глубоким вырезом, позволяющим видеть свисающее в ложбинку груди на тонкой золотой цепочке тяжелое золотое кольцо, такое большое, что в него могли пролезть два ее больших пальца. Широкополую шляпу, которую Найнив несла за тесемки, украшали голубые перья, зеленый льняной пыльник вышит голубым. По сравнению с ней и Илэйн остальные женщины в своих шерстяных одеждах выглядели уныло и однообразно.
Какими бы телячьими глазами ни смотрела Найнив всего мгновение назад, сейчас, перебросив косу на грудь, она снова стала самой собой.
- Присоединяйся к мужчинам, Лан, - властно сказала она, - и можно отправляться. Последние четыре экипажа предназначены для мужчин.

Предыдущая страница 21 Следующая страница


Корона мечей 22

- Как скажешь, - ответил Лан, положив ладонь на рукоять меча.
Найнив наблюдала, как он шагает к Мэту, с удивлением на лице, вероятно, не в силах до конца поверить в то, что он повинуется ей так покорно, потом одернула себя и снова ощетинилась, как прежде. Подойдя к Илэйн и остальным, она повела их к двум первым экипажам - так хозяйка загоняет гусей, покрикивая: "Кшш-ш! Кш-ш-ш!" Тем же властным тоном Найнив приказала открыть ворота конюшни, и ни у кого даже мысли не мелькнуло, что именно она задерживала отправление. Она прикрикнула и на кучеров, которые тут же деловито защелкали поводьями и замахали длинными хлыстами.
Неуклюже вскарабкавшись вслед за Ланом, Налесином и Бесланом в третий экипаж, Мэт подпер дверь своим копьем и тяжело плюхнулся на сиденье с корзинкой на коленях, когда карета рванулась вперед.
- Откуда ты взялся, Лан? - выпалил он без всяких предисловий. - Меньше всего я ожидал увидеть тебя. Где ты был? О Свет, я думал, ты погиб! Ранд тоже боялся за тебя. И позволяешь Найнив командовать собой. С какой стати. Света ради?
Страж с лицом, точно высеченным из камня, на мгновение задумался, будто решая, на какой вопрос прежде отвечать.
- Мы с Найнив поженились этой ночью на корабле Морского Народа, - произнес он наконец. - У Атаман Миэйр несколько… необычные… свадебные обряды. Они удивили нас обоих. - Легкая улыбка скользнула по губам Лана, не затронув глаз. Он еле заметно пожал плечами, по-видимому, никаких дополнительных разъяснений он давать не собирался.
- Да благословит Свет вас и вашу молодую жену, - любезно пробормотал Беслан, поклонившись, насколько позволяла теснота экипажа, и Налесин пробубнил что-то в том же роде, хотя по выражению его лица нетрудно было догадаться, что он считает Лана сумасшедшим. Налесин достаточно долго пробыл в обществе Найнив.
Мэт сидел, покачиваясь в такт движению, и изумленно таращился на Лана. Найнив вышла замуж? Лан женился на Найнив? Этот человек и впрямь сошел с ума. Неудивительно, что у него такой мрачный взгляд. Мэт скорее согласился бы сунуть под рубашку бешеную лисицу. Только дураки женятся, и только полный безумец мог жениться на Найнив.
Если Лан и заметил, что окружающие явно не пришли в восторг от его известия, он никоим образом не проявил этого. Не считая глаз, он выглядел точно так же, как помнилось Мэту, Может, чуть жестче, если это вообще возможно
- Есть кое-что поважнее, - сказал Лан. - Найнив не хотела, чтобы ты узнал, но я считаю, что должен рассказать тебе. Двое твоих людей погибли, их убила Могидин. Мне очень жаль, но, если это послужит хоть каким-то утешением, скажу, что они умерли, не успев ничего осознать. Найнив думает, что Могидин покинула город, иначе она попыталась бы сделать то же самое, но я в этом не уверен. Мне сдается, что ее враждебность по отношению к Найнив носит личный характер, хотя Найнив упорно не хочет объяснить почему. - И снова легкая улыбка. Лан, казалось, не осознавал ее появления. - Или не рассказывает мне всего, хотя это не так уж важно. Лучше тебе знать, с чем мы можем столкнуться за рекой.
- Могидин, - еле слышно произнес Беслан с сияющими глазами. Похоже, его мечта о том, чтобы позабавиться, сбывалась.
- Могидин, - с придыханием произнес Налесин, но у него это прозвучало как стон, и он сильно дернул себя за остроконечную бородку.
- Чтоб они сгорели, эти проклятые неуемные женщины, - пробормотал Мэт.
- Надеюсь, ты не включаешь в их число мою жену, - холодно произнес Лан, коснувшись рукояти меча, и Мэт тут же поднял руки:
- Конечно, нет. Только Илэйн… и Родню.
Спустя мгновение Лан кивнул, и у Мэта вырвался вздох облегчения. Не хватало только, чтобы его убил муж Найнив - ее муж! А она-то! Уверена, что одна из Отрекшихся в городе, как в существовании собственной косы, и считает возможным скрывать это от него! Даже если сам он не так уж опасался Могидин - из-за лисьей головы, висящей под рубашкой, - медальон не мог защитить ни Налесина, ни остальных. Найнив явно вообразила, что они с Илэйн сами прекрасно защитят их. Они позволили ему взять с собой всех парней из отряда, а сами посмеивались над ним в рукав, сами…
- Мэт, ты не собираешься прочесть записку от моей матери?
Пока Беслан не упомянул о ней, Мэт даже не замечал, что в корзинку, под прикрывающей ее салфеткой, засунут сложенный во много раз листок бумаги. Теперь ему бросилась в глаза зеленая печать с изображением Якоря и Меча.
Мэт сломал воск большим пальцем и развернул листок, держа его так, чтобы Беслан не видел написанного. Хотя, учитывая, как этот молодой человек смотрел на подобные вещи, может, это и не имело значения. Как бы то ни было, Мэту вовсе не улыбалась мысль, что записку прочтет кто-то кроме него самого. С каждой строчкой сердце у него ныло все сильнее
Мэт, мой сладкий, я велела перенести все твои вещи в мои апартаменты. Так намного удобнее. К тому времени, когда ты вернешься, Риселле уже переберется в твои прежние комнаты, чтобы присматривать за Олвером. Ему, кажется, нравится ее общество.
Я пригласила швей, чтобы обмерили тебя. Мне будет очень приятно присутствовать при этом. Тебе нужны куртки покороче. И новые штаны, конечно. У тебя изумительная задница. Утеночек, кто такая эта Дочь Девяти Лун, о которой ты сегодня вспоминал? Я уже обдумала несколько восхитительных способов заставить тебя рассказать мне об этом.
Тайлин
Все выжидающе уставились на Мэта. Ну, Лан-то просто смотрел, но его взгляд лишал Мэта присутствия духа больше, чем взгляды остальных; казалось, на него пристально смотрит… мертвец.
- Королева считает, что мне нужна новая одежда, - сказал Мэт, запихивая записку в карман куртки. - Думаю, неплохо бы немного вздремнуть.
Мэт надвинул шляпу на глаза, но не закрыл их, глядя в окно, по обе стороны которого свисали занавески. Он видел клубы пыли и ощущал ветер, который был заметно приятнее, чем духота в экипаже.
Могидин и Тайлин. Из этих двоих он предпочел бы встретиться лицом к лицу с Могидин. Мэт дотронулся до висящей в распахнутом вороте рубашки лисьей головы. По крайней мере, против Могидин у него есть хоть какая-то защита. Защититься же от Тайлин не больше возможности, чем от этой проклятой Дочери Девяти Лун, кто бы она ни была. Если не удастся найти способ заставить Найнив и Илэйн покинуть Эбу Дар до ночи, не останется никого, кто не знал бы, что происходит между ним и Тайлин. Окончательно впав в уныние, Мэт поглубже надвинул на лоб шляпу. Из-за этих неуемных женщин он временами раскисал, точно девчонка. Того и гляди расплачется

ГЛАВА 38. Шесть этажей

Если бы Мэт мог, он выскочил бы из экипажа и толкал его сам. Он не сомневался, что можно ехать и побыстрее. Улицы были уже залиты солнцем, повозки и фургоны прокладывали себе путь посреди толчеи и клубов пыли, сопровождаемые криками и проклятиями как возниц, так и прохожих, которым приходилось освобождать дорогу. По каналам скользило так много барж, передвигаемых шестами, что можно было перебраться на другой берег почти как по улице, шагая с одной на другую. Над мерцающим белым городом висел неумолчный гул. Эбу Дар трудился вовсю, наверстывая время, потерянное вчера во время Праздника Птиц, не говоря уже о Дне Раздумий, к тому же завтра вечером ожидался Праздник Последних Красных Угольков, а два дня спустя День Маддина - в честь основателя Алтары - и Праздник Полумесяца следующим вечером. Считалось, что южане непревзойденные ремесленники, но Мэт полагал, что эта репутация объяснялась прежде всего необходимостью упорно трудиться, восполняя время, потерянное за дни и ночи бесчисленных праздников и фестивалей.
В конце концов экипажи все же добрались до реки и потащились по нависающей над водой длинной каменной пристани, с которой тянулись вниз ряды ступеней к привязанным вдоль нее лодкам. Сунув в карман кусок темножелтого сыра и приличную краюху хлеба, Мэт запихнул корзинку под сиденье. Он был голоден, но те, кто наполнял корзинку, явно торопились - большую ее часть занимал глиняный горшок с устрицами, но кухарки забыли их приготовить.
Выбравшись на улицу вслед за Ланом, Мэт оставил Налесина и Беслана помогать остальным вылезать из подходящих экипажей. В каждый, точно сельди в бочку, набилась почти дюжина мужчин, отнюдь не таких мелких, как кайриэнцы, и вылезали они оттуда, все задеревенев. Мэт, обогнав Стража, направился к головному экипажу, положив ашандареи на плечо. Все его мысли были заняты Найнив, Илэйн и тем, что он собирался им сказать, неважно, кто его услышит. Пытаться скрыть от него то, что натворила Могидин! Ни слова не сказать о гибели двух его людей! Он им… Внезапно мысль о том, что Лан, точно каменная статуя с мечом у бедра, возвышается у него за спиной, улучшила настроение Мэта. Дочери- Наследнице, по крайней мере, придется выслушать все, что он думает по поводу таких секретов.
Найнив стояла на пристани, завязывая тесемки своей шляпы с голубыми перьями и разговаривая с кем-то сидящим в экипаже.
- …так и сделали, конечно, но кто мог подумать, что Морской Народ потребует такого, даже за частную услугу? Только им это могло прийти в голову!
- Но, Найнив, - сказала Илэйн, сходя на пристань со шляпой с зелеными перьями в руке, - если эта ночь была такой чудесной, как ты можешь жаловаться на…
Она замолчала, заметив Мэта и Лана. Прежде всего, конечно, Лана. Глаза Найнив широко раскрылись, лицо запылало от стыда, словно вечерняя заря. Илэйн замерла, одной ногой все еще стоя на подножке кареты и одарив Стража таким сердитым взглядом, будто он потихоньку подкрался к ним. Лан пристально смотрел на Найнив, и его лицо выражало не больше, чем забор. И хотя Найнив, казалось, готова была заползти под карету и спрятаться там, она смотрела на Лана так, будто, кроме него, в мире никого не существовало. Когда до Илэйн дошло, что ее сердитый взгляд пропал втуне, она сошла на пристань, освобождая дорогу Реанне и двум Мудрым Женщинам, которые ехали в той же карете, Тамарле и седовласой салдэйке по имени Джанира.
Однако Дочь-Наследница не смирилась с тем, что на нее не обратили внимания, нет уж. Она переключилась на Мэта Коутона, сердито уставившись теперь уже на него, и от того, что объект ее негодования изменился, оно лишь усилилось. Мэт фыркнул и покачал головой. Если женщина не права, она умудряется отыскать столько промахов в поведении оказавшегося под рукой мужчины, что тот и впрямь начинает верить, будто виноват. Основываясь на личном опыте, опиравшемся как на собственные воспоминания, так и на принадлежавшие давно умершим людям, Мэт считал, что есть лишь две ситуации, в которых женщина способна признать свою неправоту: когда она хочет получить что-то взамен и когда ее неправота очевидна, как белый день.
Найнив вцепилась в свою косу, но не так неистово, как обычно. Нащупав косу, руки соскользнули с нее, и Найнив принялась ломать пальцы.
- Лан, - неуверенно начала она, - не думай, что я рассказывала о…
Страж спокойно прервал ее, с легким поклоном подавая ей руку:
- Мы на людях, Найнив. Говори только о том, о чем прилично говорить при всех. Могу я проводить тебя к лодке?
- Да, - ответила она, кивая так энергично, что ее шляпа чуть не упала. Найнив нетерпеливо поправила ее обеими руками. - Да. На людях. Проводи меня.
Она приняла протянутую руку и вновь обрела спокойствие, во всяком случае внешне. Подхватив свободной рукой пыльник, Найнив практически потащила Лана по пристани к сходням.
Интересно, подумал Мэт, не заболела ли Найнив? Вообще-то ему всегда доставляло удовольствие видеть, как Найнив ставят на место, но обычно это продолжалось всего несколько мгновений. Айз Седай умели Исцелять других, но не себя. Может, с Найнив и впрямь не все в порядке, и следует обратить на это внимание Илэйн? Сам Мэт избегал Исцеления не меньше чем женитьбы или даже смерти, но, может, другим оно действительно на пользу. Сначала, однако, он скажет Илэйн пару теплых слов по поводу их секретов.
Открыв рот, он поднял палец, намереваясь разразиться гневной тирадой, и…
Илэйн ткнула его пальцем в грудь, одарив таким взглядом, что ему стало не по себе.
- Госпожа Корли, - произнесла она ледяным тоном королевы, выносящей приговор, - объяснила нам с Найнив смысл красных цветков на ручке корзины. Хорошо хоть, у тебя хватает совести скрывать это от нас.
Его лицо запылало жарче, чем у Найнив. В нескольких шагах поодаль Реанне Корли и остальные двое завязывали тесемки шляп и приводили в порядок платья, как обычно делают женщины, стоит им остановиться, присесть или пройти хоть три шага. И все же, хотя они были поглощены юбками, им вполне хватало времени на то, чтобы бросать в сторону Мэта взгляды, в которых на сей раз не было ни осуждения, ни испуга. Он понятия не имел, что эти проклятые цветочки со значением! Его лицо полыхало все сильнее, хотя это казалось просто невозможным.
- Вот, значит, как! - Илэйн говорила очень тихо, явно предназначая свои слова только для его ушей, но в ее голосе явственно слышались отвращение и презрение. Она придерживала край своего плаща, чтобы ненароком не прикоснуться к Мэту. - Это правда! Я поверить не могла, когда услышала такое о тебе. Нет, только не о тебе! Уверена, Найнив тоже не поверила! Все обещания, которые я давала тебе, отменяются. Я не стану держать слово, данное человеку, способному навязываться женщине, любой женщине, но особенно королеве, которая предложила ему…
- Я навязываюсь ей! - завопил Мэт. Точнее, попытался завопить; он был так потрясен, что мог лишь хрипеть.
Схватив Илэйн за плечи, он толкнул ее за карету. Портовые грузчики без рубах, в грязных зеленых жилетах поспешно прошли мимо кареты. Одни несли на плечах мешки, другие катили бочки, третьи толкали нагруженные корзинами низкие тележки. Королева Алтары, может, и не обладала большой властью, но ее герб на дверце гарантировал, что простой люд обойдет такую карету подальше. Налесин с Бесланом дружески беседовали, ведя людей из отряда к сходням, Ванин замыкал шествие, мрачно поглядывая на реку; он утверждал, что его желудок не выносит путешествия по воде. Мудрые Женщины из обоих экипажей окружили Реан" не, поглядывая по сторонам, но они стояли не настолько близко, чтобы что-то расслышать. Мэт зашептал, по-прежнему хрипя:
- Теперь ты послушай меня! Эта женщина не понимает слов, я говорю "нет", а она смеется надо мной. Она морила меня голодом, запугивала, устроила на меня охоту, точно я олень! У нее больше рук, чем у шести женщин вместе взятых. Она угрожала, что заставит служанок раздевать меня, если я не позволю ей делать это… - Внезапно до Мэта дошло, что он говорит. И кому. Это подействовало на него точно удар грома. Он захлопнул рот, будто муху проглотил. Внезапно он с необыкновенным интересом принялся изучать одного из черных металлических воронов, вделанных в древко ашандарея - лишь бы не встречаться взглядом с Илэйн. - Тебе не понять того, о чем я говорил, - пробормотал он. - Ты все перевернешь с ног на голову. - Мэт рискнул украдкой бросить на Илэйн взгляд из- под шляпы.
Легкая краска стыда расползалась по ее щекам, лицо застыло, точно мрамор.
- Оказывается… меня ввели в заблуждение, - серьезно сказала Илэйн. - Все это… очень дурно со стороны Тайлин. - Она скривила губы. - Тебе случалось рассматривать себя в зеркале, Мэт, улыбаясь то так, то эдак?
Он удивленно заморгал:
- Что?
- Я слышала от заслуживающего доверия человека, что именно к этому способу прибегают молодые женщины, желая привлечь к себе внимание королей. - Спокойствие ее голоса дало трещину. - Может, ты тоже перемигивался с собственным отражением?
Прикусив зубами нижнюю губу, Илэйн отвернулась. Плечи ее вздрагивали, пыльник развевался за спиной, когда она торопливо шагала к сходням. До него донесся ее смех и что-то вроде "Воздалось той же монетой". Реанне и Мудрые Женщины суетливо двинулись за Илэйн - курицы, дожидающиеся, пока цыпленок укажет им путь, и не способные ни шагу сделать самостоятельно. Голые по пояс лодочники вскакивали в лодках, отбрасывая сматываемые тросы - или что они там еще делали, - и уважительно кланялись, когда процессия проходила мимо.
Сорвав шляпу, Мэт швырнул ее на землю и прыгнул на нее. Женщины! Он слишком хорошо знал, что они собой представляют, и не рассчитывал на сочувствие. Так бы и придушил эту проклятую Дочь-Наследницу. И Найнив тоже - даже охотнее. Жаль, он не мог так поступить. Он дал обещание. И кости все еще гремели в его черепе, как в чаше для игры. И одна из Отрекшихся могла находиться где-то поблизости. Напялив сплющенную шляпу, Мэт направился к сходням, пробрался между Мудрыми Женщинами и нагнал Илэйн. Она с трудом сдерживала рвущийся наружу смех;
всякий раз, когда ее взгляд падал на Мэта, щеки у нее вспыхивали и она начинала глупо хихикать.
Мэт смотрел прямо перед собой. Будь прокляты все женщины! Будь прокляты все обещания. Приподняв шляпу, он снял висящий на шее кожаный шнурок и с явной неохотой, но все же сунул его Илэйн. Серебряная лисья голова свешивалась с его кулака.
- Решайте с Найнив сами, кто из вас будет это носить. Но я хочу, чтобы вы мне его вернули, когда мы покинем Эбу Дар. Понимаешь? В тот момент, как мы покинем…
Неожиданно до Мэта дошло, что он разговаривает сам с собой. Повернувшись, он увидел Илэйн, столбом стоящую в двух шагах позади и изумленно глядящую на него; за ней толпились Реанне и остальные.
- Что ты на меня уставилась? - раздраженно спросил Мэт. - А! Да, мне все известно о Могидин. - Тощий мужчина с серьгами - красные камни в медной оправе, - склонившийся над канатом, при этом имени вздрогнул и повернулся так быстро, что не удержался на ногах и шлепнулся в воду с громким воплем и еще более громким плеском. Однако Мэта сейчас не волновало, что его могут услышать. - Пытаться скрыть ее появление! И гибель двух моих людей! И это после всех ваших обещаний! Ладно, поговорим об этом позже. Я тоже дал обещание - я обещал, что вы обе останетесь живы. Если Могидин объявится тут, значит, она ищет именно вас. Вот, возьми. - Мэт снова протянул Илэйн медальон.
Та медленно, явно в замешательстве, покачала головой, повернулась и пробормотала что-то, обращаясь к Реанне. Только после того, как все женщины отошли достаточно далеко, направляясь к Найнив, которая подзывала их, стоя у перекинутых с лодки сходней, Илэйн взяла лисью голову и повертела ее в пальцах.
- Ты хоть понимаешь, на что я была готова, лишь бы получить возможность изучить эту штуку? - негромко спросила Илэйн. - Понимаешь? - Она была высокого роста для женщины и все же смотрела на него снизу вверх. - Тяжелый ты человек, Мэт Коутон. Лини сказала бы, что у меня нелегкий нрав, но ты! - Вздохнув, Илэйн протянула руку, сняла с Мэта шляпу и повесила шнурок ему на шею. Потом сунула лисью голову ему под рубаху, похлопала по ней и вернула шляпу на место. - Я не стану носить эту штуку, раз точно такой же нет у Найнив и Авиенды, и, мне кажется, они поступили бы точно так же. Носи ее сам. В конце концов, вряд ли ты сдержишь свое обещание, если Могидин убьет тебя. Это не означает, что я думаю, будто она где-то поблизости. Мне кажется, она уверена, что разделалась с Найнив, и я не удивлюсь, узнав, что только за этим она и объявилась. А ты, должен быть осторожен. Найнив все твердит, что надвигается буря, и она имеет в виду не ветер. Я… - Слабая краска снова залила ее щеки. - Прости, что я смеялась над тобой. - Илэйн прочистила горло, глядя в сторону. - Иногда я забываю о своем долге по отношению к подданным. Ты - тоже мой подданный, Мэтрим Коутон, достоин всяческого уважения. Я постараюсь, чтобы Найнив поняла все правильно о… о тебе и Тайлин. Может, мы сможем помочь.
- Нет, - быстро и бессвязно начал Мэт. - То есть да. Я хочу сказать… Это… Чтоб мне треснуть, если я знаю, что хочу сказать. Я уже жалею о том, что ты узнала правду. - Найнив и Илэйн, обсуждающие их с Тайлин за чашкой чая! Эта мысль была невыносима. Как он теперь посмотрит им в глаза? Но если они не… Он очутился между волком и медведем, не имея возможности спастись. - Эх, дерьмо овечье! Проклятье! Я, кажется, совсем спятил! - Мэт почти хотел, чтобы Илэйн обругала его за то, что он распускает язык, как обычно делала Найнив, просто чтобы сменить тему разговора.
Губы Илэйн беззвучно зашевелились, будто она повторяла его слова. Конечно, нет. Не иначе как у него начинаются видения. Потом она громко сказала:
- Я понимаю. - Это прозвучало так, будто она и впрямь понимала! - Теперь пошли, Мэт. Нельзя терять время впустую.
Мэт удивленно следил за ней взглядом, когда Илэйн, подобрав юбки и плащ, направилась к сходням. Она понимает? Понимает - и ни одной едкой остроты, ни одного язвительного замечания? И он, оказывается, ее подданный. Подданный, который достоин всяческого уважения. Поглаживая пальцами медальон, Мэт двинулся следом за девушкой. А ведь он был уверен, что придется с боем вырывать у них лисью голову обратно. Даже если он проживет на свете вдвое дольше Айз Седай, ему не понять женщин, а уж благородных - и подавно.
Когда Мэт добрался до ступеней, по которым только что спустилась Илэйн, два лодочника с медными серьгами в ушах уже отталкивали длинными веслами лодку от пристани. Илэйн загоняла Реанне и Мудрых Женщин в каюту, Лан стоял на носу с Найнив. Беслан окликнул Мэта с другой лодки, в которой находились все мужчины, кроме Стража.
- Найнив заявила, что там для нас не хватит места, - промолвил Налесин, когда лодка закачалась на волнах. - Там нам будет слишком тесно, так она сказала.
Беслан засмеялся, оглядываясь. Ванин сидел рядом с дверью каюты, закрыв глаза и, по-видимому, внушая себе, что находится где-то в другом месте. Гарнан и Тэд Кандел, андорец, хотя и такой же смуглый, как лодочники, расположились на крыше каюты; остальные парни из отряда сидели на корточках на палубе, стараясь не мешать гребцам. В каюту никто не пошел. Все, по-видимому, дожидались - вдруг ее захотят занять Мэт, Налесин или Беслан.
Мэт прислонился к борту, не отрывая взгляда от первой лодки, качавшейся на волнах впереди. Переменный ветер подымал волны, рвал с шеи шарф, а шляпу пришлось придерживать руками. Что у Найнив на уме? Остальные девять женщин находились в каюте, предоставив палубу в ее с Ланом распоряжение. Они стояли на носу, Лан - сложив на груди руки, Найнив - жестикулируя, будто что-то ему объясняя. Правда, Найнив редко пускалась в объяснения. Точнее, никогда.
Что бы там ни происходило, это продолжалось недолго. На волнах в заливе, где стояли на якорях гонщики, парусники и другие суда Морского Народа, виднелись барашки. А река выглядела спокойной, но лодка двигалась тяжело по сравнению с прошлой поездкой. Вскоре Найнив наклонилась над поручнями, и ее вырвало; Лан поддерживал ее. Это напомнило Мэту о его собственном желудке. Сунув шляпу под мышку, он вытащил кусок сыра.
- Беслан, как ты думаешь, шторм разразится раньше, чем мы вернемся из Рахада? - Мэт откусил кусок острого сыра; в Эбу Дар делали не меньше пятидесяти сортов сыра, и все отличные. Найнив все еще свисала с борта лодки. Неужели она столько съела за завтраком? - Понятия не имею, куда деваться, если буря настигнет нас там. - Мэт и мысли не допускал вести женщин в единственную гостиницу, которую видел в Рахаде, такое это было заведение.
- Никакого шторма не будет, - сказал Беслан, облокотившись на поручни. - Это просто зимний торговый ветер, так мы его называем. Торговые суда приходят дважды в году, поздней зимой и поздним летом. Ветер должен дуть гораздо сильнее, чтобы начался шторм. - Он бросил угрюмый взгляд в сторону залива. - Каждый год эти ветры приносят - приносили - корабли из Тарабона и Арад Домана. Интересно, появятся ли они когда-нибудь снова?
- Колесо плетет… - начал Мэт и чуть не подавился куском сыра. Кровь и пепел, он начинает говорить точно дряхлый старик, греющий кости перед камином. Беспокоится, что, может быть, придется вести женщин в сомнительную гостиницу. Год назад, даже полгода, он повел бы их туда совершенно спокойно и только смеялся бы, видя, как они таращат глаза, смеялся бы над их чопорным фырканьем. - Ну, может, нам и впрямь удастся позабавиться в Рахаде. По крайней мере, наверняка найдутся охотники срезать кошелек или сорвать ожерелье у Илэйн.
Может, как раз и нужно нечто подобное, чтобы с него слетела неизвестно откуда взявшаяся рассудительность. О Свет, разве это слово применимо к Мэту Коутону? Тайлин оставила на его душе больше шрамов, чем он думал, коли он так… ссохся. Может, ему и впрямь требуется какая-нибудь забава в духе Беслана. С ума сойти! Его обычно вовсе не тянуло на такие подвиги, наоборот, он всегда норовил уклониться от них, но возможно…
Беслан покачал головой:
- Вдвоем мы, конечно, могли бы нарваться на такое, но… С нами семь Мудрых Женщин, Мэт. Семь! Будь рядом с тобой всего одна, даже здесь, в Рахаде, ты мог бы влепить любому мужчине пощечину, и он проглотил бы язык и пошел своей дорогой. И женщины… Какая забава ухлестывать за женщиной, не рискуя получить нож под ребро?
- Чтоб мне сгореть, - пробормотал Налесин себе в бороду. - Звучит довольно уныло. Будто вытаскиваешь себя пасмурным утром из постели и знаешь, что ничего хорошего тебя сегодня не ждет.
Беслан сочувственно кивнул:
- Но если нам повезет… От случая к случаю Гражданская Стража посылает патрули в Рахад. Когда ловят контрабандистов, они одеваются как обычные люди. Воображают, что никто не обратит внимания на дюжину или больше мужчин, вооруженных мечами, как бы они ни оделись, и ужасно удивляются, когда контрабандисты устраивают на них засаду, что случается почти всегда. Если та'веренская удача Мэта очень постарается, нас могут принять за переодетую Гражданскую Стражу, и какие-нибудь контрабандисты нападут на нас, прежде чем заметят красные пояса.
Настроение Налесина заметно улучшилось, он принялся довольно потирать руки.
Мэт сердито посмотрел на них. Может, забавы в духе Беслана не совсем то, что ему надо. Ему и без того хватало женщин с ножами. Найнив все еще свисала над бортом; может, хоть это научит ее не объедаться. Проглотив последний кусок сыра, он принялся за хлеб, стараясь не обращать внимания на кости, продолжавшие кувыркаться в голове. Легкая прогулка без особых хлопот - чем плохо? Легкая и, главное, недолгая прогулка, чтобы как можно скорее убраться из Эбу Дар.
Рахад был точно таким, как его помнил Мэт, и вполне оправдал все худшие опасения Беслана. Ветер превратил высадку на потрескавшиеся каменные серые ступени пристани в рискованный подвиг и с каждым мгновением становился сильнее. По городу разбегались каналы, но мосты здесь были незамысловатые, каменные парапеты грязные, полуразрушенные и обваливающиеся; половина каналов так засорены, что мальчишки переходили их вброд, погружаясь лишь до пояса, и никакое судно тут не прошло бы. Вдоль узких улиц со щербатой мостовой теснились высокие дома, очень простые, прямоугольной формы, с шероховатыми стенами, некогда белеными, на которых там и сям виднелись огромные пятна изъеденных временем красных кирпичей. Дома стояли вплотную друг к другу. В тени наступление утра еще не ощущалось. Мокрое белье свисало из каждого третьего окна, за исключением брошенных домов. Таких тут имелось немало, их окна зияли, точно глазницы черепа. Кисло-сладкий запах гниения пропитывал воздух, запах, создаваемый не выносившимися в течение многих месяцев ночными горшками и выбрасываемым куда попало мусором. На каждую муху на другом берегу Элдара здесь приходилась сотня, не меньше - жужжащие тучи, отсвечивающие голубым и зеленым. Заметив облупленную голубую дверь "Золотой короны небес", Мэт содрогнулся при мысли, что придется вести туда женщин, если вопреки предсказанию Беслана разразится буря. Потом содрогнулся еще раз - из-за того, что содрогнулся. Что-то с ним происходило, и это ему не нравилось.
Найнив и Илэйн настояли на том, что они возглавят процессию, Реанне пойдет между ними, а Мудрые Женщины сразу позади. Лан держался у плеча Найнив, точно волкодав, - рука на эфесе меча, взгляд рыщет по сторонам, излучая угрозу. Поистине он один в состоянии защитить и две дюжины хорошеньких шестнадцатилетних девушек, несущих мешки с золотом, даже здесь, в Рахаде, но Мэт настойчиво повторял, чтобы Ванин и остальные держали ухо востро и не особенно глазели по сторонам. Ванин, бывший конокрад и браконьер, держался так близко к Илэйн, точно был ее Стражем. Правда, для этого он выглядел слегка толстоватым и встрепанным. Беслан выразительно округлил глаза, услышав наставления Мэта, а Налесин раздраженно погладил бородку и проворчал, что мог бы с таким же успехом все еще лежать в постели.
На улицах было много мужчин, часто в оборванных жилетах и без рубашек, с огромными медными кольцами в ушах и медными перстнями с цветными стекляшками на пальцах, за поясом у каждого нож, а то и два. Держа руки около ножей, они поглядывали по сторонам, будто подзадоривая прохожих осмелиться криво посмотреть или усмехнуться над их видом. Были и такие, кто прокрадывался от угла к углу, от двери к двери, прикрывая лица капюшонами плащей, похожие на псов с торчащими ребрами, которые порой рычали из темных переулков, таких узких, что человек запросто мог застрять в них. Эти люди неслышно скользили, сгорбившись под своими плащами, но у всех несомненно имелись ножи, и невозможно было предсказать, кто из них убежит, а кто нанесет удар.
Женщины выглядели так, что любой мужчина рядом с ними казался просто скромником;
они разгуливали по улицам в поношенных платьях и все увешанные медными побрякушками. У них, конечно, тоже были ножи, а их дерзкие темные глаза так и стреляли по сторонам. Короче говоря, Рахад относился к числу тех мест, где всякий одетый в шелк и десяти шагов не пройдет, чтобы ему не проломили голову. После чего он в лучшем случае очнется обобранным до нитки в груде мусора в каком-нибудь закоулке - или не очнется вообще. Но…
Из каждой второй двери выскакивали дети со щербатыми глиняными чашками в руках - их посылали матери на случай, если Мудрые Женщины захотят напиться. Мужчины в шрамах и с жаждой крови в глазах изумленно глазели, раскрыв рты, на семерых Мудрых Женщин, резко кланялись и вежливо осведомлялись, не могут они быть полезны и не нужно ли что-нибудь поднести. Женщины, зачастую еще гуще покрытые шрамами и с таким выражением в глазах, которое заставило бы покраснеть даже Тайлин, неуклюже приседали и с придыханием спрашивали, не нужно ли указать дорогу и кто тот человек, ради которого сразу стольким Мудрым Женщинам пришлось побеспокоить себя. Возникало, правда, сильное опасение, что если бы им назвали имя этого человека, то никому и никогда уже не пришлось бы из-за него беспокоиться.
Солдаты Мэта раздражали местных жителей не меньше, чем всегда, хотя даже самый задиристый, встретившись взглядом с Ланом, отступал. И, как ни странно, так же вел себя Ванин. Некоторые мужчины ворчали, если Беслан и Налесин слишком упорно глазели на глубокие вырезы женских платьев. Некоторые ворчали и на Мэта, хотя он не мог понять почему; в отличие от этих двоих, ему никогда не угрожало просмотреть глаза до дыр, пялясь на женщин. Он умел смотреть на них вполне благопристойно. На Найнив и Илэйн не обращали внимания, несмотря на их пышные наряды, так же как и на Реанне в красном шерстяном платье, - у них не было красных поясов. Но эти пояса служили для всех своего рода защитой. Мэт мог высыпать содержимое своего кошелька на землю, и никто не взял бы ни монетки, по крайней мере, до тех пор, пока рядом Мудрые Женщины. Он мог ущипнуть за зад любую женщину, и, даже если ее это крайне возмутит, она просто уйдет прочь.
- Какая приятная прогулка, - сухо произнес Налесин. - Чудные виды и чарующие запахи. Я говорил тебе, что недоспал этой ночью, Мэт?
- Ты хочешь умереть в постели? - проворчал Мэт.
Они все могли оставаться в своих постелях. Проклятье, здесь от них явно никакого толку. Тайренец возмущенно фыркал. Беслан усмехнулся, наверняка усмотрев какую-то двусмысленность в словах Мэта.
Они прошагали почти через весь Рахад, и наконец Реанне остановилась перед зданием, которое ничем не отличалось от остальных - осыпавшаяся штукатурка и раскрошенный кирпич, - досюда Мэт вчера проследил незнакомку. Белье из его окон не свисало - тут жили только крысы.
- Здесь, - сказала Реанне. Взгляд Илэйн медленно заскользил к плоской крыше
- Шесть, - с огромным удовлетворением пробормотала она.
- Шесть, - вздохнула Найнив, и Илэйн погладила ее по руке, будто успокаивая.
- Знаешь, а ведь я вовсе не была уверена, - сказала она. Теперь Найнив улыбнулась и погладила по руке ее. Мэт не понял ни слова из сказанного. Здание имело шесть этажей. Женщины так иногда странно себя ведут. Почти всегда.
Внутри был большой пыльный коридор, дальний конец которого терялся в тенях. В нескольких проемах сохранились двери из грубых досок. Один такой вход вел к узкому маршу крутых облицованных камнем ступенек. Именно этим путем Мэт проходил день назад, руководствуясь следами, оставленными в пыли, но он подумал, что какой-то из коридоров ведет к черному ходу. Тогда у него не хватило времени, чтобы задержаться и внимательно все здесь осмотреть, но здание было слишком высоким и широким, чтобы иметь всего один вход.
- Право, Мэт, - сказала Найнив, когда он отослал Гарнана и половину ребят из отряда, чтобы они нашли заднюю дверь и охраняли ее. Лан держался рядом с ней, точно приклеенный. - Ты еще не убедился, что в этом нет никакой необходимости?
Тон у нее был такой кроткий, будто Илэйн уже посвятила ее в истинное положение дел с Тайлин, но от этой мысли настроение у Мэта стало лишь еще мрачнее. Меньше всего ему хотелось, чтобы кто-нибудь знал об этом. Проклятое, отвратительное состояние собственной беспомощности! И эти кости, которые все еще дребезжали в голове.
- Откуда я знаю, может, Могидин любит задние двери, - сухо сказал Мэт.
Что-то зашевелилось в темном конце вестибюля, и один из парней Гарнана громко выругался, помянув крыс.
- Ты сказал ему! - гневно выдохнула Найнив, обращаясь к Лану, и резко дернула свою косу. Илэйн раздраженно заворчала:
- Сейчас не время стоять тут и спорить, Найнив. Чаша наверху! Чаша Ветров!
Неожиданно в воздухе возник маленький светящийся шарик. Он поплыл перед Илэйн, и она, не оглядываясь, чтобы проверить, идет ли позади Найнив, подобрала юбки и стала быстро подниматься по ступеням. Ванин бросился следом, лишь чуть отставая из-за своей грузности, за ним - Реанне и большинство Мудрых Женщин. Круглолицая Сумеко и Айне, высокая, смуглая и хорошенькая, несмотря на морщинки в уголках глаз, мгновение поколебавшись, остались с Найнив
Мэт тоже двинулся к лестнице, но Найнив и Лан загородили ему дорогу.
- Может, дашь мне пройти? - спросил Мэт. Он заслужил право присутствовать при обнаружении этой проклятой легендарной Чаши. - Найнив?
Она до такой степени сосредоточилась на Лане, что, казалось, забыла обо всем остальном. Мэт переглянулся с Бесланом, тот усмехнулся и легко опустился на корточки рядом с Коревином и остальными оставшимися здесь парнями из отряда. Налесин прислонился к стене и демонстративно зевнул. Что было ошибкой, учитывая пыль вокруг; зевок обернулся кашлем, который заставил его сложиться пополам с налившимся кровью лицом.
Но даже это не отвлекло Найнив. Она осторожно выпустила из руки косу.
- Я не сержусь, Лан, - сказала она.
- Да, ты не сердишься, - спокойно ответил он. - Но ему надо было все рассказать.
- Найнив? - повторил Мэт. - Лан? Ни один из них даже ухом не повел в его сторону.
- Я сама сказала бы ему, когда сочла нужным, Лан Мандрагоран! - Найнив умолкла, но губы ее продолжали двигаться, точно она говорила сама с собой. - Я не буду сердиться на тебя, - продолжала она гораздо более мягко. Это прозвучало так, будто она обращалась не только к нему, но и к себе. Явно нарочитым жестом она закинула косу за плечо, водрузила шляпу с голубыми перьями на место и сложила руки на животе.
- Если ты так говоришь… - мягко сказал Лан.
Найнив затрепетала.
- Не смей разговаривать со мной таким тоном! - закричала она. - Говорю тебе, я не сержусь! Ты слышишь меня?
- Кровь и пепел, Найнив, - проворчал Мэт. - Он и не думает, что ты сердишься. Я тоже не думаю, что ты сердишься. - Здорово эти женщины научили его лгать с честным выражением лица. - А теперь, может, поднимемся наверх и заберем эту проклятую Чашу Ветров?
- Чудесная идея, - произнес женский голос со стороны двери, ведущей на улицу. - Может, отправимся туда вместе - удивим Илэйн? - Мэт никогда прежде не видел двух женщин, вошедших в коридор, но у них были лица Айз Седай. Та, которая произнесла эти слова, была высока и так же холодна на вид, как ее голос; у второй было множество тонких темных косичек, украшенных разноцветными бусинками. Почти две дюжины мужчин сгрудились позади них - внушительные, широкоплечие, с дубинами и ножами в руках. Мэт половчее перехватил свой ашандарей, - едва увидев вошедших, он ощутил тревогу, и лисья голова на груди похолодела. Кто-то рядом удерживал Единую Силу.
Две Мудрые Женщины, едва увидев безвозрастные лица, присели так низко, что чуть не упали, но и Найнив явно забеспокоилась. Ее губы беззвучно зашевелились, когда вошедшие двинулись через коридор, а лицо напряглось, она будто мысленно ругала сама себя. Мэт услышал, как позади него выскользнул из ножен меч, но ему было не до того, чтобы оглядываться на человека, которому меч принадлежал. Лан просто стоял, иначе говоря, выглядел точно готовый к прыжку леопард.
- Они из Черной Айя, - промолвила наконец Найнив. Вначале голос ее звучал чуть слышно, но постепенно набирал силу. - Фалион Бода и Испан Шефар. Они совершили не одно убийство в Башне и даже кое-что похуже. Они - Приспешницы Темного и… - Ее голос дрогнул. - Они меня "отрезали".
Пришедшие продолжали спокойно идти вперед.
- Ты когда-нибудь слышала подобную чепуху, Испан? - спросила свою спутницу высокая Айз Седай, а та остановилась поодаль от Найнив и, сморщившись из-за пыли, глумливо усмехнулась, глядя на нее. - Испан и я явились сюда из Белой Башни, а вот Найнив и ее подружки затеяли мятеж против Престола Амерлин. За это они будут сурово наказаны, и то же ждет всякого, кто им помогает. - Несмотря на шок, Мэт осознал, что эта женщина не вполне понимала ситуацию; она думала, что он, Лан и остальные - простые наемники. Фалион улыбнулась Найнив. По сравнению с этой улыбкой зимняя метель показалась бы теплой. - Кое-кто будет счастлив увидеться с тобой, когда мы доставим тебя обратно, Найнив. Она думает, что ты погибла. Будет лучше, если твои спутники уйдут. Не стоит вмешиваться в дела Айз Седай. Мои люди отведут тебя к реке. - Не отводя взгляда от Найнив, Фалион знаком велела мужчинам, стоявшим за ее спиной, выйти вперед.
Лан сделал движение. Он не выхватил меча, сражаться с Айз Седай с мечом совершенно бессмысленно, но мгновение назад он стоял неподвижно, а в следующее бросился на эту пару. Еще не успев ударить, Лан крякнул, точно ударили его самого, но обрушился на них, опрокинув обеих Черных сестер на пыльный пол. Словно прорвало плотину - закипела драка.
Лан поднялся на четвереньки, встряхивая головой, точно пьяный, и один из громил занес окованную железом дубинку, собираясь проломить ему череп. Мэт ударил громилу копьем в живот, Беслан, Налесин и пятеро солдат из отряда бросились на остальных. Лан, шатаясь, поднялся на ноги, выхватил меч и раскроил одного из нападавших сверху донизу. В узком проходе перед лестницей было слишком тесно, чтобы действовать мечом или ашандареем, но это компенсировало неравенство сил. Остервенело рычащие мужчины сражались лицом к лицу, толкая друг друга локтями, стараясь ударить ножом или замахнуться дубинкой.
Вокруг Черных сестер и вокруг Найнив все время оставалось небольшое свободное пространство - они сами позаботились об этом. Гибкий андорец из отряда чуть не свалился на Фалион, но в последнее мгновение взмыл в воздух, пролетел по коридору, сбив с ног двоих широкоплечих Друзей Темного, и с треском врезался затылком в стену, оставив кровавый след на треснувшей пыльной штукатурке. Лысый Приспешник Темного, протиснувшись сквозь линию защитников Найнив, бросился на нее, замахнувшись ножом; внезапно его швырнуло наземь - он заорал и вопил, пока не грохнулся на пол лицом вниз с такой силой, что его голова глухо стукнула.
Очевидно, Найнив больше не была отрезана от Источника. Холод серебряной лисьей головы, мотавшейся по груди Мэта, убедительно доказывал, что Найнив, как и Черные сестры, участвовала в сражении. Но даже не ощущай он этого, сам факт, что они неотрывно глядели на нее, а она на них, словно игнорируя кипящую вокруг битву, подтверждал возникшее у него впечатление. Обе Мудрые Женщины в ужасе наблюдали за происходящим; стиснув в кулаках кривые ножи, они с широко распахнутыми глазами и разинутыми ртами жались к стене, переводя изумленные взгляды с Найнив на двух других Айз Седай и обратно.
- Сражайтесь! - закричала им Найнив. Она лишь слегка повернула голову, но это позволило ей видеть как их, так и Фалион с Испан. - Я не могу бороться одна; они образовали соединение. Если вы не будете драться, они все равно убьют вас. Потому что теперь вы знаете, кто они такие!
Мудрые Женщины воззрились на Найнив с таким видом, точно она призывала их плюнуть в лицо королеве. Крики и стоны прорезал мелодичный смех Испан. Сквозь крики и стоны эхом прокатился вниз по ступенькам пронзительный вопль.
Найнив внезапно зашаталась, и ее голова резко качнулась в сторону вопля и обратно, точно у раненого барсука. Она свирепо уставилась на Фалион и Испан, будто надеялась, что они сейчас же уберутся прочь, если хоть немножко соображают. Однако она умудрилась бросить исполненный муки взгляд и на Мэта.
- Наверху направляют Силу, - сказала она сквозь зубы. - Там что-то случилось.
Мэт заколебался. Скорее всего, Илэйн просто увидела крысу. Скорее всего… Он ухитрился отбить кинжал, которым его пытались ткнуть под ребро, но, чтобы ударить ашандареем или действовать им наподобие боевого посоха, места не хватало. Беслан рядом с ним поразил нападавшего прямо в сердце.
- Пожалуйста, Мэт! - сдавленно проговорила Найнив. Она никогда ни о чем не просила. Скорее собственной рукой перерезала бы себе горло. - Пожалуйста!
Мэт с проклятиями вырвался из свалки и стремительно бросился вверх по лестнице, по узким ступеням, одним махом преодолев все шесть темных маршей. На лестнице не было окон. Если это просто крыса, он будет трясти Илэйн до тех пор, пока ее зубы… Мэт ворвался на верхний этаж, где было чуть светлее, чем на лестнице, благодаря единственному окну, выходящему в тупик улицы. Ворвался и увидел… сцену из ночного кошмара.
Повсюду, распростершись, лежали женщины. Илэйн сидела с закрытыми глазами, прислонившись спиной к стене. Ванин стоял на коленях, потоки крови струились у него из носа и ушей. С невероятным усилием он пытался подняться, опираясь на стену. Единственная женщина, оставшаяся на ногах, Джанира, бросилась к Мэту, едва увидев его. Раньше она своим крючковатым носом и резко очерченными скулами напоминала ему сокола, но сейчас на ее лице застыл непередаваемый ужас, темные глаза расширились, остановившийся взгляд казался обезумевшим.
- Помоги мне! - закричала Джанира, и тут какой-то человек схватил ее сзади. Он выглядел вполне заурядно, может, чуть старше Мэта, того же роста, стройный, в простой серой куртке. Улыбаясь, он сжал голову Джаниры обеими руками и резко крутанул. Звук, с которым сломалась ее шея, походил на треск сухой ветки, на которую наступили ногой. Он позволил телу упасть бескостной грудой и глянул вниз. Его улыбка выражала… восторг.
При свете двух фонарей несколько мужчин за спиной Ванина пытались открыть визжащую в ржавых петлях дверь, но Мэт ничего не замечал. Его взгляд метнулся от съежившегося трупа Джаниры к Илэйн. Он обещал Ранду, что с ней ничего не случится. Обещал! Он с криком бросился на убийцу, нацелившись на него ашандареем.
Мэт видел, как движутся Мурддраалы, но этот человек двигался несравненно быстрее, настолько стремительно, что в это с трудом верилось. Казалось, он просто исчез с места, куда нацелилось копье, и, схватившись за древко, развернулся, отшвырнув Мэта шагов на пять.
У Мэта перехватило дыхание, когда он, взметнув облако пыли, ударился об пол. На пол полетел и ашандарей. Хватая ртом воздух, Мэт заставил себя подняться. Лисья голова болталась в вороте рубахи. Выхватив из-под куртки нож, Мэт снова бросился на человека в сером, и тут наверху лестницы с мечом в руке показался Налесин. Отлично, теперь они покажут негодяю, сколь бы проворен он ни был…
По сравнению с человеком в сером Мурддраал показался бы негибким и окостенелым. Он увернулся от выпада Налесина, точно в его теле не было костей. Правая рука рванулась вперед, схватила Налесина за горло - послышался прерывистый булькающий звук. Кровь фонтаном хлынула из-под бороды Налесина. Меч со звоном упал на пыльный каменный пол, Налесин обеими руками схватился за разорванную шею. Алые струйки бежали по пальцам, он упал.
Мэт обрушился на спину убийце, и все трое почти одновременно грохнулись на пол. Угрызения совести не мучили Мэта, хотя он напал на противника со спины. Этого требовали обстоятельства, и вообще, речь шла о человеке, способном вырвать другому глотку. Зря он помешал Налесину остаться в постели. Эта мысль обдала Мэта волной печали, что не помешало сильным ударом всадить клинок, потом второй раз и третий.
Человек в сером изогнулся. Совершенно невероятно, но он каким-то образом вывернулся, вырвав рукоять ножа из руки Мэта. Невидящие глаза Налесина и его окровавленное горло оказались прямо перед Мэтом. В отчаянном рывке он схватил противника за запястья, при этом одна рука слегка соскользнула из-за крови, бежавшей по руке убийцы.
Человек в сером смотрел на Мэта и улыбался. С ножом, торчащим из бока, он улыбался!
- Он желает твоей смерти так же сильно, как хочет заполучить ее, - тихо сказал он. И будто его вовсе не удерживали, окровавленные руки потянулись к голове Мэта, отводя его руки назад.
Мэт яростно сопротивлялся, навалившись всем своим весом на руки противника, но все было бесполезно. Свет, он чувствовал себя младенцем, дерущимся со взрослым! Проклятье, этот человек словно играл с ним и явно выигрывал. Руки коснулись головы Мэта. Куда подевалась его удача? Мэт сделал еще один рывок, вложив в него последние силы, - и медальон коснулся щеки незнакомца. Тот вскрикнул. Лисья голова задымилась, послышалось шипенье - будто жарили грудинку. Незнакомец судорожно отшвырнул Мэта руками и ногами. На этот раз Мэт пролетел шагов десять и заскользил по полу.
Когда он поднялся, пошатываясь, будто пьяный, мужчина был уже на ногах и дрожащими руками ощупывал лицо. На месте, которого коснулась лисья голова, виднелась багровая плоть - ожог. Мэт осторожно провел пальцами по медальону. Холодный. Но не такой холодный, каким он становился, когда поблизости направляли Силу. Может, это и происходило внизу, но расстояние было слишком велико. Просто холодный, как обычно серебро на ощупь. Мэт даже представить себе не мог, кем или чем был тот человек в сером, не считая того, что он, конечно, не человек. Однако с ожогом и тремя ранами, с ножом, все еще торчащим в боку чуть пониже плеча, он вряд ли помешает Мэту проскочить к лестнице. Отомстить за Илэйн, конечно, неплохо, и за Налесина тоже, но сегодня это, по-видимому, не случится, как бы ни давил взывающих к мести груз преступлений.
Выдернув нож из бока, человек бросил его в Мэта. Тот, не задумываясь, поймал оружие в воздухе. Том научил его жонглировать и часто повторял, что у него самые ловкие руки, какие ему доводилось видеть. Броском перевернув нож, чтобы он смотрел вверх и наискосок, Мэт обратил внимание на блеснувший клинок, и у него сжалось сердце. На ноже должны были остаться следы крови, но сталь сияла, светлая и чистая. Похоже, даже трех ножевых ран мало, чтобы остановить этого… это… чем бы он ни был.
Мэт рискнул бросить быстрый взгляд через плечо. Остальные мужчины один за другим выскакивали из двери, которую им наконец удалось открыть, той самой, куда следы привели вчера Мэта. Их руки были полны всякого хлама - маленькие полусгнившие ларцы, бочонок, набитый завернутыми в обрывки ткани предметами, которые выпячивались в прорехи там, где недоставало бочарных досок, волокли даже сломанный стул и разбитое зеркало. Должно быть, им приказали брать все. Не обращая внимания на Мэта, они поспешно бросились в дальний конец коридора и исчезли за углом. Там, наверно, и была черная лестница. Может, Мэту удалось бы, держась на расстоянии, незаметно последовать за ними. Может быть… Рядом с дверным проемом, откуда они выскочили, Ванин сделал еще одну попытку встать и опять упал. Мэт чуть не подавился проклятием. Оттащить Ванина. Это отнимет драгоценное время, но если его удача… Она не спасла Илэйн, но вдруг… Внезапно краешком глаза он заметил ее - она подняла руку к голове.
Человек в серой куртке тоже заметил это. И с улыбкой повернулся к ней.
Вздохнув, Мэт сунул бесполезный нож в ножны.
- Ты ее не получишь, - громко сказал он. Обещания. Одним рывком он разорвал висевший на шее кожаный шнурок; серебряная лисья голова закачалась в футе под его кулаком. Она издала низкое гудение, когда он раскрутил ее на шнурке. - Проклятье, ты ее не получишь!
Мэт рванулся вперед, продолжая крутить медальон. Первый шаг дался ему труднее всего, но он должен сдержать обещание.
Улыбка сбежала с лица человека в сером. Настороженно наблюдая за сверкающей лисьей головой, он на цыпочках попятился. Свет, льющийся из единственного окна, заставляя медальон сверкать, создал светящийся ореол вокруг его головы. Если удастся оттеснить его еще на несколько шагов, может, Мэту доведется увидеть, довершит ли падение с шестого этажа то, что не сумел сделать нож.
С синевато-багровым клеймом ожога на лице, человек в сером отступал, иногда выбрасывая вперед руку, словно в попытке схватить медальон. И вдруг, рванувшись в сторону, он скрылся в одной из комнат. Она единственная имела дверь, которую он резко захлопнул за собой. Мэт услышал, как громыхнул засов.
Может, следовало удовлетвориться этим, но Мэт, не раздумывая, поднял ногу и ударил каблуком по центру двери. Пыль взметнулась из грубо обработанного дерева. Еще удар - и подгнивший засов сломался вместе с проржавевшими петлями. Дверь провалилась внутрь, повиснув под углом.
В комнате было не совсем темно. Немного света попадало сюда из окна в конце коридора, чему не мешала висящая на уцелевших петлях дверь. К тому же слабо отблескивал большой треугольный осколок зеркала, прислоненный к дальней стене. Это зеркало и позволило Мэту разглядеть все, не входя внутрь. Хотя, кроме самого зеркала и обломка стула, смотреть было не на что. Выйти отсюда можно лишь через дверь и прогрызенную крысами дыру рядом с зеркалом, но человек в серой куртке исчез.
- Мэт, - еле слышно позвала Илэйн.
Он бросился к ней. Где-то внизу кричали, но Найнив и остальным еще некоторое время придется заботиться о себе самим.
Мэт упал на колени рядом с девушкой. Илэйн сидела, стуча зубами и дрожа, пыль покрывала ее одежду, шляпа висела косо, некоторые перья из нее были вырваны. Золотисто-рыжие волосы Илэйн выглядели так, точно ее за них тащили.
- Он так сильно меня ударил, - сказала она, морщась от боли. - Кажется, ничего не сломано, но… - Ее глаза остановились на Мэте. Если раньше у Мэта иногда возникало ощущение, что она глядит на него как на незнакомого, непонятного ей человека, то сейчас он ничуть не сомневался, что ее взгляд выражал именно это. - Я видела, что ты сделал с ним, Мэт. Мы оказались беспомощны, точно цыплята в ящике с лаской. Направлять было бессмысленно, Сила его не касалась, потоки таяли рядом с ним точно так же, как рядом с твоим… - Серебряная лисья голова по- прежнему свисала с его кулака, и Илэйн, затаив дыхание, уставилась на безобидный с виду медальон, способный на такие удивительные вещи. - Спасибо тебе, Мэт. Извини за все, что я когда-либо делала или даже думала о тебе. - Голос у нее снова прозвучал так, точно она и впрямь говорит искренне. - Теперь у меня по отношению к тебе тох, и я его исполню. - Илэйн жалко улыбнулась. - Только не разрешу тебе бить меня. Теперь ты должен позволить мне хоть раз спасти тебе жизнь.
- Постараюсь что-нибудь придумать, - сухо сказал Мэт, запихивая медальон в карман куртки. Тох? Бить ее? О Свет! Она явно слишком много времени проводит с Авиендой.
Мэт помог Илэйн встать, и она огляделась, заметила Ванина с залитым кровью лицом, лежащих женщин, и лицо ее исказила гримаса.
- О Свет! - выдохнула Илэйн. - О кровь и растреклятый пепел!
Мэт вздрогнул. И не только потому, что не ожидал услышать из ее уст такие слова, - они прозвучали странно, будто она говорила, не понимая их смысла. И совсем по-детски.
Стряхнув руку Мэта, Илэйн сорвала с головы шляпу, отшвырнула ее в сторону, поспешно опустилась на колени рядом с лежащей рядом Реанне и обхватила ее голову обеими руками. Женщина лежала лицом вниз, раскинув руки, будто споткнулась на бегу. Споткнулась, когда бежала к комнате, к нападающему, а не от него.
- Это мне не по силам, - пробормотала Илэйн. - Где Найнив? Почему она не пришла с тобой, Мэт? Найнив! - крикнула она в сторону лестницы.
- Незачем визжать, точно кошка, - проворчала Найнив, появляясь на лестничной площадке. Однако смотрела она не вперед, а оглядывалась через плечо, на лестницу. - Держи ее крепче, слышишь? - тут же завизжала Найнив, как та самая кошка. Она замахала шляпой, которую держала в руке, на того, к кому обращалась: - Если ты и ей позволишь вырваться, я тебе так врежу, что целый год будет в ушах звенеть!
Найнив повернулась, и глаза у нее чуть не выскочили из орбит.
- Свет да осияет нас, - выдохнула она, поспешно наклоняясь к Джанире. Одно прикосновение - и она выпрямилась, болезненно вздрагивая. Мэт мог бы и сам сказать Найнив, что женщина мертва. Найнив, однако, выглядела так, точно эта смерть задела ее лично. Взяв себя в руки, она перешла к следующей, Тамарле. На сей раз ее дар Исцеления, похоже, мог пригодиться. Однако это, по-видимому, было непросто, потому что, стоя рядом с Тамарлой на коленях, она хмуро уставилась на нее. - Что здесь произошло, Мэт? - требовательно спросила Найнив, оглядевшись и переведя взгляд на него. Ее тон заставил Мэта вздохнуть; с нее сталось бы предположить, будто все происшедшее - его вина. - Ну же, Мэт? Что случилось? Давай говори наконец, не то я…
Но Мэт так и не узнал, чем именно она собиралась ему пригрозить.
За Найнив, как и следовало ожидать, на лестничной площадке появился Лан, а сразу за ним - Сумеко. Коренастая Мудрая Женщина бросила только один взгляд на коридор и тут же, подобрав юбки, кинулась к Реанне. Обеспокоенно взглянув на Илэйн, она опустилась на колени и начала водить руками над Реанне - очень странным способом, который заставил Найнив вскинуться.
- Что ты делаешь? - отрывисто спросила она. Не прекращая заниматься Тамарлой, она время от времени бросала на круглолицую Мудрую Женщину короткие взгляды, пронзительные, как ее голос. - Где ты этому научилась?
Сумеко вздрогнула, но ее руки продолжали двигаться.
- - Простите меня, Айз Седай, - еле слышно и не очень связно заговорила она. - Я знаю, что не должна… Но она умрет, если я не… Я знаю, что и пытаться не должна… Я просто всегда очень хотела учиться, Айз Седай. Пожалуйста.
- Нет-нет, продолжай, - рассеянно сказала Найнив. Большая часть ее внимания - но не все - по-прежнему была сосредоточена на лежащей перед ней Тамарле. - Тебе, кажется, известно кое-что, чего даже я… Надо сказать, твой способ обращения с этими потоками очень интересен. Думаю, многие сестры захотят у тебя поучиться… Может, тогда они наконец оставят меня в покое.
Последние слова она пробормотала себе под нос, и Сумеко никак не могла их услышать, но то, что достигло ее ушей, заставило ее опустить голову, почти прижав подбородок к внушительной груди. Ее руки, однако, лишь слегка замедлили движение.
- Илэйн, - продолжала Найнив, - ты бы поискала Чашу, а? Пожалуйста. Мне кажется, это та самая дверь.
Она кивнула именно на нужную дверь, хотя с полдюжины других были открыты точно так же. Мэт удивленно замигал и вдруг заметил два маленьких завернутых в тряпку узелка, лежащих перед дверью, там, где их обронили грабители.
- Да, - пробормотала Илэйн. - Да, сделаю хотя бы это.
Она подняла руку в сторону стоящего на коленях Ванина, со вздохом уронила ее и шагнула в дверной проем, взметнув облако пыли и закашлявшись.
Еще одна Мудрая Женщина, Айне, самая полная из всех, появилась следом за Найнив и Ланом. Она вошла с лестничной площадки, толкая перед собой Черную сестру, которую удерживала одной рукой за заломленные за спину руки и держала за загривок другой. Лицо у Айне застыло, точно маска, губы плотно сжались; она казалась слегка напуганной, уверенная, что с нее заживо сдерут кожу за то, что она так грубо обращается с Айз Седай, но полная решимости продолжать свое дело. Найнив частенько оказывала такое воздействие на людей. Глаза Черной сестры были расширены от ужаса, она обмякла всем телом и наверняка упала бы, если бы не хватка Айне. Вне всякого сомнения, она была отрезана от Источника и не сомневалась, что ее ждет кое-что что похуже заживо содранной кожи. Слезы струились из ее глаз, а рот исказился в безмолвном рыдании.
За ними вошел Беслан, испустивший печальный вздох при виде Налесина и еще более печальный при виде лежащих женщин, за ним Гарнан и трое солдат из отряда - Фергин, Гордеран и Метвин. Они были из тех, кого Мэт оставил у входа. У всех на рваных куртках была кровь, но их, должно быть, еще внизу Исцелила Найнив. Они двигались не как раненные. Но выглядели слегка ослабевшими.
- Что случилось у черного хода? - спросил Мэт.
- Чтоб мне сгореть, если я знаю! - ответил Гарнан. - Эти широкоплечие с ножами набросились из темноты. Там был один, он двигался точно змея .. - Он пожал плечами, невольно дотронувшись до разреза на куртке. - Один из них пырнул меня ножом, и больше я ничего не помню. Открыл глаза и увидел склонившуюся надо мной Найнив Седай, а рядом лежали Мендейр и остальные, мертвым-мертвехоньки.
Мэт кивнул. Один двигался точно змея. И исчез из запертой комнаты - тоже как змея. Мэт оглядел коридор. Реанне и Тамарла были уже на ногах - отряхивали свои юбки, конечно, - и Ванин тоже - он устремил взгляд в комнату, где Илэйн упражнялась в освоении новых ругательств - с тем же успехом, что и раньше. Точнее сказать было трудно, потому что она еще и кашляла. Найнив помогала худой светловолосой Сибелле, а Сумеко все еще хлопотала над Фамелле, женщиной с бледно-медовыми волосами и большими карими глазами. Но Мэту уже не доведется любоваться пышной грудью Мелоре; стоявшая на коленях Реанне распрямила ей руки и ноги и закрыла глаза, а Тамарла сделала то же самое с Джанирой. Две Мудрые Женщины погибли, и шестеро из отряда. Убиты… человеком… которого не способна коснуться Сила.
- Я нашла ее! - взволнованно закричала Илэйн. Она вернулась в коридор, держа в руках округлый узелок из полусгнившей ткани и не позволяя Ванину забрать его у нее. Вся с головы до ног в серой пыли и паутине, она выглядела так, будто не просто лежала, а каталась в пыли. - Чаша Ветров у нас, Найнив!
- В таком случае, - заявил Мэт, - мы имеем полное право немедленно убраться отсюда, будь все проклято!
Никто не стал спорить. Найнив и Илэйн настояли на том, чтобы мужчины использовали свои куртки и завернули в них все предметы, которые удалось найти. Они даже нагрузили Мудрых Женщин и нагрузились сами, а Реанне отправили на улицу за людьми, которые перенесут погибших на лодочную пристань. Но никто не спорил. Мэт сомневался, что Рахаду когда-нибудь доводилось видеть столь странную процессию, направлявшуюся к реке, или людей, которые бы так спешили.

ГЛАВА 39. Обещания надо выполнять

- Проклятье, надо как можно скорее убираться отсюда, - повторил Мэт немного позже, и на этот раз спор возник. Спор шел последние полчаса - более чем достаточно.
За окнами солнце перевалило через зенит. Торговый ветер слегка умерил жару; желтые занавески метались над высокими окнами, раздувались и хлопали от его порывов. Три часа прошло с тех пор, как они вернулись во Дворец Таразин, а игральные кости все еще подпрыгивали в голове у Мэта, и у него просто руки чесались от желания кому-нибудь врезать. Он оттянул шарф, повязанный вокруг шеи, чтобы скрывать шрам; казалось, веревка, которой он был обязан этим шрамом, снова медленно сжимается на шее. - Света ради, вы что, ослепли? Или оглохли?
Комната, которую отвела Мэту Тайлин, была просторная, с зелеными стенами, высоким голубым потолком и почти без мебели, если не считать позолоченных стульев и маленьких, отделанных перламутром столиков, и все же здесь было тесно. Или так казалось. Сама Тайлин сидела перед одним из трех мраморных каминов, положив ногу на ногу, с легкой улыбкой наблюдая за Мэтом темными орлиными глазами, лениво подбрасывая ногой многослойные голубые и желтые нижние юбки и поигрывая кривым ножом с отделанной драгоценными камнями рукоятью. Он подозревал, что Илэйн и Найнив уже поговорили с ней. Они тоже были здесь, сидели по обеим сторонам от королевы, каким-то образом умудрившись уже переодеться и, похоже, принять ванну, хотя после возвращения во дворец Мэт не видел их какие-то считанные минуты. В своих ярких шелковых платьях они почти не уступали Тайлин - держались с поистине королевским достоинством;
интересно, на кого они хотели произвести впечатление всеми этими кружевами и безукоризненными вышивками? Казалось, они собрались на бал, а уж никак не в дорогу. Сам Мэт был еще весь в грязи, в расстегнутой пыльной зеленой куртке, с висящей на шее серебряной лисьей головой. Пришлось связать кожаный шнурок, и он стал короче, но прикосновение медальона к коже было приятно. В конце концов, рядом все время ошиваются женщины, способные направлять.
Поистине, только эти женщины втроем способны заполнить комнату до отказа. Вообще-то у Тайлин и одной это неплохо получалось, насколько он успел заметить; если Найнив или Илэйн на самом деле уже поговорили с ней, тогда хорошо, что он уходит… Они втроем заменяли целую толпу, но…
- Чушь какая-то, - заявила Мерилилль. - Что это за Отродье Тени под названием голам? Никогда не слышала о таком. А вы?
Вопрос был адресован Аделис и Вандене, Сарейте и Кареане. Лицом к лицу с Тайлин эти пять Айз Седай со своей холодноглазой безмятежностью удивительным образом превращали кресла с подлокотниками и высокими спинками, на которых устроились, в трон. Мэт никак не мог понять, почему Найнив и Илэйн сидят, точно бесчувственные чурки, тоже спокойные и безразличные, будто языки проглотили. Уж они-то знали, понимали, что произошло. По какой-то причине Мерилилль и остальные разговаривали с ними на удивление кротко. А Мэт Коутон был всего лишь неотесанным деревенщиной, которому не повредит хорошая взбучка, и все, начиная с Айз Седай, Мерилилль, выглядели так, словно готовы задать ему эту взбучку.
- Я сам, собственными глазами видел это,- рявкнул Мэт. - Илэйн видела это, Реанне и Мудрые Женщины видели. Спросите любую!
Сгрудившиеся в углу Реанне и пять уцелевших Мудрых Женщин при его словах отпрянули и забились подальше, точно курицы при виде лисицы; они явно боялись, что их и вправду начнут расспрашивать. Все, кроме Сумеко;
полная женщина, сунув большие пальцы рук за красный пояс, сердито посмотрела на Айз Седай, покачала головой, нахмурилась и снова покачала головой. Найнив имела с ней длительную беседу с глазу на глаз в каюте лодки на обратном пути, и Мэт полагал, что этот разговор как-то связан с ее новообретенной позицией. Во время этой приватной беседы до него не раз доносились упоминания об Айз Седай, хотя он вовсе не стремился подслушивать. Остальные Мудрые Женщины выглядели так, будто единственное, что они хотели бы знать, это не желает ли кто-то, чтобы подали чай. Только Сумеко воспользовалась предложенным креслом. Сибелла, в смятении замахав худыми руками, едва в обморок не упала.
- Мы готовы прислушаться к словам Илэйн Седай, мастер Коутон, - сказала Ренейле дин Калон Голубая Звезда спокойным глубоким голосом. Ему не представили эту величественную женщину в шелках того же оттенка, что и желто- красные плитки пола. Однако воспоминания давно умерших людей, перемешавшись с его собственными, позволили Мэту определить - по десяти массивным золотым кольцам в мочке каждого уха, соединенным золотой цепочкой и наполовину прикрытым прямыми черными волосами с редкими мазками седины на висках, - что она - Ищущая Ветер Госпожи Кораблей. Медальоны, которые гроздями свисали с еще более изящной цепочки, тянущейся от ее носового кольца, сообщили ему среди прочего о клане, в который она входила. Кое о чем поведала и татуировка на тонких смуглых руках. - Мы не любим удаляться от воды без веских причин.
Около двадцати женщин Морского Народа стояли позади ее кресла, по большей части в ярких цветных шелках, с серьгами, медальонами и цепочками. Первая странность, которую Мэт заметил в их поведении, - это их отношение к Айз Седай. Они вели себя вполне уважительно - внешне, по крайней мере, никто бы не придрался, но никогда прежде он не замечал, чтобы кто-то посматривал на Айз Седай с таким самодовольством. Вторая странность была подсказана чужими воспоминаниями - он почерпнул из них не так уж много о Морском Народе, но достаточно. Всякий человек, принадлежащий к Атаман Миэйр, мужчина или женщина, начинал с самого низа, палубным матросом, даже если ему предстояло в один прекрасный день стать Господином Клинков или самой Госпожой Кораблей. И на какой бы ступени между начальным и конечным этапом своего жизненного пути ни находились Атаман Миэйр, они были яростными сторонниками иерархии, которая заставила бы любого короля или Айз Седай выглядеть неотесанными деревенщинами. Женщины, стоящие позади Ренейле, были, как ни посмотри, странной компанией, судя по кольцам и медальонам, от Ищущей Ветер при той или иной Госпоже Волн до Ищущих Ветер парусников. Однако двое были в ярких блузах из тонкой шерсти и темных клеенчатых штанах, какие обычно носили палубные матросы, и у каждой висело по одному-единственному тонкому кольцу в левом ухе. Второе и третье кольца в правом ухе показывали, что они ученицы Ищущих Ветер, но чтобы заработать больше, не говоря уже о кольце в носу, требовалось немало времени. А пока боцман в любой момент мог запросто влепить любой затрещину, если она, с его точки зрения, недостаточно проворна. Воспоминания давно умерших людей подсказывали Мэту, что эти двое явно не принадлежат к общему сборищу, - в обычных обстоятельствах Ищущая Ветер для Госпожи Волн не стала бы даже разговаривать ни с одной из них.
- Ты повторяешь мои слова, Ренейле, - холодно и снисходительно сказала Мерилилль. Она несомненно заметила легкое самодовольство, сквозившее в их поведении. Однако, обращаясь к Мэту, не изменила тона: - Не создавай излишнего напряжения, мастер Коутон. Мы хотели бы узнать разумные доводы. Если они у тебя есть.
Мэт собрал все свое терпение - он очень надеялся, что запасы его еще далеко не исчерпаны. Полные пригоршни, ха-ха!
- Голамов создали в разгар Войны Силы, в Эпоху Легенд. - Он решил сообщить им все, что знал. Почти с самого начала все, о чем рассказала ему Бергитте. Говоря, он поворачивался то к одной, то к другой группе женщин. Чтоб ему сгореть, если он допустит, чтобы кто-то из них вообразил, будто они важнее других. И распинаться он ни перед кем не собирается, будь оно все проклято. - Они были созданы убивать Айз Седай. Только с этой целью. Уничтожать людей, способных направлять. Единая Сила против них не поможет; она не действует на голама. Говорят, они чувствуют человека, способного направлять, в пятидесяти шагах. Они также чувствуют, насколько он силен. Но вы не узнаете, что рядом голам, пока не станет слишком поздно. Они выглядят как самые обыкновенные люди. Внешне. Внутри… У голама нет костей; он способен пролезть под запертой дверью. И достаточно силен, чтобы сорвать дверь со стальных петель одной рукой. - Или вырвать человеку глотку. О Свет, зря он помешал Налесину остаться в постели! Справившись с дрожью, Мэт торопливо продолжил. Женщины как одна следили за ним, почти не мигая. Нельзя, чтобы они заметили его дрожь. - Было создано только шесть голамов - трое мужчин и три женщины; по крайней мере, так они выглядели внешне. Повидимому, даже самим Отрекшимся было рядом с ними не по себе. А может, они решили, что шести достаточно. Как бы то ни было, теперь нам точно известно, что один находится в Эбу Дар. Вероятно, со времен Разлома Мира его держали в стасис-накопителе. Мы не знаем судьбы остальных, но и одного более чем достаточно. Кто бы его ни послал - а это наверняка один из Отрекшихся, - он знал, куда мы направляемся и каким путем. Голама послали за Чашей Ветров и, судя по его собственным словам, чтобы убить Найнив или Илэйн, а может, обеих.
Мэт бросил на Найнив и Илэйн быстрый взгляд, успокаивающий и сочувственный; всякому станет не по себе, если он знает, что за ним по пятам идет такая тварь. В ответ он получил озадаченный, хмурый взгляд от Илэйн, а от Найнив еле заметный взмах рукой - нетерпеливый, показывающий, чтобы он продолжал.
- Пойдем дальше, - сказал Мэт, отводя от них взгляд. Очень трудно удержаться от вздоха, имея дело с женщинами. - Тот, кто направил по нашим следам голама, знает, что Чаша Ветров во Дворце Таразин. Если он - или она - пошлет голама сюда, кто-нибудь из вас может погибнуть. Возможно, многие. Я не могу защитить всех. Может, ему удастся захватить и Чашу. Вдобавок ко всему на свободе еще и Фалион Бода, вряд ли она одна, даже если учесть, что Испан у нас в плену, а это означает, что тут замешана и Черная Айя. Если вам мало Отрекшихся и голама. - При упоминании о Черной Айя Реанне и Мудрые Женщины выпрямились даже с большим возмущением, чем Мерилилль и ее подруги, а Айз Седай подобрали юбки и застыли, точно готовы гордо удалиться, обуреваемые гневом. - Теперь вы понимаете, почему необходимо покинуть дворец и спрятать Чашу в таком месте, о котором голаму ничего не известно? И о котором не знает Черная Айя. Вам понятно, почему это не терпит отлагательства?
Фырканье Ренейле спугнуло бы и гусей, находись они в соседней комнате.
- Ты повторяешься, мастер Коутон. Мерилилль Седай говорит, что никогда не слышала о голаме. Илэйн Седай говорит, что видела странного мужчину, только и всего. Что это за… стасис-накопитель? Этого ты не объяснил. И вообще, откуда у тебя все эти сведения? Почему мы должны покидать воду из-за россказней человека, у которого разыгралась фантазия?
Мэт без особой надежды взглянул на Найнив с Илэйн. Раскрой они рты, все давным-давно закончилось бы. Но они лишь пристально посмотрели на него. Мэт почти слышал, как у них скрипят зубы, так они старались сохранить на физиономиях бесстрастные маски Айз Седай. Чего он не понимал, так это их молчания. Сухое изложение случившегося в Рахаде - вот все, что они поведали остальным, и он готов поспорить на все свое имущество, что они не упомянули бы о Черной Айя, найди какое-нибудь объяснение своему появлению во дворце с отрезанной от Источника Айз Седай. Испан содержали в другой части дворца, о ее присутствии знали немногие. Найнив приготовила какое-то пойло и почти насильно влила ей в глотку - вонючий настой из смеси трав, от которого выпученные глаза женщины тут же начали закрываться, она захихикала и заспотыкалась. Остальные женщины из Связующего Круга расположились в той же комнате, чтобы ее охранять. Они, конечно, были не в восторге, но старались изо всех сил. Найнив предельно ясно объяснила, что, если они упустят Испан, самым лучшим выходом для них будет последовать за ней, не то она займется ими сама.
Мэт очень старался не смотреть в сторону Бергитте, стоящей вместе с Авиендой у двери. На айилке было платье жительницы Эбу Дар;
не простое шерстяное, которое она надевала прежде, а серебристо-серое шелковое для верховой езды, на фоне которого очень странно смотрелся висящий у пояса нож в незамысловатых ножнах, с рукояткой из рога. Бергитте давно сменила свое платье на обычную короткую темно-голубую куртку и широкие темно-зеленые штаны, колчан тоже уже висел у нее на бедре. Именно она была источником всех сведений Мэта о голаме и стасис-накопителе, за исключением того, что он своими глазами видел в Рахаде. И он ни в коем случае не должен раскрывать этот источник, как бы его ни припекло.
- Я читал об этом в книге… - начал было Мэт, но Ренейле перебила его.
- В книге, - усмехнулась она. - Я и на время не откажусь от морского ветра из-за книги, о которой Айз Седай ничего не известно.
Неожиданно Мэта точно обухом по голове ударили. Свет, он же тут единственный мужчина! Лан удалился по приказу Найнив, ушел так же покорно, как Беслан по приказу матери. Том и Джуилин упаковывали вещи. Теперь они уже, наверно, закончили. Только бы их хлопоты не оказались напрасными; только бы удалось уехать. Единственный мужчина, окруженный стеной из женщин, - хоть бейся головой об эту стену, пока мозги не превратятся в яичницу-болтунью. Это не имело смысла. Никакого. Они смотрели на него в ожидании.
Найнив, в голубом платье с кружевами и желтыми вставками, перекинула косу через плечо, так что та лежала на груди, но тяжелое золотое кольцо - кольцо Лана, как выяснилось, - не заслоняла, что явно не было случайностью. Лицо у Найнив оставалось спокойным, руки тоже спокойно лежали на коленях, хотя иногда она то сгибала, то разгибала пальцы. Илэйн, в зеленом шелковом платье жительницы Эбу Дар, рядом с Найнив казалась полуобнаженной, несмотря на дымчатый кружевной воротник под самый подбородок; она смотрела на Мэта ничего не выражающими глазами, похожими на холодные глубокие голубые озера. Ее руки тоже лежали на коленях, но временами она начинала водить пальцами по золотым нитям вышивки на юбке, хотя тут же прекращала. Почему они ничего не говорят? Хотят отомстить ему? Или это тот случай, когда они рассуждают так: "Мэт любит командовать, пусть-ка посмотрит, удастся ли ему это без нашей помощи?" Возможно, Найнив на такое не способна, правда, не в столь серьезной ситуации, как сейчас. Но не Илэйн. Тогда почему?
Реанне и Мудрые Женщины больше не старались отодвинуться от Мэта, и их поведение по отношению к нему тоже изменилось. Тамарла кивнула ему со сдержанным уважением. Медововолосая Фамелле зашла так далеко, что одарила Мэта дружеской улыбкой. Странно, щеки Реанне пошли бледными красными пятнами. Они не настроены против него, он отчетливо ощущал это. Ну и что? Эти шесть женщин не произнесли по собственному почину и дюжины слов с тех пор, как вошли в комнату. Каждая из них тут же запрыгает, если Найнив или Илэйн щелкнет пальцами, и будут прыгать, пока им не велят остановиться.
Мэт повернулся к остальным Айз Седай. Безгранично спокойные, бесконечно терпеливые лица. Разве что… Взгляд Мерилилль на мгновение метнулся мимо него к Найнив и Илэйн. Сарейта под его пристальным взглядом начала медленно разглаживать руками юбки, очевидно, не осознавая, что делает. Мрачное подозрение вспыхнуло в его сознании. Руки, скользящие по юбкам. Краска на щеках Реанне. Колчан Бергитте наготове. Мрачное подозрение. Он и впрямь ничего не понимал и действовал до сих пор тоже неправильно. Мэт бросил на Найнив суровый взгляд, на Илэйн - еще суровее. Сидят, точно воды в рот набрали…
Он медленно направился к женщинам Морского Народа. Просто подошел к ним, но услышал, как Мерилилль презрительно фыркнула, а Сарейта пробормотала:
- Какая наглость…
Ну он и в самом деле был близок к тому, чтобы показать им, что такое наглость. Если Найнив и Илэйн это не понравится, пусть бы больше доверяли ему. О Свет, он терпеть не мог, когда его использовали! Особенно если понятия не имел, как именно и зачем.
Остановившись перед креслом Ренейле, он вгляделся в смуглые лица женщин Атаман Миэйр за ее спиной и только потом перевел взгляд на нее. Она нахмурилась, поглаживая рукой засунутый за пояс нож с усыпанной лунными камнями рукояткой. Ренейле была не просто хорошенькая - красивая, средних лет, и при других обстоятельствах Мэту доставило бы удовольствие заглянуть ей в глаза. Они у нее как большие черные озера, и любой мужчина с радостью провел бы целый вечер, глядя в них. При других обстоятельствах. Морской Народ был мухой в кувшине со сливками, и Мэт не понимал, как ее оттуда вытащить. Он изо всех сил старался сдержать охватившее его раздражение. Проклятие, что делать?
- Все вы способны направлять Силу, как я понимаю, - спокойно сказал Мэт, - но мне на это наплевать. - Всегда было наплевать. - Можешь поинтересоваться у Аделис или Вандене, волнует ли меня, способна женщина направлять или нет.
Ренейле взглянула мимо него на Тайлин, но обратилась она не к королеве.
- Найнив Седай, - сухо произнесла она, - я уверена, в нашей Сделке не упоминалось, что я должна выслушивать этого молодого человека, которому разве что паклю доверила бы щипать. Я…
- Проклятье, плевал я на все твои Сделки, ты, дочь песков! - огрызнулся Мэт. Выходит, ему не очень-то удавалось справляться с раздражением. Кто, интересно, все это выдержит?
Женщины, стоящие позади Ренейле, тяжело задышали. Свыше тысячи лет назад какая-то женщина из Морского Народа обозвала эссенийского солдата сыном песков, вонзив клинок ему под ребра. Ожили воспоминания других людей, лежащие глубоко в сознании Мэта Коутона. Не самое страшное оскорбление среди Ата'ан Миэйр, но очень близкое к этому. Лицо Ренейле налилось кровью, вытаращив глаза от ярости, она зашипела, вскочила на ноги, усеянный лунными камнями кинжал мгновенно оказался у нее в кулаке.
Мэт вырвал у нее кинжал, прежде чем клинок коснулся его груди, и толкнул женщину обратно в кресло. У него ловкие руки. И характер имеется. Сколько бы женщин ни воображали, что могут заставить его плясать под свою дудку, он способен…
- Теперь послушай меня, ты, трюмный балласт! - Все правильно, он просто не сдержался. - Ты нужна Найнив и Илэйн. Если бы не это, я с удовольствием отдал бы тебя на растерзание голаму. Он бы славно похрустел твоими косточками, а Черная Айя подобрала бы остатки. Ну, что касается тебя, считай, что я - Господин Клинков и мои клинки обнажены. - Мэт понятия не имел, что эти слова означают, просто они застряли у него в памяти. - Когда клинки обнажены, даже Госпожа Кораблей подчиняется Господину Клинков. Сейчас мы с тобой заключим Сделку. Ты и все вы отправитесь туда, куда скажут Найнив и Илэйн, а взамен я не привяжу вас к коням, точно седельные сумы, и не потащу туда силком.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

Продолжать в таком тоне нельзя - все-таки перед ним Ищущая Ветер для Госпожи Кораблей. Коли на то пошло, так не говорят и с распоследним трюмным юнгой. Ренейле задрожала, изо всех сил стараясь не броситься на него с голыми руками, ничуть не беспокоясь о том, что ее кинжал у него в руке.
- Договорились, если Свету угодно! - взревела она. Глаза у нее чуть не вылезли из орбит. Губы шевелились, на лице сменялись смятение и недоверие. Затрудненное дыхание у нее за спиной звучало так, точно в комнату, сорвав занавески, ворвался ветер.
- Договорились, - быстро сказал Мэт и, прикоснувшись пальцами к губам, прижал их к губам Ренейле.
Спустя мгновение Ренейле сделала то же самое, и он ощутил губами, как дрожат ее руки. Мэт протянул ей кинжал, и Ренейле тупо посмотрела на оружие, прежде чем взять его. Клинок скользнул в усыпанные драгоценностями ножны. Невежливо убивать того, с кем заключена Сделка. По крайней мере, до тех пор, пока условия не будут выполнены. Женщины за ее спиной зашептались - все громче, все возбужденнее, и Ренейле поспешила хлопнуть в ладоши. Это мгновенно подействовало как на обеих женщин-матросов, так и на Ищущих Ветер.
- Ничего особенного не произошло, я всего лишь заключила сделку с та'вереном, - промолвила она спокойным, звучным голосом. Эта женщина могла бы поучить Айз Седай быстро брать себя в руки. - Но в один прекрасный день, мастер Коутон, если Свету будет угодно, ты у меня пройдешься по канату.
Мэт не знал, что это значит, но звучало не слишком приятно. Он расшаркался как можно любезнее.
- Все может быть, если Свет пожелает, - пробормотал он. Отплатил вежливостью за вежливость, так сказать. Но ее многообещающая улыбка настораживала.
Мэт повернулся к остальным, и они уставились на него с таким видом, точно у него выросли рога и крылья.
- Есть еще возражения? - с кривой усмешкой спросил он, но ответа дожидаться не стал. - Наверно, нет. Тогда предлагаю подыскать местечко подальше отсюда - тронемся в путь, как только вы сложите вещички.
Это заявление вызвало видимость обсуждения. Илэйн наполовину серьезно упомянула о Кэймлине, Кареане вспомнила о деревушке в Черных Холмах, куда, как она сказала, легко можно попасть с помощью прохода. О Свет, да можно добраться куда угодно с помощью прохода! Вандене предложила Арафел, Авиенда Руидин, в Айильской Пустыне. Чем дальше от моря находились называемые места, тем угрюмее становились лица женщин Морского Народа. Все это говорилось только для виду. Мэту это было ясно хотя бы по тому, как нетерпеливо Найнив теребила косу, несмотря на то что предложения так и сыпались - все жарче и быстрее.
- Можно мне сказать, Айз Седай? - наконец робко спросила Реанне. Она даже руку подняла. - Родне принадлежит ферма на том берегу реки, в нескольких милях к северу. Все знают, что это убежище для женщин, которым надо поразмыслить и успокоиться, но никому не известно, что ферма наша. Дома просторны и очень удобны, если придется задержаться, и…
- Да, - прервала ее Найнив. - Да, мне кажется, это подойдет. Что скажешь, Илэйн?
- Я считаю, это просто прекрасно, Найнив. И Ренейле наверняка оценит, что ферма не очень далеко от моря.
Остальные пять сестер перешли все границы, выражая свое согласие, точно это предложение выше всяких похвал.
Мэт закатил глаза к небесам. Тайлин пребывала в глубокой задумчивости, не замечая происходящего у нее под носом, но Ренейле клюнула на это предложение, как форель на наживку. Что важнее всего. По какой-то причине ей не полагалось знать, что Найнив и Илэйн организовали все заранее. Она поспешила увести остальных женщин Морского Народа, чтобы они собрали немногие вещи, которые взяли с собой, пока Найнив и Илэйн не передумали.
Эти две красавицы тоже поднялись и направились вслед за Мерилилль и остальными Айз Седай, но Мэт поманил их пальцем. Они обменялись взглядами - ему потребовался бы час, чтобы выразить все, что они успели сказать друг другу таким образом, - но подошли к Мэту, слегка удивив его этим. Авиенда и Бергитте наблюдали за происходящим от дверей, Тайлин - со своего кресла.
- Извини, что пришлось использовать тебя, - сказала Илэйн, прежде чем Мэт успел раскрыть рот. Она улыбнулась, на щеках возникли знаменитые ямочки. - У нас есть на то причина, Мэт, поверь.
- Которую тебе вовсе ни -к чему знать, - решительно вмешалась Найнив, закинув косу на спину и так тряхнув головой, что золотое кольцо подскочило и перевернулось. Нет, Лан точно ненормальный. - Должна сказать, я никак не ожидала, что ты так себя поведешь. Как тебе пришло в голову запугивать их? Ты мог все испортить.
- Что за жизнь, если хоть иногда не рисковать? - весело ответил Мэт. Он всегда полагался на то, что приходило само собой, а не являлось результатом четко продуманного плана. Но они снова, уже в который раз, использовали его, ничего не объяснив, и он хотел добиться, чтобы подобное больше не повторялось. - В следующий раз, когда вам понадобится заключить Сделку с Морским Народом, позвольте мне заняться этим. Может, тогда она не приведет к таким неприятностям для нас, как эта.
Алые пятна, вспыхнувшие на щеках Найнив, подтвердили, что Мэт попал в точку. Неплохой выстрел для человека с завязанными глазами.
Илэйн, однако, лишь пробормотала:
- Один из самых исполнительных подданных… - Тоном грустного удивления. Возможно, быть у нее на хорошем счету хлопотнее, чем на плохом.
И Илэйн с Найнив устремились к двери, не дав Мэту вымолвить больше ни слова. Ну и ладно, он и не надеялся, что они хоть что-нибудь объяснят. Ведь обе Айз Седай до мозга костей. Приходится мириться с тем, что имеешь.
О Тайлин же Мэт и думать забыл. Но не она о нем. Тайлин догнала его, прежде чем Мэт успел сделать два шага. Найнив и Илэйн, остановившись в дверях с Авиендой и Бергитте, поглядывали на них. И они видели, как Тайлин ущипнула его за зад! Нет, есть вещи, с которыми никто не может мириться. Илэйн напустила на себя сочувственный вид, Найнив - осуждающий. Авиенда боролась со смехом, хотя и не особенно успешно, а Бергитте открыто усмехалась. Проклятье, все они знали!
- Найнив думает, что ты - маленький мальчик, которого нужно защищать, - тихонько сказала Мэту Тайлин. - Я же знаю, что ты - взрослый мужчина. - Ее довольный смех был почище самых грязных замечаний, которые ему когда-либо доводилось слышать. - Я буду скучать по тебе, голубок. То, что ты проделал с Ренейле, великолепно. Я восхищаюсь властными мужчинами!
- Я тоже буду скучать по тебе, - пробормотал Мэт. К его удивлению, граничащему с изумлением, это была истинная правда. Да, он и впрямь очень вовремя покидает Эбу Дар. - Но если мы еще когда-нибудь встретимся, охотником буду я.
Она захихикала, темные орлиные глаза засияли.
- Я восхищаюсь властными мужчинами, утенок. Но не тогда, когда они пытаются проявить властность со мной. - Схватив Мэта за уши, она потянула его голову вниз, чтобы поцеловать его
Он так и не заметил, в какой момент исчезли Найнив и остальные, и вышел на подкашивающихся ногах, запихивая рубаху в штаны. Пришлось вернуться, чтобы взять из угла копье и шляпу. У этой женщины нет стыда. Ни капельки.
Том и Джуилин как раз покидали апартаменты Тайлин, по пятам за ними шли Нерим и Лопин, толстый слуга Налесина, каждый нес уже упакованную большую плетеную корзину. С Налесина вещами, понял Мэт. Джуилин нес лук Мэта с ослабленной тетивой, на плече у него висел колчан. Ну правильно, она же сказала, что теперь он будет жить здесь.
- Я нашел это у тебя на подушке, - сказал Том, бросая Мэту кольцо, которое он купил, казалось, уже год назад. - Надо думать, прощальный дар; там были цветы, любовные узелки и еще какие-то. Разбросаны по обеим подушкам.
Мэт с трудом надел кольцо на палец:
- Оно мое, чтоб ты сгорел. Я сам его купил. Старый менестрель пригладил костяшками пальцев усы и закашлялся, тщетно стараясь скрыть широкую ухмылку. Джуилин сорвал с головы нелепую тарабонскую шляпу и углубился в изучение ее подкладки.
- Кровь и растреклятый… - Мэт глубоко вздохнул. - Надеюсь, у вас осталось время уложить собственные вещи, - понизил он голос, - потому что, как только я отловлю Олвера, мы тронемся в путь, даже если придется бросить чью-то старомодную арфу или ржавый мечелом.
Джуилин одним пальцем оттянул уголок глаза - неизвестно, что это должно было означать, - а Том откровенно нахмурился. Выпады по поводу флейты или арфы он воспринимал как оскорбления в собственный адрес.
- Милорд, - печально сказал Лопин. Он был смуглый, лысый, даже полнее Сумеко, и длиннополая приталенная черная куртка, как и у Джуилина, простого тайренского покроя сидела на нем очень плотно. Обычно он был так серьезен и важен, как Нерим, но сейчас глаза у него покраснели, словно он плакал. - Милорд, не могу ли я остаться на похороны лорда Налесина? Такой хороший был хозяин…
Мэт терпеть не мог говорить "нет".
- Тот, кто отстает, может застрять надолго, Лопин, - мягко произнес он. - Послушай, мне нужен кто-то, чтобы присматривать за Олвером. Нерим слишком занят. Да и вообще, Нерим, как ты знаешь, вернется к Талманесу. Если хочешь, я возьму тебя к себе.
Мэт уже начал привыкать, что у него есть слуга, а для человека, ищущего работу, времена сейчас тяжелые
- Очень хочу, милорд, - печально сказал Лопин. - Юный Олвер напоминает сына моей младшей сестры.
Только вот, когда они вошли в бывшие комнаты Мэта, там оказалась леди Риселле, правда, одетая гораздо приличнее по сравнению с тем, в каком виде он в последний раз видел ее. И одна.
- Я что, должна держать его на привязи? - заявила она, уперев кулаки в бедра. Ее потрясающая грудь вздымалась от волнения. Наверно, Риселле считала, что утеночку королевы не следует раздраженно разговаривать с ее личной служанкой. - Подрежь мальчишке крылья, и из него никогда не получится настоящего мужчины. Он вслух читал свою книжку, сидя у меня на коленях, весь день читал бы, позволь я ему. А когда прочел столько страниц, сколько задали, я его отпустила. И чего ты беспокоишься, не понимаю? Он обещал вернуться к заходу солнца, так что у него еще уйма времени.
Поставив ашандареи на прежнее место в угол, Мэт велел остальным мужчинам сложить здесь свою ношу и заняться поисками Ванина и остальных солдат из отряда. Потом он оставил Риселле наедине с ее эффектной грудью и бежал всю дорогу до комнат, которые занимала Найнив вместе с остальными женщинами. Все они находились там, в гостиной, и с ними был Лан, с плащом Стража за спиной и седельными суммами на плечах. Наверно, это были сумы его и Найнив. Довольно много узлов с одеждой и отнюдь не маленьких сундуков стояли тут и там. Интересно, подумал Мэт, их тоже потащит Лан?
- Конечно, поищи его, Мэт Коутон, - сказала Найнив. - Или ты воображаешь, что мы так запросто бросим ребенка?
Послушать ее, так именно это Мэт и задумал.
Неожиданно на него со всех сторон обрушились предложения помочь. Найнив и Илэйн тут же заговорили о необходимости отложить поездку на ферму, а Лан, Бергитте и Авиенда предложили присоединиться к поискам. Лана все это явно не радовало, он был каменно холоден и мрачен как всегда, но Бергитте и Авиенда…
- У меня сердце разорвется, если с мальчиком что-нибудь случится, - сказала Бергитте, а Авиенда взволнованно добавила:
- Я всегда говорила, что ты не заботишься о нем как следует.
Мэт стиснул зубы. Затерявшись на улицах города, Олвер запросто ускользнет от восьми человек и вернется во дворец на закате. Обычно он выполнял свои обещания, но нельзя сбрасывать со счетов то, что, вырвавшись наконец на волю, он обо всем забудет. Конечно, чем больше глаз, тем быстрее его найдут, особенно если все Мудрые Женщины примут участие в поисках. Колебания Мэта длились недолго. Он помнил и о собственных обещаниях, о том, что должен их сдержать, но у него хватило ума не напоминать никому об этом.
- Чаша слишком важна, - ответил он. - И голам все еще где-то неподалеку, возможно, Могидин тоже, а уж Черная Айя наверняка. - Кости загрохотали у него в голове. Авиенде, наверно, не понравилось, что ее ставят в один ряд с Найнив и Илэйн, но сейчас это его не волновало. Мэт обращался к Лану и Бергитте: - Поберегите их, пока я не догоню вас. Постарайтесь, чтобы с ними ничего не случилось.
Авиенда взволнованно заявила:
- Мы постараемся. Обещаю. - Она погладила пальцами рукоять ножа. Судя по всему, она так и не поняла, что сама одна из тех, о чьей безопасности Мэт беспокоился.
Зато Найнив с Илэйн поняли. Найнив устремила на него такой взгляд, будто хотела просверлить им дырку в его черепе. Мэт ожидал, что она примется за свою косу, но вот странно, ее рука лишь слегка вспорхнула вверх и сразу, резко опустившись, повисла вдоль тела. Илэйн лишь вздернула подбородок, большие голубые глаза заледенели. И никаких ямочек на щеках. Лан и Бергитте тоже все поняли.
- Найнив - моя жена, - просто сказал Лан, положив руку ей на плечо.
И еще одна странность. Найнив неожиданно очень погрустнела, она стиснула зубы, будто исполнилась решимости прошибить каменную стену.
Бергитте бросила на Илэйн нежный взгляд, но слова ее были обращены к Мэту:
- Я все сделаю. Слово чести.
Мэт, испытывая неловкость, натянул куртку. Он до сих пор не мог в точности вспомнить все, что наговорил Бергитте, когда они вместе выпивали. О Свет, эта женщина впитывает вино, точно сухой песок воду. Но, несмотря на вспыхнувшие в сознании связанные с ней воспоминания, Мэт, принимая ее ручательство, ответил в духе барашанданского лорда:
- Честь, оплаченная кровью, слово, скрепленное кровью.
Бергитте кивнула, и по изумленным взглядам Найнив и Илэйн Мэт понял, что она по-прежнему хранит его тайну. О Свет, если хоть одна из Айз Седай узнает о воспоминаниях давно умерших людей, оживших в его сознании, они наверняка заподозрят, что именно он трубил в Рог. И никакая лисья голова не спасет его от бесконечных "как" и "почему", с помощью которых они уж докопаются до истины.
Когда Мэт повернулся, чтобы уйти, Найнив схватила его за рукав:
- Помни о буре, Мэт. Она надвигается и вскоре разразится, я знаю. Береги себя, Мэт Коутон. Слышишь? Тайлин расскажет тебе, как добраться до фермы, когда ты вернешься с Олвером.
Кивнув, Мэт наконец сбежал - кости в голове грохотали, словно эхо его шагов. Что она имела в виду, говоря о том, чтобы он берег себя? Опасности, подстерегавшие его во время поисков, или те, что могут возникнуть при разговоре с Тайлин? Найнив и ее способность Слушать Ветер. Неужели она думает, что он сахарный и растает от небольшого дождичка? Подумать только, едва они пустят в дело Чашу Ветров, снова начнутся дожди. Казалось, минули годы с тех пор, как прошел последний дождь. Что-то спутало его мысли, что-то связанное с погодой и с Илэйн, в чем не было, конечно, никакого смысла, и Мэт тут же выкинул все из головы. Сейчас его волновал только Олвер.
Его ожидали в длинной комнате около конюшни, где располагался отряд. Все были на ногах, за исключением Ванина, который валялся на постели, сложив руки на животе. Ванин любил повторять, что человек должен отдыхать, как только выпадет возможность. Когда появился Мэт, он задрал ноги вверх и сел. Ванин беспокоился об Олвере не меньше остальных;
если Мэт чего и опасался, то лишь как бы Ванин не научил мальчишку воровать коней и ловить в чужих угодьях фазанов. Семь пар глаз тут же уставились на Мэта.
- Риселле сказала, что Олвер надел красную куртку, - сообщил он. - Время от времени он раздаривает их, и любой мальчишка в хорошей красной куртке, который попадется вам на глаза, скорее всего, знает, где был недавно Олвер. Разойдемся в разные стороны. Сделайте круг, начиная от Мол Хара, и постарайтесь вернуться через час. Прежде чем отправляться снова, дождитесь остальных. Это чтобы, если кто-то найдет его, другие не продолжали искать до завтра. Все понятно?
Они кивнули.
Иногда это просто ошеломляло Мэта. Долговязый Том, седовласый и седоусый, который когда-то был любовником королевы, причем явно по собственному желанию, в отличие от него самого, и даже больше чем любовником, если верить хоть половине его рассказов. Гарнан, с квадратной челюстью, с густой татуировкой на щеках, и не только там, который прослужил солдатом всю свою жизнь. Джуилин, с бамбуковым посохом и мечеломом у бедра, воображавший о себе не меньше какого-нибудь лорда, даже если идея носить меч самому пока не слишком привлекала его, и толстый грубоватый Ванин, по сравнению с которым Джуилин казался просто обходительным. Тощий Фергин и Гордеран, почти такой же широкоплечий, как Перрин, и Метвин, в чьем бледном лице типичного кайриэнца проглядывало что-то неистребимо мальчишеское, хотя он был старше Мэта. Некоторые пошли за Мэтом Коутоном, потому что считали его удачливым, потому что его удача могла помочь им уцелеть, если дело дойдет до мечей, а некоторые по причинам, которых он до конца не понимал, - но они пошли за ним. Однако даже Том редко позволял себе лишь слабый протест против его приказаний. Может, Ренейле еще очень повезло. Может, то, что Мэт та'верен, не только снова и снова ввергало его в пучину треволнений и тревог. Внезапно его пронзило чувство… ответственности… за этих людей. Ощущение не слишком приятное и безусловно обременительное. Мэт Коутон и ответственность - ха! Когда это они шли рука об руку? Очень странное ощущение.
- Будьте осторожны и не хлопайте ушами, - сказал Мэт. - Вы знаете, что может случиться. Буря надвигается. - Интересно, почему у него вырвались эти слова? - Ну, пошли. Нечего терять время, пока светло.
По-прежнему сильный ветер гонял пыль по площади Мол Хара, посреди которой, установленная над фонтаном, возвышалась статуя, изображающая давно умершую королеву; никаких других признаков бури не наблюдалось. Королева Нарайне была известна своей честностью - явно недостаточное основание для того, чтобы изображать ее с обнаженной грудью. Яркое послеполуденное солнце пылало в безоблачном небе, но люди пересекали площадь с такой же скоростью, с какой они это делали, когда стояла утренняя прохлада. Прохлада, несмотря на ветер, казалось, тут же уходила в землю. Каменная мостовая под ногами пылала, как раскаленная сковорода.
Бросив через площадь взгляд на "Странницу", Мэт зашагал к реке. Олвер гораздо реже удирал к уличным мальчишкам, когда они жили в этой гостинице; его вполне устраивало, что служанки и дочери Сеталль Анан обхаживали его. И с какой стати кости подталкивали Мэта перебраться во дворец? Все, что он делал с тех пор, как покинул гостиницу - все, что делал по своей воле, поправил себя Мэт, вспомнив о Тайлин и ее глазах, и ее руках, - все это могло бы с тем же успехом произойти, останься он здесь. Игральные кости вертелись в голове и сейчас, и Мэт от всей души пожелал, чтобы они наконец исчезли.
Высматривая красную куртку, он спешил по улицам, нетерпеливо петляя среди карет и повозок, посылая проклятия вслед лакированным паланкинам и экипажам, которые то и дело едва не сбивали его с ног, но уличная суета мешала двигаться быстро. Что вполне естественно, по правде говоря. Жалея, что держал Типуна не в дворцовых конюшнях, Мэт хмуро поглядывал на снующих мимо людей; всадник вряд ли двигался в такой толпе быстрее пешехода, но он хоть видел дальше. С другой стороны, расспрашивать людей из седла не слишком удобно - по городу мало кто ездил верхом, и некоторые пугливо шарахались от всадника.
Все время одни и те же вопросы. В первый раз это произошло на мосту, сразу за Мол Хара. Мэт обратился к продавцу запеченных с медом яблок на лотке, подвешенном на обхватывающем шею ремне.
- Вы не видели мальчика, вот такого роста, в красной куртке?
Олвер любил сладкое.
- Мальчика, милорд? - переспросил торговец, шепелявя сквозь редкие уцелевшие зубы. - Тысячу мальчишек видел. Но ни одной куртки не запомнил. Не желает ли милорд яблочко или пару? - Он подцепил пару яблок костлявыми пальцами и протянул их Мэту; чувствовалось, что они размякли даже больше, чем казалось. - Милорд слышал что-нибудь о недавних беспорядках?
- Нет, - раздраженно ответил Мэт и поспешил дальше.
На другом конце моста он остановил полную женщину с подносом, на котором лежали ленты. Ленты Олвера не интересовали, но красные нижние юбки торговки мелькали из-под верхних, подколотых слева почти до бедра, а вырез на груди открывал не менее аппетитные округлости, что у Риселле.
- Вы не видели мальчика?..
От нее Мэт тоже услышал о беспорядках - и еще от половины опрошенных. Скорее всего этот слух породили события, произошедшие сегодня утром в одном доме в Рахаде. Женщина-возчик с перекинутым через шею длинным кнутом даже сообщила ему, что беспорядки произошли где-то за рекой, и только после этого заявила, что ей не до мальчишек, если только они не бегают под ее мулами. Мужчина с квадратной челюстью, продавец медовых сот, казавшихся совершенно засохшими, сказал, что беспорядки возникли около маяка в конце Прибрежной Дороги, на восточной стороне, у входа в залив - вот уж самое неподходящее место для беспорядков, все равно что затеять что-то посреди залива. В любом городе постоянно возникали тысячи слухов, была бы охота слушать, а Мэт сейчас был просто обречен на это.
Одна из самых хорошеньких женщин из всех, что попались ему на глаза, стоящая перед входом в таверну - Мэйлин служила в "Старом баране", но ее единственной работой было, стоя у двери, привлекать клиентов, в чем она несомненно и преуспевала, - рассказала, что нынешним утром произошла целая битва. В Холмах Кордесе, к западу от города. А может, в Холмах Раннох, по ту сторону залива. А может… Удивительно хорошенькая была эта Мэйлин, но не очень смышленая. Олвер мог бы смотреть на нее часами - если бы она не раскрывала рта. Но и она не припоминала, чтобы видела мальчика в… Какого цвета, господин сказал, была куртка?
Мэт услышал о беспорядках и сражениях, услышал о весьма странных тварях, которых видели в небе или на холмах, а им самое место в Запустении. Он услышал, что Возрожденный Дракон вот-вот обрушится на город с тысячами способных направлять Силу мужчин, что айильцы наступают, что целая армия Айз Седай… Нет, то армия Белоплащников. Пейдрон Найол умер, и Дети Света намерены отомстить за него, хотя почему именно жителям Эбу Дар, оставалось загадкой. Можно было предположить, что город, в котором распространялось множество подобных слухов, охвачен паникой, но даже те, кто пересказывал их, не вполне верили своим собственным словам. Итак, он услышал гору всякой чепухи, но ни слова о мальчике в красной куртке.
За несколько улиц до реки Мэт услышал громовые раскаты, сильные глухие звуки, казалось, доносились с моря. Люди с любопытством поглядывали на безоблачное небо, недоуменно скребли в затылках и… продолжали заниматься своими делами. Так же поступил и он, продолжая опрашивать всех попадавшихся ему продавцов сладостей и фруктов и всех хорошеньких женщин. И все без толку. Добравшись до длинной каменной набережной, которая тянулась вдоль берега, Мэт остановился, разглядывая серые причалы и корабли. Снова сильно задул ветер, натягивая швартовы, скребя бортами кораблей о причалы. Набитые шерстью мешки, подвешенные вдоль стен для защиты, лишь немного смягчали удары. В отличие от лошадей, корабли Олвера не интересовали, для него они всего лишь способ добраться из одного места в другое. В Эбу Дар на кораблях работали в основном мужчины, хотя грузы, которые они перевозили, чаще предназначались для женщин. Редкие женщины на причалах принадлежали либо к торговому сословию и не спускали глаз со своего добра, либо к гильдии грузчиков. Вряд ли тут могли оказаться торговцы вкусненьким.
Уже решив возвращаться, Мэт вдруг заметил, что вокруг замерло почти всякое движение. На пристанях обычно царила суета, но сейчас на всех кораблях, в поле его зрения, люди стояли у поручней или даже залезали на снасти и вглядывались в сторону залива. Бочки и корзины валялись брошенные, а голые по пояс мужчины и жилистые женщины в зеленых кожаных жилетах столпились на краю пристани, глядя между кораблями куда-то на юг, туда, откуда доносился гром. Там столбами поднимался густой черный дым, ветер клочьями гнал его на север.
Поколебавшись лишь мгновение, Мэт рысцой припустил по ближайшему причалу. Сперва корабли, стоящие у причала, мешали ему разглядеть что-либо на юге, кроме дыма. Однако береговая линия изгибалась таким образом, что каждый док выдавался чуть дальше предыдущего. Когда Мэт ворвался в гудящую толпу, собравшуюся на краю пристани, перед ним открылась неспокойная зеленоватая поверхность реки, уходящая к заливу, где волны просто бушевали.
На широком пространстве залива по крайней мере две дюжины кораблей, а может и больше, пылали, охваченные пламенем с носа до кормы.
Множество других уже затонули, только нос или корма еще возвышались над водой, быстро погружаясь. Даже за то короткое время, пока он стоял и смотрел, нос большого двухмачтового корабля, на котором билось знамя красного, голубого и золотого цветов, знамя Алтары, внезапно с грохотом разлетелся на части. Послышался мощный гул, похожий на раскат грома, и быстро густеющие валы дыма поползли во все стороны, уносимые ветром, а нос корабля почти сразу ушел под воду. Сотни судов метались по заливу - все, которые тут находились. Трехмачтовые гонщики Морского Народа, их скиммеры и двухмачтовые парусники, каботажные суда с треугольными парусами, речные суда под парусами или с длинными веслами. Некоторые пытались спастись бегством вверх по реке, но большинство держало курс в открытое море. Множество каких-то незнакомых кораблей, подгоняемых ветром, входили в залив - огромные суда с прямыми круто обрезанными носами, такие же высокие, как гонщики. Они мчались, не обращая внимания на накатывающие волны, которые с грохотом обрушивались на них, обдавая брызгами. У Мэта перехватило дыхание, когда он внезапно узнал прямоугольные полосатые паруса.
- Кровь и пепел, - пробормотал он, потрясенный. - Это же проклятые Шончан!
- Кто? - воскликнула женщина с суровым лицом, стоящая в толпе позади него. Темно-голубое шерстяное платье отличного покроя указывало, что она принадлежит к купеческому сословию, о том же свидетельствовали кожаная папка с документами на грузы и значок гильдии на груди - серебряное птичье перо. - Это Айз Седай, - убежденно заявила она. - Я всегда вижу, когда направляют. Дети Света разделаются с ними, как только прибудут. Вот увидите.
Услышав эти слова, долговязая седая женщина в грязной зеленой жилетке обернулась, поглаживая пальцами деревянную рукоять своего кинжала.
- Попридержи язык насчет Айз Седай, ты, обирала проклятая, не то я сдеру с тебя шкуру и затолкаю Белоплащника прямо тебе в глотку!
Мэт оставил их махать руками и орать друг на друга и, выбравшись из толпы, помчался по набережной. Он увидел три - нет, четыре - огромные твари, они прилетели с юга и кружили над городом на гигантских крыльях, похожих на крылья летучей мыши. На их спинах сидели люди, видимо, в седлах. Потом появилась еще одна крылатая тварь, и еще. С крыш под ними внезапно с грохотом взметнулось вверх пламя.
Теперь вокруг бежали все, толкая прорывавшегося по улицам Мэта.
- Олвер! - кричал он, пытаясь перекрыть несшиеся со всех сторон крики и стоны. - Олвер!
Неожиданно все окружающие будто бросились ему навстречу. Толкаясь изо всех сил, они почти тащили его за собой. Мэт упрямо сопротивлялся этому потоку и оказался на улице, откуда толпа спасалась бегством. От того, что он там увидел, у него заныло сердце.
По улице стремительно продвигалась колонна Шончан, больше сотни воинов в шлемах, похожих на головы насекомых, и доспехах из частично перекрывающих друг друга пластин. Все верхом на чудовищных животных, похожих на котов величиной с лошадь, но покрытых бронзовой чешуей, а не мехом. Наклонившись в седлах, с пиками и голубыми вымпелами, Шончан галопом устремились к Мол Хара, не глядя по сторонам. Хотя "галоп" - не самое подходящее слово; скорость этих зверей была почти такая же, но они, казалось, перетекали с места на место. Наступил самый подходящий момент смыться - последний момент. И тут Мэт углидел… Когда конец колонны прошел мимо, в глаза ему бросилось красное пятно, там, в толпе на улице, за перекрестком
- Олвер! - Мэт помчался вихрем, чуть не наступив на пятки последней чешуйчатой твари, и, протолкавшись сквозь толпу, увидел, как женщина с расширенными от ужаса глазами схватила маленькую девочку в красном платье и убежала, прижимая ребенка к груди. Мэт, дико озираясь, пробирался вперед, плечами отпихивая людей в стороны и сам ударяясь о них. - Олвер! Олвер!
Еще дважды Мэт видел взметнувшийся над крышами столб огня и более чем в дюжине мест уплывающий в небо дым. Несколько раз он слышал все те же глухие раскаты, теперь гораздо ближе, явно не в заливе. В городе, Мэт был уверен. Много раз земля вздрагивала у него под сапогами.
А потом улица опустела. Люди убегали во все стороны, скрывались в переулках, домах и лавках, спасаясь от Шончан, скачущих на конях. Среди них были не только мужчины в доспехах. Эту рощицу копий возглавляла смуглая женщина в голубом платье. Мэт узнал широкие красные полосы с изображением серебряных молний на ее юбках и корсаже. Серебряный повод, поблескивающий на солнце, тянулся от ее левого запястья к шее женщины в сером, дамани. Та бежала рядом с конем, на котором сидела первая - су л'дам. Бежала, точно ручная собачонка. В Фалме Мэт нагляделся на Шончан, но невольно остановился в начале переулка, наблюдая. Неумолчный грохот и вспышки говорили о том, что в городе есть люди, пытающиеся сопротивляться, и сейчас перед Мэтом развернулась картина одной из таких попыток.
Все разбегались, пытаясь укрыться, не только из-за Шончан. В дальнем конце улицы добрая сотня всадников опустила длинные остроконечные копья. На них были мешковатые белые штаны и зеленые мундиры, на шлеме офицера сверкали золотые шнуры. С громким кличем солдаты Тайлин устремились на захватчиков. Числом они превосходили Шончан по крайней мере вдвое.
- Проклятые идиоты,- пробормотал Мэт.- Не так надо. Эта су л'дам…
Единственная реакция Шончан состояла в том, что женщина в платье с молниями указующе подняла руку - так направляют в полет сокола или посылают вперед охотничью собаку. Золотоволосая женщина на другом конце серебряного повода сделала шажок вперед. Медальон с лисьей головой на груди у Мэта заметно похолодел.
Улица внезапно взорвалась прямо перед офицером защитников Эбу Дар, камни мостовой, люди и кони с оглушительным грохотом взлетели в воздух. Воздушной волной Мэта сбило, во всяком случае возникло ощущение, что земля ушла из-под ног. Он приподнялся и успел увидеть, как фасад гостиницы, стоящей на другой стороне улицы, внезапно обрушился в облаке пыли и обнажились внутренние помещения.
Повсюду лежали люди и кони, окровавленные клочья людей и коней. Уцелевшие метались вокруг ямы, занимавшей половину улицы. Стоны раненых заполнили воздух. Меньше половины солдат тайлин, шатаясь, поднялись на ноги, изумленно оглядываясь и спотыкаясь. Некоторые, схватив поводья тоже нетвердо стоящих на ногах коней, карабкались в седла и пришпоривали коней. Другие просто убегали пешком. Все прочь от Шончан. Со сталью никто из них не побоялся бы встретиться лицом к лицу, но не с этим.
Бежать, дошло наконец до Мэта, вот единственный разумный поступок в подобных обстоятельствах. Бросив взгляд через плечо, он увидел в переулке пыль и булыжники, громоздившиеся в кучу по крайней мере с этаж высотой. Он кинулся по улице, обгоняя убегающих солдат, держась как можно ближе к стенам и от всей души надеясь, что Шончан не примут его за одного из солдат Тайлин. Зря он надел зеленую куртку.
Су л'дам, по-видимому, была не вполне удовлетворена. Лисья голова снова похолодела, и еще один взрыв позади швырнул Мэта на булыжник; мостовая, казалось, бросилась ему в лицо. У Мэта зазвенело в ушах, но сквозь звон он все же расслышал, как застонала кладка. Прямо над ним начала клониться вперед оштукатуренная белая кирпичная стена.
- Куда подевалась моя проклятая удача? - закричал Мэт. Только это он и успел. И еще понять - в тот момент, когда стена рухнула прямо на него, - что проклятые кости в голове наконец-то замерли.

ГЛАВА 40. Копья

Со всех сторон вокруг Галины Касбан вздымались горы. Ближайшие были лишь чуть выше оставшихся за спиной холмов, но за ними виднелись заснеженные пики, а дальше еще более высокие. Однако она их не замечала. Камни на склоне покрыли синяками ее босые ноги. Она задыхалась, легкие работали с трудом. Солнце пекло голову, как и весь этот казавшийся бесконечным день, высушивая текущий ручьями пот. Она не думала ни о чем другом, только бы поднять одну ногу, перенести вперед, поставить перед другой и так снова и снова. Странно, что, несмотря на стекающие с нее ручьи пота, во рту было совершенно сухо.
Галина была Айз Седай меньше девяноста лет, седина даже не коснулась ее длинных черных волос, но почти двадцать лет она возглавляла Красную Айя. Другие Красные сестры называли ее Верховной, в личных беседах, конечно; они считали ее равной Престол Амерлин. И все это время, кроме первых пяти лет, она состояла и в Черной Айя. Выполняла свои обязанности как Красная, но полностью подчинив их другим, высшим. Она в Высшем Совете Черной Айя была второй после самой Алвиарин и одной из трех знавших имя женщины, руководившей их тайными собраниями. На этих встречах она могла назвать любое имя - даже имя короля, - зная, что отныне оно принадлежит мертвецу. Такое не раз случалось и с королями, и с королевами. Галина погубила двух Амерлин, дважды способствовала превращению самой могущественной женщины в мире в визжащую, жалкую, горящую желанием рассказать все, что ей известно, помогала представить гибель одной из них так, будто та умерла во сне, и видела своими глазами, как другую свергли и усмирили. Все это входило в ее обязанности, как и необходимость истреблять мужчин, способных направлять Силу. Сами по себе эти действия не доставляли ей удовольствия - важно, чтобы была достигнута цель, - но она радовалась, что возглавляла круг, который усмирил Суан Санчей. Конечно, все это означало, что сама Галина Касбан - одна из могущественнейших женщин в мире, одна из влиятельнейших. Должно было означать.
Ноги у нее подкосились, и она тяжело рухнула на камни, не в силах удержаться с помощью рук, крепко связанных за спиной. Когда-то бывшая белой шелковая сорочка, единственное, что ей оставили из одежды, порвалась еще больше, когда Галина заскользила по каменистой осыпи. Ее остановило дерево. Прижав лицо к земле, она не смогла сдержать рыданий.
- Как? - хрипло простонала она. - Как могло такое случиться со мной?
Спустя некоторое время она осознала, что все еще лежит; а ведь прежде ее сразу ставили на ноги, не позволяя ни малейшей передышки, как бы часто она ни падала. Смаргивая слезы, Галина подняла голову.
Айилки усеивали весь горный склон, несколько сот их, вооруженных копьями, рассыпались по нему среди безжизненных деревьев. Вуали, которые в любое мгновение могли быть подняты, сейчас висели у каждой на груди. Галине захотелось рассмеяться сквозь слезы. Девы! Подумать только, эти чудовищные женщины называют себя Девами. Жаль, что ей сейчас не до смеха. Хорошо хоть, что здесь нет мужчин - крошечная милость судьбы. При одной мысли о мужчинах у нее мурашки начинали ползать по коже, а если бы хоть один из них увидел ее сейчас, полураздетую…
Она с тревожным ожиданием поискала взглядом Тераву, но большинство из примерно семидесяти Хранительниц Мудрости стояли вместе, глядя на что-то выше по склону. Оттуда доносилось бормотание. Наверно, что-то обсуждали. Хранительницы Мудрости. Они жестоко и очень умело обучили ее называть их именно так;
ни в коем случае не просто айилки или дикарки. Галина изо всех сил скрывала свое презрение, но похоже, они все равно чуяли его. Конечно, невозможно полностью скрыть то, что испепеляет душу.
Большинство Хранительниц Мудрости глядели в одну сторону, но не все. Свечение саидар окружало молодую хорошенькую рыжеволосую женщину с изящным ртом, которая не спускала с Галины больших голубых глаз. Наверно, то, что этим утром к Галине приставили едва ли не самую слабую из них, было проявлением их презрения к ней. Микара вовсе не была так уж слаба с точки зрения Силы - никто из них не был слаб, - но, даже несмотря на жгучую боль в разбитом теле, Галина могла с помощью одного небольшого усилия разрушить сплетенный ею защитный экран. У нее неудержимо задергалась щека; так бывало всегда, когда возникала мысль о новой попытке бегства. Первая окончилась плохо. Вторая… Содрогаясь, Галина изо всех сил сдерживала рыдания. Нельзя предпринимать больше никаких попыток, пока она не уверена в успехе. Не уверена абсолютно.
Хранительницы Мудрости распались на мелкие группки, провожая взглядами Тераву, а женщина с соколиным лицом зашагала к Галине. Внезапно, снова тяжело задышав, на сей раз от мрачного предчувствия, Галина попыталась встать. Со связанными руками и ослабевшими, точно кисель, мышцами, она смогла лишь подняться на колени. Терава наклонилась над ней, и ожерелья из резной кости и золота мягко зазвенели. Захватив прядь волос Галины, Терава резко откинула ее голову назад. Выше большинства мужчин, эта женщина делала так, даже когда обе они стояли, заставляя Галину болезненно выгибать шею и смотреть прямо в лицо Хранительнице Мудрости.
Терава была несколько могущественнее ее в Силе, а таких женщин не так уж много, но не это заставило Галину затрепетать. Взгляд холодных, глубоких голубых глаз погрузился в ее собственные и сковал ее крепче, чем грубая хватка; этот взгляд, казалось, раздевал душу Галины догола с такой же легкостью, с какой рука Хранительницы Мудрости удерживала ее голову. Она ни разу ни о чем не попросила никого из них. Ни когда ей приходилось идти весь день без капли воды, ни когда они бежали часами и заставляли ее не отставать от них, ни даже когда их розги исторгали из ее груди стоны. Но безжалостное, жесткое лицо Теравы, бесстрастно смотревшей сверху вниз, вызывало у Галины желание не просто просить - умолять. Иногда она даже просыпалась по ночам, растянутая между четырьмя колами, к которым ее привязывали, просыпалась и начинала жалко подвывать - ей снилось, будто вся ее дальнейшая жизнь проходит под властью Теравы.
- Она на пределе, - сказала Хранительница Мудрости, ее голос был тверже камня. - Воды ей и ведите ее дальше.
Отвернувшись, она поправила шаль, тут же забыв о Галине Касбан. До тех пор, пока снова не возникнет необходимость вспомнить о ней;
Галина Касбан значила не больше какой-нибудь бездомной собаки.
Галина больше не пыталась подняться; она уже знала, что имела в виду Терава, когда приказала: "Воды ей". Таков был единственный способ, которым ей позволяли пить. Жажда сводила ее с ума, и она не сопротивлялась, когда мощная Дева взяла ее за волосы, как прежде Терава, и отклонила голову назад. Она просто во всю ширь открыла рот. Вторая Дева, с грубо зарубцевавшимся шрамом поперек носа и щеки, наклонила мех с водой и начала медленно вливать струйку в жаждущий рот Галины. Вода была теплая и безвкусная - восхитительная. Она судорожно, с трудом глотала, держа рот широко раскрытым. Почти так же, как напиться, ей хотелось подставить под струйку лицо, чтобы вода бежала по щекам и лбу. Вместо этого она старалась держать голову как можно устойчивее, чтобы ни капли не попало мимо рта. За это тоже полагалась порка; однажды ее отхлестали рядом с ручьем в шесть шагов шириной за то, что один глоток воды пролился по подбородку.
Когда мех убрали, та же Дева заставила Галину подняться, потянув за связанные локти. Галина застонала. Хранительницы Мудрости подобрали юбки руками, так что показались ноги над мягкими сапожками до колен. Не может быть, чтобы они собирались бежать. Нет, не после такого долгого перехода. Не по горам.
Хранительницы Мудрости вприпрыжку побежали по горному склону - легко, точно по ровной земле. Дева за спиной Галины палкой ударила ее по заду, и она заковыляла, оступаясь на каждом шагу. Это была лишь видимость бега, Дева наполовину тащила ее за собой. Палка опускалась на спину Галины каждый раз, когда она спотыкалась. Она уже знала, что, если бег продолжится всю оставшуюся часть дня, они поменяются - Дева, у которой в руках палка, и та, которая тащила Галину. Карабкаясь вверх по склонам и часто скатываясь вниз, Галина бежала. Рыжеватая горная кошка, крупнее человека, с темными коричневыми полосами, зарычала сверху, с обрывистой скалы - самка, судя по отсутствию кисточек на ушах и широкой морде. Галине захотелось крикнуть ей, чтобы она не сидела тут, а спасалась бегством, пока Терава не поймала ее. Айилки равнодушно пробегали мимо рычащего зверя, и Галина заплакала от зависти к кошке, которая была свободна.
Придет время, и она тоже окажется на свободе - она не сомневалась. Башня не допустит, чтобы Айз Седай оставалась в плену. Элайда не допустит, чтобы какие- то дикари захватили Красную сестру. Конечно, и Алвиарин постарается ее спасти. Пусть хоть кто-нибудь, все равно кто, лишь бы вырваться из рук этих чудовищ, особенно Теравы. Галина пообещала бы что угодно за свое освобождение. Она даже сдержала бы обещание. Присоединившись к Черной Айя, Галина стала неподвластна воздействию Трех Клятв, заменив их тремя другими, но в этот момент она и вправду верила, что сдержит слово, если ее спасут. Она даст любое обещание и кому угодно, лишь бы оказаться на свободе. Даже мужчине
К тому времени, когда они добрались до низких палаток, темные цвета которых сливались с лесистыми горными склонами не хуже горной кошки, Галину поддерживали уже две Девы, толкавшие ее вперед. Со всех сторон слышались приветственные и радостные возгласы. Галина тащилась за Хранительницами Мудрости в глубину лагеря, по-прежнему бегом, по-прежнему оступаясь на каждом шагу.
Потом без всякого предупреждения ее отпустили. Она упала лицом вперед и лежала, уткнувшись носом в землю и сухие листья, хватая воздух открытым ртом. Листовая крошка, попавшая в горло, вызвала кашель, но постепенно до Галины стали доходить голоса и смысл услышанных слов.
- …тебе потребовалось много времени, Терава, - сказал знакомый женский голос. - Девять дней. Мы давным-давно здесь.
Всего девять дней? Галина покачала головой, царапая лицо о землю. С тех пор как айильцы убили под ней коня, в ее памяти все дни слились в умопомрачительную смесь жажды, бега и побоев, но, конечно, все это продолжалось дольше чем девять дней. Недели. Месяц или больше.
- Давайте ее сюда, - нетерпеливо произнес все тот же знакомый голос.
Ее потащили, заставили нагнуться и толкнули вперед, в большую палатку. Галину швырнули на ковры, лежащие друг на друге - край одного, с красно- голубым узором, тайренским лабиринтом, выглядывал из-под другого, усеянного яркими безвкусными цветами, - в него-то она и уткнулась носом. С трудом, но Галине удалось поднять голову.
Сначала она не разглядела ничего, кроме Севанны, сидящей прямо перед ней на большой подушке с желтыми кисточками. Севанна, с волосами, напоминающими нежную золотую пряжу, с ясными изумрудными лазами. Вероломная Севанна, которая дала Галине слово отвлечь внимание набегом на Кайриэн, а потом нарушила свое обещание, попытавшись освободить ал'Тора. Севанна, которая по крайней мере, могла вырвать ее из когтей Теравы.
Попытавшись подняться на колени, Галина только тут поняла, что в палатке есть и другие. Терава сидела на подушке справа от Севанны, во главе Хранительниц Мудрости. Четырнадцать женщин, все способные направлять, и в конце этого ряда - Микара которая по-прежнему ограждала Галину от Источника. Впрочем, она скорее стояла, чем сидела. Половина из них принадлежала к тем Хранительницам Мудрости, которые с такой презрительной легкостью захватили ее в плен Никогда больше она не будет так неосторожна с Хранительницами Мудрости - никогда Невысокие бледнолицые мужчины и женщины в белых одеждах скользили между собравшимися, безмолвно предлагая Хранительницам Мудрости золотые или серебряные подносы с маленькими чашками. То же происходило на другой стороне палатки, где седая женщина в серо-коричневой айильской куртке и штанах сидела слева от Севанны, во главе ряда из двенадцати айильских мужчин с каменными лицами. Мужчин. А на ней нет ничего, кроме зияющей дырами сорочки. Галина стиснула зубы, сдерживая душивший ее вопль. Она заставила себя выпрямить спину, борясь с желанием нырнуть под ковер, чтобы укрыться от этих холодных мужских глаз.
- Оказывается, Айз Седай может лгать, - сказала Севанна, и кровь отхлынула от лица Галины. Эта женщина не знала - не могла знать. - Ты давала обещания, Галина Касбан, и нарушила их. Ты воображаешь, что можешь убить Хранительницу Мудрости и скрыться от наших копий?
От облегчения у Галины словно одеревенел язык. Севанна не знала о Черной Айя. Если бы Галина не отвергла Свет много лет назад, сейчас она вознесла бы ему благодарственную хвалу. Однако ей сковывало язык не только чувство облегчения, но и крошечная искорка негодования. Они сами напали на Айз Седай, а теперь возмущаются, что некоторые из них погибли? Крошечная искорка - только на это она и была способна. В конце концов, пусть себе Севанна сколько угодно искажает факты, разве этот пустяк может сравниться с днями побоев и бесчеловечным взглядом Теравы? Болезненный, каркающий смех вырвался из горла Галины, столь абсурдным показалось ей сравнение. Горло у нее совсем пересохло.
- Будь благодарна за то, что не все вы погибли, - ухитрилась Галина произнести сквозь смех. - Даже сейчас, Севанна, еще не поздно исправить совершенные тобой ошибки. - Она с трудом проглотила горькое веселье, не дав ему обернуться слезами. Еще немного, и дело кончилось бы именно этим. - Вернувшись в Белую Башню, я не забуду тех, кто поможет мне. - Она могла бы добавить: "И тех, кто поступит иначе", но недрогнувший взгляд Теравы заставил страх снова затрепетать в ее сердце. Терава имела среди них очень большое влияние, ей было позволено почти все. Должен существовать какой-то способ убедить Севанну… взять Галину под свою опеку. Эта мысль имела горький привкус, и все же что угодно лучше, чем Терава. Севанна честолюбива и жадна. Хмуро посмотрев на Галину, она скользнула взглядом по своей руке и мимолетно, но с явным восхищением улыбнулась при виде колец с крупными изумрудами и огневиками. Половину ее пальцев украшали кольца, а ожерелья с перламутром, рубинами и бриллиантами, которыми не погнушалась бы любая королева, покрывали почти всю ее высокую грудь. Севанне нельзя доверять, но ее можно подкупить. Терава же просто явление природы - кому придет в голову подкупить половодье или снежную лавину? - Я полагаюсь на твой разум, Севанна, на то, что ты выберешь верный путь, - закончила Галина. - Дружба с Белой Башней очень высоко оплачивается.
Воцарилась долгая тишина, если не считать шелеста и шорохов, вызванных скользящими движениями этих, в белом, которые по-прежнему предлагали всем свои подносы. Потом…
- Ты - датсанг, - сказала Севанна. Галина непонимающе заморгала. Севанна назвала ее презренной? Конечно, они просто выказывали таким образом ей свое презрение, но зачем?
- Ты - датсанг, - нараспев произнесла круглолицая Хранительница Мудрости, которую Галина не знала, и высокая, выше Теравы женщина повторила:
- Ты - датсанг.
Лицо Теравы, так напоминающее сокола, казалось вырезанным из дерева, ее глаза, неотрывно прикованные к Галине, обвиняюще мерцали. Галина ощутила себя пригвожденной к месту, где стояла на коленях, неспособной двинуть ни единым мускулом. Загипнотизированная птица, не сводящая взгляда со скользящей к ней змеи. Еще никто никогда не заставлял ее испытывать такое ощущение. Никто.
- Три Хранительницы Мудрости высказались. - Удовлетворенная улыбка Севанны была полна почти дружеского расположения.
Лицо Теравы застыло. Этой женщине не нравилось происходящее. А между тем что-то явно происходило, хотя Галина не понимала, что именно. За исключением того, что ее забирали у Теравы. Пока этого вполне достаточно. Более чем достаточно.
Когда Девы разрезали веревки, которыми была связана Галина, и натянули на нее черное шерстяное одеяние, она была так счастлива, что ее почти не обеспокоило, что они прежде сорвали с нее остатки сорочки перед всеми этими мужчинками с ледяными глазами. В толстой шерсти было жарко, она вызывала зуд и царапала израненное тело, но Галина радовалась ей так, как прежде никогда не радовалась шелку. Несмотря на то что Микара по-прежнему ограждала ее, она чуть не засмеялась, когда Девы вывели ее из палатки. Потребовалось совсем немного времени, чтобы это желание исчезло. И Галине еще меньше времени понадобилось, чтобы усомниться в том, что имеет смысл умолять Севанну на коленях. Галина бы так и поступила, сумей она до нее добраться, только вот Микара предупредила, что она может идти только туда, куда ей велят, и говорить только тогда, когда к ней обращаются.
Сложив руки, Севанна наблюдала, как Айз Седай, эта датсанг, шатаясь, спустилась по склону горы, остановилась рядом с сидящей на корточках с прутом в руке Девой и уронила из рук камень, по форме напоминающий голову. Черный капюшон на мгновение повернулся в сторону Севанны, но датсанг тут же наклонилась, подняла еще один большой камень и повернулась, чтобы двинуться в обратном направлении, где на расстоянии в пятьдесят шагов ждали Микара и еще одна Дева. Здесь она уронила камень, подняла другой и снова начала спускаться. Датсанг всегда унижали, заставляя выполнять бесполезную работу. Без крайней необходимости этой женщине не позволили бы принести даже чашку воды. Тяжкий, но бесцельный труд заполнит все ее дни, пока она не сгорит от позора. Солнце еще только поднималось, и впереди было много, много долгих дней.
- Вряд ли все это заставит ее признать свою вину, - произнесла Риэль у плеча Севанны. - Эфалин и остальные так и не добились, чтобы она открыто созналась в убийстве Дизэйн.
- Она моя, Севанна. - Терава стиснула зубы. Если раньше у нее была возможность заполучить эту женщину полностью в свои руки, то теперь она ее утратила - датсанг не принадлежали никому. - Я собиралась надеть на нее одеяние гай'шайн, из шелка, - пробормотала она. - Зачем ты все это затеяла, Севанна? Я думала, мне придется спорить, просто помешать вам перерезать ей горло, но такое…
Риэль вскинула голову, искоса взглянув на Севанну:
- Севанна хочет сломить ее. Мы долго обсуждали, что нам делать с захваченной Айз Седай. Севанна хочет сначала вышколить ее, а уж потом позволить ей носить белое и служить. Однако Айз Седай неплохо справится с этим и в черном.
Севанна раздраженно поправила шаль. Не то чтобы Риэль говорила насмешливо, но в ее тоне ощущалось отчетливое понимание, что Севанна хочет использовать способность Айз Седай направлять Силу, причем так, будто это ее собственная способность. Что было вполне возможно. Мимо прошли двое гаи'шайн, неся большой, окованный медными полосами сундук. Невысокие, с бледными лицами, муж и жена. В стране древоубийц они были лордом и леди. Оба наклонили головы с большей покорностью, чем это сделал бы на их месте любой айилец. В их темных глазах светилось опасение услышать грубое слово - этого они боялись даже больше, чем прута. Мокроземцев можно вышколить, точно коней.
- Эта женщина уже сломлена, - проворчала Терава. - Я смотрела ей в глаза. Она - птица, которая трепещет в руке и боится летать.
- За девять дней? - недоверчиво спросила Риэль, и Севанна энергично покачала головой.
- Она - Айз Седай, Терава. Ты видела, как побелело от ярости ее лицо, когда я говорила с ней. Ты слышала ее смех, когда она говорила, что оставшиеся в живых Хранительницы Мудрости должны быть благодарны. И ты слышала, как она угрожала нам. - Галина была так же ненадежна, как все древоубийцы, ее обещаниям не следовало доверять, тем более что за ее словами о вознаграждении ощущалась скрытая угроза. Но чего еще ожидать от Айз Седай? - Понадобится много времени, чтобы сломить ее, но в конце концов эта Айз Седай взмолится, чтобы ей разрешили служить нам, даже если на это потребуется целый год.
Если это произойдет… Айз Седай не могут лгать, конечно; она ожидала, что Галина будет отрицать обвинение. Если она поклянется повиноваться…
- Если ты хочешь заставить Айз Седай повиноваться, - произнес мужской голос за спиной Севанны, - в этом тебе можно помочь.
Севанна недоверчиво обернулась и увидела Каддара, стоящего у нее за спиной, а рядом с ним ту женщину, Айз Седай, которую он называл Майсией. Оба, как и шесть дней назад, были в темных шелках и прекрасных кружевах, у каждого туго набитый мешок, свисающий с плеча на ремне, что выглядело очень странно при таких нарядах. В смуглой руке Каддар держал гладкий белый жезл примерно в фут длиной, протягивая его Севанне.
- Как ты оказался здесь? - спросила она и тут же в гневе сжала губы. Ясное дело, он оказался здесь точно так же, как раньше;
она просто очень удивилась, увидев его в самом центре лагеря. Севанна схватила белый жезл, который он протягивал ей, и, как обычно, Каддар отступил, стараясь держаться от нее на расстоянии вытянутой руки. - Зачем ты пришел? - поправилась она. - Что это?
Толще, чем ее запястье, жезл был гладким, если не считать странных, причудливо переплетающихся символов, выгравированных на одном его конце. По ощущению он напоминал не то стекло, не то поделочную кость.
- Можешь называть это Клятвенным Жезлом, - сказал Каддар, обнажая зубы в гримасе, которая, без сомнения, означала улыбку. - Он попал мне в руки только вчера, и я тут же вспомнил о тебе.
Теперь Севанна крепко обхватила жезл обеими руками, чтобы не отшвырнуть прочь. Все знали, какое воздействие оказывал Клятвенный Жезл Айз Седай. Стараясь ни о чем не думать, а уж тем более не произнеся ни слова, она засунула жезл за пояс.
Риэль хмуро посмотрела на жезл и медленно перевела холодный взгляд на лицо Севанны. Терава поправила шаль, позванивая браслетами, и улыбнулась жесткой, еле заметной улыбкой. Ни одна из них ни за что не прикоснется к этому жезлу, а может, и ни одна Хранительница Мудрости. Другое дело - Галина Касбан. В один прекрасный день она будет сломлена.
Майсия, с глазами цвета воронова крыла, стоя немного позади Каддара, улыбнулась тоже еле заметно, как Терава. Она видела - и поняла. Она наблюдательна - для мокроземки.
- Пошли, - сказала Севанна Каддару. - Выпьем чаю в моей палатке. - Она, конечно, никогда не скажет ему: "Моя вода - твоя вода". Приподняв юбки, она начала взбираться по склону.
К ее удивлению, Каддар тоже оказался не лишен наблюдательности.
- Все, что тебе нужно, это завести собственную Айз Седай. - Легко вышагивая рядом с ней на длинных ногах, он неожиданно усмехнулся, обнажив зубы и глядя на Риэль и Тераву. - Или другую женщину, способную направлять. Дай ей в руки жезл и прикажи пообещать все, чего ты желаешь, пока кто-нибудь направляет на жезл небольшой поток Духа. Знаки на конце жезла? - продолжал он, подняв брови, словно обиженный ее вопросом. - Можно использовать жезл и для того, чтобы освободить ее от клятв, хотя это куда болезненнее. По крайней мере, так я понял.
Пальцы Севанны легко коснулись жезла. Да, скорее стеклянный, чем из драгоценной поделочной кости, и очень холодный.
- Он действует только на женщин? - Опережая Каддара, она нырнула в палатку. Хранительницы Мудрости и предводители воинских сообществ уже ушли, но дюжина гаи'шайн из числа древоубийц оставались, терпеливо стоя на коленях у стенки палатки. Никто до нее не владел и дюжиной гай'шайн, а у нее их больше. Правда, теперь нужно придумать для них новое название, поскольку они никогда не снимут белое.
- На женщин, которые могут направлять, Севанна, - сказал Каддар, входя следом за ней. Просто невероятно, как высокомерно звучал его голос. Темные глаза так и искрились - он явно забавлялся! - Придется подождать, пока ал'Тор не окажется у тебя в руках, только тогда я дам тебе то, с помощью чего ты сможешь управлять им.
Сняв с плеча мешок, он сел. Не рядом с ней, конечно. Майсия, в отличие от него, явно не опасалась получить клинок под ребро; она опустилась на подушку и оперлась на локоть рядом с Севанной. Севанна искоса взглянула на нее и будто ненароком еще немного расшнуровала свою блузу. Она не помнила, чтобы у этой женщины была такая округлая грудь. Что касается лица Майсии, то оно казалось еще красивее. Севанна изо всех сил постаралась не заскрежетать зубами.
- Конечно, - продолжал Каддар, - если ты имеешь в виду другого мужчину… Есть одна вещь… Ее еще называют связывающим креслом. Связать того, кто не способен направлять, труднее, чем тех, кто может. Возможно, связывающее кресло уцелело после Разлома, но тебе придется подождать, пока я отыщу его.
Севанна снова дотронулась до жезла и нетерпеливо приказала одному из гаи'шайн принести чай. Она подождет. Каддар - глупец. Рано или поздно он отдаст ей все, что она хочет. И теперь с помощью жезла можно освободить Майсию от него. Конечно, потом, после того как это произойдет, Майсия не станет защищать его. За свои оскорбления ему придется носить черное. Севанна взяла маленькую зеленую фарфоровую чашку с подноса, который держал гаи'шайн, и собственными руками протянула ее Айз Седай:
- Он приправлен мятой, Майсия, и хорошо освежает.
Женщина улыбнулась, но эти черные глаза… Ну, то, что удалось проделать с одной Айз Седай, можно с тем же успехом повторить с двумя. Да хоть со всеми, коли уж на то пошло.
- Что насчет перемещателей? - отрывисто спросила Севанна.
Каддар взмахом руки отослал гаи'шайн и похлопал по лежащему рядом мешку:
- Я принес столько нар'баха - так они называются, - сколько смог найти. Достаточно, чтобы всех вас к полуночи переправить отсюда, если вы поспешите. А на вашем месте я бы поторопился. Ал'Тор, кажется, намерен покончить с вами. Два клана поднимаются в горы с юга, еще два уже перевалили хребет и начали спуск с севера. Со своими Хранительницами Мудрости, готовыми направлять Силу. Они получили приказ не возвращаться, пока все вы не будете убиты или взяты в плен.
Терава фыркнула:
- Может, это и причина, чтобы двинуться в путь, мокроземец, но не для того, чтобы бежать. Даже четырем кланам не перевалить через Кинжал Убийцы Родичей за один день.
- Разве я не сказал? - Улыбка Каддара не предвещала ничего хорошего. - Похоже, ал'Тор связал с собой узами нескольких Айз Седай, и они научили Хранительниц Мудрости Перемещаться без нар'баха, по крайней мере, на короткие расстояния. Двадцать-тридцать миль. Одно из недавних открытий. Давно забытое старое. Они могут прибыть сюда… пожалуй, сегодня. Все четыре клана.
Может, Каддар и лгал, но все же риск есть… Севанна слишком хорошо представляла себе, что произойдет, попади она в руки Сорилее. Стараясь сдержать дрожь, она послала Риэль за остальными Хранительницами Мудрости. Голос ее звучал на удивление спокойно.
Сунув руку в свой мешок, Каддар вытащил оттуда серый каменный кубик, меньше, чем вызыватель, с помощью которого она связывалась с ним, и намного проще по виду, без всяких узоров, только яркий красный кружок вставлен в одну из плоскостей.
- Это - нарбаха, - сказал Каддар. - Он использует саидин, поэтому никто из вас ничего не увидит. У его действия есть пределы. Если к нему прикоснется женщина, он не сможет работать несколько дней, поэтому я буду работать с ним сам. Но и это еще не все. Раз открывшись, проход сохраняется определенное время, достаточное, чтобы сквозь него прошли несколько тысяч человек, если они не будут слишком прохлаждаться, и после этого нар'баха только через три дня сможет заработать снова. У меня есть еще такие же, чтобы перенести нас сегодня куда надо, но…
Слушая его, Терава наклонилась вперед так сильно, что, казалось, вот-вот упадет, но Севанна больше не слушала. Она не сомневалась в Каддаре; он не осмелится предать их - он слишком жаждет золота Шайдо. Но была одна деталь, на первый взгляд незначительная. Майсия, казалось, смотрела на него поверх своей чашки… удивленно. Почему? И если так необходимо спешить, почему в его голосе не ощущается настойчивости? Он не осмелится предать их, но следует принять меры предосторожности.
Маерик хмуро посмотрел на каменный кубик, который дал ему мокроземец, потом на… дыру… появившуюся в воздухе, когда он надавил на красное пятно. Самая настоящая дыра, пять шагов в ширину, три в высоту. В ней виднелись округлые холмы, пологие, покрытые жухлой травой. Маерик не любил иметь дело с Единой Силой, особенно с ее мужской половиной. Севанна прошла сквозь другую, меньшую дыру, вместе с мокроземцем и смуглой женщиной, а следом за ней Хранительницы Мудрости, которых отобрали она сама и Риэль. Только горстка Хранительниц Мудрости осталась с Мошейн Шайдо. Через эту вторую дыру Маерик видел, как Севанна разговаривает с Бендуином. Септ Зеленые Соли тоже останется всего с несколькими Хранительницами Мудрости - Маерик не сомневался в этом.
Диреле дотронулась до его руки.
- Муж, - пробормотала она, - Севанна сказала, что проход будет открыт недолго.
Маерик кивнул. Диреле всегда смотрела в корень. Подняв вуаль, он разбежался и прыжком одолел дыру. Что бы там ни говорили Севанна и этот мокроземец, он не пошлет через нее никого из своих Мошейн Шайдо, не убедившись, что это безопасно.
Он тяжело приземлился на покрытом сухой травой склоне и чуть не покатился вверх тормашками, но все же устоял на ногах. Оглянулся на дыру. С этой стороны она оказалась более чем в футе над землей.
- Жена! - крикнул он. - Здесь ниже, чем там!
Черные Глаза попрыгали сквозь дыру, с вуалями и копьями. Девы тоже. Помешать Девам быть среди первых все равно что пить песок. Остальные Мошейн вприпрыжку последовали за ними - алгаи'д'сисвай, женщины и дети, мастеровые, торговцы и гай'шайн. Последние тащили тяжело нагруженных вьючных лошадей и мулов. Всего почти шесть тысяч человек. Его септ, его люди. И так станет, когда он отправится в Руидин; Севанне больше не удастся помешать ему стать вождем клана.
Разведчики разбежались в стороны, не дожидаясь всего септа. Опустив вуаль, Маерик выкрикивал приказания. Он послал алгай сисвай установить заслоны на гребнях ближайших холмов, остальные еще оставались в укрытии внизу. Неизвестно, кто или что за этими холмами. Богатые, изобильные земли, как утверждал мокроземец, но здесь они отнюдь не выглядели таковыми.
Теперь через дыру устремился поток алгайсисвай, которым Маерик на самом деле не доверял. Мужчины, сбежавшие из своих кланов, потому что не верили в то, что Ранд ал'Тор действительно Кар'акарн. Маерик и сам не знал, верит он в это или нет, но одно знал точно - мужчина ни по какой причине не должен отвергать свой клан или септ. Они называли себя Мера дин. Безродные - подходящее название для них, и у него было две тысячи..
Неожиданно дыра сжалась до вертикальной серебристой полоски, которая раскромсала на части десяток Безродных. По склону покатились окровавленные руки, ноги… Мужской торс скользнул почти к самым ногам Маерика.
Глядя на то место, где была дыра, он снова надавил большим пальцем на красное пятно. Он знал, что это бесполезно, но… Дарин, его старший сын, принадлежал к Каменным Псам и находился в тыловом охранении. Они должны были пройти сквозь дыру последними. Сарейле, его старшая дочь, тоже осталась с одним из Каменных Псов, ради которого собиралась в ближайшее время отказаться от копья.
Его глаза встретились с глазами Диреле, такими же зелеными и прекрасными, как в тот день, когда она много лет назад положила венок к его ногам. Тогда Маерик прочел в них угрозу перерезать ему горло, если он не поднимет венок.
- Мы можем подождать, - мягко сказал он. Мокроземец упоминал о трех днях, но может, он ошибался. Маерик большим пальцем снова надавил на красное пятно. Диреле спокойно кивнула. Он надеялся, что им не придется плакать на плече друг у друга, когда они останутся одни.
Девы, вздымая тучи песка, устремились вниз по склону, опуская вуали и с трудом переводя дыхание.
- Маерик! - закричала Найзе, не дождавшись, пока он скажет, что видит ее. - Копья на востоке, всего в нескольких милях, они бегут прямо на нас. Думаю, это Рийн. По меньшей мере семь или восемь тысяч.
Алгаид'сисвай со всех сторон бежали к нему. Молодой Орлиный Брат, Кайрдин, заскользил, пытаясь остановиться, и тоже заговорил, едва Маерик сказал, что видит его.
- Я вижу тебя, Маерик. Копья не дальше, чем в пяти милях к северу. И мокроземцы на конях. Может, по десять тысяч тех и других. Вряд ли кто из нас появился на гребне, но некоторые копья повернули в нашу сторону.
Маерик знал, что услышит, еще до того, как Лерад, седовласый Ищущий Воду, открыл рот:
- Копья идут через холм в трех или четырех милях к югу. Восемь тысяч или больше. Некоторые из них заметили одного из парней. - Лерад никогда не тратил лишних слов, поэтому он не назвал имени; к тому же, с его точки зрения все, кто не имел седых волос, были парнями.
Времени для лишних слов не осталось, Маерик тоже понимал это.
- Хамал! - закричал он. Сейчас не время проявлять вежливость по отношению к кузнецу.
Этот могучий детина уже сообразил, что творится неладное. Он карабкался вверх по склону с такой скоростью, с какой не двигался, наверно, ни разу с тех пор, как взял в руки молот. Маерик отдал ему каменный кубик.
- Нажми на красное пятно и не отпускай руку, неважно, что творится вокруг, неважно, сколько пройдет времени, прежде чем дыра откроется снова. Для всех вас это единственный способ вырваться отсюда. - Хамал кивнул, но Маерик не стал дожидаться ответа. Хамал все понимал. Маерик дотронулся до щеки Диреле, не заботясь о том, сколько людей их видят. - Прохлада моего сердца, приготовься надеть белое. - Ее рука потянулась к рукояти висящего у пояса ножа, она была Девой, когда сплела свой венок, но он решительно покачал головой: - Ты должна жить, жена и хозяйка крова, чтобы сохранить то, что уцелеет.
Кивнув, она провела пальцами по его щеке. Маерик изумился - она всегда была очень сдержана на людях.
Подняв вуаль, Маерик вскинул копье высоко над головой.
- Мошейн! - взревел он. - Мы танцуем!
Они устремились за ним вверх по склону, мужчины и Девы, около тысячи воинов, считая Безродных. Может, они заслуживают того, чтобы считаться полноправными членами септа. Вверх по склону и на запад - это самый короткий путь. Может, удастся выиграть время, хотя в глубине души Маерик не верил в это. Интересно, знала ли Севанна, с чем они тут столкнутся? Да, мир очень изменился с тех пор, как явился Ранд ал'Тор. Хотя кое-что осталось неизменным. Рассмеявшись, Маерик запел:
Омойте копья Омойте копья Омойте копья Омойте копья
когда солнце восходит. когда солнце садится. кто страшится смерти? мне такой неведом!
Так, распевая, Мошейн Шайдо мчались вперед, чтобы станцевать со смертью.
Нахмурившись, Грендаль наблюдала, как проход закрылся за последним Джумей Шайдо и множеством Хранительниц Мудрости. Во всех остальных случаях Саммаэль просто сплетал и закреплял паутину так, чтобы она со временем распалась сама. Здесь он явно действовал иначе. Она допускала, что сейчас он удерживал ее до последнего; иначе то, что проход закрылся сразу за последними людьми в коричнево-серой одежде, было бы слишком неправдоподобно. Смеясь, Саммаэль отшвырнул мешок, в котором все еще лежало несколько этих бесполезных камней. Собственный пустой мешок она выбросила давно.
Солнце садилось за горами на западе, виднелась только половина пылающего красного шара.
- Когда-нибудь, - сухо сказала Грендаль, - ты сам себя перехитришь. Зачем тебе понадобились все эти перемещатели, Саммаэль? А если бы кто-нибудь из них понял?
- Никто же не понял, - только и сказал он, потирая ладони и глядя на то место, где был проход. Или на что-то за ним. Он все еще удерживал Маску Зеркал, созданная иллюзия увеличивала его рост. Свою Грендаль сбросила, как только закрылся проход.
- Ну, как бы то ни было, тебе удалось нагнать на них страху. - Вокруг было сколько угодно доказательств этого: несколько низких палаток, которые так и остались стоять, одеяла, кухонные котлы, тряпичная кукла и куча всяких отбросов валялись, где брошены. - Куда ты отправил их? Туда, где их встретит армия ал'Тора, надо думать?
- Что-то в этом роде, - рассеянно ответил он. - Достаточно близко к нему. - Внезапно Саммаэль отвел взгляд от горизонта, его маскировка тоже исчезла. Шрам, пересекавший лицо, выглядел сейчас синевато-багровым. - Достаточно близко, чтобы они заставили его поволноваться, особенно с этими их Хранительницами Мудрости, способными направлять, но не настолько близко, чтобы заподозрили меня. Остальные разбросаны от Иллиана до Гэалдана. А что до вопросов как и почему… Может, это дело рук ал'Тора, мало ли какие у него на то причины. Ведь будь это моя работа, я бы не стал так разбрасываться? - Саммаэль опять засмеялся, явно восхищенный своей находчивостью.
Грендаль принялась поправлять платье, пытаясь скрыть дрожь. Глупейший способ справиться с волнением, не раз говорила она себе, но неизбежно прибегала к нему. В высшей степени глупо, к тому же она перестаралась, и корсаж съехал в сторону, и все равно дрожь не унялась. Саммаэль не знал, что Севанна взяла с собой всех женщин Шайдо, способных направлять. Может, сейчас самое время покинуть его? Если она отдастся на милость Демандреда…
Будто прочтя ее мысли, Саммаэль сказал:
- Видишь мой пояс, Грендаль? Ты связана со мной так же прочно, как он. - Открылся проход, за ним виднелись его личные апартаменты в Иллиане. - Истина как таковая больше не имеет значения, если она вообще когда-нибудь была важна. Ты возвысишься или падешь со мной. Великий Повелитель вознаграждает успех, и его совершенно не волнует, как он достигнут
- Как скажешь, - ответила она. Милость Демандреда. Разве она существует? И Семираг… - Я возвышусь или паду с тобой. - Вообще-то тут есть над чем подумать. Великий Повелитель вознаграждает успех, но, если Саммаэль падет, это вовсе не означает, что и ее ждет та же участь. Она открыла проход в свой дворец в Арад Домане, в длинную комнату с колоннами, и увидела, как резвятся в бассейне ее любимцы. - Но вдруг ал'Тор сам разыщет тебя? Что тогда?
- Ал'Тор никого не собирается разыскивать, - засмеялся Саммаэль. - От меня требуется только ждать.
Все еще смеясь, он шагнул сквозь свой проход и закрыл его.
Мурддраал вышел из глубокой тени и только тогда стал видимым. Для его зрения от всех проходов остались следы - три пятна светящейся дымки. Он не смог бы объяснить, чем один поток отличается от другого, но умел отличать саидин от саидар по запаху. Саидин пахла точно лезвие ножа, острое лезвие. Саидар пахла мягче, но чем больше было оказываемое на нее давление, тем тверже она становилась. Никакой другой Мурддраал не мог по запаху определить это различие. Шайдар Харан очень отличался от других Мурддраалов.
Подняв брошенное копье, Шайдар Харан перевернул с его помощью мешок, оставленный Саммаэлем, и пошевелил выпавшие оттуда камни. Многое шло не по плану. Способны ли эти случайности вспенить хаос, или…
Яростные черные язычки пламени устремились вниз по древку копья от руки Шайдара Харана, руки Десницы Тени. Деревянное древко мгновенно обуглилось и искривилось, наконечник копья отвалился. Мурддраал выронил почерневшую палку и очистил от сажи ладонь. Если Саммаэль служит хаосу, все хорошо. Если нет…
Внезапно в затылке возникла боль, обморочная слабость охватила тело. Слишком долго он пробыл вдали от Шайол Гул. Эту связь необходимо разорвать. С рычанием он повернулся, разыскивая тень, без которой не мог существовать. Этот день близится. Он скоро настанет

Предыдущая страница 23 Следующая страница


Корона мечей 24

ГЛАВА 41. Корона Мечей

Ранд беспокойно метался по постели, ему снились беспорядочные, тревожные сны. То он спорил с Перрином и умолял Мэта разыскать Илэйн, то на него обрушивались огненные вспышки, не создающие четких образов, то Падай Фейн выпрыгивал из тьмы со сверкающим кинжалом в руке, а иногда ему казалось, что он слышит голос, оплакивающий гибель женщины, которую поглотила мгла. В этих снах он пытался объясниться с Илэйн, с Авиендой, с Мин, а иногда со всеми тремя сразу, и даже Мин смотрела на него с презрением.
- …не о чем беспокоиться! - Голос Кадсуане. Часть сна? Этот голос пугал его; во сне он громко звал Льюса Тэрина, и его зов эхом катился сквозь густой туман, в котором двигались непонятные фигуры, с криками гибли люди и кони, туман, в котором Кадсуане неумолимо преследовала его, а он, задыхаясь, убегал. Аланна пыталась успокоить его, но она и сама боялась Кадсуане - он ощущал ее страх так же сильно, как собственный. Болела голова. И бок - старый шрам горел огнем. Ранд ощущал саидин. Кто-то удерживал саидин. Может, он сам? Он не знал. Он изо всех сил старался проснуться.
- Ты убьешь его! - закричала Мин. - Я не позволю тебе убить его!
Ранд открыл глаза и увидел совсем рядом ее лицо. Она обвивала его голову руками, но смотрела на кого-то стоящего рядом с постелью. Глаза у девушки были красные - она недавно плакала. Да, он лежал в собственной постели, в своей комнате в Солнечном Дворце. Ему был виден тяжелый прямоугольный кроватный столбик, инкрустированный резной костью, обработанной в виде клиньев. Мин, в шелковой кремовой рубашке, лежала поверх льняной простыни, которой он был укрыт до самой шеи, и обнимала его, точно защищая. Явно испуганная Аланна стояла рядом, страх трепетал в глубине ее сознания. Она боялась за него - Ранд был уверен в этом.
- Мне кажется, Мин, он проснулся, - мягко сказала Эмис.
Мин посмотрела на Ранда, и ее обрамленное темными локонами лицо осветилось сияющей улыбкой.
Осторожно - из-за сильной слабости - Ранд разомкнул ее руки и сел. Голова закружилась, но он не позволил себе снова лечь, хотя кровать была окружена людьми.
С одной стороны стояла Эмис, по бокам от нее Бера и Кируна. На моложавом лице Эмис ничего не отразилось, но она тряхнула длинными седыми волосами и поправила темную шаль, точно приходя в себя после борьбы. Внешне обе Айз Седай тоже были безмятежны, но это было совершенно определенное спокойствие - спокойствие королевы, готовой сражаться за свой трон, или крестьянки, полной решимости любой ценой отстоять свою ферму. Странно, они не просто находились рядом друг с другом, эти трое впервые на его памяти стояли плечом к плечу - как одна.
С другой стороны постели стояли Самитзу, Айз Седай с серебряными колокольчиками в волосах, и стройная сестра с густыми черными бровями и волосами цвета воронова крыла, придававшими ей несколько диковатый вид, а рядом с ними, уперев кулаки в бедра, Кадсуане. Плечи Самитзу и черноволосой Айз Седай украшали шали с желтой бахромой, лица их застыли, как и у Беры с Кируной, и все же по сравнению с суровой Кадсуане все четверо выглядели почти… робко. Женщины не смотрели друг на друга, они смотрели на мужчин.
В ногах постели стояли Дашива с серебряным мечом и красно-золотым Драконом на воротнике, Флинн и Наришма - с мрачными физиономиями, явно пытаясь не выпустить из-под контроля женщин по обеим сторонам постели. Рядом с ними стоял Джонан Эдли, в черном мундире, почти сплошь расшитом серебром. Саидин переполняла всех четверых мужчин, она, казалось, переливалась через край. Дашива удерживал почти столько же, сколько был способен удержать Ранд. Ранд посмотрел на Эдли, и тот едва заметно кивнул.
Внезапно до Ранда дошло, что под простыней, которая сползла до талии, на нем ничего нет, не считая обмотанной вокруг тела повязки.
- Сколько времени я спал? - спросил он. - Почему я уцелел? - Ранд осторожно дотронулся до повязки. - Кинжал Фейна - из Шадар Логота. Однажды я видел, как он в считанные мгновения убил человека, лишь слегка оцарапав его. Тот человек умер почти сразу, но в ужасных мучениях.
Дашива пробормотал проклятие, помянув Падана Фейна
Самитзу и остальные Желтые обменялись испуганными взглядами, а Кадсуане просто кивнула, золотые украшения в ее похожих на проволоку седых волосах качнулись.
- Да, Шадар Логот. Это многое объясняет. Благодари Самитзу и мастера Флинна за то, что жив. - Кадсуане даже не взглянула в сторону мужчины с венчиком белоснежных волос, но тот усмехнулся, будто она отвесила ему поклон; еще удивительнее было то, что Желтые кивнули ему. - И Кореле, конечно, - продолжала Кадсуане. - Каждый внес свою лепту. Им удалось даже кое-что, чего, по-моему, не делалось со времен Разлома. - В ее голосе вновь зазвучали суровые нотки. - Если бы не эти трое, ты был бы мертв. Ты еще можешь умереть, если опять начнешь своевольничать. Покой и никакого напряжения, вот что тебе нужно. - Неожиданно в животе у Ранда громко заурчало, и Кадсуане добавила: - Мы смогли влить в тебя лишь немного воды и бульона, пока ты был без сознания. Два дня без пищи - это много для больного человека.
Два дня. Всего два. Он старался не смотреть на Эдли.
- Я встаю, - сказал Ранд.
- Я не позволила им убить тебя, овечий пастух, - сказала Мин с упрямым блеском в глазах, - и не позволю тебе самому ускорить свою смерть.
Она обхватила его за плечи, стремясь удержать.
- Если Кар акарн желает встать, - ровным голосом произнесла Эмис, - я велю Нандере привести из коридора Дев. Сомара и Энайла будут просто счастливы оказать ему необходимую помощь.
Уголок ее рта дрогнул в подобии улыбки. В прошлом сама Дева, Эмис прекрасно понимала ситуацию. Ни Кируна, ни Бера не улыбались. Обе сердито смотрели на него, как на законченного идиота.
- Мальчик, - сухо сказала Кадсуане, - я уже насмотрелась на твою голую задницу больше, чем хотелось бы, но если ты жаждешь пощеголять ею перед всеми нами, возможно, кому-то это и доставит удовольствие. Однако если ты грохнешься вниз физиономией, я просто всыплю тебе хорошенько, а потом снова уложу в постель.
Судя по выражению лиц Самитзу и Кореле, они будут счастливы помочь ей.
Наришма и Эдли изумленно уставились на Кадсуане, Флинн одергивал мундир с таким видом, точно спорил с самим собой. Дашива издал резкий смешок.
- Если вы хотите, чтобы мы удалили отсюда женщин… - Он начал подготавливать потоки. Не ограждение, а сложное плетение из Духа и Огня, которое, как подозревал Ранд, способно заставить всех рухнуть прямо на месте, испытывая такую боль, что все мысли о том, чтобы направлять, просто вылетят из головы.
- Нет, - быстро сказал Ранд. Бера и Кируна подчинятся, если им просто приказать. Что касается Самитзу и Кореле… Если он и вправду обязан им жизнью, если он в долгу перед ними, то, уж конечно, не смеет причинить им боль. Но если Кадсуане вообразила, что нагота помешает ему сделать то, что он хочет, она удивится. Ранд вообще сомневался, что, общаясь так долго с Девами, сохранил скромность. Улыбаясь Мин, он отвел ее руки, отшвырнул простыню и выбрался из постели со стороны Эмис.
Губы Хранительницы Мудрости плотно сжались. По выражению ее лица нетрудно было догадаться, что она и впрямь обдумывает, не позвать ли Дев. Бера бросила на Эмис полный отчаяния, неуверенный взгляд, а Кируна покраснела и поспешно отвернулась. Ранд медленно направился к платяному шкафу. Медленно, потому что вполне допускал, что Кадсуане исполнит свою угрозу, если он будет двигаться быстро.
- Уф! - пробормотала она у него за спиной. - Клянусь, я просто обязана всыпать по заднице этому упрямому мальчишке.
Кто-то заворчал, соглашаясь с ней или просто не одобряя действий Ранда.
- Но миленькая задница, правда? - весело произнес кто-то с мурандийским акцентом. Наверно, Кореле.
Хорошо, что можно спрятать голову в шкаф. Наверное, вопреки предположениям. Девам не удалось полностью лишить его скромности. О Свет! Его лицо пылало, точно печь. Надеясь скрыть, как его шатает, он торопливо натянул одежду. Его меч был прислонен к задней стенке шкафа, пояс обернут вокруг ножен из темной кабаньей шкуры. Ранд прикоснулся к длинной рукоятке, но тут же убрал руку.
Все еще босиком, он повернулся к остальным, зашнуровывая рубашку. Мин, в плотно облегающих зеленых штанах, сидела, скрестив ноги, на постели. По выражению ее лица можно было понять, что она и одобряет его, и беспокоится.
- Я хочу поговорить с Дашивой и остальными Аша'манами, - сказал Ранд. - Наедине.
Мин выбралась из постели и, подбежав, крепко обняла его. Крепко, но очень осторожно, не забывая о перевязанном боке.
- Я слишком долго ждала, пока ты проснешься, - сказала она, обняв его за талию. - Я должна остаться с тобой. - Она явно сделала ударение на последних словах, наверно, у нее было видение. Или она хотела помочь ему удержаться на ногах; ее руки предлагали поддержку и помощь. Как бы то ни было, Ранд кивнул, он по-прежнему ощущал слабость в ногах. Положив руку на плечо Мин, он вдруг осознал, что не хочет, чтобы Аша'маны догадались о его слабости, так же как не хотел, чтобы это поняли Кадсуане и Эмис.
Бера с Кируной с явной неохотой присели в реверансе и направились к двери, но замешкались, видя, что Эмис не двинулась с места.
- Надеюсь, ты не собираешься покидать эти комнаты, - сказала Хранительница Мудрости, но ее тон заметно смягчился - теперь она разговаривала со своим Кар'а'карном.
Ранд поднял голую ногу:
- Разве похоже, что я куда-то собрался? Эмис фыркнула, но, бросив быстрый взгляд на Эдли, вышла, прихватив с собой Беру и Кируну.
Кадсуане и две другие сестры задержались. Седовласая Зеленая тоже мельком взглянула на Эдли. Ни для кого не составляло секрета, что он несколько дней отсутствовал в Кайриэне. У двери Кадсуане остановилась.
- Не делай глупостей, мальчик. - Будто строгая тетушка, отчитывающая недотепу-племянника, без особой, впрочем, надежды, что он прислушается к ее словам.
Самитзу и Кореле вышли следом за ней, хмуро поглядывая то на него, то на Аша'манов. Когда они скрылись, Дашива хрипло засмеялся и покачал головой. Казалось, ему и впрямь весело.
Отойдя от Мин, Ранд взял сапоги, стоящие около шкафа, из которого он достал также свернутую пару чулок.
- Подождите в приемной, Дашива. Я только надену сапоги.
Аша'ман вздрогнул и хмуро посмотрел на Эдли.
- Как прикажет милорд Дракон, - сказал он, прижимая кулак к груди.
Дождавшись, пока четверо мужчин покинут комнату. Ранд с облегчением опустился в кресло и стал натягивать чулки. Он не сомневался, что будет крепче стоять на ногах просто потому, что встал и начал двигаться. Так-то оно так, но все же пока ноги не очень хорошо держали его.
- Ты уверен, что это разумно? - спросила Мин, опускаясь рядом с креслом на колени, и Ранд бросил на нее обеспокоенный взгляд. Если в течение этих двух дней он разговаривал во сне, Айз Седай могли узнать много лишнего. Под рукой у Эмис были Энайла, Сомара и еще пятьдесят Дев, дожидающихся его пробуждения
- У тебя было видение? - спросил Ранд, натягивая чулки.
Мин уселась на пятки, сложила руки под грудью и устремила на него решительный взгляд. Через некоторое время, убедившись, что это на него не действует, она вздохнула:
- Да, и оно касается Кадсуане. Она собирается учить тебя чему-то, тебя и Аша'манов. Всех Аша'манов. Это нечто, что тебе следует знать, но я не знаю что. За исключением того, что никто из вас не захочет учиться этому у нее. Вам это вообще не понравится.
Ранд замер с сапогом в руке, потом начал всовывать в него ногу. Чему может Кадсуане или любая Айз Седай научить Аша'манов? Женщины не могут учить мужчин или мужчины женщин; это такой же непреложный факт, как существование Единой Силы.
- Посмотрим, - только и сказал он. Конечно, это не удовлетворило Мин. Она знала, что ее видение сбудется, и сам Ранд знал:
она никогда не ошибалась. Но чему может научить его Кадсуане? И чему он позволит ей научить себя? Эта женщина вызывала у него беспокойство и неуверенность - чувства, которые он не испытывал с тех пор, как пала Тирская Твердыня.
Притопнув, чтобы второй сапог сел как следует, Ранд вытащил из шкафа пояс с мечом и расшитую золотом красную куртку, ту, которую надевал, отправляясь к Морскому Народу.
- Какую сделку заключила для меня Мерана? - спросил он.
- К сегодняшнему утру никакой, - раздраженно ответила Мин. - Они с Рафелой не покидали корабля с тех пор, как мы ушли, но уже прислали с полдюжины сообщений. Все спрашивают, может, ты уже настолько пришел в себя, чтобы вернуться? Мне кажется, без тебя у них все дело встало. Надеюсь, ты не бросишься им на помощь?
- Пока нет, - ответил Ранд.
Мин не произнесла ни слова, но ее молчание - руки в боки, одна бровь поднята - было красноречивее всяких слов. Ей скоро станет ясно, что означают его слова.
В приемной все Аша'маны, кроме Дашивы, вскочили с кресел, когда появился Ранд вместе с Мин. Глядя в никуда и разговаривая сам с собой, Дашива только тогда заметил его появление, когда Ранд оказался в центре комнаты, там, где на полу было выложено изображение Восходящего Солнца. Однако и тогда он сначала удивленно заморгал и лишь потом поднялся.
Застегивая на поясе пряжку в форме Дракона, Ранд обратился к Эдли
- Армия уже добралась в Иллиане до фортов на холмах? - Ранду страшно хотелось опуститься в одно из позолоченных кресел, но он не позволил себе этого. - Как? Это должно было произойти самое меньшее через несколько дней. Самое меньшее.
Флинн и Наришма выглядели такими же ничего не понимающими, как Дашива. Никто из них не знал, куда отправились Эдли и Хопвил или Морр. Решение о доверии всегда было очень трудным, ведь грань между тем, кому можно доверять, а кому нет, тонка, как лезвие бритвы.
Эдли резко выпрямился. Что-то промелькнуло в его глазах под густыми бровями.
- Благородный Лорд Вейрамон, оставив пехоту позади, ускоренным маршем двинулся с конницей вперед, - натянуто доложил Эдли. - Айильцы с ним, конечно. - Он нахмурился. - Вчера мы неожиданно столкнулись с другими айильцами, Шайдо. Не знаю, как они там оказались. Тысяч девять или десять, но с ними, похоже, не было Хранительниц Мудрости, способных направлять, и они практически не задержали нас. Мы добрались до фортов на холмах сегодня в полдень.
Ранд начал злиться. Оставить пехоту позади! Вейрамон что, воображает, будто способен захватить обнесенные частоколом форты с одними конниками? Похоже на то. Он бы и айильцев оставил позади, если бы смог ускакать от них. Какие глупцы эти благородные со своей дурацкой честью! Ладно, это все неважно. Но из- за того, что Благородный Лорд Вейрамон высокомерно пренебрегает любым сражающимся не верхом, погибли люди.
- Эбен и я начали разрушать частоколы сразу же, как прибыли, - продолжал Эдли. - Вейрамону это не понравилось. Думаю, он остановил бы нас, если бы не боялся. Как бы то ни было, мы принялись поджигать бревна и пробивать дыры в стенах. Но как только мы приступили к этому, появился Саммаэль. По крайней мере, мужчина, способный направлять саидин, и он куда сильнее Эбена или меня. Я бы сказал, такой же сильный, как милорд Дракон.
- Он оказался там сразу же? - недоверчиво спросил Ранд, но тут же понял. Он был уверен, что Саммаэль, зная, что ему предстоит встреча с Рандом, останется в Иллиане, надеясь заманить его туда. Там он сможет укрыться за ограждающим щитом и всяческими ловушками, сплетенными с помощью Единой Силы, которые, как он считал, обеспечат ему безопасность. Слишком многие Отрекшиеся уже поплатились жизнью за встречу с Рандом. Ранд невольно рассмеялся - и тут же схватился за бок; от смеха ему стало больно. Весь тщательно разработанный план, имевший целью убедить Саммаэля в том, что ему нет смысла отсиживаться в Иллиане, потому что Ранд где угодно, только не с хлынувшей на город армией, и выманить Отрекшегося оттуда, - все пошло прахом из-за ножа Падана Фейна. Два дня. За это время все, кто имел в Кайриэне "глаза и уши", а они, конечно, были и у Отрекшихся, без сомнения, уже узнали, что Дракон Возрожденный на грани смерти. Вот почему Саммаэль без всяких опасений покинул Иллиан. Надеяться, что это не так и что Саммаэлю ничего неизвестно, было бы верхом глупости - все равно что подбрасывать сырые дрова в огонь и ждать, что он ярко запылает. - Мужчины строят планы, женщины интригуют, но Колесо плетет так, как желает Колесо. - Так говорили в Тире. - Продолжай, - сказал Ранд. - Морр был с вами прошлой ночью?
- Да, милорд Дракон, Федвин приходит каждую ночь, как и предполагалось. И прошлой ночью тоже, когда стало ясно как пить дать, что мы сегодня доберемся до фортов.
- Я не понимаю ваших действий. - Голос Дашивы звучал огорченно, его щека судорожно задергалась. - Вы выманили его из города, но зачем? Как только он почувствует присутствие человека, способного направлять, как это можете вы, он сбежит обратно в Иллиан, какими ловушками его ни оплети. Его не удастся поймать. Он сразу узнает, что открылся проход, даже если будет это в миле от города. Там вам до него не добраться.
- Мы можем спасти армию, - вспыхнул Эдли, - вот единственное, что мы можем сделать. Вейрамон повел людей атаковать этот форт как раз перед тем, как я ушел, и Саммаэль разорвал их всех на клочки, несмотря на то что мы с Эбеном делали что могли. - Он непроизвольно коснулся опаленного огнем рукава. - Мы наносили ответные удары и тут же скрывались. Но даже при такой тактике, он едва не сжег нас там, где мы прятались. Айильцы тоже понесли потери. Они только сражаются с иллианцами, которые высыпали наружу. Другие форты в холмах, наверно, опустели, судя по тому, сколько народу я видел за их стенами, когда уходил. Но что толку? Как только Саммаэль видит хотя бы пятьдесят из наших вместе, неважно, айильцев или других, он разрывает их на части. Наше счастье, что он один. Окажись там трое или даже двое таких, как он, я не уверен, что, вернувшись, обнаружил бы хоть кого-то в живых. - Дашива взглянул на него как на сумасшедшего, и Эдли неожиданно пожал плечами, будто почувствовал, что его черный воротник очень мало значит против воротника этого пожилого человека, на котором были и меч, и Дракон. - Прости меня, Аша'ман, - сконфуженно пробормотал он и добавил совсем уж убито: - По крайней мере, мы можем спасти их.
- И мы их спасем, - заверил его Ранд. Только не так, как предполагал Эдли. - Вы все должны помочь мне убить Саммаэля - сегодня же.
Лишь Дашива выглядел испуганным, остальные просто кивнули. Даже Отрекшийся больше не пугал их.
Ранд ожидал возражений со стороны Мин или требования взять ее с собой, но она удивила его:
- Надеюсь, ты отправишься туда как можно быстрее, чтобы никто раньше времени не узнал, что ты задумал, овечий пастух.
Ранд кивнул, и она вздохнула. Может, Отрекшийся зависит от голубей и "глаз и ушей" точно так же, как обычный человек, но полагаться на это опасно.
- Если Девы узнают, Мин, они тоже захотят пойти.
Они уж точно захотят, и отказать им будет нелегко. Если он вообще сможет отказать. Даже от Нандеры или тех, кого она поставила в караул, ускользнуть непросто.
Мин снова вздохнула:
- Пойду-ка я поболтаю с Нандерой. Я могу задержать их в коридоре на час, хотя, когда они узнают, в чем дело, им это не понравится. - Ранд чуть не рассмеялся снова, но вовремя вспомнил о своем боке. Они точно не скажут ей спасибо, да и ему тоже. - Кстати, фермерский сынок, Эмис будет не в восторге. Как и Сорилея. Вот во что ты меня втягиваешь.
Он открыл было рот, чтобы возразить, что ни о чем ее не просил, но, прежде чем успел произнести хоть слово, она оказалась совсем рядом. Глядя на него снизу вверх сквозь длинные ресницы. Мин положила руку ему на грудь и погладила ее пальцами. Она тепло улыбалась и говорила очень мягко, но беспокойные пальцы выдавали ее.
- Если с тобой что-нибудь случится, Ранд ал'Тор, я присоединюсь к Кадсуане, понадобится ей моя помощь или нет.
На мгновение ее лицо озарилось улыбкой, почти радостной, потом Мин повернулась и зашагала к двери. Ранд смотрел, как она уходит. Временами ей, как и всякой женщине, которую он встречал, удавалось вскружить ему голову - почти все они пытались сделать это, по крайней мере, раз-другой, - но смотреть, как она двигалась, всегда доставляло ему удовольствие.
Внезапно до Ранда дошло, что Дашива тоже не сводит с нее взгляда. И облизывает губы. Как только дверь за ней закрылась, Ранд прочистил горло - достаточно громко. Этот немолодой человек с простоватым лицом, точно защищаясь, вскинул руки. Не потому, конечно, что Ранд сердито посмотрел на него. Как можно сердиться на мужчину только за то, что Мин носит облегающие штаны? Окружив себя Пустотой, он призвал саидин и воспользовался замерзшим огнем и расплавленной грязью, чтобы сплести проход. Дашива вскинулся, едва проход открылся. И что он так суетится? Когда-нибудь ему отрежет руку в проходе. Может, хоть это отучит его облизываться, точно козел? Что-то скрюченное и похожее на красную паутину возникло за пределами Пустоты.
Ранд шагнул сквозь проход на голую землю, Дашива и остальные - за ним. Ранд освободил Источник, как только прошел последний. Нахлынуло ощущение потери, когда саидин покинула его, когда связь с Аланной стала едва ощутима. Это чувство не было таким сильным, почти безграничным, пока Льюс Тэрин был с ним.
Золотое солнце над головами уже заметно клонилось к горизонту. Порыв ветра взвивал пыль из-под сапог, но не дарил прохлады. Проход открылся на свободной площадке, ограниченной веревкой, натянутой между четырьмя деревянными столбами. Около каждого из них стояли по двое часовых в коротких мундирах и заправленных в сапоги мешковатых штанах, на бедрах у всех висели странно изогнутые мечи, чем-то похожие на змею. У некоторых пышные усы свисали до подбородка или густой бороды, у всех были большие выступающие носы и темные выпуклые глаза. Увидев Ранда, один из них бросился бежать.
- Что мы здесь делаем? - спросил Дашива, удивленно оглядываясь.
Вокруг раскинулось море островерхих палаток, серых или грязно-белых, и во все стороны тянулись коновязи, к которым были привязаны уже оседланные кони. Кэймлин, скрытый деревьями, лежал в нескольких милях отсюда, а чуть дальше - Черная Башня, но Таим ни о чем не узнает, если только у него нет здесь своих шпионов. Одной из задач Федвина Морра было слушать, точнее, ощущать, не пытается ли кто-нибудь шпионить. Во все стороны от веревок прокатилось журчание голосов, и мужчины, все как один с внушительными носами и характерной формы мечами, поднялись с корточек и повернулись к Ранду, выжидательно глядя на него. Здесь были и женщины - салдэйки часто следовали на войну за мужьями, по крайней мере, так водилось среди людей благородного звания и офицеров. Но сегодня никаких женщин.
Поднырнув под веревку, Ранд зашагал прямо к палатке, отличающейся от других только знаменем, укрепленным перед ней на флагштоке - три простых красных цветка на голубом поле. Три королевских пенни. Им нипочем даже салдэйские зимы, эти красные цветы всегда появлялись первыми и после лесных пожаров. Цветы эти неистребимы: герб Дома Башир.
В палатке находился сам Башир, в сапогах со шпорами и с мечом у бедра. К сожалению, Дейра была с ним, в платье для верховой езды того же оттенка, что и серая куртка мужа, без меча, конечно. Однако длинный кинжал, висящий на наборном поясе из тяжелых серебряных круглых пластин, вполне заменял его. Засунутые за пояс кожаные рукавицы свидетельствовали о том, что она много ездит верхом.
- Я рассчитывал, что у меня есть еще несколько дней, - сказал Башир, поднимаясь со складного походного кресла. - По правде говоря, я надеялся, что есть еще неделя. Я собирался вооружить большую часть остатков армии Таима так, как мы планировали с юным Мэтом. Собрал в мастерских всех изготовителей арбалетов, которых смог найти, и они делают их с такой скоростью, с какой свинья плодит поросят. Но пока вооружены арбалетами и умеют с ними обращаться не больше пятнадцати тысяч. - Вопросительно взглянув на Ранда, он поднял серебряный кувшин с походного стола, на котором были разложены карты. - У нас есть время выпить пунша?
- Никакого пунша, - нетерпеливо ответил Ранд. Башир уже говорил ему о мужчинах, найденных Таимом, но не способных научиться направлять, однако он почти все пропустил мимо ушей. Если Башир считает, что обучил их, этого достаточно. - Дашива и еще три Аша'мана ожидают снаружи. Как только к ним присоединится Морр, мы будем готовы. - Он пристально посмотрел на Дейру ни Галине т'Башир, горой возвышающуюся над своим миниатюрным мужем, с ее соколиным носом и глазами, по сравнению с которыми глаза сокола выглядели просто кроткими. - Никакого пунша, лорд Башир. И никаких жен. Только не сегодня.
Дейра открыла рот, ее темные глаза вспыхнули.
- Никаких жен, - повторил Башир, приглаживая костяшками пальцев прошитые сединой усы. - Я распоряжусь. - Повернувшись к Дейре, он протянул руку. - Жена, - сказал он.
Ранд вздрогнул, даром что голос Башира прозвучал очень мягко, и замер в ожидании, не вмешиваясь.
Дейра сжала губы и сурово посмотрела сверху вниз на мужа - сокол, снисходящий до мыши. Хотя Башир, конечно, ничуть не походил на мышь, тоже сокол, но… помельче. Она глубоко вздохнула, даже от вздоха Дейры, казалось, могла содрогнуться земля. И, отцепив кинжал от пояса, вложила его в руку мужа:
- Мы обсудим это позднее, Даврам. Подробно.
В один прекрасный день, когда будет время, решил Ранд, он непременно заставит Башира рассказать, как все это происходит. Если у него когда-нибудь будет время.
- Подробно, - согласился Башир, усмехаясь сквозь усы и засовывая кинжал за пояс. Может, этот человек просто самоубийца?
Веревку сняли, и Ранд стоял с Дашивой и остальными Аша'манами, дожидаясь, пока девять тысяч легкой салдэйской кавалерии выстраивались позади Башира в колонну по трое. Еще дальше располагались пятнадцать тысяч пеших, называющих себя Легионом Дракона. Ранд мельком видел их. Все в синих мундирах, застегивающихся на пуговицы сбоку, чтобы не нарушалось изображение красно- золотого Дракона на груди. По большей части они были вооружены арбалетами со снабженными стальными наконечниками стрелами; некоторые несли тяжелые, неуклюжие щиты, но копий не было ни у кого. Какие бы странные идеи ни возникли у Мэта и Башира насчет того, как их следует вооружить, Ранду очень хотелось надеяться, что они не приведут весь этот легион к гибели.
Дожидаясь, Морр ухмылялся, чуть ли не подпрыгивая от нетерпения. Может, он просто рад снова надеть черный мундир с серебряным мечом на воротнике. Однако Эдли и Наришма ухмылялись почти так же, и, если уж на то пошло, Флинн недалеко ушел от них. Они знали теперь, куда отправляются и что им придется делать. Дашива хмуро смотрел в пространство, как обычно, его губы беззвучно шевелились. Как обычно. Салдэйки, собравшиеся позади Дейры, тоже молчали и хмурились, наблюдая. Орлы и соколы, вот кого они напоминали - со взъерошенными перьями и в ярости. Ранда не волновали их хмурые взгляды и кислые мины. Если он готов встретиться лицом к лицу с Нандерой и остальными Девами после того, как отстранил их от участия в этом деле, то и салдэйские мужчины уж как-нибудь вытерпят подробные обсуждения любой продолжительности. Сегодня, если Свету будет угодно, ни одна женщина не умрет из-за него.
Построение такой большой армии невозможно было произвести мгновенно, однако в конце концов это произошло, причем на удивление быстро. Башир поднял меч и воскликнул:
- Милорд Дракон!
Крик прокатился по огромной колонне позади него:
- Милорд Дракон!
Обратившись к Источнику, Ранд создал между столбами проход, четыре шага на четыре, и, закрепив плетение, ступил в него, переполненный саидин. Аша'маны следовали за ним по пятам. Он оказался на большой открытой площади, окруженной высокими белыми колоннами, каждую из которых венчал мраморный венок из оливковых ветвей. На противоположных концах площади стояли два почти одинаковых дворца с пурпурными крышами и поддерживаемыми колоннами галереями, с высокими балконами и тонкими шпилями. Это были Королевский Дворец и Большой Зал Совета, второй лишь чуть меньше первого, и это была Площадь Таммуз - в самом сердце Иллиана.
Тощий мужчина в голубой куртке, с бородой, но без усов, застыл, разинув от изумления рот, при виде Ранда и Аша'манов в черных мундирах, выпрыгнувших из возникшей в воздухе дыры. Плотная женщина в зеленом платье, из-под которого виднелись зеленые туфли и щиколотки в зеленых чулках, стояла как вкопанная прямо перед ними, прижав руки к лицу и вытаращив темные глаза. Все ошеломленно замерли - уличные торговцы со своими лотками, возчики, переставшие нахлестывать волов, мужчины, женщины и дети, изумленно открывшие рты.
Ранд высоко вскинул руки и направил Силу:
- Я - Дракон Возрожденный!
Слова загремели над площадью, усиленные потоками Воздуха и Огня, и вспышки вырвались из его рук на тысячу футов вверх. Позади него Аша'маны запускали в небо огненные шары. Все, кроме Дашивы. Он создавал голубые молнии, которые с треском разрывали паутину над площадью.
Больше ничего не потребовалось. Люди пронзительно завопили и хлынули во все стороны, подальше от Площади Таммуз. И вовремя. Ранд и Аша'маны отскочили в стороны от прохода, и Даврам Башир повел своих салдэйцев в Иллиан - поток всадников, которые начинали неистово орать и размахивать мечами, едва оказывались по эту сторону прохода. Сам Башир возглавлял центральную колонну, как они и планировали, - казалось, это было давным-давно, - а остальные двумя рядами вливались в город по бокам от него. Салдэйцы тут же устремились прочь от прохода, разбившись на отряды поменьше, и галопом поскакали по расходящимся от площади улицам.
Ранд не стал дожидаться появления последнего всадника. Как только около трети их оказались по эту сторону, он тут же сплел другой проход, поменьше. Для Перемещения на короткое расстояние вообще не требовалось знать место назначения. Почувствовав, как рядом с ним Дашива и остальные тоже сплетают проходы, он шагнул в свой, позволив ему закрыться за собой, и оказался на самом верху одной из узких башен Королевского Дворца. Интересно, рассеянно подумал он, может, Маттин Стефанеос ден Балгар, король Иллиана, сейчас где-то прямо под ним?
Верхушка шпиля поднималась над ним не больше чем на пять шагов, окруженная стеной из красного камня, доходившей ему до груди. Эта башня являлась самой высокой во всем городе, на высоте пятидесяти шагов над землей. Отсюда взгляд мог скользить над крышами, сверкающими под лучами послеполуденного солнца красным, зеленым и всеми прочими цветами, и дальше, к длинным земляным дамбам, во всех направлениях прорезавшим огромную, заросшую высокой травой топь, окружавшую город и гавань. Резкий привкус соли висел в воздухе. Иллиан не нуждался в стенах - охватывающую его со всех сторон топь не преодолеть ни одному противнику. Ни одному - кроме того, кто способен создавать дыры в воздухе. Но в этом случае не помогут никакие стены.
Это был приятный город - здания одеты в основном светлым камнем, разбегающиеся во все стороны каналы и улицы с этой высоты походили на зелено- голубой узор, - но Ранд не стал терять время на то, чтобы восхищаться им. Медленно поворачиваясь, он низко, прямо над крышами таверн, лавок и украшенных шпилями дворцов, направил потоки Воздуха и Воды, Огня, Земли и Духа. Он не сплетал их, просто посылал над городом и на добрую милю над топью. С пяти других башен так же низко устремились такие же потоки, и там, где они случайно соприкасались, возникали вспышки и сыпались во все стороны искры, окрашивая облака в разные цвета - зрелище, которому позавидовал бы любой Иллюминатор. Вряд ли существовал лучший способ заставить испуганных людей убраться с пути солдат Башира, хотя цель всего этого была иная.
Уже давным-давно Ранд пришел к выводу, что Саммаэль наверняка сплел по всему городу каких-нибудь малых стражей, которые поднимут тревогу, если кто-то станет направлять саидин. Малые стражи, замаскированные так, что никто, кроме самого Саммаэля, не мог обнаружить их, малые стражи, которые должны сообщить ему, где находится тот, кто направляет, - чтобы Отрекшийся мгновенно уничтожил его. Если повезет, сейчас сработают все эти стражи. Льюс Тэрин был уверен, что Саммаэль способен чувствовать их, где бы ни находился, даже на значительном расстоянии. Вот почему эти плетения сейчас должны стать бесполезны - как только любое из них срабатывало, его нужно было создавать заново. Саммаэль придет
Ни разу в жизни он не выпускал из рук ничего, что считал своим, как бы безосновательны ни были его притязания. Во всяком случае, не отдавал без боя. Все это Ранд узнал от Льюса Тэрина. Если он существовал на самом деле. Конечно, он существовал. В этих воспоминаниях слишком много достоверных деталей. Но кто знает, возможно, фантазии, которые приходят к безумцу во сне, тоже полны достоверных деталей?
Лъюс Тэрин! - мысленно воззвал Ранд. Ответом ему был лишь веявший над Иллианом ветер.
Площадь Таммуз лежала внизу опустевшая, если не считать нескольких брошенных экипажей, - и безмолвная. Сбоку сами врата видны не были - только их плетение.
Потянувшись к нему, Ранд развязал плетения и, когда проход, мигнув, исчез, неохотно отпустил саидин. С неба исчезли все потоки. Может, кое-кто из Аша'манов еще удерживал Источник, хотя он велел не делать этого. Он объяснил им, что, если после того, как он сам прекратит направлять, кто-то в Иллиане продолжит делать это, он тут же уничтожит того человека. Не очень приятно было бы впоследствии узнать, что это оказался кто-то из них. Испытывая большое желание сесть. Ранд прислонился к стене, ожидая. Ноги ныли, бок пылал, однако он стоял - нужно не только почувствовать плетение, но и увидеть его.
В городе было не совсем тихо. С разных сторон долетали отдаленные крики, слабое лязганье металла. Даже отправив к границе такую мощную армию, Саммаэль не оставил Иллиан без защиты. Поворачиваясь, Ранд пытался ничего не упустить из виду. Он надеялся, что Саммаэль явится к Королевскому Дворцу или к тому второму дворцу на дальней стороне площади, но уверенности у него не было. Внизу, на одной из улиц. Ранд заметил отряд салдэйцев, дерущихся примерно с равным числом всадников в блестящих кирасах. Вдруг сбоку галопом прискакали еще салдэйцы, и сражение исчезло за домами. В другой стороне он разглядел людей из Легиона Дракона, марширующих по низкому мосту над каналом. Офицер, которого он узнал по красному плюмажу на шлеме, возглавлял отряд человек из двадцати, все с доходившими до плеч широкими щитами, а за ними вышагивали еще сотни две с тяжелыми арбалетами. Как они будут сражаться? Отдаленные крики, звон стали о сталь, слабеющие стоны умирающих.
Солнце уже заметно опустилось, через город протянулись тени. Смеркалось, и солнце окрасило багрянцем небосвод на западе. Появилось несколько звезд. Может, он ошибся? Может, Саммаэль попросту покинул город, нашел другую страну, которую попытается подчинить себе? Может, ему, Ранду, не стоило прислушиваться к безумному, бессвязному бормотанию, звучащему у него в голове?
Какой-то мужчина направил Силу. Ранд замер, устремив взгляд на Большой Зал Совета. Количества саидин, которое он почувствовал, было достаточно для прохода; меньшего он бы просто не ощутил, учитывая размеры площади. Это должен быть Саммаэль.
Ранд мгновенно ухватился за Источник, сплел проход и прыгнул сквозь него. Молнии готовы были сорваться с его рук. Он оказался в большой комнате, освещенной высокими позолоченными стоячими светильниками, снабженными зеркалами, и другими, свисающими с потолка на цепях. Со всех сторон его окружали снежнобелые мраморные стены, покрытые изображениями битв и кораблей, теснившихся в гавани Иллиана. В дальнем конце комнаты на высоком белом помосте, к которому вели ступени, стояли похожие на троны девять тяжелых резных позолоченных кресел; спинка центрального кресла была выше, чем у остальных. Ранд еще не успел отпустить проход у себя за спиной, как верхушка башни, на которой он только что стоял, взорвалась. Он почувствовал вал Огня и Земли, град каменных осколков и пыли ударил сквозь проход, бросив Ранда на пол. Боль пронзила бок - острая красная пика, разыскивающая его в Пустоте, в которой он плыл, и все это заставило его освободить проход. В Пустоте Ранд не воспринимал боль как свою. Не его боль, не его слабость. В Пустоте он мог не обращать на них внимания. В Пустоте у него не было тела, которое болело, оно словно принадлежало другому человеку.
Ранд заставил мышцы этого другого человека прийти в движение, встал и, сильно кренясь, рванулся прочь, в сторону помоста. Как раз когда сотни красных нитей прожгли потолок, устремились вниз и выжгли в мраморе пола цвета морской волны широкий круг вокруг того места, где постепенно таяли остатки его прохода. Одна нить вонзилась в каблук, прошла сквозь пятку, и, падая. Ранд услышал свой крик. Не его боль, ни в боку, ни в ноге. Не его.
Перевернувшись на спину. Ранд увидел остатки красных нитей, исчезающих, но еще живых, и понял, что они сплетены из Огня и Воздуха неизвестным ему способом. Он успел разглядеть, откуда они появились. Черные дыры в полу и белая штукатурка потолка с лепниной высоко над его головой громко шипели и потрескивали от соприкосновения с воздухом.
Воздев руки, он сплел погибельный огонь. Точнее, начал сплетать. Ему вспомнился удар, обжегший щеку другого человека, не его, и голос Кадсуане зашипел и затрещал у него в голове, точно красные нити. Никогда больше, мальчик; никогда больше ты не сделаешь этого. Почудился Ранду и далекий голос Льюса Тэрина, в страхе бормочущего, что если он даст себе волю, то снова разрушит мир. Все потоки, кроме Огня и Воздуха, исчезли, и он создал плетение, опираясь на свои впечатления от виденного. Тысяча тонких красных волокон расцвели между его руками, развернувшись веером, они устремились вверх. Кусок потолка в форме круга шириной в два фута рухнул вниз, во все стороны полетели каменные обломки и пыль.
Только теперь Ранд вспомнил, что, возможно, во дворце есть кто-то еще кроме него и Саммаэля. Он рассчитывал сегодня увидеть Саммаэля мертвым, но если бы он смог сделать это, не убив больше никого… Плетения исчезли, он снова заставил себя подняться и торопливо захромал к боковым дверям, очень высоким, с изображением на каждой створке девяти золотых пчел величиной с кулак.
Еще не дойдя до двери. Ранд толкнул одну из створок с помощью небольшого потока Воздуха, слишком слабого, чтобы его можно было заметить. Проковыляв в коридор, он опустился на одно колено. Бок - не его, другого человека - жгло, как огнем, пятка сильно болела. Ранд вытащил меч и оперся на него, выжидая. Какой- то тип с розовыми, округлыми, чисто выбритыми щеками показался из-за угла, судя по одежде, слуга. По крайней мере, куртка, одна половина которой была зеленой, а другая желтой, выглядела как ливрея. Человек увидел Ранда и очень медленно, как будто надеясь остаться незамеченным, попятился и скрылся с глаз. Раньше или позже Саммаэль должен…
- Иллиан принадлежит мне! - загремел в воздухе голос, раздаваясь сразу со всех сторон, и Ранд выругался. Наверняка точно такое же плетение, какое он сам использовал на площади, или очень похожее. Оно требовало так мало Силы, что он мог не почувствовать действующие потоки, находясь даже в десяти шагах от Саммаэля. - Иллиан мой! Я не разрушу то, что принадлежит мне, только ради того, чтобы убить тебя, и не позволю тебе сделать это. У тебя хватило наглости разыскивать меня здесь? Хватит ли у тебя мужества отправиться вслед за мной в другое место? - В громоподобном голосе послышалась насмешка. - Нахальства тебе не занимать, а как с мужеством?
Где-то наверху открылся и закрылся проход. Ранд не сомневался в том, что это такое.
Мужества? Хватит ли у него мужества?
- Я - Дракон Возрожденный, - пробормотал он, - и я намерен убить тебя
Сплетя проход, он шагнул в него, оказавшись на верхнем этаже, в коридоре, стены которого прикрывали гобелены с изображением кораблей на море. В дальнем его конце сквозь галерею сиял темно-красный луч заходящего солнца. Следы от прохода Саммаэля висели в воздухе, быстро рассеиваясь и слабо мерцая. Но не настолько слабо, чтобы Ранд не заметил их. Он начал создавать плетение и вдруг остановился. Он перенесся сюда, даже не подумав о возможной ловушке. Если он просто скопирует быстро тающие следы, то окажется там же, где Саммаэль, или очень близко к нему. Но только если его плетение практически не будет отличаться от созданного Саммаэлем. Определить заранее, на каком расстоянии друг от друга они окажутся, в пятьдесят футов или в пятьсот, невозможно, но в любом случае достаточно близко.
Серебряная вертикальная прорезь начала разворачиваться в проем, открывая тонущие в тенях руины былого величия. Там было не так темно, как здесь, в коридоре. Сквозь проход виднелся красный ломоть солнца, наполовину скрытый куполом разрушенного здания. Ранд узнал это место. В последний раз, когда он приходил сюда, к перечню погибших Дев, который он держал в голове, добавилось еще одно имя. В первый раз по пятам Ранда шел Падан Фейн, который стал больше чем Приспешником Темного, хуже, чем Приспешником Темного. Сбежав в Шадар Логот, Саммаэль словно замкнул круг, намереваясь повторить уже происходившее, но иным способом. Каким? Сейчас не время разбираться. Еще до того, как проход перестал расширяться, Ранд, прихрамывая, пробежал сквозь него в опустошенный город, который когда-то назывался Аридолом, и тут же распустил плетение. Сапоги захрустели по разбитой каменной мостовой и мертвым сорнякам.
За первым же углом Ранд резко свернул в сторону. Земля задрожала у него под ногами, а за спиной, там, откуда он пришел, послышался оглушительный шум, в сумеречной мгле одна за другой замелькали световые вспышки. Ранд почувствовал омывающие его потоки Земли, Огня и Воздуха. Пронзительные крики и рев прорвались сквозь грохот. Саидин пульсировала в нем, он заковылял прочь - не оглядываясь. Потом побежал, и клокотавшая в нем Единая Сила даже в темных тенях позволяла ясно видеть все.
Вокруг лежал огромный город: гигантские мраморные дворцы с четырьмя или пятью куполами разной формы, темно-багровыми в лучах заходящего солнца, бронзовые фонтаны и статуи на всех перекрестках, бесконечные колоннады, галереи и башни, вздымающиеся к солнцу. По крайней мере, те, что уцелели, - большая часть давно превратилась в бесформенные обломки. Статуи лежали, развалившись на части, стояли с отбитыми руками или головами. Быстро сгущающаяся тьма наползала на булыжные холмы. Чахлые деревья, чудом уцепившиеся за их склоны и причудливо скрюченные, напоминали протянутые к небу обломанные пальцы.
Веер кирпича и камня брызнул, пересекая путь, из темной груды, некогда бывшей небольшим особняком. Половина фасада исчезла, остатки украшенной колоннами стены пьяно накренились к мостовой. Ранд замер посреди улицы, рядом с тем местом, куда обрушились камни, выжидая и ощущая, как Саммаэль использует саидин. Держаться близко к зданиям не слишком умно, и не только потому, что любое того и гляди рухнет. Тысячи невидимок, казалось, наблюдали из похожих на пустые глазницы окон, следили за ним с почти ощутимым предвкушением. Ранд отстранение почувствовал, как запульсировала рана в боку - эхом зла, которым пронизана каждая пылинка в Шадар Логоте. Старый шрам точно сжался в кулак. Боль в ноге, напротив, утихла. Стягиваясь вокруг Ранда, сама Пустота запульсировала - пятно Темного на саидин отозвалось на ноющую боль в боку, - Шадар Логот опасное место и при дневном свете, а уж ночью…
Что-то промелькнуло дальше по улице, позади монумента со шпилем, каким-то чудом до сих пор не рухнувшего, неясная фигура промчалась, пересекая путь, и скрылась во тьме. Ранд чуть не направил, но вовремя одумался; казалось совершенно невероятным, чтобы Саммаэль двигался таким образом и вообще появился здесь. Когда Ранд шагнул в город и Саммаэль попытался напасть на него прямо у прохода, Ранд слышал полные ужаса пронзительные крики. Тогда он едва заметил их. В Шадар Логоте не было ничего живого, даже крыс. Саммаэль, наверно, привел с собой своих прихвостней, людей, которых ему ничего не стоило убить, если это поможет ему добраться до Ранда. Видимо, это один из них, и он может привести к Саммаэлю. Ранд торопливо заковылял вперед, стараясь двигаться как можно бесшумнее. Разбитая мостовая хрустела под сапогами - звук ломающихся костей. Он от всей души надеялся, что этот звук кажется таким громким только его слуху, обостренному саидин.
Остановившись у основания монумента, представляющего собой массивную каменную иглу, покрытую струящимися письменами. Ранд пристально вгляделся вперед. Кто бы там ни двигался прежде, он исчез; только глупец или безумный смельчак отважится ходить по Шадар Логоту ночью. Зло, которым пропитан Шадар Логот, зло, погубившее Аридол, не умерло вместе с городом. Из окна дома впереди выполз колышущийся усик серебристо-серого тумана и заскользил к другому, который показался из широкой дыры в высокой каменной стене. В глубине пролома что-то сияло - так ярко, точно туда упала сама луна. С наступлением ночи Машадар принимался бродить по своему городу. Огромный, тысячеликий, он мог появиться в дюжине мест сразу, даже в сотне. Прикосновение Машадара несло смерть, и не легкую. Внутри Ранда пятно на саидин запульсировало сильнее. Огонь в боку, как бы отстранение он его ни ощущал, вспыхнул, словно десять тысяч молний ударили туда одна за другой. Даже земля, казалось, тяжело заворочалась под сапогами.
Внезапно у него мелькнула мысль, не лучше ли покинуть город. Похоже, Саммаэль ушел - теперь, когда здесь хозяйничает Машадар. Похоже, тот просто заманил его сюда. Наверно, рассчитывал, что, пока Ранд обыскивает руины, Машадар убьет его. Ранд повернулся… и замер, прижавшись к монументу. Два троллока крались по улице, огромные, в черных кольчугах, в полтора раза, если не больше, выше Ранда. Острые шипы торчали на их бронированных плечах и локтях, в руках они держали копья с длинными черными наконечниками и смертоносными крюками. Для обостренного саидин взгляда Ранда их морды были совершенно отчетливы. Одна была изуродована орлиным клювом вместо рта и носа, другая - кабаньим рылом с клыками. Каждый их шаг сопровождался всплеском страха; жажда убийства жила у троллоков в крови, они любили убивать, любили кровь, но Шадар Логот страшил их. Где-то неподалеку наверняка находится и Мурддраал - ни один троллок не вошел бы в этот город по доброй воле, не загони его сюда Мурддраал. Ни один Мурддраал не вошел бы сюда, не заставь его Саммаэль. Все это означало, что Саммаэль еще здесь, иначе троллоки уже мчались бы к воротам, а не охотились тут. А они вне всяких сомнений охотились. Этот, с кабаньим рылом, сопя, втягивал воздух, явно принюхиваясь.
Внезапно какой-то человек в лохмотьях выпрыгнул из окна над троллоками и обрушился на них, вонзив в одного копье. Айил, Дева, шуфа обернута вокруг головы, но вуаль висела на груди. Троллок с орлиным клювом пронзительно вскрикнул, когда копье глубоко вошло ему в бок, потом снова и снова. Он упал, толкнув второго, со свиным рылом, и тот с рычанием развернулся, но женщина успела поднырнуть под копье с черным крюком и ударила его в живот. Свинорылый темной кучей свалился на орлиноклювого.
Ранд сорвался с места и побежал, ни мгновения не раздумывая.
- Лиа! - закричал он
Он считал, что она умерла, умерла, покинутая им в этом страшном месте, умерла изза него. Лиа из Косайда Чарин; именно это имя ярким пламенем горело в списке, который он мысленно вел. Лиа повернулась к нему лицом, копье в боевой готовности в одной руке, круглый щит из бычьей кожи - в другой. Лицо, которое помнилось Ранду очень милым, несмотря на шрамы на обеих щеках, искажено яростью.
- Мое! - прошипела она сквозь зубы. - Мое! Никому не отдам! Никому!
Ранд остановился. Копье было угрожающе направлено в его сторону, страстно стремясь добраться до ребер.
- Лиа, ты знаешь, кто я, - мягко сказал он. - Ты знаешь, кто я. Я возьму тебя с собой. Ты вернешься к Девам, вернешься к своим сестрам по копью. - Ранд протянул руку.
Ее ярость таяла на глазах, сменяясь недоверием, недоумением, растерянностью. Она склонила голову набок.
- Ранд ал'Тор? - медленно произнесла Лиа. Глаза у нее широко раскрылись, взгляд упал на мертвых троллоков, и на лице появился ужас. - Ранд ал'Тор, - прошептала она, неловко натягивая на лицо черную вуаль рукой, в которой держала копье. - Кар'а'карн! - завопила. она. И бросилась прочь.
Он заковылял за ней, перебираясь через груды булыжника, завалившие улицу, падая, разрывая одежду, падая снова - куртка повисла клочьями, - поднимаясь и заставляя себя бежать дальше. Слабость и боль по-прежнему воспринимались как что-то отдаленное, но, только погружаясь в Пустоту, он мог заставить тело двигаться. Лиа исчезла в ночи. Как показалось Ранду, в угольно-черной тени вон за тем углом.
Он обернулся, прыжком, стремительно и… почти столкнулся с четырьмя троллоками в темных кольчугах и Мурддраалом, чей черный плащ противоестественным образом свисал за спиной и не колыхался, даже когда Исчезающий двигался. Троллоки удивленно зарычали, но быстро пришли в себя. Взметнулись копья с крюками и мечи, похожие на косы. Черный смертоносный клинок Мурддраала был зажат в его кулаке, это оружие наносило раны почти столь же смертельные, как кинжал Фейна.
Ранд даже не пытался выхватить висящий на боку меч с выгравированной на нем цаплей. Воплощенная смерть в изодранной красной куртке, он направил Силу, в его руках оказался огненный меч, зловеще пульсирующий в такт с саидин, и Ранд смахнул им безглазую голову с плеч. Было бы проще уничтожить их всех тем способом, которым Аша'маны убивали у Колодцев Дюмай, но изменять плетение сейчас, точнее, пытаться его изменить - слишком долго, а промедление могло привести к фатальному исходу. Мечи троллоков способны убить даже его. Ранд танцевал перед троллоками, молниеносно меняя позиции, во мраке, освещаемом только пламенем в его руках. Тени скользили по нависшим над ним мордам, мордам с волчьими и козлиными рылами, искажавшимися воплем, когда огненный клинок разрубал черную кольчугу и плоть под ней, точно воду. Троллоки полагались на то, что их много, и на свою ошеломляющую свирепость. Оказавшись лицом к лицу с Рандом и его огненным мечом, сплетенным с помощью Силы, они стояли как вкопанные, хотя и были практически безоружны против него.
Меч исчез из его рук. Все еще стоя в позиции, называемой "Вихрь", Ранд видел вокруг лишь мертвых. Только что рухнул последний троллок, козлиные рога в агонии скребли развороченную мостовую. Безголовый Мурддраал все еще тянул к нему руки, неистово скребя обутыми в сапоги ногами. Полулюди быстро не умирают, даже обезглавленные.
Едва из рук Ранда исчез меч, как с безоблачного, усыпанного звездами неба ударила серебряная молния.
Первый удар с оглушительным грохотом обрушился в четырех шагах от него. Мир ослепительно засверкал. Пустота исчезла. Еще молния, и еще, земля заходила под ногами, и Ранд не сразу осознал, что лежит лицом вниз. Воздух потрескивал. Ошеломленный, он заставил себя вскочить, чуть не упал снова, но все же устоял и побежал, спасаясь от града молний, рвавших улицу на части в грохоте рушащихся зданий. Пошатываясь, Ранд несся вперед, неважно куда, только бы подальше отсюда.
Потом сознание несколько прояснилось, и он понял, где находится. Он шел, шатаясь, по казавшемуся бескрайним каменному полу, усыпанному беспорядочно разбросанными каменными обломками - иные были величиной с человека. Тут и там в полу зияли зловещие рваные дыры. Вверх уходили высокие стены, широкие балконы вздымались ярус за ярусом. Уцелел лишь кусочек того, что некогда было громадной крышей, только краешек. Звезды ослепительно сверкали над головой.
Пошатываясь, Ранд сделал еще шаг, и пол под ним ушел вниз. В отчаянном усилии удержаться он раскинул руки и, ударившись, уцепился правой рукой за шероховатый край. Он висел над темной бездной. Внизу под сапогами могло быть всего несколько спанов до земли или миля, он не знал. Он мог направить потоки Воздуха к зазубренному краю дыры над головой, чтобы вылезти, но… Саммаэль почувствовал даже небольшое количество саидин, которое потребовалось Ранду для меча. Молнии начали бить не сразу, но Ранд теперь был не в силах оценить, как долго он сражался с троллоками. Минуты? Секунды?
Он с трудом взмахнул левой рукой, пытаясь ухватиться и ею за край дыры. Боль, которая теперь не была ослаблена исчезнувшей Пустотой, пронзила бок, точно кинжалом. Перед глазами замелькали пятна. Хуже того, правая рука начала соскальзывать с осыпающегося каменного края, он чувствовал, что пальцы слабеют. Надо…
Внезапно его правое запястье кто-то схватил.
- Глупец, - произнес звучный мужской голос. - Тебе очень повезло, что сегодня у меня нет настроения видеть тебя мертвым. - Ранда потянули вверх. - Ты мне не хочешь помочь? - требовательно спросил голос. - Я не намерен тащить тебя на плечах или ради тебя убивать Саммаэля.
Стряхнув остатки оцепенения, Ранд подтянулся повыше, ухватился за край дыры и, превозмогая боль в боку, полез наружу. Он сумел восстановить Пустоту и ухватился за саидин. Он не направлял, но хотел быть наготове.
Едва его голова и плечи поднялись над полом, Ранд разглядел своего спасителя, крупного, постарше его самого, с черными, как ночь, волосами и в черной, как у Аша'манов, куртке. Ранд никогда прежде не видел его. По крайней мере, это не один из Отрекшихся - тех он знал в лицо. Или думал, что знает.
- Кто ты? - спросил Ранд. По-прежнему продолжая его вытаскивать, человек лающе рассмеялся:
- Скажем так, я - странник, случайно оказавшийся здесь. Ты и правда хочешь поговорить сейчас?
Сберегая дыхание. Ранд выбирался наверх, упираясь в край дыры сначала грудью, потом животом. Внезапно он осознал, что по полу вокруг разлилось свечение, похожее на то, какое могла бы создавать полная луна.
Бросив взгляд через плечо, он увидел Машадара. Не усик, а сияющую серебристо-серую волну, накатывающую с нависшего над головой балкона. Волну, стремительно падающую на него.
Не раздумывая, он поднял свободную руку, и из нее вырвался погибельный огонь, луч жидкого белого пламени устремился к падающей волне. Ранд смутно осознал, что из руки его спасителя, которая больше не поддерживала его, вырвался другой луч неяркого плотного огня и понесся навстречу посланному им. Сгустки столкнулись.
Голова Ранда, звенела, словно гонг после удара, он судорожно дернулся - саидин и Пустота исчезли. В глазах двоилось - расплывались балконы и лежащие на полу обломки камня. Казалось, перед ним двое совершенно одинаковых мужчин, частично загораживающих друг друга, каждый обхватил голову обеими руками. Заморгав, Ранд поискал взглядом Машадара. Волна сияющей мглы исчезла. Свечение над балконом осталось, но тускнело, удаляясь. Такое зрелище предстало глазам Ранда, когда в глазах у него прояснилось. Даже безмозглый Машадар боялся погибельного огня.
Пошатываясь, Ранд поднялся и протянул человеку руку:
- Думаю, нам лучше побыстрее убраться отсюда. Что произошло?
Мужчина поднялся, скорчив гримасу при виде предложенной руки. Он был почти так же высок, как сам Ранд, - редкое явление среди не айильцев.
- Не знаю, что произошло, - проворчал он. - Бежим, если хочешь жить.
Он так и сделал, устремившись к ряду открытых арок. Не к стене. Машадар мог появиться из любого проема.
Нащупывая Пустоту, Ранд во всю прыть захромал за незнакомцем, но они еще бежали по полу, когда снова начали падать молнии - град серебряных стрел. Ранд и его спаситель промчались под аркой - позади с грохотом рушились стены, вздымая облака пыли и каменные обломки. Втянув голову в плечи, закрыв руками лицо и кашляя. Ранд пронесся через просторную комнату, арочные своды которой сотрясались, а с потолка дождем сыпались камни.
Он вырвался на улицу, проковылял еще три шага и остановился. Из-за боли в боку хотелось согнуться, но он боялся, что у него подкосятся ноги. Раненая нога пульсировала; казалось, прошли годы с тех пор, как сплетенная из Огня и Воздуха красная нить вонзилась в пятку. Его спаситель стоял, наблюдая за ним. Даже с ног до головы покрытый пылью, этот человек выглядел королем.
- Кто ты? - снова спросил Ранд. - Один из людей Таима? Или ты научился сам? Приходи в Кэймлин, в Черную Башню. Там ты сможешь жить, не опасаясь Айз Седай. - Произнося эти слова. Ранд почувствовал, что сердится. С какой стати? Он и сам не понимал.
- Я никогда не опасался Айз Седай, - проворчал незнакомец и глубоко вздохнул. - Пожалуй, тебе лучше поскорее убраться отсюда. Но если все же хочешь остаться и убить Саммаэля, попытайся рассуждать как он. Ты уже доказал, что способен на это. Ему всегда нравилось разделываться с людьми… зрелищно, в духе одного из так любимых людьми триумфов. А если такой возможности нет, как сейчас, то в каком-нибудь памятном для человека месте.
- Путевые Врата, - медленно произнес Ранд. Если в Шадар Логоте и существовало памятное для него место, это были Путевые Врата. - Он ожидает около Путевых Врат. И наставил ловушек. - Наверняка там не только ловушки, но и малые стражи, вроде тех, в Иллиане, способных засечь человека, направляющего Силу. Саммаэль несомненно спланировал и это.
Незнакомец криво улыбнулся:
- Похоже, ты справишься. Если тебя слегка подтолкнуть. Постарайся не оступиться. Ты нарушишь множество планов, если позволишь себя убить. - Повернувшись, незнакомец зашагал к проулку впереди.
- Подожди! - окликнул его Ранд. Тот не остановился и не оглянулся. - Кто ты? О каких планах ты говорил?
Человек свернул в проулок.
Ранд заковылял следом, но, когда он добрался до поворота, узкий проулок был пуст. Чудом уцелевшие стены тянулись на добрую сотню шагов до другой улицы, где свечение указывало, что поблизости находится еще какая-то часть Машадара. Но незнакомец исчез. Невероятно. Конечно, у него хватило бы времени сплести проход, но следы плетения еще были бы видны. Кроме того. Ранд просто не мог не почувствовать такого количества саидин, которое требовалось для этого, да еще так близко.
Внезапно до него дошло, что он не почувствовал саидин и когда незнакомец создал погибельный огонь. От одного лишь воспоминания о том, как столкнулись два огненных потока, у Ранда снова начало двоиться в глазах. На мгновение все вокруг точно затянуло дымкой - кроме лица незнакомца, маячившего перед внутренним взором. Ранд тряхнул головой, отгоняя наваждение.
- Кто ты такой. Света ради? - прошептал он. И чуть слышно добавил: - Что ты такое?
Кем бы или чем бы он ни был, этот человек исчез. Саммаэль же все еще находился в Шадар Логоте. С заметным усилием Ранд уже в который раз восстановил Пустоту. Пятно на саидин тут же завибрировало, все глубже и глубже проникая в его существо; сама Пустота завибрировала. Но кисельная слабость, охватившая мышцы, и боль от ран померкли. Он должен убить одного из Отрекшихся, прежде чем кончится эта ночь
Прихрамывая, Ранд призраком заскользил по темным улицам, стараясь двигаться предельно осторожно. Он все-таки создавал шум, хоть и слабый, но сейчас сама ночь была полна звуков. В отдалении слышались пронзительные вопли и гортанные крики. Безмозглый Машадар убивал все, что ему попадалось, и троллоки гибли в Шадар Логоте по ночам точно так же, как много-много лет назад. Время от времени Ранд видел троллоков, то двух, то пятерых, то целую дюжину, иногда вместе с Мурддраалом, но чаще без него. Никто из них не заметил Ранда, а он постарался не привлекать их внимания. И не только потому, что Саммаэль сразу обнаружил бы, направь Ранд Силу. Просто если в городе еще и оставались троллоки и Мурддраалы, до которых пока не добрался Машадар, все равно их уже можно считать мертвецами. Почти наверняка Саммаэль привел их через Врата, но вряд ли он представлял себе, насколько памятны Ранду здешние Путевые Врата.
Немного не доходя до площади, где находились Путевые Врата, Ранд остановился и оглянулся. Неподалеку возвышалась башня, похоже, целая. Пониже других, она все же возвышалась над землей более чем на пятьдесят шагов. Темный дверной проем в ее основании зиял пустотой, деревянная дверь давно сгнила, ржавые петли рассыпались в прах. В темноте, разгоняемой лишь слабым светом звезд, проникающим сквозь окна, Ранд начал медленно подниматься по винтовой лестнице, вздымая сапогами облачка пыли и прихрамывая из-за боли в ноге. Это не его боль. Наверху он прислонился к гладкому парапету, переводя дыхание. Мелькнула праздная мысль, что, если Мин узнает, что он пришел сюда, упрекам не будет конца. Мин, или Эмис, или Кадсуане, если уж на то пошло.
Скользя взглядом над полуразрушенными крышами, он видел огромную площадь, одну из главных в Аридоле. Когда-то эту часть страны покрывала роща огир, но за тридцать лет, прошедшие после того, как огир, построившие самые старые здания в Аридоле, ушли, жители вырубили деревья, освобождая землю для расширения города. Дворцы и руины дворцов со всех сторон окружали огромную площадь, в глубине некоторых окон сияло свечение Машадара, гигантская насыпь из булыжника высилась в одном конце, но в центре по-прежнему стояли Путевые Врата, имевшие вид высокой и широкой каменной плиты. Издалека Ранд не мог разглядеть высеченные на ней изящные листья и виноградные лозы, но он помнил, что прежде этот камень окружала ограда, которая теперь обвалилась. Куски металла, некогда обработанного с помощью Силы, лежали грудой и заметно светились в ночном мраке. Он видел и ловушку, которую сам сплел вокруг Врат так, чтобы ее могли разглядеть только его глаза. По виду ловушки было не определить, проходили ли сквозь нее троллоки и Полулюди, но если это произошло, они очень скоро будут мертвы. Скверная штука. Если Саммаэль расставил тут собственные ловушки, как предполагал Ранд, то для него они невидимы. Наверно, тоже что-нибудь скверное.
Ранд не сразу разглядел Саммаэля, потом что-то шевельнулось среди рифленых, выступающих вперед колонн дворца. Ранд ждал. Он хотел быть уверен; у него был лишь один шанс. Фигура отделилась от колонн и шагнула к площади, вертя головой по сторонам. Саммаэль, с мерцающими во мраке снежно-белыми кружевами у горла, ждал, стараясь не упустить момент, когда Ранд выйдет на площадь и попадет в ловушку. Свечение в окнах дворца позади стало ярче. Саммаэль вглядывался в заливавшую площадь тьму, а Машадар медленно струился из окон - плотные волны серебристо-серого тумана, скользящие отовсюду, сливались воедино, неясно маяча почти над самой головой Саммаэля. Саммаэль шагнул в сторону, и волна начала опускаться, медленно, потом все быстрее.
Ранд покачал головой. Саммаэлю не уйти. Потоки для создания погибельного огня, казалось, собрались сами собой, вопреки звучащему у него в голове голосу Кадсуане. Ранд поднял руку.
Вопль разорвал мрак. Кричала женщина - так кричит человек, охваченный смертельным ужасом. Саммаэль повернулся и посмотрел в сторону огромной кучи булыжника, туда же, куда устремил взгляд и Ранд. Наверху, четко выделяясь на фоне ночного неба, стояла фигура в куртке и штанах; единственный тонкий усик Машадара прильнул к ее ноге. Раскинув руки, она металась, пытаясь вырваться, но не в силах сдвинуться с места, в ее бессвязном вопле Ранду почудилось его имя.
- Лиа, - прошептал он и невольно потянулся вперед, будто его руки могли дотянуться до нее и вытащить оттуда. Но ничто не спасет того, кого коснулся Машадар, как ничто не спасло бы Ранда, если бы кинжал Фейна вонзился ему в сердце. - Лиа, - прошептал он. И погибельный огонь сорвался с его ладони.
Только что ее фигура еще была видна, застывшая, кое-где угольно-черная, кое- где ослепительно-белая, а в следующее мгновение она исчезла, умерла до того, как началась агония.
Ранд с воплем повел погибельным огнем к площади - гора булыжника исчезла, сметенная прочь из времени, - и позволил саидин уйти, прежде чем полоса белого огня прикоснулась к озеру, в которое сейчас превратился Машадар, затопивший площадь. Обтекая Врата, по этому озеру прокатилась волна и слилась с серыми светящимися потоками, выползающими из дворца на другой стороне площади. Саммаэль погиб. Должен был погибнуть. У него не было времени убежать, не было времени сплести проход, а если бы оно у него было, Ранд почувствовал бы, как он воспользовался саидин. Саммаэль мертв, его убило зло - почти такое же мощное, как он сам. Самые разные чувства беспорядочно метались за пределами Пустоты; Ранду хотелось засмеяться - или заплакать. Он пришел сюда, чтобы убить одного из Отрекшихся, а убил женщину, которую покинул здесь, оставив на милость судьбы.
Долго стоял он на вершине башни, пока убывающая луна плыла по небу, стоял, наблюдая, как Машадар полностью затопил площадь, - лишь кусочек Путевых Врат виднелся над туманом. Потом начался медленный отлив - Машадар отправлялся на охоту в другое место. Останься Саммаэль в живых, ему ничего не стоило бы убить в эти мгновения Дракона Возрожденного, но Ранда это почти не волновало. Он открыл проход для Скольжения и соорудил платформу, диск без ограждения, наполовину белый, наполовину черный. Скольжение было медленнее Перемещения. Потребовалось по крайней мере полчаса, чтобы добраться до Иллиана, и всю дорогу в мозгу Ранда снова и снова вспыхивало имя Лиа. Он хотел заплакать, но ему казалось, что он позабыл, как это делается.
В Королевском Дворце, в тронном зале, его ждали. Башир, Дашива и остальные Аша'маны. Это был точно такой же зал, как и на другом конце площади, со стоячими светильниками, вырезанными на мраморных стенах морскими пейзажами и длинным белым помостом. Точно такой же, только чуть больше во всех измерениях, и вместо девяти кресел на помосте стоял один-единственный большой позолоченный трон с ручками в виде леопардов. Позолоченные пчелы величиной с кулак украшали навершие спинки трона, возвышаясь над головой. Ранд устало опустился на ступеньки перед помостом.
- Полагаю, Саммаэль мертв, - сказал Башир, оглядывая его пыльную, повисшую лохмотьями одежду.
- Мертв, - подтвердил Ранд. Дашива издал громкий вздох облегчения.
- Город наш, - продолжал Башир. - Точнее, твой. - Он неожиданно рассмеялся. - Сражение продолжалось недолго. Как только люди узнали, что это ты, все сошло на нет. - Засохшая кровь черным пятном застыла внизу рваного рукава его куртки. - Совет с нетерпением ждет твоего возвращения. С тревогой, можно сказать, - добавил он с кривой усмешкой.
Восемь покрытых испариной мужчин поднялись со своих мест в дальнем конце тронного зала, едва Ранд вошел. Все они были в темных кафтанах из плотного шелка с золотой или серебряной вышивкой на отворотах и рукавах, кружева водопадом у горла и на запястьях. У некоторых были бороды, но отсутствовали усы. У каждого через плечо - широкая зеленая шелковая лента с девятью золотыми пчелами.
По сигналу Башира они вышли вперед, остановились в трех шагах от Ранда и поклонились ему, будто на нем не лохмотья, а великолепнейшие одежды. Главным был высокий круглолицый человек с бородой и тщательно выбритой верхней губой. Он явно обладал врожденным достоинством, но сейчас казался слегка напряженным и обеспокоенным.
- Милорд Дракон, - сказал он, еще раз поклонившись и прижав руку к сердцу. - Простите, но лорда Бренда нигде не могут найти и…
- Он не придет, - спокойно ответил Ранд. Услышав тон, которым это было сказано, мужчина изменился в лице и сглотнул.
- Как скажете, милорд Дракон, - пробормотал он. - Я - лорд Грегорин ден Лушенос, милорд Дракон. В отсутствие лорда Бренда я выступаю от имени Совета Девяти. Мы предлагаем вам… - Он энергично взмахнул рукой, указав на невысокого безбородого мужчину, который вышел вперед, неся покрытую длинным куском зеленого шелка подушку. - …Мы предлагаем вам Иллиан. - Невысокий мужчина сорвал ткань, и стал виден тяжелый золотой обруч из лавровых листьев, двух дюймов шириной. - Город ваш, - взволнованно продолжал Грегорин. - Мы прекращаем всякое сопротивление и предлагаем вам корону, трон и весь Иллиан.
Ранд взглянул на лежащую на подушке корону, ни один мускул не дрогнул на его лице. Люди думали, что он намерен провозгласить себя королем в Тире, того же опасались в Кайриэне и Андоре, но до сих пор никто не предлагал ему корону.
- Почему? Маттин Стефанеос отрекается от престола?
- Король Маттин исчез два дня назад, - сказал Грегорин. - Кое-кто из нас опасается… Мы опасаемся, что тут замешан лорд Бренд. Бренд имеет… - Он замолчал и сглотнул. - Бренд имел большое влияние на короля, некоторые считали, что даже слишком большое. Но он был очень занят в последние месяцы, и Маттин вновь подал голос
Ранд протянул руки - обрывки грязных рукавов свешивались с них - и взял Корону Лавров. Дракон, извивающийся вокруг его предплечья, сверкнул так же ярко, как золотая корона. Ранд повертел ее в руках.
- Вы не ответили на мой вопрос. - Почему? Только потому, что я победил вас?
Он победил в Тире и в Кайриэне тоже, но в обеих странах кое-кто все еще настроен против него. И все же другого объяснения ему в голову не приходило.
- Отчасти, - сухо ответил Грегорин. - Конечно, мы могли выбрать кого-то среди своих; прежде королей выдвигал Совет. Но кое-что заставляет всех с благодарностью повторять ваше имя и возносить хвалу Свету. Это зерно, которое вы приказали послать нам из Тира. Если бы не оно, многие умерли бы от голода. Бренд считал, что прежде всего следует накормить армию.
Ранд удивленно взглянул на Грегорина и, отдернув руку от короны, пососал уколотый палец. Почти скрытые лавровыми листьями, корону украшали и остроконечные мечи. Сколько времени прошло с тех пор, как он приказал тайренцам продавать зерно их древнему врагу, продавать под страхом смерти? Он не знал, что они продолжали выполнять его приказ и после того, как он начал подготовку к вторжению в Иллиан.
Скорее всего, они просто опасались снова поднимать этот вопрос, но, как бы то ни было, проявить непокорность тоже боялись. Может, он действительно имеет право на эту корону.
Ранд очень осторожно опустил золотой обруч из лавровых листьев на голову. Половина мечей смотрели вверх, половина вниз. Эту корону нельзя носить легко или небрежно.
Грегорин с достоинством поклонился.
- Свет да осияет Ранда ал'Тора, короля Иллиана, - нараспев произнес он, и семеро остальных лордов тоже поклонились и пробормотали:
- Свет да осияет Ранда ал'Тора, короля Иллиана.
Баширу пришлось сделать над собой заметное усилие, прежде чем он поклонился, - в конце концов, он дядя королевы, - но Дашива закричал:
- Слава Ранду ал'Тору, королю всего мира! Флинн и остальные Аша'маны подхватили этот возглас:
- Слава Ранду ал'Тору, королю всего мира!
- Слава королю всего мира! А что? Звучало неплохо.
Слухи не признают ни расстояний, ни границ, но изменяются со временем, удаляясь от места возникновения. Из Иллиана их разносили морские суда, и купеческие караваны, и тайно отправленные голуби. В пути слухи обрастали подробностями, которые переплетались с другими подробностями и порождали новые. Слухи рассказывали, что в Иллиан пришла армия: армия айильцев, армия Айз Седай, появившихся прямо из воздуха, армия мужчин, умеющих направлять и летать на крылатых зверях, даже салдэйская армия, хотя в последнее верили немногие. Некоторые слухи утверждали, что Корона Лавров вручена Возрожденному Дракону Советом Девяти, а другие - что король Маттин Стефанеос сам преклонил перед ним колени. А еще говорили, что Дракон Возрожденный сорвал корону с головы Маттина, а потом насадил его голову на копье. Нет, Дракон Возрожденный сровнял Иллиан с землей и похоронил старого короля под развалинами. Нет, он и его армия Аша'манов сожгли Иллиан дотла. Нет, покончив с Иллианом, он разрушил Эбу Дар.
Но одно слухи повторяли снова и снова. Иллианская Корона Лавров получила новое название. Корона Мечей.
И вот что странно. Непонятно почему мужчины и женщины, повторявшие эти слухи, всегда добавляли почти одинаковые слова. Надвигается буря, говорили они, тревожно поглядывая на юг. Надвигается буря.

Тот, кто господствует над молниями и оседлал бурю, Тот, кто владеет Короной Мечей, тот, кто прядет нити судьбы, возвышаясь над ней. Кто думает, что поворачивает Колесо Времени, Тот постигнет истину слишком поздно.

Из фрагментов перевода "Пророчеств о Драконе", приписываемого лорду Мангоре Кирамину, Барду меча из Арамелле и Стражу Караиган Маконар, изложенного языком, который впоследствии получил название народного (приблизительно 300 г. П. Р.)
Конец книги седьмой цикла "Колесо Времени"

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог. Молнии (Страница 1)
  • ГЛАВА 1. День Раздумий (Страница 2)
  • ГЛАВА 2. Бойня (Страница 2)
  • ГЛАВА 3. Холм Золотого Рассвета (Страница 3)
  • ГЛАВА 4. В Кайриэне (Страница 4)
  • ГЛАВА 5. Сломанная корона (Страница 4)
  • ГЛАВА 6. Старый страх, новый страх (Страница 4)
  • ГЛАВА 7. Волчьи ямы, капканы и тьма (Страница 5)
  • ГЛАВА 8. Подставная фигура (Страница 5)
  • ГЛАВА 9. Пара щук-серебрянок (Страница 6)
  • ГЛАВА 10. Невидимые глаза (Страница 6)
  • ГЛАВА 11. Клятва (Страница 7)
  • ГЛАВА 12. Утро победы (Страница 8)
  • ГЛАВА 13. Чаша Ветров (Страница 9)
  • ГЛАВА 14. Белые перья (Страница 9)
  • ГЛАВА 15. Насекомые (Страница 10)
  • ГЛАВА 16. Прикосновение к щеке (Страница 10)
  • ГЛАВА 17. Торжество логики (Страница 10)
  • ГЛАВА 18. Как плуг взрезает землю (Страница 11)
  • ГЛАВА 19. Алмазы и звезды (Страница 12)
  • ГЛАВА 20. Узоры внутри узоров (Страница 12)
  • ГЛАВА 21. Ночь Свован (Страница 13)
  • ГЛАВА 22. Маленькие жертвы (Страница 13)
  • ГЛАВА 23. Рядом с красильней (Страница 14)
  • ГЛАВА 24. Родня (Страница 14)
  • ГЛАВА 25. Ловушка для разума (Страница 15)
  • ГЛАВА 26. Роковые слова (Страница 15)
  • ГЛАВА 27. Совсем один (Страница 16)
  • ГЛАВА 28. Хлеб и сыр (Страница 16)
  • ГЛАВА 29. Праздник Птиц (Страница 17)
  • ГЛАВА 30. Кому подают первую чашку (Страница 17)
  • ГЛАВА 31. Машиара (Страница 18)
  • ГЛАВА 32. Запечатано Пламенем (Страница 18)
  • ГЛАВА 33. Ванна (Страница 19)
  • ГЛАВА 34. Та'верен (Страница 19)
  • ГЛАВА 35. В лесной чаще (Страница 20)
  • ГЛАВА 36. Клинки (Страница 20)
  • ГЛАВА 37. Записка из дворца (Страница 21)
  • ГЛАВА 38. Шесть этажей (Страница 22)
  • ГЛАВА 39. Обещания надо выполнять (Страница 22)
  • ГЛАВА 40. Копья (Страница 23)
  • ГЛАВА 41. Корона Мечей (Страница 24)


Роберт Джордан

Корона мечей

Цикл: "Колесо времени" - 7

 Читать книгу

Аннотация

Вращается, крутится Колесо Времени... Со страхом ждет мир Последней Битвы - Битвы, в коей надлежит и предстоит Дракону Возрожденному схватиться с Темным - во всем его могуществе. Разобщены, охвачены смутой страны мира. Одна лишь надежда остается Ранду ал'Тору - любой ценой объединить людей, готовых вступить в кровавый междоусобный бой.

И плывут, плывут из-за океанского горизонта корабли потомков тех, что сражались некогда еще за легендарнейшего из королей - Артура Ястребиное Крыло...

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel