Роберт Джордан - Черный камень Аманара

1 Роберт Джордан

Глава первая

Ледяной ветер, бушевавший в отвесных ущельях Кецанкиана, становился здесь еще холоднее – в самом сердце неприступных скал. Порывы его, словно бич, хлестали стены каменного замка, вырастающего прямо из безымянного гранитного утеса. Отважные горцы, не испытывающие страха даже перед самым смертельным врагом, делают большой крюк, огибая эту мрачную цитадель, и складывают пальцы «рогами» в отвращающий знак, чтобы одно только упоминание о ней не накликало беды.
Аманар, чародей, шел по коридору, высеченному прямо в камне скалы, и нечеловеческие существа сопровождали его. Он был строен, этот волшебник, и красив на свой сумрачный лад, с аккуратно подстриженной черной бородой. Но в его коротких волосах, словно змеи, тянулись серебряные струны, и красные точки вспыхивали в его глазах, окрашивая его взгляд и подчиняя его воле любого, кто был столь глуп, что не отвел мгновенно глаз от этого взора. Если посмотреть на его подручных рассеянно и с некоторого расстояния, то их можно было бы принять за обыкновенных людей. Но лица их были неестественно узки, глаза, блестевшие из-под шлемов с гребнями, отливали красноватым огнем, и их шелушащаяся кожа напоминала змеиную. Длинные пальцы, обвивающие древки копий, заканчивались не ногтями, а когтями. На боку у них висели кривые мечи – у каждого, за исключением того, кто шел рядом с Аманаром. Сита, правитель С'тарра, подобный ящерице, нес алебарду. Небольшой отряд подошел к высокой двери, прорубленной в каменной стене, которая, как и дверные створки, была украшена рельефами с изображением змей.
– Сита, – произнес Аманар и, не останавливаясь, прошел в дверь.
Человек-ящерица последовал за ним шаг в шаг и прикрыл дверь за своим господином, который этого почти не заметил. Двух обнаженных пленников – мужчину и женщину, которые, скованные, с завязанными ртами, лежали в стороне, за выстроенными в круг колоннами большого зала, он тоже не удостоил взгляда. Мозаика пола изображала золотую змею, окруженную чем-то вроде солнечных лучей. Змеи, переплетающиеся на спине черного одеяния Аманара, переползали на его плечи, так что их головы сходились у него на груди. Глаза вышитых змей блестели, словно живые.
– Мужчину, Сита, – приказал чародей. Пленники отчаянно извивались, стараясь порвать связывающие их веревки. Но слуга, мускулы которого бугрились, словно железные, превосходил мужчину силой. Несколько раз ударило сердце – и узник с раскинутыми руками и ногами уже лежал на пестром, в красно-коричневых пятнах, мраморном алтаре. Узкий желобок, идущий по краю алтаря, заканчивался трубой над большой золотой чашей. Сита вырвал у пленника изо рта кляп и отошел назад.
Тот, кого привязали к алтарю – бледная жертва – заскрежетал зубами.
– Кто бы ты ни был, ты ничего не сможешь выманить у меня, порождение мрака! Я не стану просить за свою жизнь! Слышишь, ты? Ни одной жалобы не сорвется с моих губ, паршивый пес! Я не…
Аманар совершенно не обращал на него внимания. Он нащупал под своим черным одеянием амулет, изображающий золотую змею в когтях серебряного ястреба. Этот амулет помогал ему во всем, о чем он просил, но каждый раз чародей чувствовал силу, которой он противостоял – и которую он покорил. Эти болваны из Стигии, которые называют себя Магами Черного Круга, так надменно повелели ему склониться к их ногам, потому что они имели глупость всерьез поверить в то, что он почитает их чуть ли не молитвенно. Но прежде чем стало слишком поздно, они почувствовали презрение, которое, как нарыв, зрело в его сердце. Они похвалялись тем, что их сила в служении Сэту, Князю Тьмы. Однако ни один из них не заходил так далеко, чтобы отважиться потревожить страшную Книгу Тифона. А он, Аманар, решился на это.
Он приступил к заклинанию. Позади алтаря заклубился туман, золотисто-красный, в цвет огня. За ним в бесконечность простиралась чернота. Исполненный ужаса, связанный молчал, и только постукивали его зубы.
Было известно, что смертный дух не в состоянии принять страшное знание, заключенное в этой Книге. Ни одного слова оттуда не может он постичь без того, чтоб его не ожидали смерть или безумие. Но Аманар изучал ее. Конечно, не всю – только одну-единственную страницу. Сверхъестественные силы Книги, казалось, разорвали в клочья его сознание и превратили в студень его кости, они ранили его смертельного и, как воющего волка, погнали из города Кеми в пустыню. Но в своем безумии, блуждая по безводной пустыне под палящим солнцем, он сумел сохранить в памяти эту страницу.
В темноте и из темноты выросла фигура. В безмолвном ужасе глаза связанного вылезли из орбит. Женщина кричала сквозь свой кляп. Золотой череп, который колыхался над ними в клубящейся темноте и который не принадлежал ни змее, ни ящерице, был окружен кольцом из двенадцати щупалец, каждое из которых было длиннее, чем туловище человека. Во мраке терялось тело змеи, покрытое золотой чешуей. Оно простиралось вдаль настолько, насколько видел его глаз и осознавал разум. Раздвоенный язык играл между острых клыков, а глаза, в которых, казалось, отразился огонь всех кузнечных горнов, рассматривали Аманара – жадно, как почудилось колдуну, поспешно положившему руку на амулет.
По выжженному песку, иссохший и изнемогающий от жажды, брел он, твердя текст страницы, и не в состоянии был умереть. Наконец он добрался до Птеона Проклятого – руин города, куда забредают только духи, города, который уже во времена мрачного Ахерона, когда Стигия была не более чем песчаной пустыней, был заброшен. В безымянных покинутых пещерах под городом нашел он Мората-Аминэ. Его заточили там, ибо он восстал против Сэта – заточили еще в те времена, когда называющие себя людьми ходили на четвереньках и искали под камнями личинок себе на пропитание. Призвав на помощь память о той странице – неужели она никогда не перестанет полыхать в нем, словно написанная огнем? – он сумел освободить демона и покорить его, несмотря на то, что невидимые нити были очень тонки, – и защитить себя. Так он обрел власть.
– Морат-Аминэ! – крикнул он голосом, который был средним между свистом и высокой певучей нотой. – О Пожирателе Душ, чье третье имя – Смерть! Сказать Смерть, Услышать Смерть! Твой слуга Аманар приносит тебе эту жертву!
Он протянул руку. Сита вложил в нее кинжал с золотой рукояткой и позолоченным клинком. Предназначенный в жертву раскрыл рот, чтобы закричать, и захрипел, когда Аманар перерезал ему горло. В этот миг золотые щупальца демона схватили человека с алтаря, избегая, однако, приближаться к Аманару.
– Ешь, о Морат-Аминэ! – пропел колдун. Он посмотрел жертве в глаза и стал ждать подходящего момента.
Ужас, искажавший черты убитого, исчезал по мере того, как он осознавал, что он мертв. И все же он не находил смерти. Не это было ему суждено.
Аманар слышал довольное чавканье демона. Глаза жертвы наполнились отчаянием. Он понял, что у него похитили больше, чем просто жизнь. Колдун смотрел, как глаза эти теряли жизненность, не становясь мертвыми, как они превращались в пустые окна, отворенные в глубину, откуда вынули душу.
– Проси меня о смерти! – потребовал Аманар. Губы отчаявшегося попытались произнести хоть слово, но он уже был не властен над ними. Аманар улыбнулся. Он протянул руку к груди, которая стремительно распахнулась, и вынул пульсирующее сердце. Оно сжалось еще раз, когда он поднес его к глазам жертвы.
– Умри! – приказал волшебник. Демон выпустил человека, и тело поникло, охваченное, наконец, сном смерти.
Сита подошел с золотым подносом к чародею, который положил на него сердце. Оно также хорошо послужит его черному искусству. Льняным платком, который протянул ему человек-ящерица, он вытер свои окровавленные руки. Сита отвернулся.
– Аманар! – шипящий голос демона разнесся среди стен. – Ты используешь мою жертву для своих целей, Опустошитель Душ.
Прежде чем ответить, Аманар поспешно оглянулся. Женщина, близкая к безумию, извивалась в своих путах. Она не слышала ничего, кроме своего собственного крика, задушенного кляпом. Сита прошел к двери жертвенного покоя, словно он ничего не слышал. С'тарра не способны мыслить самостоятельно, они умеют только выполнять приказы. Сите было велено убрать сердце в чашу, на которую было наложено заклятие – сохранять свое содержимое свежим. Но прежде чем он выполнил это приказание, ему словно что-то еще пришло в голову – насколько его бескрылый дух был вообще в состоянии порождать какие-либо мысли.
Колдун склонил голову – внешне это выглядело так смиренно, как только можно себе представить – касаясь подбородком груди. – О великий Морат-Аминэ, я твой покорный слуга. Твой раб, который освободил тебя из заточения во мраке.
Боги и демоны не умеют забывать, во всяком случае, не так, как люди, но зачастую они предпочитают кое о чем не вспоминать, особенно если они оказались обязаны чем-то смертным. Такое напоминание не помешает.
Щупальце, покрытое золотистой кожей, потянулось к Аманару, который призвал на помощь всю свою силу воли, чтобы не отшатнуться, – и тут же поспешно отдернулось.
– Ты все еще носишь амулет.
– О величайший среди владык и власть имущих! Столь незначителен я перед тобой, что ты можешь раздавить меня, как червяка, попавшегося на твоем пути, и не заметить этого. Я ношу этот амулет лишь для того, чтоб дать тебе знать о своем существовании. Ведь если ты раздавишь меня, я не смогу служить тебе и прославлять тебя.
– Служи мне хорошо, и тогда в тот день, когда Сэт будет заточен подобно тому, как был заточен я, и когда я буду безраздельно властвовать над силами тьмы, я отдам тебе в рабство тех, кто называет себя людьми, и ты будешь приводить их ко мне, чтоб я был сыт.
– Твое слово – мой приказ, великий Морат-Аминэ.
Аманар заметил, что вернулся Сита в сопровождении еще двух с'тарра. Чародей сделал повелительный жест, и оба они поспешили к залитому кровью алтарю. Но прежде чем приблизиться к черному мраморному блоку, они пали ниц. Пока они снимали путы с жертвы и тащили ее к жертвеннику, они не поднимали глаз на демона.
Неожиданный стук заставил волшебника удивленно повернуться к двери. Никто не осмелится мешать этому ритуалу! Но стук повторился. Аманар вздрогнул, когда в его мозгу просвистел голос демона:
– Иди, Аманар. Это нечто важное для тебя.
Чародей бросил через плечо еще один взгляд на большую золотую змеевидную фигуру, которая неподвижно возвышалась над алтарем. Пламенные глаза наблюдали за ним – как? Насмешливо?
– Готовь следующую жертву, Сита.
Связанная женщина отчаянно сопротивлялась, когда сухие руки слуг подняли ее с пола.
Перед стражниками с'тарра стоял взволнованный туранец с клиновидной бородкой. Его дородная фигура в развевающемся желтом одеянии являла собой разительный контраст одетому в чешуйчатую кольчугу тонкому стражнику с пустыми красными глазами. Человек попытался заглянуть через плечо волшебника в жертвенный покой, но Аманар поспешно закрыл дверь. У него в замке вообще было очень мало слуг из людей, которым он мог доверять, и не пришло еще время им узнать, кто тот, кому они служат.
– Почему ты покинул Аграпур, Тевик? – прошипел он.
Толстый человек раболепно улыбнулся и скрестил руки на груди.
– Это не моя вина, магистр. Я умоляю вас поверить.
– Что ты там бормочешь, человек?
– То, что я должен был охранять, магистр, – того нет уже больше в сокровищнице короля Илдиза.
Аманар побледнел. Тевик принял это за признак гнева и испуганно вздрогнул, в то время как стражник-с'тарра беспокойно переминался с ноги на ногу. Однако чародея охватил не гнев – то был страх. Он схватил туранца за одежду и подтащил его к себе.
– Где оно теперь? Говори, человек, если тебе дорога твоя жизнь!
– В Шадизаре, повелитель! Я клянусь в этом!
Аманар сверкнул глазами, пронзая его взглядом.
Морат-Аминэ знал, как важен этот визит, и, без сомнения, знает он и о том, что находится сейчас в Шадизаре. Этому необходимо новое укрытие, но сначала он должен заполучить в свои руки то, что пропало, – то, что он непременно должен охранять от Мората-Аминэ. Однако, чтобы добиться своей цели, ему придется принести это в пределы досягаемости демона. Ах, этот риск! Этот риск!
Он совершенно не осознавал, что все еще держит в руке жертвенный кинжал, пока он не скользнул по ребрам туранца. Он не понял, почему его рука машинально вонзила нож ему под ребра. Он взглянул на лицо, которое уставилось на него, исполненное ненависти, и ощутил сожаление. Слуги из людей пригодны для многого из того, для чего он не может использовать с'тарра. Да, они чересчур полезны, чтобы ими так просто кидаться.
Волшебник почувствовал, как что-то вонзилось ему в грудь, и бросил взгляд вниз. Из его черного одеяния торчала рукоятка кинжала, которую только что выпустила рука туранца. С презрением Аманар оттолкнул от себя умирающего. Затем он выдернул кинжал и поднес окровавленный клинок к глазам человека, распростертого на полу, который захрипел, ибо пришла его последняя минута.
– Ты болван! – сказал Аманар. – Сперва ты должен был убить мою душу, чтоб оружие смертного могло причинить мне хоть малейший вред.
Он отвернулся. Пристрастие стражников к свежему мясу вряд ли оставит от Тевика хоть что-нибудь. Он должен как следует ублажить Мората-Аминэ. Ему нужно выиграть время для того, чтобы сделать то, что он должен сделать. Другие пленники должны быть подготовлены, ему нужны жертвы, много жертв для Пожирателя Душ. Аманар возвратился в жертвенный покой.

Глава вторая

Город Шадизар с его пурпурными куполами и шпилями имел дурную славу и был известен как «Преданный Осуждению», но разврат и излишества, которым предавались высокомерные аристократы, их бездушные супруги и увешанные жемчугом дочери, бледнели рядом с повседневной жизнью обитателей той части города, которая носила название «Пустынька». В ее узких кривых улочках и грязных переулках, прибежище воров, похитителей людей, убийц из-за угла и прочих подонков, человеческая жизнь стоила медяк, а душа вообще ничего.
У высоченного молодого парня, который сидел на кровати в верхнем этаже постоялого двора Абулетеса, расположенного в самом сердце Пустыньки, в тот момент даже мысли не мелькало о тех, кто, возможно, именно сейчас испускает дух среди вонючей грязи улиц. Его ярко-синие, как горный ледник, глаза под гривой прямых черных волос, не отрываясь, смотрели на женщину с оливковой кожей на другой стороне комнаты. Она теребила позолоченные медные чаши, которые больше обнажали, чем скрывали ее колыхающуюся грудь. Остальное ее одеяние состояло из тонких прозрачных шаровар, которые были украшены разрезами от талии до щиколоток, и позолоченного пояса шириной не более чем в два пальца, обвивающего полные бедра. Она носила четыре кольца с разными самоцветами: зеленый перидот и красный гранат на левой руке, бледно-голубой топаз и красновато-зеленый александрит на правой.
– И не говори, Конан, – пробормотала она, не глядя на него.
– Чего не говорить? – ворчливо спросил он.
Судя по его ясному лицу, он видел не более двадцати зим, но выражение его глаз свидетельствовало о том, что то были зимы железа и крови.
Он отбросил одеяло, сшитое из шкур, и встал, чтобы одеться. Как всегда, прежде всего он позаботился о том, чтоб оружие было под рукой: старый широкий меч в ножнах из лошадиной кожи на поясе и карпашийский кинжал с черным клинком на кожаном ремне под мышкой слева.
– Я не хочу от тебя ничего из того, что продаю другим. Ты не можешь довольствоваться этим?
– Тебе совершенно не обязательно заниматься твоим ремеслом, Семирамис. Я лучший вор в Шадизаре, да и во всей Заморе.
Когда она рассмеялась, его пальцы так поспешно вцепились в обмотанную ремнем рукоять меча, что даже побелели на сгибах. Его гордость была оскорблена, хотя бы Семирамис и не подозревала об этом. Разве не он убил волшебника, не привел бессмертного к смерти, не спас трон, не сокрушил многих? Кто еще в его годы мог похвастаться подобным? Но он никогда не рассказывал об этом Семирамис, потому что слава для вора – это начало его конца.
– И несмотря на всю твою ловкость, что у тебя есть? – насмехалась она. – Каждая монета, которую ты украдешь, утекает у тебя между пальцев, как вода.
– Кром! Неужели это и есть та причина, по которой ты не хочешь быть только моей? Деньги?
– Ты идиот! – прошипела она. Прежде чем он смог что-либо возразить, она уже вышла из комнаты с высоко поднятой головой.
Несколько мгновений он тупо смотрел на голые стены. Семирамис не знала, в какие тиски он угодил. Он действительно был самым удачливым взломщиком в Шадизаре, и теперь его достижения становились для него опасными. Тучные купцы и тщеславные аристократы, чьи изысканные покои он опустошал, решили назначить вознаграждение за его поимку. И в то же время были среди них люди, которые – собственной персоной! – обращались к нему с просьбой выкрасть компрометирующее письмо или подарок, необдуманно преподнесенный лживой женщине. И то, что он знал об их тайных делах, было гораздо большим основанием назначить цену за его голову, чем его воровские подвиги. Это первое; а второе – склонность их пылких дочерей, которых привлекала запретная связь с этим могучим, стройным варваром.
Он сердито набросил на плечи свой черный кауранский плащ с золотыми украшениями. Все эти ссоры бессмысленны. Он вор и должен наконец приступить к работе.
Он спустился по крутой лестнице в переполненную харчевню и в бешенстве заскрежетал зубами. Семирамис восседала на коленях охотника за рабами из Кофа с узенькой бородкой, одетого в полосатый плащ. Золотые браслеты украшали его играющие мускулами предплечья, а в смуглом ухе качалось золотое кольцо. Правая рука этого лоснящегося типа покоилась на груди Семирамис, а левая шарила под столом. Девушка соблазнительно изгибалась и тихонько посмеивалась, словно кофитянин нашептывал ей на ухо что-то очень забавное. Конан прошествовал к стойке, делая вид, что не замечает парочку.
– Вина! – потребовал он.
Он пошарил в кожаном кошельке на своем поясе и вытащил пару медных монет – почти последнее, что у него оставалось.
Монеты исчезли в толстых лапах Абулетеса, и хозяин поставил перед Конаном кружку с молодым вином. Грязные подушки жира наползали на воротник застиранной желтой рубахи Абулетеса. Глубоко посаженные глазки прощупывали до последней монетки кошелек каждого, кто приближался к нему более чем на двадцать шагов. Он стоял за стойкой и изучал Конана тайно, с неподвижным лицом.
Каждый раз, когда в харчевню входил новый посетитель, запах жиденького винца и подгоревшего мяса с кухни перемешивался с уличным зловонием. До наступления ночи оставалось еще целых три склянки, но к столам уже потянулись карманники, сводники и уличные грабители. Полногрудая девица со звенящими латунными колокольчиками на ножных браслетах, одежду которой составляли две узкие полоски желтого шелка на бедрах, предлагала свои услуги, соблазнительно улыбаясь при этом.
Взгляд Конана бродил по лицам присутствующих, и он исподтишка смотрел на глаза тех, кто казался ему опасным. Какой-то кецанкиец, рассматривая девицу, провел кончиком языка по губам. И два иранистанца с темной кожей, одетые в шаровары и дубленые куртки, глазели на нее с жадностью. Из-за нее запросто может вспыхнуть ссора. Туранский фальшивомонетчик склонился над своей кружкой. Его клиновидная бородка вздрагивала, когда он что-то бормотал себе под нос. В Пустыньке знали решительно все его тайну: он был жестоко обманут и, сжигаемый гневом, мечтал отомстить – с помощью своего кинжала длиною в три ступни. Третий иранистанец, одетый так же, как двое других, но имевший, кроме того, серебряную цепь на голой груди, пришел к мысли спросить о своем будущем у карточной гадалки.
– Как ты думаешь, Конан, что дальше будет? – внезапно спросил Абулетес.
– Дальше? – эхом откликнулся Конан. До его сознания не дошел смысл слов хозяина.
Гадалка не была морщинистой старухой, как многие из тех, кто занимается этим ремеслом. Рыжевато-каштановые шелковистые волосы выбивались из-под капюшона ее просторного коричневого плаща, обрамляя ее лицо сердечком. Изумрудно-зеленые глаза под высокими бровями слегка косили. Ее плащ и платье под ним были из домотканой шерсти, но тонкие пальцы, державшие гадальные карты, выглядели холеными.
– Тебя что, не интересует ничего, что не касается твоего воровства? – проворчал Абулетес. – В последние месяцы бесследно пропало семь караванов на пути в Туран и из Турана. Тиридат послал на охоту за Рыжим Ястребом целую армию, но они не видели эту чертовку даже издали. Почему в этот раз должно быть иначе? А если солдаты снова вернутся с пустыми руками, купцы своими громкими воплями вынудят короля навести порядок хотя бы здесь, в Пустыньке.
– И все это будет не в первый раз, – ответил Конан, улыбаясь. – Но ведь все всегда остается по-старому.
Иранистанец что-то произнес с гнусной ухмылкой. Гадалка подняла на него глаза, в которых вспыхнули опасные искры, однако продолжала раскладывать карты. Иранистанец, несомненно, думает так же, как и я, решил Конан. Семирамис сама себе подписала приговор, наконец-то ей придется заниматься своим ремеслом не так открыто у него на глазах. Не глядя в сторону парочки, он произнес:
– Откуда вообще взялась эта мысль, что именно Рыжий Ястреб виной тому, что пропадают караваны? Семь – это не слишком много для одной разбойницы?
Абулетес возмущенно засопел:
– А кто еще это мог быть? Кецанкианцы орудуют только вблизи гор. Так что остается она. В конце концов, никто не знает, сколько у нее людей. Я слышал такие сплетни, будто у нее их пятьсот и они покорны ей, как охотничьи псы своему хозяину.
Конан уже приготовился к язвительному ответу, когда за столом гадалки произошла ссора. Иранистанец положил ей на плечо руку, которую она сбросила. Тогда он схватил ее за плащ и возбужденно прошептал ей кое-что на ухо, причем звякая монетами в своем кошельке.
– Поищи себе лучше мальчика! – фыркнула она.
Удар тыльной стороной ладони по его лицу прозвучал, как хлопок бича. Иранистанец отшатнулся с красным полыхающим лицом и схватился за широкий туранский кинжал.
– Шлюха! – взвыл он.
Двумя прыжками, как пантера, Конан пересек комнату. Его могучая рука схватила иранистанца за запястье и подняла крепкого мужчину со стула. Ярость иранистанца сменилась испугом, когда он попытался заколоть высокого молодого парня, и кинжал внезапно выскользнул у него из ослабевших пальцев. Железная хватка Конана стиснула его руку так, что приток крови прекратился.
С презрительной легкостью варвар швырнул иранистанца на пол между столами.
– Она прощает тебе твою назойливость! – сказал он резко.
– Шлюхино отродье! – взвыл мужчина. Левой рукой он вырвал у туранского фальшивомонетчика его нож и набросился на Конана.
Варвар подцепил ногой перевернутый стул и швырнул его под ноги иранистанцу. Тот упал, однако, падая, успел извернуться. Прежде чем он твердо встал на ноги, Конан пнул его сапогом в колено. Он снова рухнул на пол, как раз рядом с фальшивомонетчиком, который вырвал у него свой кинжал и алчным взором уставился на его туго набитый кошелек.
Конан повернулся к прекрасной гадалке, и ему показалось, что он видит, как в складках ее плаща исчезает нож.
– Я помог тебе отделаться от приставаний этого типа – ты, вероятно, позволишь мне пригласить тебя на стакан вина?
Она скривила губы.
– Я не нуждаюсь в помощи мальчишки варвара.
Она отвела глаза. Конан отскочил в сторону, и по этой причине кривая сабля одного из иранистанцев воткнулась в крышку стола, а не в его горло.
В прыжке Конан согнул плечи, перекатился через ноги и вытащил из ножен свой широкий меч. Оба иранистанца, которые одни занимали целый стол, встали перед ним в позу ожидающего бойца, с обнаженными саблями, колени слегка согнуты. Расстояние между противниками не превышало длину стола Столики, находившиеся в непосредственной близости, были поспешно освобождены, но все остальные посетители продолжали заниматься каждый своим делом. Кровавые стычки были повседневным явлением в кабаках Пустыньки, и не проходило дня, чтоб по меньшей мере один человек не расставался здесь с жизнью.
– Порождение мамаши, которая никогда не знала даже имени твоего отца! – обругал его один из длинноносых. – Ты будешь лакать свою собственную кровь, отродье жабы! Ты будешь…
Конан не видел никакого смысла в том, чтобы прислушиваться к оскорблениям. Он испустил дикий боевой клич киммерийцев, поднял меч над головой и напал первым. Презрительная улыбка играла на смуглом лице ближайшего к нему иранистанца, и он сделал выпад, собираясь проткнуть саблей широкоплечего юношу, прежде чем тот сможет завершить свой удар сверху – неуклюжий, как казалось со стороны. Но Конан вовсе не был так глуп, чтобы нападать, не думая о защите. Когда иранистанец нанес удар, он уклонился вправо и присел на корточки, отставив в сторону левую ногу.
В темных глазах своего противника, которые вылезали из орбит, он прочитал предчувствие смерти. В тот момент, когда сверкающий синеватый клинок кривой сабли просвистел у него над плечом, широкий меч описал полукруг, пропорол кожаную куртку и глубоко вонзился под ребра иранистанца.
Конан ощутил, как под тяжестью удара хрустнули кости, и увидел, что остальные иранистанцы, скрежеща зубами, с простертыми саблями, приготовились его атаковать. Конан взвалил умирающего себе на плечо, поднял его и швырнул им в его товарищей, выдергивая свой меч. Мертвец упал прямо в ноги второму иранистанцу. Тот перепрыгнул через тело и занес кривой клинок. Удар Конана выбил саблю у него из рук, и меч, свистя, перерубил противнику шею. Выпучив глаза, он отшатнулся назад и опрокинул стол, на котором и обрел вечный покой.
Конан увидел, что Семирамис поднимается по лестнице, причем тяжелая рука кофитянина по-хозяйски лежит на ее упругом заду. Он поморщился и принялся вытирать клинок о шаровары последнего из своих противников. К черту ее, если она не желает видеть, что заполучила уже лучшего мужчину в Шадизаре! Он повернулся к столику рыжеволосой гадалки. Он был пуст. Конан в ярости выругался.
– А этот тоже мертв, – проворчал Абулетес. Толстый хозяин опустился на колени возле иранистанца с серебряной цепью, которую его пухлые пальцы принялись стаскивать через голову. – Ты сломал ему шею. Во имя Камней Ханумана, Конан, ты прикончил трех весьма щедрых клиентов. Мне бы ужасно хотелось попросить тебя впредь не осчастливливать меня своим присутствием.
– Это ты получишь в любой момент, – буркнул Конан, разозлившись. – Теперь тебе не надо пичкать их своим разбавленным пойлом. Но мне ты вполне можешь принести кружечку твоего лучшего киросского. За их счет!
Он уселся за стол возле стены и мрачно задумался о женщинах. По меньшей мере рыжеволосая могла бы выказать хоть немного признательности. Он защитил ее от одного-двух омерзительных моментов, если не от худшего. А Семирамис…
Абулетес поставил перед ним глиняный кувшин и протянул руку, не слишком чистую. Конан рассматривал последнего из троих мертвых иранистанцев. Два прислужника, которые зарабатывали пару медяков такими и подобными же услугами в различных кабаках, как раз волокли его через порог. Конан отчетливо видел, что кошельки всех троих мертвецов исчезли под засаленным фартуком Абулетеса. После короткого раздумья Абулетес вытер о фартук руки и зашаркал прочь. Конан принялся топить свою досаду в вине.

Глава третья

Столы, которые были покинуты во время потасовки, очень быстро снова были заняты. Никто не бросил даже беглого взгляда на мертвых, когда их выносили из харчевни, и пьяные вопли кутил не притихли ни на миг. Полуголая девица рассматривала широкие плечи Конана с откровенной жадностью, но, увидев бешенство на его лице, отвернулась.
Его положение никак не улучшить с помощью обыкновенной удачной кражи, размышлял он, осушив четвертый стакан сладкого вина. Если бы он был состоятельным человеком, рыжеволосая, конечно же, посмотрела бы на него приветливо, и Семирамис не считала бы для себя таким уж важным делом заниматься своим ремеслом. Но за золотые чаши из парадных покоев тучных купцов и жемчужные ожерелья с туалетных столиков нежных и благородных дам скупщики краденого в Пустыньке едва давали десятую часть их истинной стоимости. Искусством копить и распределять деньги Конан не владел. Азартные игры и вино поглощали то, что оставляли ему девушки. Единственная возможность хоть чего-то добиться – это крупная кража со взломом. Но где?
Конечно, имеется дворец. Король Тиридат считает своими несчитанные сокровища. Король – горький пьяница с тех пор, как злой волшебник Йара сделался подлинным владыкой Заморы. Хотя бы ради справедливости король обязан уделить толику своего богатства человеку, который сокрушил Йару и сравнял с землей его Слоновую Башню. Но он ничего не знает о деяниях этого человека, иначе он добровольно отдал бы ему часть своего состояния. Несмотря на это, король, как полагал Конан, был ему кое-что должен. И востребовать долг – даже и без ведома Тиридата – вовсе не значит украсть.
Кроме того, есть еще Ларша, древний, проклятый город, лежащий в руинах недалеко от Шадизара. Происхождение этих разрушенных башен и рассыпавшихся стен теряется в дымке прошедшего. Но любой и каждый уверен: там лежат сокровища – сокровища и проклятие! Лет десять назад, когда Тиридат был еще вполне дееспособным королем, он среди ясного дня послал к этим развалинам целую роту солдат. Ни один не вернулся назад, и крики умирающих повергли свиту и телохранителей короля в такой ужас, что они мчались оттуда, сломив голову, и Тиридат был вынужден бежать вместе с ними. Если кто-то и вправду нашел свое счастье в этих руинах, то он, по меньшей мере, не возвращался назад, чтоб похвастаться этим.
Конан проклятия не боялся – разве сам он уже не оказывался проклятием и ужасом для волшебников? – и точно так же не было у него колебаний насчет королевского дворца. Но на что же ему решиться? Несомненно, стянуть драгоценности из дворца так же трудно, как взять их из-под руин, на которых лежит заклятие. Что же потребует больше усилий?
Он почувствовал на себе чей-то взгляд и поднял глаза. Смуглый остроносый человек с пурпурным покрывалом на голове, схваченным золотым обручем, изучающе разглядывал его. Просторное пурпурное одеяние из шелка ниспадало с его костлявых плеч. Человек опирался на посох из необработанного, отполированного руками дерева, достигавший в высоту до плеча. Несмотря на то, что у него не было никакого другого оружия и он явно не принадлежал к обитателям Пустыньки, в его глазах не было страха быть ограбленным – в них вообще не было никакого страха.
– Ты, вероятно, Конан из Киммерии. – Это прозвучало отнюдь не как вопрос. – Говорят, ты лучший вор в Шадизаре.
– А вы кто такой, – спросил Конан осторожно, – что позволяете себе подозревать честного гражданина в занятиях воровством? Я телохранитель.
Не возражая, человек уселся напротив Конана. Он не выпускал посоха из рук, и Конан догадался, что для него он и был оружием.
– Я Анкар, купец, который торгует очень необычным товаром. Я нуждаюсь в помощи лучшего шадизарского взломщика.
Конан с самодовольной улыбкой прильнул к своему вину. Теперь он был на своей территории.
– Что это за необычный товар, которым вы хотите заняться?
– Для начала тебе нужно знать, что вознаграждение, которое я готов за это заплатить, составит десять тысяч золотых.
Конан поставил свой стакан так поспешно, что он опрокинулся, и вино плеснуло ему на руки. Во имя Владыки Гор! – имея десять тысяч он может больше не оставаться вором, ему придется самому искать защиты от воров.
– Что я должен для вас украсть?
Легкая улыбка тронула тонкие губы Анкара.
– Стало быть, ты вор по имени Конан. Хотя бы это мы установили. Знаешь ли ты, что Илдиз Туранский и Тиридат пришли к соглашению положить конец нападениям на торговые караваны на всем протяжении их совместной границы?
– Я слышал об этом, но для вора это неинтересно.
– Ты так полагаешь? Тогда узнай, что короли скрепили этот пакт, который будет действовать в течение пяти лет, взаимными подарками. Илдиз послал Тиридату пять танцовщиц с золотым ларцом, крышка которого выложена пятью аметистами, пятью сапфирами и пятью топазами. А в нем находятся пять подвесок, каждая с камнем, подобного которому никогда еще не видели глаза смертного.
Конана утомил поучающий тон чужака. Этот человек принимает его за грубого необразованного варвара – каковым он, Конан, конечно, является – но во всяком случае, он же не дурак.
– Так что вы хотите, чтоб я украл подвески, но не трогал ларец?
Когда он увидел, как раскрылись глаза Анкара, он почувствовал некоторое удовлетворение. Купец положил обе руки на посох.
– Как ты догадался, киммериец?
Вопрос прозвучал угрожающе.
– Подделать ларец можно за гораздо меньшую цену, чем вы мне предложили. – Он подумал о том, сколько же лет его собеседнику, и с улыбкой добавил: – Если вы не имели в виду танцовщиц.
Анкар не ответил на его улыбку, продолжая рассматривать Конана, полузакрыв глаза.
– Ты не глуп… – он поспешно прервал себя.
Конан загнал улыбку внутрь. Не глуп – для варвара! Касательно варваров он научит кое-чему этого человека!
– Где они, эти подвески? – буркнул он. – Если их хранят в сокровищнице, мне потребуется некоторое время для моего плана…
– Тиридат греется в лучах могущественного монарха. Ларец служит бесспорным доказательством того, что Илдиз подписал с ним соглашение. Он выставлен в зале возле тронного на всеобщее обозрение, чтобы все, кто входит туда, могли им восхищаться.
– Мне необходимо время, – заявил Конан. – Десять дней на подготовку.
– Невозможно! Сократи твои приготовления. Три дня!
– Недостаточная подготовленность приведет лишь к тому, что вы никогда не получите эти подвески в свою собственность, а моя голова будет украшать собою копье над западными воротами. Восемь дней!
Анкар провел кончиком языка по тонким губам. В первый раз за время их беседы он выдал свое беспокойство. Его глаза прикрылись, как будто он хотел спрятать свои мысли.
– Пять… четыре дня! И ни мгновением больше.
– Пять дней, – снизошел Конан. – Иначе подвески останутся у Тиридата.
И снова глаза Анкара затуманились.
– Пять дней, – произнес он наконец удовлетворенно.
– Согласен. – Конан вынужден был скрыть гримасу. Он предполагал стащить подвески еще сегодня. Он блефовал со временем только для того, чтобы купец не счел его подвиг пустяковым делом. Если он требовал десять дней и согласился на пять как на крайний срок, а доставит подвески уже на следующее утро, он будет выглядеть настоящим чудодеем.

1 Следующая страница


Черный камень Аманара 2

– Речь шла о десяти тысячах золотых, Анкар.
Смуглый человек извлек из складок своего одеяния кошелек и положил его на стол.
– Двадцать золотых сейчас, сто потом, если твой план удастся, остаток после реализации товара.
– Скудноватый аванс для такой суммы, – проворчал Конан, однако внутренне он был вовсе не так уж недоволен. Даже двадцать золотых было много по сравнению с тем, что он имел сейчас, а остаток будет принадлежать ему уже утром.
Он взял кошелек. Внезапно Анкар протянул над столом руку и положил ее на ладонь Конана, прикрывшую кошелек с золотом. Конан невольно ощутил ужас. Рука этого человека была холодна, словно у трупа.
– Слушай меня, Конан из Киммерии, – просвистел темнокожий. – Если ты меня обманешь, ты своих богов станешь умолять о том, чтоб твоя голова действительно украсила копье над воротами.
Конан выдернул руку. Он заметил, что не чувствует своих пальцев, потому что ледяная рука, казалось, вытянула из них все тепло.
– Я же сказал, что согласен, – колко ответил он, – а я еще не настолько цивилизован, чтоб нарушать свое слово.
Какое-то мгновение ему казалось, что остроносый издевательски улыбнется, и он знал, случись это, он убил бы его на месте. Анкар, однако, удовольствовался кивком.
– Тогда смотри, киммериец, чтоб тебе не забыть данное тобой слово.
Он поднялся и вышел, прежде чем Конан собрался ему ответить.
Еще долго после ухода смуглолицего Конан сидел с мрачным видом и напряженно думал. Участь, достойная дурака: отдать подвески после того, как они попадут в его руки. Но он дал слово. А решение было принято без его участия. Он получает столь необходимое ему богатство. Конан встряхнул кошелек, и золотой кругляшок с зубчатым краем и отчеканенной головой Тиридата выкатился на стол. Дурное настроение пропало как по волшебству.
– Абулетес! – заорал он. – Вина для всех!
Он может потратить много, потому что теперь у него есть десять тысяч.
Человек, назвавший себя Анкарой, покинул Пустыньку. До самых крайних ее границ его сопровождали по запутанным вонючим улочкам люди из породы шакалов. Однако они чуяли истинную сущность этого человека и не отважились приближаться к нему. Со своей стороны он не удостоил их ни единого взгляда, потому что одними только глазами он мог сломить волю человека и одним движением руки отнять у него жизнь. Его настоящее имя было Имхеп-Атон, и те немногие, кто знал его, содрогались при одном его звуке.
Дверь дома, снятого им в Хафире – одном из лучших кварталов Шадизара – открыл мускулистый шемит, такой же могучий, как и Конан, с мечом на боку. Купец, торгующий редкими самоцветами – так он был известен среди аристократов города – нуждался в телохранителе. Шемит следил за тем, чтоб не подходить слишком близко к костлявому волшебнику, когда он закрывал и поспешно запирал на засов дверь за его спиной.
Имхеп-Атон торопливо зашел в дом, затем в подвал и в покои, расположенные еще ниже. Он снял этот дом именно из-за комнат, выстроенных глубоко под землей. Подобные дела лучше всего делать там, куда не проникает ни единый луч солнца.
В передней его личных апартаментов две юные, но уже пышные девушки лет шестнадцати бросились на колени при его появлении. Они были совершенно обнажены, если не считать золотых цепочек на запястьях и щиколотках, вокруг талии и шеи. Их большие круглые глаза молитвенно лучились, устремляясь на него. Они полностью были подчинены его воле, и выполнять каждое его желание было величайшим счастьем их безрадостного существования. Колдовство, которое сотворило это, убивало их в течение двух лет. Это огорчало чародея, потому что требовало создания новых прислужниц, к которым ему опять придется привыкать.
Девушки прижались лбами к полу у его ног, когда он коротко распорядился принести его посох от двери к внутренним покоям. Деревянный посох тут же превратился в змею, которая свернулась клубком и принялась следить за окружающими холодными глазами, которые казались принадлежащими существу, наделенному разумом. Имхеп-Атон мог не бояться нападений людей, пока она его охраняла.
Для рабочего кабинета волшебника этот внутренний покой был чересчур скуден. Вокруг не лежали кучи человеческих костей, используемых в качестве топлива для поддержания нечестивого огня, не было и расчлененных мумий, части которых, истолченные в порошок, входили в состав колдовских зелий. Однако то немногое, что можно было увидеть здесь, наполнило бы ужасом любого нормального смертного. На каждом конце длинной доски стояли тонкие масляные курильницы с двумя черными свечами. Они были сделаны из жира, вытопленного из тела девушки, удавленной волосами ее матери и обесчещенной уже после смерти ее отцом. Между ними лежала переплетенная в человеческую кожу волшебная книга, полная таких зловещих тайн, что вряд ли во всей Стигии можно было бы найти что-нибудь страшнее. Рядом стоял сосуд, повторяющий по форме материнскую утробу, с жидкостью, в которой плавала неоформившаяся плоть нерожденного младенца.
За этим столом Имхеп-Атон начертил магическую формулу и пробормотал заклинание, известное не более чем маленькой горстке людей в мире. Гомункулус вздрогнул в своей прозрачной утробе. Боль исказила его уродливое личико, когда крошечные веки мучительно поднялись.
– Кто зовет меня?
Несмотря на то, что голос этот был хриплым и дребезжащим, он звучал повелительно. Это обстоятельство выдало Имхеп-Атону, кто именно отвечал ему за много миль отсюда из старого Кеми в Стигии, используя подобного же монстра – Тот-Амон, Верховный Заклинатель Черного Круга.
– Это я, Имхеп-Атон. Все готово. Скоро Аманар будет заточен во мраке.
– Так Аманар еще жив. А Тот-Чье-Имя-Нельзя-Произносить-Вслух продолжает марать честь Сэта. Делай то, что тебе поручено. Ты знаешь, что случится с тобой, если ты не справишься!
Пот выступил на лбу Имхеп-Атона. Это он посвятил Аманара в Черный Круг. Он вспомнил, что стал свидетелем того, как жрец-изменник предал Сэта под темными сводами в глубинах Кеми, и судорожно глотнул.
– Я справлюсь, – пробормотал он, затем попытался придать своему голосу силу, чтобы гомункулус мог его слышать и передал его слова собеседнику. – Я справлюсь! То, ради чего я прибыл в Шадизар, через пять дней будет у меня в руках. Аманар и Тот-Чье-Имя-Нельзя-Произносить-Вслух будут отданы во власть Сэта.
– Не мне ты обязан тем, что получил этот шанс. И если ты не сумеешь…
– Исключено. Один вор, неизвестный никому варвар, который знает о действительности лишь немногим больше, чем о золотой монете…
Страшный, высокий, звенящий голос из стеклянной утробы прервал его:
– Твои методы меня не интересуют. Не интересуют они и Сэта. Смотри, чтобы твое предприятие удалось, иначе тебе придется платить!
Маленькие веки закрылись, и гомункулус теснее свернулся клубком. Связь закончилась.
Имхеп-Атон вытер влажные ладони о пурпурное покрывало. Те силы, которые отнял у него этот разговор, он восполнит в передней комнате за счет обеих девушек. Они знают свое место в общем порядке, но они не подозревают о том, как мало они могут ему служить. От подобных им мало что можно взять. Другое дело этот вор. Киммериец вообразил, что он ровня ему, Имхеп-Атону, если вообще не счел себя, на свой диковинный варварский лад, выше. Один только тот факт, что он живет, вызвал у волшебника в памяти тот миг, когда его прошиб пот от страха. Как только он получит подвески, Конан получит свое вознаграждение – но не деньги, а смерть.

Глава четвертая

Алебастровые стены дворца Тиридата превышали рост пяти человек, поставленных друг другу на плечи, и на их бруствере ходили дозорные королевской лейб-гвардии – в позолоченных латах и шлемах с гребнями, на которых развевались султаны из конских волос. Пока солнце еще не село, внизу, среди диковинных чужеземных цветов, расхаживали важные павлины, и разряженные прислужницы плясали для упившегося короля. Сейчас, темной ночью, на фоне неба вырисовывались башни из слоновой кости с резными арками и позолоченными куполами.
Конан считал шаги постовых в тени площади перед дворцом. Они приближались друг к другу и, встретившись, расходились снова. Сапоги и плащ он засунул в заплечный мешок, чтобы инструменты не звякали. Меч он пристроил за спиной, так что рукоятка его торчала над правым плечом, а свой карпашийский кинжал засунул в ножны под левой мышкой. Он держал в руке трос из витого черного шелка с абордажным крюком на одном конце. Когда стражники снова встретились и разошлись, он выскочил из своего укрытия и пробежал между ними. Его босые ноги беззвучно касались серой брусчатки площади. На бегу он принялся раскручивать трос. У него было совсем мало времени до того, как стражники дойдут до конца и повернутся в его сторону. Добежав до подножия стены, он забросил на нее крюк. Крюк зацепи с приглушенным стуком. Конан потянул трос – проверить, прочно ли держит крюк, после чего вскарабкался по стене так быстро, как другие люди поднимаются по лестнице.
Он распростерся на стене и осмотрел свой абордажный крюк. Прочно держал только один зубец и царапина на камне свидетельствовала о том, что он соскальзывал. Еще бы сдвинулся к краю на толщину пальца и… Однако для подобных размышлений у него не было времени. Он вытянул черный трос и спустил его по другую сторону стены в сад. Сжавшись, чтоб уменьшить силу толчка, он приземлился между шуршащими кустами, росшими прямо напротив стены.
Над ним два стражника приближались друг к другу. Их шаги гулко звучали по камню. Конан затаил дыхание. Если они заметят крюк, они несомненно поднимут тревогу. Стражники обменялись невнятными репликами и разошлись. Конан подождал, пока их шаги удалятся, и легко помчался через заросли высокого папоротника, который рос выше его головы, и вьющихся растений, покрытых светлыми цветами.
Где-то в саду закричал павлин голосом плачущей женщины. Конан послал проклятие тому, кто шляется по саду среди ночи и разбудил птицу. Несомненно, этот крик привлечет внимание стражников. Он ускорил шаг. Он непременно должен добраться до дворца прежде, чем кто-нибудь явится сюда и его увидит.
Опыт уже научил его, что чем дальше он успеет уйти от входа, тем вероятнее, что его примут за того, кто имеет право находиться в доме – в том случае, если он будет обнаружен. Если он будет идти из нижних этажей в верхние, его, вероятно, остановят, но в противоположном случае – нет, никогда. И если его кто-нибудь встретит, то решит, что перед ним слуга или телохранитель, который возвращается к себе после дня службы господину. На ходу он осматривал белые мраморные стены дворца и искал среди балконов такой, в окне за которым не горела бы ни одна лампа. Под самой крышей, на высоте около ста ступеней над садом, он нашел одно такое.
Гладкая мраморная стена была украшена цветочным барельефом, отличной опорой для пальцев рук и ног. Для того, кто в детстве играл на отвесных скалах Киммерии, это было все равно что ровная дорога. Когда он поставил ногу на мраморную ограду балкона, снова закричал павлин, и на этот раз его крик оборвался почти в тот же миг, словно птицу придушили. Конан бросил взгляд на стражника внизу. Казалось, там ни о чем не догадываются. Однако было необходимо заполучить эти подвески как можно скорее и снова исчезнуть. Какой кретин тут разгуливает и, предположительно, душит павлинов – это рано или поздно заинтересует стражников, сомнений нет.
Он проскользнул за камчатый занавес в скрытую балконную дверь и уже прошел половину покоя, расположенного за балконом, когда вдруг осознал, что он не один. Под балдахином на большой кровати кто-то дышал – кто-то, кто внезапно зашевелился под одеялом.
Молниеносно вытащив кинжал, он прыгнул к кровати. Шелковые занавеси полога разорвались, и его дикий рывок швырнул его вместе с тем, кто лежал в постели, на мраморный мозаичный пол по другую сторону кровати. Только теперь он почувствовал нежное и округлое тело того, с кем он свалился на пол, и сладкий аромат, который окутал его. Конан отбросил покрывало в сторону.
Сначала обнажились стройные ноги, которые яростно от него отбивались, потом полные бедра, узкая талия и, наконец, прелестное личико с темными глазами, испуганно смотревшими на него поверх ладони, которой он зажал ей рот. Между маленьких крепких грудей висел оправленный в серебро черный камень. Её наготу прикрывали – и то лишь частично – черные волосы, доходившие до бедер.
– Ты кто, девочка? – Он отодвинул руку, чтоб она могла говорить, но не убирал ее совсем от губ девушки, намереваясь сразу зажать ей рот, если она вздумает звать на помощь.
Розовый язычок коснулся полных губ.
– Меня называют Велита, благородный господин. Я простая невольница. Пожалуйста, не трогай меня.
– И не собираюсь.
Он поспешно оглядывал увешанный дорогими коврами покой в поисках чего-либо, чем ее можно было бы связать. Ни в коем случае нельзя допустить, чтоб она подняла тревогу. Неожиданно ему пришло в голову, что это помещение ни в коей мере не подходит для роли опочивальни простой рабыни.
– Что ты здесь делаешь, Велита? Только правду! Ты ждешь здесь кого-нибудь?
– Никого, клянусь. – Она произнесла это тихо, с опущенной головой. – Король позвал меня, но потом он предпочел мальчика из Коринфии, а я не могла вернуться в гарем. Ах, как бы я хотела снова оказаться в Аграпуре!
– Аграпур? Так ты танцовщица, из тех, что прислал Илдиз?
Она вскинула прелестную головку.
– Я была лучшей танцовщицей туранского королевского двора. Он не имел права дарить меня. – Внезапно она испуганно задохнулась. – Вы не из дворца! Вы взломщик? Пожалуйста! Я хочу принадлежать вам, если вы освободите меня от этого спившегося владыки, который предпочитает маленьких мальчиков прекрасным женщинам!
Конан улыбнулся. Его развеселила мысль украсть из королевского дворца танцовщицу. Несмотря на то, что она такая нежная, она будет представлять собой изрядный груз, если перетаскивать ее через стену. Но он был молодой мужчина, сильный и гордый.
– Я возьму тебя с собой, Велита, но в мои планы не входит иметь рабынь. Ты свободно уйдешь туда, куда захочешь, и я дам тебе в придачу сто золотых. Я клянусь в этом Кромом и Бэлом, покровителем воров.
Широкий жест, подумал он про себя, но он может это себе позволить. У него останутся еще девять тысяч девятьсот золотых.
Губы Велиты задрожали.
– Вы не шутите надо мной? Снова быть свободной? – Она вскинула руки на его шею. – Я буду тебе служить, я клянусь тебе, и танцевать для тебя, и…
Одно мгновение Конан с удовольствием ощущал приятное прикосновение ее маленьких грудей, однако затем он счел необходимым прекратить это объятие.
– Довольно, девушка. Тебе нужно только помочь мне в том, ради чего я сюда пришел. Известны ли тебе подвески, которые Тиридат получил в подарок?
– Конечно. Посмотри, вот один из них.
Она сняла через голову серебряную цепочку и вложила ее ему в руку.
Он заинтересованно осмотрел подвеску. Как вор с определенным опытом он мог оценить стоимость драгоценного камня. Серебряная оправа и цепочка были хорошей ручной работы, изысканные и простые. Что касается камня… Черный овал, длиной с верхний сустав его указательного пальца, гладкий, как жемчуг, однако это был не жемчуг. Словно красные искорки вспыхивали на его поверхности и мгновенно пропадали в глубине. Внезапно он оторвал взгляд от камня.
– Что ты делаешь с ним, Велита? Я слышал, что подвески выставлены в передней тронного зала в золотом ларце.
– Ларец действительно находится там, но Тиридат хотел, чтоб мы надевали эти подвески, когда танцуем для него. Мы все сегодня надели их к ночи.
Конан сел на корточки и спрятал кинжал в ножны.
– Ты можешь привести остальных девушек, Велита?
Она покачала головой.
– Ясмин и Суза сейчас у военачальников лейб-гвардии, Консуэла у гофмейстера, а Арамита у советника. Поскольку король проявляет очень мало интереса к женщинам, другие используют подвернувшуюся возможность. Означает… Означает ли это, что теперь ты не возьмешь меня с собой?
– Я тебе обещал, – проворчал он.
Он сжал подвеску в руке. Анкар, несомненно, не заплатит за одну, но отправиться за остальными к четырем другим танцовщицам, когда каждая из них проводит время в обществе мужчины, именитого и занимающего высокий пост, конечно, немыслимо. Он сердито повесил цепочку обратно ей на шею.
– Я заберу тебя отсюда, но тебе придется остаться здесь еще на одну ночь.
– Еще одна ночь? Если бы это было так! Но почему?
– Я приду сюда снова завтра в это же время. Ты должна доставить в этот покой все остальные подвески, вместе с девушками или без них. Я могу взять с собой за стену только одну, но остальным танцовщицам не причиню никакого вреда, обещаю тебе.
Велита прикусила нижнюю губу мелкими белыми зубами.
– Им-то клетка не мешает, ведь она золотая, – пробормотала она. – То, о чем ты меня просишь, не так уж безопасно.
– Это я понимаю. Если ты полагаешь, что тебе не удастся это сделать, то скажи. Тогда я заберу тебя отсюда прямо сегодня, и посмотрю, сколько выручу за одну подвеску.
Хмурясь, она стояла на коленях среди лоскутов разорванного шелкового одеяла.
– Ты поставил на карту свою жизнь, а я рискую только тем, что меня отстегают плетью. Я сделаю то, чего ты требуешь, что…
Он быстро прикрыл ладонью ее рот, когда дверь темного покоя открылась. Человек в кольчуге, с красным конским султаном на шлеме – знаком своего капитанского достоинства – топтался в темноте. Он был даже выше, чем Конан, но уже в плечах.
– Ты где, девушка? – Капитан громко захохотал, входя в комнату. – Я знаю, что ты здесь, ведьмочка с горячей кровью. Прислуга видела тебя бегущей из покоев нашего доброго короля, и личико твое пылало. Тебе нужен настоящий мужчина… Что?..
Конан бросился на капитана. Он отпрыгнул и схватился за свой меч. Киммериец схватил его за правое запястье, левой рукой вцепившись в его горло. Ни в коем случае крики не должны выдать его, а капитан может успеть заорать, когда получит удар кинжалом под ребра.
Грудь с грудью сошлись двое крупных мужчин, пытаясь крепче утвердиться ногами на полу, чтоб найти точку опоры для решительного броска. Рука лейб-гвардейца, оставшаяся свободной, била Конана по затылку. Киммериец выпустил горло заморийца и крепко обхватил его руками. Бугры мышц на его руках вздулись от напряжения, когда он попытался оттянуть голову в шлеме назад. Высоченный гвардеец отказался от своего намерения дотянуться до своего меча. Внезапно он схватил голову Конана обеими руками и сжал ее изо всех сил.
Дыхание его перехватило, кровь застучала в висках. Запах пота – его собственного и его противника – бил ему в ноздри. Рычанье сорвалось с его губ. Он рванул голову капитана назад со страшной силой. Внезапно послышался треск, и гвардеец склонился ему на грудь.
Задыхаясь, Конан отступил, давая ему упасть. Голова в шлеме была страшным образом вывернута.
– Ты убил его! – выдохнула Велита. – Ты… Я знаю его. Это Мариат, капитан лейб-гвардии. Если его здесь найдут…
– Этого не случится, – заверил ее Конан.
Он быстро оттащил мертвеца на балкон и вынул черный шелковый трос из своего заплечного мешка. Шнура хватило едва до середины стены. Он укрепил крюк на каменной ограде балкона и опустил конец веревки вниз.
– Когда я свистну, отпустишь крюк, Велита.
Он связал запястья гвардейца его же поясом, затем просунул в эту петлю голову и правую руку. Когда он выпрямился, мертвец повис на его спине, как мешок – тяжеленный мешок. Но думал он о десяти тысячах золотых.
– Что ты хочешь делать? – спросила девушка. – И как тебя зовут? Я даже имени твоего не знаю.
– Я беспокоюсь только о том, чтобы труп не нашли в этом покое.
Он взобрался на ограду и еще раз уверился в том, что абордажный крюк держится крепко. Ни в коем случае он не должен сорваться. Велита, в одном покрывале на голом теле, заботливо следила за ним.
– Я Конан из Киммерии, – сказал он гордо и, перебирая руками веревку, начал спускаться вниз.
Он чувствовал тяжесть, солидную даже для его крепких рук и плеч. Он был довольно силен, но замориец весил несколько больше, чем птичье перо. Связанные руки сдавили Конану горло, но выровнять вес было невозможно, потому что они болтались на высоте полусотни ступней.
Тренированным взглядом горца Конан оценил расстояние и угол наклона и остановился на участке стены, противоположном той, где был балкон Велиты. Сильными ногами он оттолкнулся, сделал два шага по стене, затем качнулся назад, к той точке, откуда начал двигаться, и снова полетел в обратную сторону. Он ускорил шаг, пробежал вдоль стены и описал еще более широкую дугу. Поначалу мертвец мешал ему, но теперь его дополнительный вес давал ему большую силу инерции и приближал его к цели – к балкону внизу и справа от первого.
Еще оставалось десять шагов до выступающей каменной ограды, затем пять, затем три. Потом ему стало ясно, что веревки не хватает. Он не может вскарабкаться по тросу назад – руки мертвеца душили его – и он не может приблизиться к цели больше ни на шаг.
Он качнулся влево и начал свой бег к балкону. Он знал, что это последняя попытка. Если он не доберется до цели, которая вырисовывается перед ним в темноте, он упадет. Десять шагов. Пять. Три. Два. Ни разу еще он не был так близко. В отчаянии он уперся одной рукой в барельеф на стене, второй выпустил трос и протянул ее к парапету. Его пальцы вцепились за него, но они не могли удержаться прочно. Теперь он висел между тросом и балконом. Покойник пережимал его горячее дыхание. Плечи его трещали. Он подтянулся к парапету ближе. А затем он просунул ногу между прутьями решетки. Все еще держась за веревку, он перекинул свое тело через ограду. Он упал на прохладный мраморный пол и жадно вдохнул ночной воздух.
Он мог позволить себе лишь короткую передышку, потому что не чувствовал себя здесь уверенно. Он быстро освободился от заморийца и перегнулся через парапет, чтобы тихонько свистнуть. Трос упал сверху. Абордажный крюк был отцеплен. Велита не растерялась и не забыла об их уговоре, чему он был бесконечно рад. Он спрятал трос в свой мешок. Теперь он должен еще избавиться от Мариата.
Он надел на него пояс. Со следами ремня на запястьях убитого он ничего не мог поделать. Конан перебросил его через ограду с той стороны стены, на которую не выходил балкон Велиты. Послышался треск ломаемых кустов, и это было все.
Улыбаясь, Конан спустился вниз. Мраморные листья барельефа украшающие стену, служили ему надежной опорой. Сломанные ветви были доказательством падения капитана. Сам он, с разбросанными руками и ногами, лежал посреди экзотического куста, и очень может быть, что повреждения, причиненные этому редкостному растению, огорчат короля куда больше, чем потеря лейб-гвардейца. Самое лучшее во всем этом было то, что капитан мог упасть с любого балкона, но только не с балкона Велиты.
Через сад Конан пробрался к стене. Снова считал он шаги постовых и снова ему удалось перебраться через стену незамеченным. Когда он был уже в безопасности, в тени, на площади, ему показалось, что из сада или со стены донесся крик, но в его намерения не входило оставаться здесь надолго с тем, чтоб удостовериться, кричат там или ему послышалось. С мгновенной быстротой он натянул сапоги, накинул плащ и надел перевязь с мечом в ножнах.
Когда он шел по черным широким улицам, прилегающим к дворцу, где не разило и не воняло, – шел, направляясь к Пустыньке, он думал о том, что, быть может, в последний раз возвращается в этот дурной квартал. Когда он получит свое золото, он сможет позволить себе лучшее. Со стороны дворца в ночи разнесся удар гонга.

Глава пятая

Наутро после своего налета на дворец Конан проснулся довольно рано. В кабаке никого не было, только Абулетес подсчитывал свои доходы на прилавке, да два тощих старика подметали пол. Толстый хозяин покосился на киммерийца недоверчиво и поспешно прикрыл ладонью рассыпанные монеты.
– Вина, – заказал Конан и выудил последние медяки из своего кошелька. Несмотря на вчерашний кутеж, он еще сохранил шесть золотых из тех денег, что дал ему темнокожий купец.
– Я не ворую у друзей, – добавил он, когда Абулетес отгреб рукой деньги с прилавка.
– У друзей? Какие друзья? В Пустыньке нет никаких друзей. – Абулетес наполнил глиняную кружку вином из бочки и поставил ее перед киммерийцем. – Или, может быть, ты вообразил, что сумеешь купить себе друзей на то золото, которое ты вчера ночью разбрасывал вокруг себя? Вообще, откуда у тебя золото? Может быть, ты приложил руку к тому, что случилось этой ночью во дворце? Нет, этого вообще не может быть. Ты швырял деньгами, словно ты сам царь Илдиз, собственной персоной, еще до того, как это произошло. Тебе надо быть поаккуратнее и не демонстрировать в Пустыньке золото так откровенно.
Хозяин бы еще долго разглагольствовал, но Конан прервал его.
– А что такого случилось во дворце? – Он задал вопрос совершенно равнодушно и сделал большой глоток вина.
– Убит советник короля, еще пара придворных и дюжина лейб-гвардейцев.
– Дюжина!
– Я же сказал – дюжина. Убитые стражники повсюду. Исчезли подарки Илдиза Тиридату. И при том никто не видел даже тени грабителя. Ни одна душа во всем дворце. – Абулетес поскреб грязной лапой свой многослойный подбородок. – Правда, двое часовых видели какого-то человека, бегущего из дворца. Крупного, высокого человека. Наверное, такого же высокого, как ты.
– Конечно, это я и был, – фыркнул Конан. – Я перепрыгнул через стену и вернулся обратно, со всем, что я там награбил, на спине. Ты сказал, украли все подарки? – Он осушил свою кружку и поставил ее перед толстяком. – Еще раз того же самого.
– Пять драгоценных камней, пять танцовщиц и золотой ларец. – Абулетес отвернул кран бочки и снова протянул кружку Конану. – Говорят, было еще больше. Во всяком случае, это все украли. Я вижу, ты там не был, но почему тебя это так интересует?
– Я вор. Кто-то проделал трудную работу. Теперь мне нужно учиться у него ремеслу.
У кого? – спрашивал он себя. Совершенно очевидно, что Анкар никому, кроме него, не поручал этого дела, тут он был спокоен. Конечно, оставались стражники, которые не удержались от соблазна и стянули танцовщиц и драгоценности, устилая себе путь телами своих верных присяге товарищей. Или лейб-гвардейцы, которые впустили вора тайком во дворец, были убиты им из чувства признательности.
Абулетес откашлялся и плюнул на пеструю тряпку, которой затем протер прилавок.
– Я бы лучше на твоем месте держался от этого дела подальше. Воры явно не из Пустыньки. С теми, кто обворовывает королей, лучше не связываться. Это могут быть и колдуны. Соображай сам: ведь никто не видел даже тени их.
Конечно, это могли быть и колдуны, подумал Конан. Но почему колдуны (или кто это там был) пошли на такой риск – украсть из дворца пять девушек – этого он не мог понять. И кроме того, волшебники не встречаются в таких количествах, это он знал твердо.
– Никак ты заботишься обо мне, Абулетес? Не ты ли говорил, что в Пустыньке не бывает друзей?
– Ты слишком легко обращаешься с деньгами, – кисло ответил хозяин. – Вот и все. Не воображай, что за этим что-то кроется. Тот, кто ведет такую игру, слишком крупная фигура для таких, как ты. Это может стоить тебе головы, а у меня будет одним постояльцем меньше.
– Наверное, ты прав. Клянусь Бэлом! Мне необходимо немного свежего воздуха. Бездельничать и обсуждать при этом чужую добычу – это вызывает у меня желудочные колики.
Толстый хозяин мрачно пробормотал себе что-то под нос, когда Конан вышел на улицу. Воздух Пустыньки был каким угодно, только не свежим. Вонь, распространяемая гнильем всех видов и сортов, смешивалась с запахом человеческих экскрементов и блевотины. Камни мостовой – там, где не было небольших озер, наполненных жидкой грязью, были покрыты густым слоем липких нечистот. Из переулка, который был настолько узок, что едва позволял протиснуться пешеходу, доносились хныкающие жалобы жертвы налета, взывающей о помощи. А может быть, то была подсадная утка. Одно было так же вероятно, как и другое.
Конан целеустремленно шагал по вонючим улочкам воровского квартала, несмотря на то, что, в сущности, он совершенно не был уверен в своих целях. Скупщик краденого в жилете, тускло блеснувшем серебряной вышивкой, проходя мимо, приветственно кивнул ему. Обнаженная девка, всю одежду которой составляли медные колокольчики у щиколоток, занявшая свой пост в подворотне, улыбнулась широкоплечему молодому парню и внезапно почувствовала себя не такой уж усталой. Конан почти не заметил их, как не заметил и «слепого» нищего в черных лохмотьях, который ощупывал улицу выломанной в лесу палкой и, бросив взгляд на свирепое лицо варвара, спрятал под грязным тряпьем свой нож. Столь же мало внимания уделил он троим, что шли за ним по извилистым улицам, скрывая лица платками и судорожно сжимая под изношенными плащами свои тяжелые трости, – шли до тех пор, пока мускулы его рук и мощный меч на его боку не убедили их в необходимости избрать себе другую дорогу.
Конан пытался уговорить себя: подвески были для него недосягаемы. У него не было и тени предположения, кто мог бы их выкрасть, и ни малейшего понятия о том, где они могут сейчас находиться. Однако десять тысяч золотых не были чем-то таким, что можно было так запросто упустить. И кроме того, оставалась Велита, рабыня, которая была бы счастлива с любым господином, обращайся он с ней ласково и которой он обещал – нет, поклялся – ее освободить. Поклялся Бэлом и Кромом. Так что налицо клятва и десять тысяч.
Только теперь он осознал, что покинул уже пределы Пустыньки и находится на улице Серебряной Рыбы, недалеко от вывески «Танцора с быками». Посреди широкой улицы был обсаженный деревьями бульвар. Паланкины, несомые рабами, встречались здесь не реже, чем просто пешеходы, а нищих не было вообще ни одного. Здесь была далеко не Пустынька, но все же у него были друзья и здесь – или, по меньшей мере, знакомые. Вывеска кабачка – стройный юноша в кожаном поясе демонстрирует свое танцевальное искусство между острых рогов быка – скрипела под ветром, когда он подошел ближе.
Кабаки, думал Конан, высматривая знакомое лицо, все одинаковы, независимо от того, в Пустыньке они находятся или за ее пределами. Вместо карманников и взломщиков за столами восседают тучные купцы в пурпурном шелке и зеленом бархате, а различаются они лишь методами, с помощью которых присваивают чужое. Вместо фальшивомонетчика здесь лишал людей их денег некий тощий человек, который доставал их через черный ход в королевские покои. Сводники одевались здесь как аристократы в багряные одежды и вешали в уши изумруды, а кое-кто из них и в самом деле был аристократом, и все равно это сводники. Девки носили золото вместо меди и рубины вместо хрусталя, но они были такие же голые и занимались тем же самым ремеслом.
Конан обнаружил того, кого искал, за столиком возле стены. Купца Ампартеса мало беспокоило, благоприятно ли королевское правление для того товара, который он покупал. Как только в Шадизаре что-нибудь происходило, Ампартес мгновенно был в курсе. Стул против кругленького купца затрещал под тяжестью киммерийца, когда Конан рухнул на него – звук, сходный с тем, что сорвался с губ Ампартеса. Лоснящиеся щеки купца вздрогнули, темные глаза округлились, беспокойные пальцы вцепились в клиновидную бородку.
– Что ты здесь делаешь, Конан? – прошипел он и побледнел от страха, что кто-нибудь услышит это имя. – У меня сейчас нет надобности в… в твоем особом товаре.
– Но я имею надобность в твоем. Расскажи-ка мне, что случилось в городе прошлой ночью.
– Ты… Ты имеешь в виду, во дворце? – пискнул Ампартес.
– Нет, – ответил Конан и подавил улыбку, когда заметил облегчение, мелькнувшее на лице собеседника.
Он взял оловянный кубок с подноса служанки, единственное одеяние которой состояло из полосы алого шелка шириной в ладонь, повязанной над бедрами, и наполнил его вином из покрытого голубой глазурью кувшина Ампартеса. Девушка одарила его призывной улыбкой, но не будучи удостоена повторного взгляда, оскорбленно вскинула белокурую головку и поспешила дальше.
– Но все остальное, что было необычного, – все!
Последующие два часа купец выбалтывал все, что только было возможно – счастливый тем, что Конан не собирается впутывать его в дело о краже из дворца.
Конан узнал, что прошедшей ночью торговец вином удавил свою возлюбленную, потому что застукал ее со своим сыном. Что один ювелир был заколот своей женой по причине, неизвестной никому. Что была похищена племянница одного аристократа, но при этом те, кто его знают, уверяли, что деньги за выкуп, которые, он выплатит из ее наследства, пойдут на оплату его многочисленных долгов. Что воры обчистили пять купеческих домов и два аристократических. Что у одного господина уличные грабители отобрали даже его паланкин и нательное белье. Что одному торговцу рабами перерезали горло в его собственном доме, где он проводил аукционы; одни полагают, что это случилось во время поисков ворами ключей от его сундуков с золотом, другие считают это прискорбное событие следствием того, что он не следил за происхождением своего товара и имел неосторожность продать украденную аристократку из Кофа. Что один купец из Акифа, который посетил один уважаемый дом своих друзей, называемый Домом Ягненка Хебраса…
– Довольно! – Конан хлопнул ладонью по столу. Ампартес уставился на него с полуоткрытым ртом. – То, что ты мне до сих пор рассказывал, может случиться в Шадизаре каждую ночь, и все это совершенно обычные вещи. Не надо говорить о золоте и кражах. Только о том, что было необычного.
– Я не понимаю, чего ты хочешь, – жалобно сказал купец. – Есть еще история с пилигримами, но на ней не заработаешь. Я не понимаю вообще, зачем я теряю с тобой время.
– Пилигримы? – быстро переспросил Конан. – А что с ними было странного?
– Во имя Митры, почему ты хочешь… – Ампартес судорожно глотнул, когда его пронзил взгляд ярко-синих глаз Конана. – Ну, хорошо. Они пришли из Аргоса, далеко с запада, и целой процессией направляются к одному ларю, который находится в Вендии, не менее далеко на Востоке.
– Я не нуждаюсь, в лекции по географии, – проворчал Конан. – Я слышал об этих странах. Что такого необычного натворили эти пилигримы?
– Они покинули город за два часа до первых петухов – вот что было странно. Как я слышал, это связано с какой-то клятвой или с обетом не находиться ни в одном городе на рассвете. Примерно так я понял. Ну, что тебе это дает?
– Это мое дело. Просто рассказывай то, что я хочу услышать. Что за люди эти пилигримы?
Качнув головой, Ампартес посмотрел на Конана с укоризной.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

– Клянусь Колоколом Зандруса, человек! Ты, вероятно, ожидаешь, что я знаю о компании пилигримов больше, чем то, что она просто есть?
– Ожидаю, – сухо ответил Конан, – что ты всегда знаешь, какие аристократы сколько проиграли в карты, кто с чьей женой спит и как часто чихает наш добрый король. Пилигримы, Ампартес. Немножко напряги свои мозги…
– Но я больше не знаю…
Толстый купец вздрогнул, когда Конан положил на стол левую руку. Ножны под мышкой были пусты, а правая рука Конана скрывалась под столом.
– Это были просто паломники, что еще можно к этому добавить? Мужчины в плащах с капюшонами из домотканой шерсти, которые полностью их скрывали. Они сопровождали тела своих пяти собратьев, которые скончались по дороге, и находились теперь в винных бочках, притороченных к седлам верблюдов. Вероятно, они дали клятву, что до этого сундука или ларя доберутся все, кто начал паломничество, живые или мертвые. Лошади у них были не лучше и не хуже, чем у других пилигримов. Во имя Митры, Конан, разве можно много рассказать о пилигримах?
Пять тел, думал Конан в ярости, пять танцовщиц!
– Их сопровождали воины или вообще кто-нибудь вооруженный?
Ампартес покачал головой.
– Как я слышал, никто не видел у них даже перочинного ножика. Они заявили страже у ворот Меченосца, что охраной им служит дух их божества. А стражник тогда заметил, что хороший меч вернее и что одних только солдатских сапог маловато.
– Что за солдатские сапоги?
– О боги! Я что, должен знать тебе еще что-то об их сапогах? – Он стиснул руки. – Ну ладно. Я слышал, что на одном из них были кавалерийские полусапожки. Его плащ при подъеме распахнулся, и они были видны. – Его интонация стала насмешливой. – Ты хочешь еще знать, как они выглядели? Красные, с украшениями в виде змеи. Необычно, но так оно и было. И это все, что я знаю об этих проклятых пилигримах, Конан. Ты удовлетворил, наконец, свое любопытство? Что, во имя всех богов, нужно от пилигримов такому, как ты?
– Может быть, я хочу немного приобщиться к религии, – ответил киммериец и засунул свой кинжал обратно в ножны. Купец расхохотался так, что слезы потекли по его крепким щекам и он не заметил, как Конан его покинул.
Варвар спешил через весь Шадизар к конюшне, где он поставил своего коня. Теперь он знал, что не ошибается. В этом убедили его не только пять «трупов» в бочках, но и тот факт, что они покинули город через ворота Трех Мечей. Оттуда начиналась дорога на северо-восток к караванному пути из Хесрона через горы Кецанкиана на Султанапур. Несмотря на то, что слово «Вендия» было для него просто звуком, он знал, что отправляясь туда, нужно выехать через ворота Черного Трона и двигаться дальше через Туран и море Вилайет.
Как только он оказался в седле, он покинул город через ворота Трех Мечей и бросился в погоню за Велитой, подвесками и десятью тысячами золотых.

Глава шестая

Человек в боевом облачении разительно отличался от остальных собравшихся в аудиенц-зале короля Тиридата. От поножей, надетых поверх полусапог, до кольчуги и кирасы его доспех был угольно-черным и не отражал света. Даже султан из конского волоса на гребне его шлема, который он держал под мышкой, был темно-красным, вместо багряного. Это был Гаранидес, капитан конницы, который пробил себе путь в жизни без ходатаев и родственных связей. Иногда остроносый капитан задавался вопросом, стоило ли вообще это восхождение затраченных на него сил.
Из остальных присутствовавших в этом покое, облицованном пластинами слоновой кости, достойны упоминания еще двое. Тиридат, король Заморы, в небрежной позе развалился на троне, подлокотники которого были сделаны в форме золотых охотящихся леопардов, готовых прыгнуть, а спинка – в форме павлина, раскрывшего хвост, с опереньем из изумрудов, рубинов, сапфиров и жемчугов. Вялыми пальцами монарх держал золотой кубок с вином. Его одеяние цвета аметиста было измято и покрыто пятнами. Он едва был в состоянии держать глаза открытыми. Свободной рукой он гладил плечо стройной белокурой девушки, которая стояла возле трона на коленях, одетая лишь в ароматное облако шелка и широкий жемчужный воротник на лебединой шее. Юноша, тоже белокурый и стройный, точно так же одетый (или, вернее, раздетый), как и девушка, стоял на коленях по другую сторону трона и дулся, потому что король предпочел сейчас не его.
Второй человек, который заслуживал внимания больше, чем король, стоял на три шага правее трона. Он был седовлас, от возраста слегка сутулился, и его круглое лицо выражало ум. Он носил украшенное золотом платье и золотую печать Заморы на изумрудной цепи. Его звали Агарес. Печать попала к нему вследствие смерти Мальдера, прежнего советника короля, погибшего прошлой ночью.
– Знаете ли вы, зачем вас призвали, капитан? – спросил Агарес.
– Нет, монсеньер, – твердо ответил капитан. Советник смотрел на него выжидающе, пока он, наконец, не добавил: – Я позволю себе предположить, что это как-то связано с событиями прошедшей ночи.
– Правильно, капитан. А вы не подозреваете, почему мы пригласили сюда именно вас и никого другого?
– Нет, монсеньер.
На этот раз он действительно не имел ни малейших догадок. Вскоре после того, как рассвело, его сняли с внешнего поста на кофийской границе и вернули в столицу. Ему никогда не давали легких поручений, но на что же еще может рассчитывать офицер без связей?
– Выбор пал на вас потому, что вы в прошлом году несли службу вне стен Шадизара. – Гаранидес моргнул, и советник улыбнулся. – Я замечаю ваше удивление, капитан, несмотря на то, что вы так искусно пытаетесь его скрыть. Удивительная способность для военного. Поскольку вас не было в городе, вы не можете быть причастны к заговору, который сделал возможными события вчерашней ночи.
– Заговор! – вырвалось у капитана. – Простите, монсеньер, но королевская лейб-гвардия всегда была верна трону!
– Верность своим товарищам – хорошая черта, капитан. – Голос советника стал суровым. – Но она не должна заводить вас слишком далеко. Те, кто нес службу этой ночью во дворце, будут подвергнуты допросу.
Гаранидес ощутил, как пот выступил у него на лопатках. У него не было ни малейшего желания составить компанию тем, кто будет пользоваться усиленным вниманием королевских заплечных дел мастеров.
– Монсеньер, я всегда был честным и преданным солдатом.
– Сегодня утром я анализировал ваши действия, – задумчиво сказал Агарес. – Ваше возвращение в город сейчас – словно знак, посланный Митрой. Наступили опасные времена, капитан.
– Их головы! – внезапно фыркнул король. Его затуманенный взор блуждал от капитана к советнику. Гаранидес был потрясен мыслью, что он, оказывается, совершенно забыл о присутствии своего повелителя.
– Я хочу, чтоб их головы торчали на копьях, Агарес. Они украли мою… мою дань, полученную от Илдиза. Моих танцовщиц. – С мрачной улыбкой он бросил беглый взгляд на рабыню, а затем повернулся к Гаранидесу. – Вы вернете их мне, капитан, слышите? Девушек, подвески, ларец. И головы, головы!
Рыгнув, монарх рухнул на трон, как мешок.
– Больше вина, – пробормотал он.
Белокурый юнец поспешно вышел и вернулся вскоре с хрустальным кувшином в руке и льстивой улыбкой на устах.
Капитан покрылся испариной. Хотя see вокруг знали, что король – горький пьяница, все же видеть это своими глазами было для него ужасно.
– Оскорбление, нанесенное этим похищением его величеству, разумеется, чудовищно, капитан, – сказал Агарес, украдкой бросив взгляд на короля, который почти зарылся лицом в кубок. – Однако более дальновидные соображения заставляют думать о том, что убит ведь был Главный Советник короля.
– Вы полагаете, монсеньер, что это и есть основная причина, а все остальное должно только отвлекать нас от нее?
– А вы неглупы, капитан. Вы еще можете далеко пойти. Да, все остальное не имело смысла! Некие силы за рубежом имели несомненное основание желать смерти Главного Советника. Может быть, это был сам Илдиз, собственной персоной? Он мечтает о власти над миром, а Мальдер вставлял ему палки в колеса. – Агарес в задумчивости играл цепочкой, на которой висела печать. – В любом случае бесспорно одно: Илдиз, или кто там отвечает за это, послал своих людей, и они проникли во дворец. Один из допрашиваемых офицеров в агонии прокричал имя Рыжего Ястреба.
– Это всего лишь разбойница, монсеньер.
– И все же тот человек повторял его, умирая. Ведь она из тех, кто отважится ради золота на любой риск. И мы вообще не знаем, где нам искать, пока кто-нибудь из допрашиваемых не выболтает еще чего-нибудь. – По его тону было ясно, что пытки будут продолжены, пока он не узнает достаточно много. Гаранидес содрогнулся. – Вы, капитан, возьмете два эскадрона кавалерии и поскачете на охоту за Рыжим Ястребом. Поймайте ее и в цепях доставьте сюда. А тогда мы быстро узнаем, имеет ли она отношение к этому делу.
Гаранидес набрал в грудь воздуха.
– Монсеньер, мне нужно хоть какое-то указание, в каком направлении вести поиски. Эта разбойница творит свои непотребства по всей стране.
Невнятно хихикнул не то невольник, не то невольница – кто именно, понять было невозможно, потому что Тиридат прижал к своей груди обе белокурые головы.
Советник бросил на короля беглый взгляд и скривил губы.
– Перед самым рассветом через ворота Меченосца Шадизар покинули несколько всадников, которые выдавали себя за пилигримов. Я полагаю, что это были люди Рыжего Ястреба.
– Я выступаю сейчас же, монсеньер. – Гаранидес низко поклонился. Он боялся, что солдаты, которые в то время несли вахту у ворот, тоже попали в число допрашиваемых. – С вашего разрешения, монсеньер? Ваше величество?
– Найдите эту банду, капитан, – сказал Агарес, – и вы получите свою награду.
Костлявой рукой он сделал капитану знак, что тот может идти, но в то время как Гаранидес поворачивался, король зашатался и при этом уронил на пол обоих своих бледнокожих любимцев.
– Найдите мои подвески! – заорал пьяный монарх. – Найдите мой золотой ларец и моих танцовщиц! Найдите мои подарки от Илдиза, капитан, или я прикажу увенчать вашей башкой копье! Убирайтесь!
Ощущая во рту какой-то кислый привкус, Гаранидес поклонился еще раз и, пятясь, вышел из покоя.
В саду дома, снятого Имхеп-Атоном, легкий ветерок шуршал в деревьях и качал пестрые цветы. Это был прелестный сад, но волшебник был не рад ему.
Он был уверен, что варвар, требуя пяти дней для приготовлений к похищению подвесок, блефовал, – потому что чародей имел опыт общения с ворами и ходы их мыслей были ему знакомы. Однако он никак не ожидал, что киммериец впадет в такое варварство и превратит дворец в бойню. И еще ему понадобилось убить королевского Главного Советника, во имя Сэта!
Разумеется, ему было безразлично, сколько заморийцев умрет и каким образом это случится, но этот идиот своими убийствами поставил на ноги весь город. Теперь надо побеспокоиться о том, чтоб вор не попался прежде, чем отдаст подвески.
Волшебник расхаживал взад-вперед, когда его шемитский слуга явился в сад. Гигант невольно вздрогнул при виде искаженного лица своего господина.
– Я выполнил ваш приказ, магистр.
– Где киммериец? – голос волшебника был опасно ласковым. Если этот слабоумный вел себя как последний остолоп…
– Он исчез, магистр. С раннего утра его не видели на постоялом дворе.
– Исчез!
Шемит, сильный, как медведь, поднял руки, словно защищаясь от ярости своего господина.
– Так мне сказали, магистр. Он послал передать одной девке в этом кабаке, что отлучится на некоторое время, и ускакал на северо-восток.
Имхеп-Атон нахмурился еще мрачнее. Северо-восток? На северо-востоке ничего нет, кроме караванной тропы из Хесрона в Султанапур. Разве что варвар хочет продать подвески в страну, откуда их вывезли? Совершенно очевидно, что он решил работать на себя. Но, во имя Сэта, почему он взял с собой танцовщиц? Он тряхнул головой, похожей на голову хищной птицы. Побуждения этого дикаря бессмысленны.
– Позаботься о верховых и вьючных животных. Для нас обоих. Мы тоже отправляемся на северо-восток. Киммериец дорого заплатит за свое предательство!

Глава седьмая

Колодец Королей лежал на расстоянии многих конных переходов на северо-восток от Шадизара. Он был обнесен огромными, разбросанными как попало черными каменными глыбами, источенными беспощадным временем. Некоторые считали их остатками древней стены, однако никто не мог сказать, когда они были воздвигнуты, точно так же, как никто не знал, каким королям этот колодец когда-то принадлежал.
Конан направил своего коня в щель между каменных глыб к кривым деревцам, росшим возле колодца, сложенного необработанными булыжниками, где он и спешился. Между деревцами, по другую сторону колодца, удобно расположились четыре темнокожих человека с покрывалами, которые защищали от солнца пустыни их головы и плечи. Они следили за ним темными глазами, которые то и дело обращались с откровенной жадностью к его коню. Он отбросил назад край своего кауранского плаща, чтобы они могли заодно увидеть и его меч, и вытащил из глубины колодца ведро воды. Кроме плаща на нем была только набедренная повязка – Конан решил не обременять себя лишней одеждой.
Четверо соединили головы и зашептались, не глядя в его сторону. Один из них, который, судя по почтительному обращению остальных, был их предводителем, носил кольчугу, в то время как остальные довольствовались кожаными латами. На боку каждого из них висело по кривой старой сабле того рода, что покупается у честного торговца оружием за небольшие деньги, несмотря на вполне приличное состояние. Позади них Конан увидел связанную нагую женщину; запястья и локти стянуты за спиной, колени под подбородком, а пятки крепко привязаны к ее заду. Она подняла голову, отбросила назад гриву рыжих волос и удивленно уставилась на него поверх кляпа, сделанного из грязной тряпки, зелеными, слегка косящими глазами. Это была гадалка.
Конан вылил ведро воды в каменное корыто для своего коня и вытащил второе – для себя. Когда он видел эту женщину в последний раз, она проявила свою благодарность тем, что не предупредила его о нападении двух иранистанцев. И кроме того, он должен искать Велиту. Он плеснул себе воды в лицо, но в такую жару это мало освежало. Остаток воды' он вылил себе на голову. Четверо продолжали шептаться.
До сих пор ему удавалось выследить пилигримов, расспрашивая тех путников, которые не бросались бежать при виде человека такого роста. Они видели достаточно для того, чтоб указывать ему направление. Однако со вчерашнего дня он встретил только старика, который забросал его камнями и быстро спрятался за кустами, и мальчика, который вообще ничего не видел.
– Не встречали ли вы пилигримов? – крикнул он четверым напротив, доставая третье ведро из колодца. – Закутанных людей на лошадях и с вьючными верблюдами.
Горбатый нос предводителя клюнул воздух.
– И что нам с того будет?
– Пара монет, если вы скажете мне, где они. Лучше было бы не вводить в соблазн этих ребят.
У него не было желания терять время на убийство этих стервятников. Он попытался изобразить дружескую улыбку.
– Если бы у меня было золото и серебро, я не гонялся бы за пилигримами, а лакал бы вино в Шадизаре. – Он вытер руки о свой плащ.
– Что тебе от них вообще надо? – спросил предводитель.
– Это мое дело, – ответил Конан. – И ваше. Вы получите за него медные монеты, если сможете мне помочь.
– Мы видели их, – заверил его тот, что был в кольчуге. Он потер руки и встал. Он подошел к Конану, протягивая правую ладонь. – Сперва покажи монеты.
Конан запустил пальцы в кожаный кошелек на своем поясе. Предводитель издевательски ухмыльнулся и внезапно выхватил кинжал с трехгранным лезвием. Со зловещим смехом трое остальных вытащили свои кривые сабли и подбежали к предводителю, чтобы и им досталось кое-что из добычи.
Конан поднял левой рукой полное ведро воды и с силой опустил его на голову предводителя, так что вода расплескалась во все стороны, прежде чем парнишка рухнул на землю. Почти одновременно с этим он извлек из ножен под мышкой свой кинжал, и вот уже рукоятка торчит из горла следующего из троих оставшихся. И только теперь он обнажил меч.
– Да поможет мне Бэл! – крикнул он.
Он перепрыгнул через умирающего, который корчился на земле, пытаясь вытащить клинок из горла. Широкий взмах меча, и третье тело, как мешок, падает на землю, а голова отлетает в сторону. Последний поднял саблю над плечом, когда киммериец напал на него, держа меч двумя руками, и клинок проткнул насквозь кожаный доспех, так что острие вышло со спины. Черные глаза остановились, и он повалился набок, все еще задирая вверх свою саблю.
Конан извлек кинжал и меч из тел убитых и заботливо протер их. Женщина следила за ним большими глазами и откинулась так далеко, как только смогла, когда он приблизился к ней. Но он осторожно разрезал стягивающие ее путы и снова отвернулся, пряча свой кинжал.
– Если у тебя не было лошади, – сказал он, – ты можешь взять одну из тех, что принадлежали этим мерзавцам. Остальные мои. Можешь забрать оружие, а кроме того, получишь кое-что в качестве возмещения тех неприятностей, которые ты пережила.
Но не очень много, подумал он. Он ничего ей не простил. А лошади, даже если это не более чем простые клячи, ему пригодятся, если ему придется еще долго гоняться за этими проклятыми пилигримами.
Рыжеволосая женщина подошла к убитым, растирая запястья. Ее нагота ее абсолютно не беспокоила. Она была красавица с белоснежной кожей, с длинными ногами, нежной округлой грудью. Она двигалась так плавно, что он невольно спросил себя, не танцовщица ли это часом. Она схватила кривую саблю и внимательно осмотрела клинок, покрытый точками ржавчины. Внезапно она поставила ногу на грудь убитого.
– Скотина! – прошипела она.
Конан стал обладателем еще пяти лошадей, и одна из них была лучше, чем четыре остальных. Кони были разных достоинств в зависимости от ранга их прежних владельцев. Неожиданно женщина резко повернулась к нему, прижимая кулаки к бедрам. С растрепанными волосами, которые падали ей на лицо, как рыжая грива, она казалась львицей, принявшей человеческий облик.
– Они напали на меня неожиданно, – заявила она.
– Конечно, – проворчал Конан. – Я думаю отдать тебе вороного, он лучше остальных…
Он связал поводья остальных четырех – косматых степных животных, на две ладони ниже в холке его собственного серого, и закрепил узел на высокой луке своего седла.
– Будет лучше всего, если ты немедленно вернешься в Шадизар. Женщине без провожатого опасно находиться здесь. Как ты вообще пустилась в путь одна?
Она стремительно шагнула к нему.
– Я же сказала – они застали меня врасплох. Иначе мой клинок быстро познакомил бы их со смертью.
– А я сказал – «конечно». Я не могу проводить тебя до города. Я преследую людей, которые кое-что у меня украли. Нечто… нечто мое.
У нее вырвалось рычание, как у пантеры. Он успел отшатнуться и броситься между лошадьми, уклоняясь от удара ее сабли, которой она едва не срубила ему голову.
– Разрази тебя Деркэто! – выругалась она и пролезла под животом лошади, пытаясь его догнать. Он увернулся в сторону, и острие сабли воткнулось в пересохшую землю в том месте, где только что находилась его голова.
Он бросился на спину и попытался избежать удара ее клинка и лошадиных копыт. Лошади рассерженно топтались, пока они носились вокруг них. Наконец беспокойные движения животных позволили ему проскользнуть под лохматым животом коня, как раз когда она ткнула саблей, в очередной раз нападая. В падении он ударил ее руками под колени. Оба они рухнули на жесткую глину, и внезапно он почувствовал на себе руки дикой кошки в человеческом обличье, которая царапалась и пыталась освободить свой клинок. Нежные округлости ее тела скрывали сильные мышцы, и ему было нелегко удерживать ее.
– Ты что, женщина – одержимая буйством? – заорал он.
Вместо ответа она впилась зубами в его плечо.
– Кром!
Он отшвырнул ее от себя. Она перекатилась на земле и вскочила на ноги. С удивлением он увидел, что она все еще держит в руках ржавую саблю.
– Мне не нужен защитник-мужчина! – прошипела она. – Я не изнеженная наложница!
– Я этого и не говорил, – огрызнулся он. Наконец-то он получил возможность вытащить из ножен свой меч, когда она с диким криком снова набросилась на него. Ее зеленые глаза сверкали, ее лицо было искажено яростью. Он поднял меч, отражая удар ее сабли. С треском сломался ржавый клинок, и она, словно не веря, уставилась на короткий обломок, который остался у нее в руке.
Без малейшего колебания она швырнула бесполезный кусок железа в лицо Конану и повернулась, чтобы умчаться к убитым, лежавшим возле колодца, потому что их оружие все еще находилось при них. Конан подкрался к ней сзади, и когда она наклонилась, чтобы поднять саблю, шлепнул ее мечом плашмя по соблазнительному задику. Когда сталь коснулась ее упругих округлостей, она отпрянула со злобным криком. Она делала один ошибочный выпад за другим, поскользнулась в луже крови и перелетела через каменную ограду колодца.
Конан склонился, чтоб вытащить ее. Его руки схватили гибкое тело, и тяжесть его затащила Конана в колодец почти до подмышек. Он вытащил рыжую до щиколоток из воды, и она болталась в его руках над глубиной колодца.
– Разрази тебя Деркэто! – ругалась она. – Отпусти меня, безродный пес!
– В Шадизаре, – сказал он неторопливо, – я спас тебя по меньшей мере от оскорблений. Ты обозвала меня мальчишкой варваром, допустила, чтоб мне чуть не снесли голову и под конец исчезла без единого слова благодарности.
– Сын спившегося болвана! Шлюхино отродье! Выпусти меня наконец!
– Здесь, – продолжал он, словно вообще не слышал ее, – я избавил тебя от бесчестья или, по крайней мере, от участи быть проданной на невольничьем рынке. А может быть, они просто перерезали бы тебе глотку после того, как вдоволь натешились бы с тобой.
Она резко дернулась в его руках, и он ниже наклонился над краем колодца, опуская ее в воду глубже еще на ширину ступни. Ее вопли отразились от стен колодца, и она затихла.
– Ты и не собирался меня спасать, – прохрипела она. – Ты бы просто-напросто проехал мимо, если бы эти псы не затеяли бы с тобой ссоры.
– Независимо от того, проехал бы ли я мимо или они убили бы меня, тебе бы сейчас пришлось рассуждать самой с собой о том, сколько за тебя заплатят покупатели.
– А тебе в награду ничего, конечно, не нужно, – сказала она, чуть не плача. – Проклятье Деркэто на твою голову, ты, вонючий остолоп из варварской страны!
– Я утомился слушать твои оскорбления, – свирепо сказал он. – И я хочу, чтобы ты сейчас же поклялась мне именем Деркэто – раз уж ты постоянно поминаешь богиню любви и смерти. Ты должна дать мне обет, что никогда больше бранное слово в мой адрес не сорвется с твоих губ и ты никогда больше не поднимешь на меня руку.
– Волосатый кретин! Плоскостопый варвар! Ты что, вообразил, что ты можешь меня заставить…
Он прервал ее.
– У меня устали руки. Я не могу больше ждать, твои ноги так легко скользят по камню.
– Я поклянусь. – Ее голос вдруг стал ясным и отчетливым. – Вытащи меня, и я поклянусь тебе на коленях, в чем ты только захочешь.
– Сначала клянись, – приказал он. – Я не хотел бы снова кидать тебя в колодец. Сначала определимся с видами на будущее.
Ему показалось, что он слышит, как маленький кулак в бешенстве ударил о каменную стену колодца. Он улыбнулся.
– Ты безобразная обезьяна! – выругалась она с прежней горячностью. – Хорошо, я клянусь тебе именем Деркэто, что я никогда не скажу тебе дурного слова и никогда не подниму на тебя руку. Я клянусь. Теперь ты доволен?
Он вытащил ее и бережно опустил на землю возле колодца.
– Ты… – она прикусила губу и сверкнула на него глазами снизу вверх. – Тебе не обязательно быть таким грубым, – сказала она почти беззвучно.
Вместо ответа он расстегнул свой пояс и прислонил ножны с мечом к колодцу.
– Что… что ты собираешься делать?
– Ты что-то говорила о вознаграждении. – Он выскользнул из своей набедренной повязки. – И поскольку я уже отчаялся услышать из твоих уст хоть слово благодарности, я все равно свое получу.
– Так ты простой насильник, – горько сказала она.
– Это очень похоже на слово оскорбления, девушка. О насилии не может быть и речи. Тебе нужно только сказать «стой» – и я со своей стороны могу тебе обещать, что ты уедешь отсюда нетронутой, словно девственница.
Он улегся на нее, и несмотря на то, что она забарабанила кулаками по его плечам и выкрикнула дикое проклятие, к словечку «стой» однако же не прибегла, и очень скоро их восклицания зазвучали совершенно иначе, потому что она была пылкой цветущей женщиной, а в женщинах Конан кое-что понимал.
Пока он снова надевал свою набедренную повязку и застегивал пояс, она искала среди вещей убитых что-нибудь, чем можно было бы прикрыть наготу. Ее собственную одежду, как она сказала, негодяи порвали в клочья. Ему пришло в голову, что она выбирает себе оружие, однако у него не было сомнений, поворачиваться ли к ней спиной, даже тогда, когда она будет вооружена.
Он наполнил водой свою флягу из выделанной козьей кожи и приторочил ее к седлу.
– Подожди! – крикнула она. – Как тебя зовут?
На ней были солнечно-желтые, не особенно чистые шаровары, и изумрудно-зеленая куртка, которая была ей чересчур узка на груди, а на талии болталась свободно. Золотая лента с бахромой охватывала рыжие волосы, поднимая их над лицом. Ленту она вытащила из мешка одного из убитых, как успел заметить Конан.
– Конан, – ответил он. – Конан из Киммерии. А ты?
– Мое имя Карела, – гордо произнесла она. – И притом Карела из той страны, где нахожусь – по мере надобности. Скажи-ка, эти пилигримы, за которыми ты гонишься, – они что-то украли у тебя? Что-то важное? Я не в состоянии представить себе тебя набожным человеком, Конан из Киммерии.
Если он ей расскажет о подвесках, она бесспорно захочет участвовать в этом деле. То, как она умеет владеть саблей, не оставляло сомнений – она стоит воина-мужчины. Но он не хотел бы брать ее с собой. Если она почует запах десяти тысяч золотых, ему придется спать с открытыми глазами, давала она там клятву или не давала, В этом-то он был уверен.
– Да, кое-что важное для одного человека из Шадизара, – вскользь пояснил он. – Танцовщица, которая сбежала с этими пилигримами. А может быть – и это вполне вероятно, кстати, – они ее украли. Как бы то ни было, он влюблен в нее до глупости и готов заплатить пять золотых, если получит ее назад.
– Не много для прогулок по этой стране. Здесь бродят опасные бандиты, вроде этих сукиных сынов. – Она метнула взор на трупы, которые Конан оттащил подальше от колодца.
– Я ищу пилигримов, а не бандитов, – возразил он с улыбкой. – Они не окажут серьезного сопротивления. Будь здорова, Карела.
Он повернулся, чтобы уехать прочь, но ее следующая реплика заставила его остановить коня.
– Так ты не хочешь знать, где эти пилигримы?
Он удивленно воззрился на нее, и она встретила его взгляд большими зелеными глазами, совершенно невинными.
– Если ты знаешь, где они, почему ты до сих пор не упоминала об этом? И вообще, почему ты говоришь о них только сейчас? Мне кажется, на тебя непохоже добровольно рассказывать такие вещи.
– Эти шакалы – они совершенно вывели меня из терпения. – Она скроила гримаску, но ее взгляд быстро снова стал ясным. – Я была помешана от ярости, Конан. У меня была потребность излить ее на кого-нибудь. Но ведь ты, в конце концов, спас мне жизнь.
Конан задумчиво кивнул. Ее объяснение могло быть и правдой. Однако столь же вероятно могло быть и то, что она решила направить его по ложному пути. Но он все равно потерял след пилигримов, и ему предстояло, так или иначе, ехать наугад.
– Где ты их видела?

Предыдущая страница 3 Следующая страница


Черный камень Аманара 4

– К северу отсюда. Они стояли лагерем под каким-то невысоким холмом. Я покажу тебе. – Она вскочила в седло своего вороного. – Ну что, ты хочешь, чтоб я провела тебя в их лагерь или ты будешь стоять тут целый день?
Он не видел иной возможности заставить ее говорить, кроме как снова окунуть ее в колодец. Он отбросил край своего плаща, чтоб рукоять меча была свободна, и сделал ей знак трогаться в путь.
– Я знаю, – сказала она, улыбнувшись, и ударила коня пятками. – Тебе пейзаж нравится.
Да, здесь она права, подумал он. Однако он постоянно следил за ней одним глазом, потому что предательство с ее стороны считал вполне вероятным. Запасные лошади скакали за ними.

Глава восьмая

Остаток дня они ехали на север по холмистой равнине, на которой изредка встречались низкие кустарники. Когда они становились лагерем на ночь, Конан поинтересовался:
– Далеко они еще?
Карела пожала плечами. Ее крепкие круглые груди, казалось, вот-вот порвут зеленую куртку.
– Если мы отправимся в путь на рассвете, то будем там еще ранним утром.
Она принялась обламывать тонкие ветки кустов, росших поблизости, для костра, но он пинком разбросал хворост.
– Нам лучше никому не выдавать нашего присутствия, – буркнул он. – Почему ты вообще думаешь, что они еще там?
Она спрятала кресало обратно в свой заплечный мешок и улыбнулась ему, развеселившись.
– Если они и ушли, то ты по меньшей мере будешь ближе к ним, чем был до сих пор. Кто этот человек из Шадизара, который хочет вернуть невольницу?
– Если мы выступаем рано, то сейчас нам лучше спать, – ответил он, никак не реагируя на ее вопрос, и она улыбнулась снова.
Он укрылся своим плащом, однако не уснул. Вместо этого потихоньку наблюдал за ней. Она завернулась в одеяло, которое служило попоной ее вороному, а в качестве подушки использовала высокое седло из выделанной красной кожи. Он совершенно не верил, что она не задумала исчезнуть среди ночи со всеми лошадьми, однако через несколько минут он действительно убедился в том, что она собирается спать.
Ночь была соткана из глубокого мрака, звезды сверкали, как алмазы на черном бархате. Конан все еще не смыкал глаз. Выглянул прибывающий серп луны, и когда он поднялся над ним, Конан вдруг почувствовал на себе чей-то взгляд. Незаметно он вытащил из ножен кинжал с узким лезвием, расстегнул бронзовую пряжку, скалывающую его плащ, и ползком скользнул в ночь. Трижды он проползал вокруг лагеря, и все это время чувствовал на себе глаза, но он не только не видел никого, но и не нашел следов, которые мог бы оставить невидимый шпион. И внезапно чувство, что кто-то за ним наблюдает, исчезло. Еще раз он обошел лагерь, но снова ничего необычного не заметил. Злой на самого себя он встал и вернулся назад к своему плащу. Карела все еще спала. Обессиленный, он укрылся плащом. Во всем виновата женщина. Он все время ждал предательства с ее стороны – и из-за этого начал видеть и чувствовать вещи, которых не существует.
Когда красное солнце поднялось над горизонтом, Карела проснулась, и они снова поскакали на север. Постепенно волнистая равнина превратилась в гористую местность. Конан спрашивал себя, что нужно этим людям так далеко к северу от караванной дороги. Внезапно девушка помчалась галопом.
– Там! – крикнула она. – За следующим холмом!…
Он помчался за ней.
– Карела, назад! Карела!
Она неслась вперед и скоро пропала за холмом. Чокнутая, подумал он. Если паломники все еще там, она непременно обратит на себя внимание. Поднявшись на холм, он остановил коня. Ее нигде не было видно, и он не слышал больше стука копыт ее вороного.
– Конан!
Он повернулся на ее крик. Карела на своем вороном стояла на вершине холма справа от него.
– Кром! Девушка, что ты…
– Я Карела! – крикнула она. – Я Рыжий Ястреб!
Она пронзительно свистнула, и тотчас в ложбинах между холмами из-под земли выросла орда каких-то людей – пестрое смешение ярких одежд и оружия самых разных родов и видов. В мгновение ока он оказался в центре кольца стоящих плечом к плечу бандитов. Он осторожно сложил руки на луке седла. Одно неверное движение, и в него воткнутся четыре болта из четырех арбалетов, которые он обнаружил сразу, а возможно, имеются еще другие.
– Карела, – громко сказал он, – ты сдержишь обещание?
– Я не огорчила тебя неприветливым словом, – колко ответила она, – и не подняла на тебя руки. Я не сделаю этого и впредь. Но я боюсь, что не смогу сказать того же о моих людях. Ордо!
Крепкий чернобородый человек с кожаным браслетом на левой руке вывел своего коня из круга разбойников и остановился перед Конаном. Неровный шрам пересекал его лицо от брови до щетинистой бороды, под которой исчезал. Эта сторона его лица была искажена постоянной издевательской улыбкой. Его кольчуга несомненно раньше принадлежала состоятельному человеку, еще сейчас были заметны следы позолоты. В его ушах качались большие золотые кольца, на боку висел послуживший кривой меч.
– Она назвала тебя «Конан», – сказал рослый бандит. – А я Ордо, капитан Рыжего Ястреба. Я хочу знать – то есть, мы все хотели бы знать, почему мы прямо здесь и прямо сейчас не должны перерезать тебе горло.
– Карела привела меня сюда, – начал Конан и оборвал себя, когда Ордо ударил его кулаком размером с добрый окорок. Уцелевший глаз бандита, казалось, выскочит из орбиты, когда Конан отразил его удар.
Один миг оба они были неподвижны, а потом Ордо взревел:
– Взять его!
Десятки рук схватили киммерийца, вырвали у него меч и сбросили его с седла. Но из-за большого их количества нападающие мешали друг другу, и одолеть его было не так-то просто. Его кинжал нашел себе новое прибежище между ребер, скрытых желтой одеждой – в давке он не рассмотрел, кому они принадлежали; неосмотрительная рука была сломана в локтевом суставе, и несколько большее число людей, чем один, выплевывало выбитые зубы после того, как их лица познакомились с его могучими кулаками. Но численное превосходство было слишком велико, и в конце концов его противникам удалось связать ему руки за спиной и затянуть на его щиколотках кожаный ремень длиною в две ступни. После чего те, кто был обут в сапоги, начали пинать его под ребра. Наконец Ордо разогнал их дикими ругательствами и поднял голову Конана, держа его за волосы.
– Мы называем ее Рыжий Ястреб, – проворчал он. – Ты должен называть ее «госпожа», и не отваживайся больше никогда осквернять ее имя своим грязным ртом! Иначе тебе не жить!
– А почему он вообще должен жить? – спросил человек с лицом хорька, одетый в трофейную кирасу и лейб-гвардейский шлем, которому недоставало конского султана. – Гепакиах захлебнулся в собственной крови из-за кинжала этого парня. А я… – Он неожиданно скривился и выплюнул зуб. – Перережь ему глотку, и мы избавимся от него.
Ухмыляясь, Ордо извлек свой вендийский кинжал с «пламенеющим» клинком.
– Абериусу пришла в голову неплохая мысль.
Внезапно Карела пробилась на своем коне сквозь толпу, обступившую Конана, и ее зеленые кошачьи глаза сверкнули над ним.
– А тебе ничего интересного в голову не приходит, Ордо?
– А, так ты все-таки верна своей клятве? – проворчал Конан. – Милая награда за то, что я спас тебя от невольничьего рынка или кое-чего похуже.
Ордо отпустил его волосы, и голова Конана упала обратно на землю.
– Рыжий Ястреб не может быть спасена – никем и ни от чего! – запальчиво рявкнул он. – Она получше любого мужчины управляется как с мечом, так и со своими мозгами! Не забывай этого!
Карела звонко рассмеялась.
– Конечно, я такая, дружок Конан. Если тебя кто-то и ударил, то это руки моих людей, но не мои. Ордо, мы забираем его в лагерь. Там ты в тишине и покое обдумаешь, что ты с ним хочешь сделать.
Человек со шрамом прокричал приказ, и под руки Конана мгновенно была продета веревка. Разбойники залезали в свои седла. Ордо схватил конец веревки, и они рысью пустились вскачь. Копыта лошадей вздымали пыль, и мелкие камешки, которые дождем летели в лицо киммерийцу.
Конан сцепил зубы. Поскольку они связали ему руки за спиной, ему пришлось перевернуться на живот. Острые камни царапали его грудь, и жесткие комья глины раздирали кожу.
Когда лошади остановились, Конан выплюнул попавший в рот песок и грязь, и жадно глотнул свежего воздуха. Казалось, не было такого мускула, такой кости, которые бы не болели, и кровь капала из тех его ссадин и царапин, которые не были еще забиты пылью. Он был вовсе не уверен в том, что умереть, волочась в пыли за скачущей лошадью, – это худшая участь, чем та, которую они для него приготовили.
– Ордо! – радостно крикнула Карела. – Ты уже разбил мою палатку!
Она соскочила с седла и побежала к красной полосатой палатке – единственной в лагере. Она стояла, укрытая в ложбине между двумя высокими подковообразными холмами. Скомканные одеяла лежали возле доброго десятка погасших кострищ. Несколько человек принялись снова раскладывать огонь, в то время как остальные вытащили кувшин с килом, крепкой пряной водкой, и пустили его по кругу.
Конан откатился в сторону, когда Ордо оказался рядом.
– Ты бандит, – прохрипел киммериец, – зачем тебе королевское сокровище?
Ордо не удостоил его ни единого взгляда.
– Вбейте колья! – заорал он. – И привяжите его!
– Пять подвесок с драгоценными камнями, золотой ларец, усыпанный самоцветами, – продолжал Конан, – подарки Илдиза Тиридату.
Ему совсем не по душе было, что эти негодяи узнают, из-за каких предметов он оказался в этих краях, ему будет нелегко сохранить свою жизнь и еще труднее – получить даже малую часть того, что он уже привык считать своей собственностью. Но если он этого не сделает, то вряд ли ему вообще удастся спасти свою жизнь.
– Оторвите задницы от земли! – рявкнул бородатый. – Пить вы сможете и потом!
– Десять тысяч золотых, – сказал Конан. – Столько этот человек готов выложить за одни только подвески. Может быть, кто-нибудь другой может дать за них больше. И еще имеется ларец.
В первый раз за то время, что они находились в лагере, Ордо повернулся в его сторону. Единственный глаз разбойника сверкал.
– Рыжий Ястреб хочет твоей смерти. Мы всегда видели от нее только добро, и поэтому ее желание – это и мое желание тоже.
Явилось около двадцати уже полупьяных вояк, чтоб поднять Конана и доставить его на место, где они вколотили в сухую землю четыре колышка. Он яростно отбивался, но их было слишком много, и вскоре он, с раскинутыми руками и ногами, был привязан сыромятными ремнями к этим кольям. На солнце его царапины рассыхались и трескались, становясь все более болезненными.
– Почему Ордо не хочет, чтоб вы получили десять тысяч золотых? – заорал Конан хрипло. Все, кроме одноглазого капитана, замерли, и пьяные вопли стихли, как по волшебству.
Дико ругаясь, одноглазый подскочил к нему. Конан попытался отвернуть голову, когда Ордо оказался рядом. В единственном глазе сверкали молнии.
– Заткни свою лживую пасть! – взревел капитан.
Абериус поднял голову и мрачно посмотрел на одноглазого: хорек, изображающий из себя дога.
– О чем это он говорит, Ордо? – коварно спросил он.
– Заткнись! – рявкнул на него Ордо, но Абериус был отнюдь не пуглив.
– Пусть он говорит! – произнес он с угрозой в голосе, и остальные согласно загудели. Ордо в ярости метнул на них взгляд, но промолчал.
Конан втайне ухмыльнулся. Если так пойдет и дальше, эти бандюги освободят его и привяжут к колышкам на его место Ордо и Карелу. Однако в его планы не входило позволить им украсть подвески, из-за которых он уже так много рисковал.
– Пять подвесок, – заявил он, – и золотой ларец, весь усыпанный драгоценностями. Они были похищены дней четырнадцать назад из дворца Тиридата, я гонюсь за ними. Один человек обещал мне за одни только подвески десять тысяч золотых, а если кто-то платит, то другой может заплатить дороже. Ларец принесет столько же, если не больше.
Люди вокруг жадно облизывались и сгрудились над ним еще теснее.
– Что же в них кроется такое, что делает их столь драгоценными? – спросил Абериус. – Я никогда не слышал о подвесках, которые бы были настолько ценными и дорогими.
Конан позволил себе улыбку.
– Но эти были подарены королю Тиридату королем Илдизом. Драгоценные камни, которых до сих пор не видел ни единый смертный. И такие же украшают ларец, – добавил он, несколько отступая от истины.
Внезапно Карела растолкала собравшихся вокруг Конана людей, которые при виде ее искаженного гневом лица поспешно шарахнулись в стороны. Она больше не была одета в трофейные шаровары. Золотые чаши, покрытые серебряной филигранью, прикрывали ее грудь, и жемчужный пояс шириной в палец, обвивал ее бедра. Ее стройные ноги были обуты в сапожки из мягкой красной кожи, доходившие до середины икр, а эфес ее кривой сабли был украшен сапфиром размером с голубиное яйцо.
– Этот пес лжет! – прошипела она.
Люди отступили еще на шаг, но не увидеть на их лицах жадность было невозможно.
– Он ищет не драгоценности, а какую-то невольницу. Это он сам говорил мне. Он просто покрытый мышцами охотник за рабами, нанятый больным от страсти болваном из Шадизара. Сознайся, что ты лжешь, Конан!
– Я говорю правду!
Или, по меньшей мере, часть ее, добавил он про себя.
Она резко повернулась, пальцы ее, сжимавшие эфес, побелели на сгибах.
– Ползучая тварь! Сознайся, что ты лжешь, или я велю с живого содрать с тебя кожу!
– Ты нарушила первую половину клятвы, – спокойно ответил он. – Злое слово.
– Разрази тебя Деркэто! – С диким криком она ударила его под ребра носком сапога. Он не сумел удержаться от стона. – Придумай для него медленную и мучительную смерть, Ордо, – распорядилась она. – Он скоро сознается, что лжет.
Внезапно она взялась за свою саблю, и острый, как бритва, клинок на длину ладони вышел из кожаных ножен, изящно украшенных.
– Или кто-нибудь из вас хочет возразить мне?
– Нет! – взревели они, и к своему удивлению Конан увидел страх не на одном лице, покрытом боевыми шрамами. Удовлетворенно кивнув, Карела опустила клинок в ножны и быстрым шагом направилась к своей палатке. Люди толкались, уступая Кареле дорогу.
– И вторая половина клятвы! – крикнул Конан ей в спину. – Ты ударила меня! Ты нарушила слово, данное именем Деркэто. Как ты думаешь, какой мести захочет богиня любви и смерти от тебя и от каждого кто ей поклоняется?
Она слегка замедлила шаг, но не обернулась. Вскоре после этого она закрыла за собой вход в свою палатку.
– Ты умрешь более легкой смертью, если попридержишь свой язык, Конан, – проворчал Ордо. – У меня руки чешутся вообще его отрезать, но кое-кто из ребят хотел бы послушать, не поболтаешь ли ты еще об этом славном сокровище.
– Вы собаки, которых отхлестали кнутом, – презрительно сказал Конан. – Неужели ни у кого из вас нет собственной воли?
Ордо покачал лохматой головой.
– Сейчас я кое-что расскажу тебе, и если ты вынудишь меня потом снова заговорить об этом, я проткну тебя насквозь. Никто не знает, откуда она пришла. Мы нашли ее в этих краях, она бродила, нагая, как дитя, и годами она была немного старше ребенка, но уже тогда она держала в руке саблю, которую носит до сих пор. Тот, кто был тогда нашим вожаком, его звали Констаниус, решил вдоволь с ней натешиться, а после продать. Он был лучший фехтовальщик среди нас, но она убила его, словно лисица курицу, а когда двое из его приближенных попытались схватить ее, она убила и их, и притом так же быстро. С тех пор она ведет нас. И добыча, которую она нам доставляет, всегда хороша, и никто из тех, кто выполняет ее приказы, ни разу не попал в руки врага. Она приказывает – а мы слушаемся и довольны.
Ордо повернулся и пошел прочь. Конан прислушался к остальным, которые предавались кутежу, сидя у костра. С грубым хохотом они обсуждали, как повеселятся за его счет. Много говорилось о горячих углях и раскаленных шомполах, и о том, сколько кожи можно содрать с человека, не убивая его совсем.
Солнце поднималось выше, и день становился все жарче. Язык Конана распух от жажды, губы пересохли и потрескались. Пот высох на его коже, и солнце жгло ее. Абериус и еще один мерзавец с рыбьими глазами развлекались тем, что лили воду на землю рядом с его головой, так что струя текла возле его рта, но ни одна капля не попадала туда, куда он мог бы дотянуться. Но даже когда свежая влага была так близко, что он щекой мог чувствовать прохладу, он не шелохнулся. Этой радости он им не доставит.
Через некоторое время Рыбий Глаз прекратил это, а Абериус присел на корточки возле головы Конана с глиняным кувшином воды в руках.
– Тебя убьет вода, правда, парень? – тихо спросил Хорек. Он тайком бросил взгляд через плечо на разбойников, которые продолжали напиваться и изобретать для киммерийца всевозможные муки. – Расскажи мне о том сокровище, и я дам тебе воды.
– Десять… тысяч… золотых… монет… – прохрипел Конан. Слова, как острые камни, кололи его пересохший язык.
Абериус жадно облизнулся.
– Еще! Где это сокровище? Скажи мне, и я сделаю так, что тебя развяжут.
– Сначала… раз… вязать…
– Ты идиот! Без моей помощи тебе не освободиться, так что говори, где…
Он испуганно вскрикнул, когда могучая лапа Ордо вздернула его за воротник. Одноглазый встряхнул Хорька, как собака пойманную крысу. Ноги Абериуса болтались над землей.
– Чем это ты здесь занят? – грозно спросил Ордо. – Он ни с кем не должен разговаривать!
– Я немного подшутил тут над ним, – Абериус выдавил из себя вымученную улыбку. – Я только поразвлекся чуток – и все…
– Ха! – Ордо презрительно сплюнул и отшвырнул Щуплого разбойника таким резким движением, что тот упал в пыль. – Мы займемся с ним более серьезными вещами, чем просто шутки. Смотри, чтоб я тебя здесь больше не видел!
Он подождал, пока Абериус доплетется до остальных, наблюдая за ним с ухмылкой, а затем повернулся к Конану.
– Молись своим богам, варвар. Позже у тебя не будет для этого времени.
Конан попытался облизнуть сухие губы, чтобы выговорить хоть несколько слов.
– Стало быть, деньги вам не нужны, а, Ордо?
– А ты их вообще никогда не увидишь, варвар!
Конан заметил еще сапог, взмывающий в воздух совсем рядом, а потом мир наполнился огнем и треснул.

Глава девятая

Когда киммериец снова пришел в себя, была ночь, и горели костры. Несколько разбойников еще пускали по кругу кувшин с килом, но и они уже были изрядно утомлены буйством и с трудом могли произнести несколько слов. Большинство уже лежали вокруг, там, где они были сражены сном, и храпели. В палатке еще горел свет, и Конан видел красиво очерченный силуэт Карелы на полосатой стене.
Сыромятные ремни были так сильно стянуты, что они глубоко врезались в кожу. Он почти не чувствовал рук. Если он еще какое-то время проваляется здесь, он уже не сможет быть хорошим бойцом, если даже освободится. Он напряг мощные мускулы рук и дернул, но путы не поддались. Он потянул снова, подключив к рывку и мышцы живота. Опять и опять. Он почувствовал на запястьях кровь, там, где ремень врезался особенно глубоко, и несколько капель сползло на землю. Он дернул еще. Ремень на левом запястье слегка ослаб.
Внезапно он замер. Как и прошлой ночью, его охватило чувство, что за ним кто-то следит, но теперь оно было тем сильнее, что таинственный наблюдатель подошел ближе. Он осторожно огляделся. Люди возле погашенных костров лежали вповалку, и их храп гремел куда громче, чем прежде их пьяные беседы. Если не принимать во внимание сонное храпение, в лагере было тихо. И несмотря на это, он ощущал чьи-то приближающиеся глаза. У него волосы встали дыбом, потому что неожиданно ему стало совершенно ясно, что эти глаза остановились прямо над ним – и все-таки никого не было видно.
Он яростно задергал левой рукой, все сильнее и резче, не обращая внимания на жгучую боль. Если над ним действительно кто-то склонился – а он уже достаточно сделал в своей жизни открытий, чтоб не сомневаться, что это кто-то из тех, кто умеет уходить от человеческого взгляда, – он не собирался дать себя зарезать, словно ягненка на жертвеннике.
Бешенство придало ему дополнительные силы, и неожиданно он вырвал из земли колышек, к которому была привязана его левая рука. Он мгновенно повернулся на правый бок, схватил ремень обеими руками и потянул изо всех сил. Постепенно он выволок и правый колышек.
Когда он сел, кости его страшно болели. Открытые раны на запястьях были такими глубокими, что ременная полоса врезалась чуть ли не до кости. Он выдрал ремень, морщась от боли, и начал освобождать ноги, что ему удалось сделать ценой немалого напряжения. Любой другой на его месте, испытывая такую жажду, бросился бы к ближайшей фляге с водой, но он первым делом позаботился о том, чтобы вернуть своим мускулам их гибкость и силу. Когда он наконец поднялся на ноги, он, конечно, был не в лучшей своей форме, но тем не менее представлял собой опасного противника.
Бесшумно, как кошка, он проскользнул между спящими. Он мог бы легко их прикончить, но это было бы не в его духе – убивать пьяных, беспомощных людей. Он нашел свой меч и свой кинжал в ножнах и надел перевязь. Его красные туранские сапоги лежали возле углей погасшего костра. Плаща нигде не было видно, и он не надеялся получить назад пропавшие у него монеты, потому что тогда ему пришлось бы обыскивать спящих. Он натянул сапоги, чтобы полностью быть готовым продолжать погоню за подвесками. Ему еще предстоит разогнать лошадей, чтобы Разбойники не смогли сразу броситься за ним в погоню.
– Конан!
Этот зов прогремел над ложбиной, словно его прокричала дюжина глоток. Но ни одной фигуры, приближающейся к лагерю, не было видно.
Киммериец выругался, когда разбойники, вырванные из объятий пьяного сна, начали подниматься с ошеломленным видом. Он все еще находился среди них, и ему не выбраться отсюда, не пробив себе дорогу клинком. Он обнажил свой широкий меч, когда Карела зажгла свет в своей палатке.
– Конан! Где подвески?
Этот гремящий голос напоминал Конану уже слышанный когда-то. Но огромный человек, который приближался к нему, был ему незнаком. На нем был высокий шлем, кольчуга, достигавшая до колен, в правой руке он держал двойную боевую секиру, а в левой – круглый щит.
– Ты кто? – спросил Конан.
Разбойники поднялись на ноги уже все, и Карела вышла из палатки.
– Я – Крато. – Воин остановился на расстоянии вытянутой руки от Конана. Его глаза под шлемом были стеклянными и безжизненными. – Я раб Имхеп-Атона. Где подвески, которые ты должен был ему доставить?
Ледяной пот заструился у Конана по лопаткам. Он узнал наконец этот голос. Он принадлежал Анкару. За его спиной Абериус выкрикнул:
– Так он все же не лгал! Подвески существуют!
– У меня их нет, Анкар, – сказал Конан. – Я преследую людей, которые их украли – их и девушку, которой я кое-что обещал.
– Ты знаешь слишком много, – пробормотал гигант голосом Имхеп-Атона. – И подвесок у тебя нет. Ты больше не нужен, киммериец!
Без предупреждения секира опустилась на Конана. Киммериец отскочил назад, и острие оставило только тонкую красную полоску на его груди. Одержимый быстро восстановил равновесие и снова напал на Конана, выставив вперед щит и подняв секиру. Если это тело действительно находится во власти волшебника, то человек, которому оно принадлежит, должен быть опасным бойцом.
Конан снова отступил назад, одновременно изготовившись к удару мечом. Если он замахнется для броска, то он раскроется, а эта секира вполне может разрубить человека пополам. Конан быстро сообразил, что следить за этими неживыми глазами бесполезно. Вместо этого он сосредоточил все свое внимание на тяжелых плечах противника, непроизвольные движения которых выдавали ему намерения гиганта.
Правое плечо под кольчугой легко дернулось, и Конан присел. Секира просвистела у него над головой. В тот же миг широкий меч ударил и вонзился, разорвав кольчугу, в бедро врага. Он перекатился по земле, увернувшись от удара слева секирой, и, готовый к бою, встал перед противником. Кровь хлестала из раненой ноги секироносца, но он напал снова.
Конан встал справа, со стороны секиры. Этим он усложнил Крато возможность атаковать его. Секира нанесла неловкий удар с левой стороны. Конан сделал выпад. Клинок перерубил кость. Секира и отрубленная рука вместе упали на землю. Вслед за ними Крато швырнул щит и упал. Конан наклонился, отбросил щит и меч в сторону, но пока он выпрямлялся, Крато был снова на ногах, с секирой в левой руке.
Кровь хлестала широкой струей из обрубка руки, и человек – или волшебник, который захватил его тело – казалось, чувствовал, что умирает. С криком он набросился на киммерийца со свистящей секирой в руке. Конан отразил удар своим мечом и сильно ударил его в грудь коленом. Гигантский шемит зашатался, но снова поднял вверх свою могучую секиру. Меч Конана разрубил его плечо, и рука с секирой беспомощно повисла. Хрипя, Крато опустился на колени.
– Конан! – проскрипел голос Имхеп-Атона. – Ты умрешь!
Широкий меч ударил в последний раз, и голова в шлеме откатилась в пыль.
– Еще нет! – возразил киммериец в ярости. Когда он оторвал взгляд от убитого, он увидел, что разбойники окружили его плотным кольцом. Некоторые держали в руках сабли, другие смотрели на него, полуоткрыв рты. Карела стояла напротив него с обнаженной шашкой. Она смотрела на мертвого, но все ее внимание было сосредоточено на киммерийце. Выражение ее лица было необычным для нее – она колебалась. Слегка склонив голову набок, она рассматривала его сквозь ресницы.
– Так ты хочешь нас покинуть, Конан? – сказала она. – Кто бы ни был этот Крато, мы все благодарны ему за то, что он помешал тебе сделать это.
– Подвески! – крикнул кто-то из толпы. – Подвески существуют на самом деле!
– Кто это сказал? – рявкнул Ордо. Бородатый капитан Рыжего Ястреба жестким взглядом осмотрел стоящих вокруг, и каждый из них опустил глаза. – Существуют они на самом деле или нет, Рыжий Ястреб говорит, что этот человек умрет!
– Мне кажется, что двадцать тысяч золотых – вещь вполне реальная, – бросил ему Абериус. – Чересчур реальная, чтобы торговаться так опрометчиво!
Челюсть Ордо дрогнула от ярости. Он хотел отшвырнуть прочь хилого разбойника, но остановился в изумлении, когда Карела приставила клинок к его груди. Она молча покачала головой и вложила клинок обратно в ножны.
Конан смотрел на женщину и спрашивал себя, что же происходит у нее в голове. Ее лицо было непроницаемо, и она не смотрела на него. Он не собирался делить свои подвески с кем бы то ни было, но если она изменит свое решение, он сможет покинуть эту долину между двумя холмами без дальнейшей борьбы.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

– А если они есть на самом деле! – сказал он громко. – Великое сокровище, которое, возможно, стоит еще дороже, чем двадцать тысяч.
Ему пришлось остановиться, чтобы облизать губы – во рту пересохло от жажды и говорить ему было трудно. Но он не собирался просить у них воды. Малейший признак слабости, и они решатся на то, чтобы снова наброситься на него и вырвать у него тайну пытками и мучениями.
– Я могу вас вывести на похитителей. А вы должны сообразить, что люди, которые грабят королей, владеют несметными богатствами. – Он обернулся и медленно обвел глазами разбойников, одного за другим. – Рубины, изумруды, алмазы и жемчуг, мешки, набитые золотыми монетами.
В их глазах зажглась жадность.
– Золото, а? – фыркнул Ордо. – И где мы найдем всю эту роскошь? Во дворце или в крепости, окруженной могучими каменными стенами и охраняемой стражниками, вооруженными до зубов?
– У людей, которых я преследую, – ответил Конан. – Закутанных, ибо они выдают себя за паломников. Они украли пять женщин, когда похищали сокровища из дворца. Пять танцовщиц, принадлежавших раньше двору Илдиза. Одна из них моя, но остальные четыре, вероятно, не скажут «нет» храбрым мужчинам с кошельками, полными золота.
Веселые смешки стали громче, и несколько бандитов приняли изысканные позы.
– Закутанные, говоришь? – переспросил Абериус, хмуря лоб. – И пять женщин?
– Хватит! – крикнул Ордо. – Клянусь Черным Троном Ерликса, разве вы не видите, что здесь в игру вступает волшебство? Кто-нибудь из вас видел этого Крато вблизи? Вы заметили, что он одержим? Никому не показались странными его глаза, его голос? Ни один умирающий не разговаривает таким голосом, который гремит, словно далекая гроза.
– Но он достаточно мертв сейчас, – проворчал толстый человек с широким шрамом, пересекающим переносицу. – И это сделала сталь в руках Конана.
– А все, что связано с волшебством, – быстро добавил Конан, – всегда особенно ценно. Или кто-нибудь когда-нибудь слышал, что волшебники довольствуются меньшим, чем драгоценнейшее на свете?
Ордо неуверенно взглянул на Карелу, но она слушала, сохраняя равнодушный вид, как будто все это ее совершенно не касалось. Одноглазый пробурчал что-то себе в бороду, прежде чем спросил:
– И где мы будем искать этих закутанных? Эта страна велика. В каком направлении скакать? Конан сам сказал, что он не знает, где они. Он приехал сюда вслед за Рыжим Ястребом потому, что думал, что она ведет его к паломникам.
– Я видел их, – крикнул Абериус и вызывающе оглянулся, когда все глаза обратились к нему. – Я и Гепакиах, и Алвар. Это было два дня назад, и они ехали на Восток. Примерно двадцать закутанных и пять связанных женщин на верблюдах. Скажи сам, Алвар.
Толстый человек с перебитым носом утвердительно кивнул.
– Да, мы видели их.
– Их было многовато для нас троих, – торопливо продолжал Абериус, – а когда мы вернулись сюда, Рыжий Ястреб еще не появлялась, поэтому мы о них не упомянули. Ты бы ни в жизнь не допустил, Ордо, чтоб мы что-нибудь предприняли без нее.
Поднялся свирепый ропот, в котором звучало согласие с этими словами.
Ордо злобно сверкнул глазами в его сторону, однако когда он заговорил, в голосе его звучали примирительные нотки:
– Два дня назад? И что нам это дает? Они уже могли давно добраться до Вендии.
Ропот стал громче, свирепее, и Абериус шагнул к одноглазому.
– Почему ты это говоришь? Все здесь знают, что я могу выследить пустынную ящерицу по следу, который она оставит на камнях, и птицу, пролетевшую по воздуху над ней. Следы двухдневной давности для меня словно широкая улица.
– А что стало с Гепакиахом? – проворчал Ордо. – Ты уже забыл клинок киммерийца, вонзившийся под ребра твоему другу?
Хорек пожал плечами.
– С таким количеством золота легко найти новых друзей.
Ордо поднял руку и повернулся к Кареле.
– Решай. Что мы будем делать? Должен этот Конан умереть или нет?
Рыжая впервые за все это время посмотрела прямо на Конана. Ее косящие зеленые глаза казались холодными и безжизненными.
– Он хороший воин, и, если мы догоним этих паломников, нам пригодится такой человек. Снимайте лагерь и приведите сюда его коня.
Разбойники принялись выполнять ее приказ, возбужденно переговариваясь и хохоча. Ордо сверкнул глазом на Конана, затем покачал головой и, тяжело ступая, пошел прочь. В несколько мгновений лагерь превратился в разворошенный муравейник. Палатку сняли, одеяла скатали и лошадей оседлали. Конан стоял неподвижно и смотрел на Карелу, которая не двигалась с места и не поднимала на него глаз.
– Кто эта женщина? – спросила она внезапно. Ее голос звучал совсем тихо. – Та, о которой ты сказал, что она принадлежит тебе.
– Невольница, – ответил он, – как я и говорил.
Ее лицо осталось неподвижным, но она вложила свою шашку в ножны с таким видом, словно пронзала ею киммерийца.
– Ты сеешь беспокойство, Конан из Киммерии. Смотри, не переусердствуй в этом! – Она резко повернулась и зашагала к лошадям.
Конан вздохнул и посмотрел на восток, где красное солнце поднималось над горизонтом. Утренняя роса прибила пыль к земле, и воздух был прохладным и ясным.
Ему теперь предстояли сущие пустяки: найти паломников, освободить Велиту, забрать себе подвески и, занимаясь всем этим, постоянно следить за тем, чтобы никто из бандитов не всадил ему нож в спину, когда они решат, что он им больше не нужен, – ив первую очередь, не выпускать из виду пылкую Карелу. Ну и еще неплохо было бы позаботиться о том, чтобы не оказаться вынужденным делить эти подвески с бандитами, и потихоньку подыскать нового покупателя. Ибо нападение Крато означало в его глазах разрыв отношений с Анкарой, или Имхеп-Атоном, или как там его настоящее имя. А этот приятель оказался еще и ко всему волшебником, как будто мало неприятностей за последнее время повисло у него на шее! Теперь не хватало только одного: встретить заморанскую армию. Он принялся искать свой плащ и хоть какую-нибудь бутыль с питьевой водой.

Глава десятая

Копыта лошадей нескольких эскадронов заморанской конницы вздымали плотные облака пыли, когда всадники пересекали холмистую равнину, лишь кое-где поросшую кустами. Наконечники копий и доспехи были выкрашены в черный цвет, чтобы солнце, отразившись в них, не выдало их врагу. Они скакали сдвоенными рядами. Круглые щиты висели на седлах наготове. Гаранидес возглавлял отряд, состоявший из придирчиво отобранных, испытанных в бою солдат.
Капитан постоянно всматривался в равнину, пытаясь увидеть многозначительный блеск солнца, отразившегося от металла. Поскольку он знал только направление, в котором надлежало вести поиски, ему не оставалось ничего иного, как положиться на удачу. Добрая половина его людей была послана на поиски в обе стороны от остальных, и каждый из них имел с собой зеркало, чтобы иметь возможность дать сигнал.
Гаранидес поморщился, когда его адъютант галопом поскакал к нему, покинув свое место непосредственно перед колонной. Ахеранатес был стройным юношей с красивыми точеными чертами лица и большими темными глазами, которые, казалось, больше приучены к пылким взглядам на дворцовых прислужниц, чем к зрелищу боя и смерти. Молодой человек примкнул к нему в самый последний момент. Несмотря на то, что он был младше Гаранидеса на десять лет, он уже через два года получит ранг более высокий, чем сейчас у капитана. Его отец, который находился в ближайшем окружении короля, решил, что сыну неплохо получить немного боевого опыта, но прежде всего он, конечно, исходил из того, чтобы мальчик откусил от пирога славы, когда Рыжий Ястреб в цепях будет валяться у ног короля.
– Что вам нужно? – проворчал Гаранидес. Если его миссия будет выполнена успешно, он всегда сможет отказаться от расположения папаши своего адъютанта. А если нет, то даже он не сможет защитить его от ярости короля.
– Я думаю о том, почему мы не можем догнать Рыжего Ястреба, – сказал Ахеранатес. Гаранидес бросил на него острый взгляд, и юноша прибавил: – Сэр. Ведь так было нам предписано или нет, сэр?
Гаранидес напряг всю свою силу воли, чтобы сдержаться.
– И где вы ее найдете, чтобы догнать, лейтенант? В какой стороне? Или вас не удовлетворяет эта скачка – после пышных парадов в столице?
– Просто она немного не такая, как меня учили… как меня учили вести колонну всадников… сэр.
– И где это вас этому обучали, позвольте вас спросить… – Вспышка на востоке прервала его. Один раз. Два раза. Три. – Ответьте на сигнал, лейтенант. Зеркалом, – добавил он поспешно, когда тот повернул свою лошадь. – Не нужно излишним шумом выдавать наше присутствие. И поверните колонну на восток.
– Как прикажете… сэр.
На этот раз капитан не обратил внимания на насмешливую интонацию лейтенантского голоса. Сигнал мог означать только одно, должен был это означать, во имя Митры! Ему с трудом удалось заставить себя не вырваться вперед и не помчаться галопом. Достаточно и широкой рыси. Лошадей надо поберечь для погони. Он мог только надеяться, что это случится уже скоро. Люди, посланные на разведку в восточном направлении, ждали, получив ответный сигнал, и, поравнявшись с колонной, присоединились к ней. Те, что были дальше, чем тот, кто первым подал сигнал, отразив зеркалом луч солнца, двинулись ближе к колонне, чтобы также примкнуть к ней. Если это ложная тревога, думал Гаранидес…
Они перевалили через вершину холма, где их уже ждали несколько человек из эскадрона. Когда они подъехали ближе, один из них поскакал к ним поближе. Один из солдат приблизился, приветственно приложив ладонь ко лбу.
– Сэр, местность выглядит так, словно здесь был недавно разбит лагерь, однако…
Гаранидес сделал ему знак замолчать. Он сам видел все, что было необычного в этой ложбине между двух холмов. Черные стервятники с голыми, красными черепами расположились для пиршества и, сидя на земле, настороженно смотрели на четырех шакалов, которые также хотели немного полакомиться.
– Подождите здесь, пока я не дам сигнала, – приказал Гаранидес и направил свою лошадь к ложбине. Он сосчитал кучи золы, оставшиеся от десяти прогоревших костров.
Шакалы шарахнулись от всадника, заворчали и быстро поползли прочь, утаскивая в зубах несколько костей с остатками мяса. Недоверчивый взгляд стервятников от шакалов обратился к людям. Полуобъеденный ими череп свидетельствовал о том, что то, что лежало сейчас на земле – жалкие останки – было прежде человеком.
Гаранидес увидел, что Ахеранатес скачет к нему галопом по склону холма.
– Митра! Что это?
– Доказательство того, что здесь стояли лагерем бандиты, лейтенант. Потому что никто иной не оставил бы мертвеца пожирателям падали.
– Я возьму людей и…
– Вы возьмете только десять человек и с ними пойдете сюда. – Теперь он мог найти в себе силы и терпение, потому что он обрел уверенность. – Было бы бессмысленно затоптать копытами все то, что мы здесь обнаружили. И еще, лейтенант. Возьмите двух человек из этих десяти, чтобы похоронить мертвого. Позаботьтесь об этом лично.
Ахеранатес избегал смотреть на окровавленные кости. Его лицо позеленело.
– Я? Но…
– И немедленно, лейтенант! Рыжий Ястреб – а с ней и ваша слава уходят от вас все дальше с каждым мгновением.
Лейтенант застыл с полуоткрытым ртом, потом глотнул и повернул своего коня. Гаранидес не смотрел ему вслед. Он слез с седла и повел свою кобылу медленно через лагерь разбойников. Вокруг кострищ можно было видеть следы, свидетельствующие о том, что здесь спали люди. Пятьдесят, определил он. В некотором отдалении от кострищ он увидел дыры, оставшиеся от кольев и шестов палатки. И еще четыре дырки, которые заинтересовали его не меньше.
Маленький кривоногий кавалерист подбежал к нему и приложил ко лбу ладонь.
– Простите, сэр, но лейтенант велел мне сказать вам, что он нашел место, где были привязаны их лошади. – Его голос прозвучал приглушенно, когда он продолжал: – Лейтенант велел передать вам, что там было около ста лошадей, сэр.
Гаранидес посмотрел на двух солдат, которые копали могилу на склоне холма. Ахеранатес совершенно явно решил удалиться куда-нибудь в сторону, пока они выполняли то, что он приказал.
– Резаро, – произнес капитан. – Ты уже двадцать лет – или даже больше – служишь в кавалерии. Сколько лошадей там было, как бы ты сам решил? Если бы лейтенант не велел передать, что их было сто, разумеется, – добавил он, когда кавалерист заколебался.
– Я не смею возражать лейтенанту, сэр, но я бы сказал, что их было пятьдесят три. Они оставили помет, а лошади стояли не слишком близко одна к другой. Некоторые из них были вьючные, сэр.
– Очень хорошо, Резаро. Иди назад к лейтенанту и скажи ему, что я… – Он замолчал, потому что увидел на лице кавалериста напряженное выражение. – Еще что-то, что ты хочешь мне сказать?
Маленький человек нерешительно переступил с ноги на ногу.
– Ну… сэр, лейтенант говорит, что мы ошибаемся, но Карезус и я – мы нашли дорогу, которую они выбрали, когда уходили отсюда. Они, правда, пытались немного запутать следы, но недостаточно. Они поскакали в направлении ост-норд-ост.
– Вы уверены? – быстро спросил Гаранидес.
– Абсолютно, сэр.
Капитан кивнул. Это был путь в сторону гор Кецанкиана, но почему-то в стороне от караванной тропы, проложенной через горы и ведущей на Султанапур.
– Скажи лейтенанту, что я хотел бы его видеть, Резаро.
Кавалерист приложил руку ко лбу и отправился выполнять приказ. Гаранидес взобрался на холм, расположенный к востоку от лагеря и внимательно вгляделся в равнину, уходившую к горам Кецанкиана, которые лежали за горизонтом.
Когда Ахеранатес предстал перед ним, он держал в руке каменный флакончик.
– Вот что я нашел на том месте, где была палатка, – сказал он. – Кто-то из них таскает за собой свою возлюбленную.
Гаранидес взял в руки крошечную безделушку. Хотя флакончик был пуст, он все еще сохранял запах офирских благовоний. Он бросил флакончик Ахеранатесу назад.
– Я думаю, это ваш первый сувенир от Рыжего Ястреба.
Лейтенант раскрыл рот. Наконец он спросил:
– Почему вы так уверены, что мы нашли лагерь этой потаскухи? С тем же успехом это мог быть караван, который сбился с дороги. А тот человек вернулся назад, чтобы еще что-то доделать из своих дел, и здесь его убили дикие звери. А может быть, он вообще не имеет никакого отношения к тем, кто здесь ночевал. Он же мог прийти сюда потом и…
– Здесь был привязан пленник к четырем колышкам, вбитым в землю, – холодно прервал его Гаранидес. – И я думаю, это тот, кого они бросили здесь мертвым. А второе – здесь не было верблюдов. Вы когда-нибудь слышали о караване без верблюдов – если не считать караваны охотников за рабами? А здесь не было следов загона для рабов. И кроме того, здесь была только одна палатка. Караван таких размеров – это по меньшей мере десять палаток или еще больше. И потом, меня очень интересует, почему это вы внезапно потеряли всякую охоту гнаться за Рыжим Ястребом? Потому что у нее, как вы полагаете, сто человек? Не бойтесь, их меньше пятидесяти. Однако я могу допустить, что когда дойдет до драки, то легко может показаться, что их больше сотни.
– Вы не имеете никакого права так со мной разговаривать! Манерксес, мой отец…
– Сэр лейтенант! Прикажите людям идти по следу, который вы не сочли достаточно интересным для того, чтобы доложить о нем!
Какое-то время они стояли, глядя друг другу в глаза: Гаранидес – полный ледяного презрения, Ахеранатес – кипя от злости. Наконец лейтенант швырнул флакончик на землю.
– Слушаюсь, сэр! – прошипел он, повернулся всем корпусом и пошел вниз с холма.
Гаранидес нагнулся и поднял изящную вещицу. Нежный аромат цветов нарисовал ему чарующий образ женщины, который никак не вязался с его привычным представлением о ней как об увешанной оружием потаскухе. Но почему она скачет в сторону гор?
Ответ на этот вопрос может означать его дальнейшее восхождение по служебной лестнице. Успех и Агарес расчистят ему широкую дорогу к вершине. Но если он их обманет, то советник короля не вспомнит о нем ни единого мгновения, потому что Тиридат велит выставить его голову над западными воротами. Он засунул флакончик в свой кошелёк у пояса и присоединился к своим людям.

Глава одиннадцатая

Когда разбойники все ближе подбирались к горам Кецанкиана, Конан вглядывался в гребень каждого холма и часто оборачивался и смотрел назад. В холмистой долине, которую они покинули днем раньше, что-то двигалось. Конан оценивал, насколько разбойники сумели вырваться вперед и спрашивал себя, достаточно ли велико это преимущество.
– Куда ты все время смотришь? – спросил Ордо и поравнял своего коня с серым Конана.
Разбойники взбирались все выше и выше по поросшему редким лесом склону на перевал, возвышавшийся перед ними – крутые склоны темного гранита. Карела, как всегда, скакала впереди. Ее изумрудно-зеленый плащ с золотой подкладкой развевался на ветру.
– Солдаты, – кратко ответил Конан.
– Солдаты? Где?
Конан показал направление. Черная лента – всадники, которые приближались к предгорьям. Казалось, что они двигались по мерцающему воздуху, а не по твердой земле. Только солдаты сохраняют ровный строй, передвигаясь по безводной пустыне. Они находились еще довольно далеко, но пока оба – Ордо и Конан – смотрели на них, черная змея, растянувшаяся по долине, росла. Конечно, по долине солдаты двигаются гораздо быстрее, чем разбойники по горам. Расстояние между ними скоро сократится.
– Ерунда, – пробормотал одноглазый. – Здесь наверху они нас не догонят.
– А, вы уже делите между собой добычу! – Абериус направил свою лошадь в сторону, чтобы присоединиться к этим двоим. – Но вам придется подождать, пока она попадет к вам в руки. И может быть, вы не попадете в число тех, кто останется после этого жить… Эге! Что это? Всадники!
Другие услышали его и повернулись в седлах, чтобы посмотреть.
– Горцы? – спросил остроносый иранистанец по имени Реза.
– Маловероятно, – ответил бородатый кофитянин, которого звали Талбор и у которого был отрублен кончик носа. – Горные воины не удаляются обычно от своих укрытий такой большой толпой.
– Правильно, – буркнул Абериус. Он посмотрел на Конана, на Ордо. – Ведь это солдаты, не так ли? Вы посадили нам на хвост солдат?
Люди вокруг заговорили возбужденно.
– Солдаты!
– Позади нас целая армия!
– Они насадят наши головы на копья!
– Целый полк!
– Королевская лейб-гвардия!
– Заткнитесь! – взревел Ордо. – Их в самом худшем случае около двухсот, и они самое малое на расстоянии дня пути.
– Это все-таки пять против одного, – проворчал Абериус.
– Эти горы не для нас, – мрачно сказал Реза. – Мы здесь как крысы в ловушке.
– Если мы здесь не дома, – сказал Ордо, – то они тем более.
Другие его не слушали.
– Мы гонимся за тенью! – брюзжал Талбор. Он поднялся на каменное возвышение и обратил свою речь ко всем, кто был вокруг. – Мы едем в эти проклятые горы, гоняясь за призраками. Это кончится тем, что заморанские пики приколют нас к этим скалам.
Абериус рванул поводья, так что его лошадь затанцевала на отвесном склоне.
– Ты хочешь этим сказать, что я не умею читать следы, Талбор? След, по которому мы идем, – это именно тот, который я видел.
Он положил руку на рукоять сабли.
– Ты мне угрожаешь, Абериус? – крикнул кофитянин. Его пальцы скользнули по луке седла к шашке.
Внезапно Карела с обнаженным клинком в руке растолкала их.
– Я убью первого из вас, кто потянет саблю из ножен! – Ее кошачьи глаза переходили с одного лица на другое, и оба мужчины поспешно сняли пальцы с оружия. – А теперь я хочу знать, почему вы так возбуждены, что затеяли свару, словно две наложницы в гареме?
– Солдаты, – промямлил Абериус.
– Эти проклятые подвески, – одновременно с ним брякнул Талбор.
– Солдаты? – Карела вскинула голову и, казалось, легко вздохнула, увидев вдали на равнине черную змею. – Ты что, Абериус, боишься солдат, которые так далеко от тебя? – издевательски спросила она. – Тогда ты, наверно, боишься и старую бабу с палкой в руке, если она подошла к тебе близко?
– Я вообще не люблю, когда меня преследует кто бы то ни было, – ответил Абериус ворчливо. – Или ты думаешь, что они ищут не нас?
– Мне безразлично, преследуют они нас или нет, – бросила она. – Вы – люди Рыжего Ястреба. Вы идете за мной! Вы должны бояться того, чего я прикажу вам бояться – и ничего иного. Так, теперь вперед, все наверх! Там есть равнина, где мы сегодня заночуем.
– Мы можем еще полдня ехать вперед, – возразил Ордо.
Она окинула его взглядом сверкающих зеленых глаз.
– Ты что, не слышал мой приказ? Я сказала, что мы заночуем там, наверху! Киммериец, ты остаешься здесь!
Ее одноглазый капитан поворчал, но направил свою лошадь вперед, вверх по склону, и остальные поехали за ним. Угрюмое молчание нарушал только скрип седел и стук лошадиных копыт по камню.
Конан настороженно следил за рыжеволосой. Она подняла саблю, словно ей очень хотелось воткнуть клинок ему в грудь, однако потом она засунула клинок обратно в ножны.
– Так кто эта девушка, Конан? Как ее зовут?
– Ее зовут Велита, – ответил он. Он уже несколько раз говорил ей это и был уверен, что она не забыла имени. Со временем она скажет то, что хочет сказать. Он снова обернулся, чтобы еще раз посмотреть на солдат. – Они подходят ближе, Карела. Нам надо ехать дальше.
– Мы отправимся дальше, если я скажу! И останемся, если я скажу. А ты не хочешь развлечься, Конан?
Он снова повернулся к ней. Ее зеленые глаза были полны желания, но какого рода было это чувство, он не мог разгадать.
– Не больше, чем ты, Карела.
То, что она фыркнула, сказало ему больше, чем ее слова.
– Сокровища из королевского дворца, говоришь ты, и молчишь, как убитый об этой бабенке, которой ты обещал свободу – как ты утверждаешь. Почему тогда похитители уходят в эти горы, где никто не живет, кроме коз и дикарей, которые немногим лучше, чем козы?
– Не знаю, – ответил он. – Но я все больше убеждаюсь в том, что это именно те, кого мы ищем. Честные пилигримы не поехали бы через горы Кецанкиана, если они хотят попасть в Вендию.
– Да уж наверно, – пробормотала она и снова поглядела на солдат, которые были так далеко внизу. Улыбаясь, она гарцевала на своем вороном жеребце. – Вот кретины! Они никогда не сломают крыльев Рыжему Ястребу!
– Я думаю, у них, скорее, приказ найти подвески Тиридата, а вовсе не поймать тебя.
Рыжая сверкнула на него глазами.
– Заморанская армия постоянно охотится за мной, киммериец. Конечно, им меня не заполучить. Если эта бесконечная охота становится нам в тягость, мои люди делятся на группы и нанимаются проводниками и охранниками караванов, и как раз на той тропе, где мы забираем нашу лучшую добычу. Из страха перед Рыжим Ястребом там охотно берут дополнительных охранников, а оплата недурна. – Она весело расхохоталась.
А его втайне развеселило совсем другое. Он понял, что она восприняла его слова о том, что солдаты, быть может, ищут вовсе не ее, как личное оскорбление.
– Извини, Карела, просто я подумал о том, что вы за шесть месяцев ограбили семь караванов. Эта добыча без сомнения соизмерима с кражей из дворца Тиридата.
– Я не имею к этому никакого отношения, – презрительно заявила она. – От этих караванов ничего не осталось – ни людей, ни лошадей, ни верблюдов. Когда я нападаю на караван, я отпускаю тех, кто стар, болен или истощен, на свободу и даю им с собой продукты и воду, чтобы они могли добраться до ближайшего города. А остальных мы продаем на невольничьем рынке.
– Но если это были не вы – тогда кто же?
– Почему я должна это знать? Последний караван мы обобрали восемь месяцев назад. Мы забрали тогда хорошую добычу, что нас, конечно, очень порадовало. Когда мы после этого покинули Аренджун, мы узнали, что нас повсюду ищут как раз из-за этих исчезнувших караванов. Поэтому я приказала моим людям превратиться в охранников на караванной тропе, а я сама последние четыре месяца раскладывала гадальные карты в Шадизаре под самым носом у королевских гвардейцев. – Она поджала губы. – Я все еще здесь, потому что риск, на который я иду, снова созвав моих людей, кажется мне куда меньшим злом, чем позор постоянно быть раздеваемой мужскими глазами, которые все до одного в открытую только об одном и думают – как бы со мной переспать.

Предыдущая страница 5 Следующая страница


Черный камень Аманара 6

Ее мрачный взгляд, казалось, был направлен на мужчин всего мира.
– Странные вещи происходят в горах Кецанкиана, – сказал Конан задумчиво. – Может быть, те, за кем мы гонимся, как-то связаны с этими пропавшими караванами.
– У тебя слишком живое воображение, – пробормотала она, и он заметил странное выражение на ее лице. – Пойдем в мою палатку, киммериец. Я хочу с тобой поговорить.
Она направила вороного в гору, прежде чем он успел ответить.
Конан хотел следовать за ней, когда он вдруг понял, что со стороны крутых гор на юге за ним следят. Он сразу же подумал о кецанкианских воинах, но когда волосы встали у него дыбом, ему стало ясно, что это были снова те невидимые глаза, которые он почувствовал на себе еще той первой ночью с Карелой и потом снова, незадолго до поединка с Крато. Имхеп-Атон, стало быть, преследует его.
Он расправил широкие плечи, вскинул голову и крикнул:
– Я тебя не боюсь, колдун!
Гремящее эхо разнеслось вокруг. «Боюсь… колдун…» Со свирепым видом он начал подниматься наверх.
Красная полосатая палатка Карелы была разбита на маленькой равнине среди скал, на каменистой почве. Разбойники уже разложили костры, и их каменные чаши с килом переходили из рук в руки.
– Что ты там орал? – спросил Абериус, когда Конан слез с коня.
– Ничего, – ответил тот.
Хорек подошел к нему, ведя за собой небольшую компанию разбойников и настороженно остановился напротив. Конан равнодушно положил ладонь на обмотанную ремнями рукоять своего широкого меча, и совершенно в открытую напомнил этим бородатым, исполосованным шрамами людям, как он использовал его в сражении против Крато.
– Кое-кто из нас думал тут об этих солдатах, – сказал Абериус.
– Это ты о них думал, – пробормотал один, однако Абериус не обратил на него ни малейшего внимания.
– И что вы там думали? – поинтересовался Конан.
Абериус помедлил и в поисках поддержки оглянулся на своих товарищей, однако никто из них его не поддержал. Тогда он продолжил:
– Мы еще никогда прежде не забирались в эти горы – разве что на один день, чтобы скрыться. Нам негде здесь разместиться. Нам приходится идти туда, куда допускают нас эти скалы, а не туда, куда нам надо идти. И еще это пятикратное преимущество врагов, которые ждут нас среди этих скал.
– Если вы растеряли ваш боевой дух, вам лучше скрыться, – предложил им Конан. – Я бы с удовольствием пошел дальше один.
– Да, чтобы одному заполучить все сокровища, – брюзгливо сказал Абериус. – И подвески, и все остальное. Я уже думал о том, что при дележке ты не хотел бы оказаться в одной компании с нами.
Ярко-синие глаза Конана, полные презрения, переходили с одного лица на другое. Даже Абериус сжался под этим взглядом.
– Решайтесь. Если вы боитесь солдат – тогда бегите и прячьтесь в безопасном месте. А если нет – идемте вместе по следу подвесок. Или – или. Сочетать одно с другим невозможно.
– Ты приведешь нас туда, где солдаты смогут нас разбить, – сказал Абериус. – Но и ты не выживешь тогда…
Конан прервал его.
– Делайте, что хотите. Ранним утром я выезжаю дальше за своими подвесками. – Он равнодушно прошел между ними. Они недовольно ворчали.
Он спросил себя, что лучше – остаться или одному ехать дальше. В его глазах у них не было никаких прав на подвески. Однако то, что они теперь в горах, – это заслуга Абериуса, который так хорошо читает следы. Парень с первого взгляда видит, что оставило на камне царапину – копыто лошади или просто упавший сверху камень. И кроме всего, ему приходится постоянно считаться с тем, что Хорек в любую минуту может воткнуть ему нож в спину. Киммериец глубоко вздохнул. То, что поначалу представлялось ему только дерзкой кражей, обычной, но очень богатой, запуталось в сложный клубок, как змеи в норе, и притом его не оставляло чувство, что он не познал еще все сложности дела в их полном объеме.
Он приблизился к полосатой палатке Карелы, которая стояла на скалистом уступе, привязанная к камням, потому что земля была слишком жесткой для того, чтобы вбивать в нее колышки, когда неожиданно перед ним вырос Ордо.
– Чего тебе здесь нужно? – сурово вопросил его одноглазый.
Настроение Конана было не лучшее из возможных с тех пор, как он понял, что Имхеп-Атон преследует его по пятам, и к тому же он был обозлен стычкой с Абериусом.
– Иду туда, куда хочу, – проворчал он и столкнул разбойника со шрамом на лице плечом со своей дороги.
Бандит качнулся и пропустил Конана, но затем резко повернулся и выхватил свой палаш. Когда Конан услышал визг стали по коже, он мгновенно обнажил меч, и когда кривой клинок обрушился на него, парировал его быстрым движением. Бородатый сделал выпад с удивительной для его возраста легкостью. Шрам, протянувшийся от пустой глазницы до бороды, налился кровью.
– У тебя достаточно мускулов, киммериец, – прорычал он, – но маловато мозгов.
Конан рассмеялся – коротко и безрадостно.
– Ты думаешь, я хочу занять твое место и стать капитаном? Я вор, а не налетчик и не грабитель караванов.
Его широкий меч был тяжелым оружием, однако он легко держал его над головой из предосторожности.
– Немедленно спрячьте мечи! – раздался голос Карелы у него за спиной.
Не отводя взгляда от Ордо, Конан сделал два быстрых шага влево и повернулся так, чтобы видеть и бородатого разбойника, и рыжеволосую женщину одновременно. Карела стояла у входа в палатку. На ней был изумрудно-зеленый плащ, который скрывал ее от шеи до пят. Ее зеленые глаза рассматривали обоих повелительно.
– Он хотел войти в твою палатку, – проворчал Ордо.
– Как я ему велела, – ответила она холодно. – По меньшей мере ты должен был бы знать, Ордо, что я не терплю, когда мои люди поднимают оружие друг на друга. За это я велела бы убить и Абериуса, и Талбора. Вы оба виновны в том же. И мне надо подумать о том, не стоит ли на эту ночь связать вам руки и ноги, прикрутив их вам за спину.
Ордо был потрясен ее гневом. Он спрятал палаш в ножны.
– Но я всего лишь хотел защитить тебя! – сказал он.
Ее скулы напряглись.
– Ты что, вообразил, что мне нужна защита? Иди, Ордо, иди, пока я не забыла те годы, что ты верно служил мне.
Одноглазый колебался какое-то время, потом бросил острый взгляд на Конана и заковылял к кострам.
– Ты разговариваешь как королева, а не как разбойница. – Конан вложил меч в ножны. Она неподвижно смотрела на него, но он не отвечал на ее взгляд.
– Другие заканчивают свою жизнь на плахе или на невольничьем рынке, Конан, но ни один из моих людей никогда еще не попадал в плен. За это я требую повиновения. О, не слепого повиновения солдат, однако если я приказываю, это должно быть немедленно выполнено – каждый мой приказ! Здесь слова Рыжего Ястреба – закон. Кто не следует ему, тот должен нас или покинуть – или умереть.
– Я плоховат, когда речь заходит о повиновении, – спокойно возразил он.
– Входи. – Она исчезла в палатке, и Конан последовал за ней.
Палатка была выстелена мягкими туранскими коврами, покрытыми узором, а у одной стены была кровать из блестящих черных шкур, выложенная шелковыми подушками и мягким стеганым пуховым одеялом. Большие толстые подушки лежали возле стола из полированного дерева. Позолоченные масляные светильники освещали всю палатку.
– Закрой входной клапан, – сказала она. И, явно преодолевая себя, добавила: – Пожалуйста.
Конан застегнул застежку. Он держался настороже, потому что не мог понять странное настроение Карелы.
– Ты должна лучше относиться к Ордо. Он кажется мне единственным из всех, кто предан тебе из-за тебя самой, а не из-за твоей удачливости.
– Ордо, скорее, верный пес, чем мужчина.
– Ты не знаешь ему цены. Он лучший из всех.
– Он совсем не то, что я понимаю под словом «мужчина».
Внезапно она сбросила плащ на ковры. Конан не смог удержаться от изумленного возгласа.
Карела стояла перед ним, ее наготу слегка прикрывали лишь ее растрепанные рыжие волосы. Нитка дорогих, подобранных по величине жемчужин обвивала ее нежные округлые бедра и поблескивала на коже цвета слоновой кости, на красиво очерченном животе. На упругую грудь она нанесла румяна, и от нее исходил волнующий аромат, когда она стояла вот так, слегка согнув одно колено, расправив плечи и отведя назад руки – в позе, которая казалась одновременно призывной и отталкивающей.
Конан сделал шаг к ней. Внезапно она подняла руку с кинжалом. Его острый клинок был не толще, чем ее палец, но достаточно длинный для того, чтобы достать его сердце. Ее косящие глаза не отрывались от его лица.
– Ты среди моих людей, как волк в своре собак, киммериец. Даже Ордо перед тобой – половинка волка, но не волк. Еще ни один мужчина не называл меня своей, потому что когда женщина отдается мужчине, тот начинает воображать, будто она ему принадлежит. Если женщина должна быть рабыней мужчины, я лучше не буду женщиной. Я не стану покорно бегать за мужчиной, распутничая ради его удовольствия и танцуя по его свистку. Я – Рыжий Ястреб. Я приказываю. Я!
Он осторожно вынул кинжал из ее руки и отбросил его в сторону.
– Ты женщина, Карела, хочешь ты этого или нет. Может ли так быть, чтобы один из нас приказывал другому? Когда мне было едва шестнадцать лет, я носил цепи раба, и не пожелаю их никому.
Он ласково уложил ее на шкуры.
– Если ты меня обманываешь, – прошептала она, – я насажу твою голову на копье прямо у входа в мою палатку. Я… А, Деркэто.
С ее губ сорвался возглас, подавить который она была уже не в силах.

Глава двенадцатая

Покои, где Аманар занимался чародейством, находились на самом верху самой высокой башни его цитадели, удаленные от жертвенного зала на самое большое расстояние, насколько это было возможно в этой мрачной крепости. Аманар, конечно, знал, что Морат-Аминэ ни в коем случае не может быть ограничен отведенными ему покоями в самом сердце горы, но это расстояние придавало ему все же немного уверенности.
По стенам круглого каменного помещения рядами стояли книги, переплетенные в кожу юных девушек, и светильники в стеклянных шарах канделябров горели, зажженные силой чародейства. Окон здесь не было, а дверь была только одна, тяжелая, обитая железом. Дым зажженных, еле слышно шипящих курильниц, которые окутывали цветным пламенем бронзовые жаровенки, смешивался с запахом кипящего варева, бурлящего в каменном сосуде над огнем, разложенном не дровами, а человеческими костями. На столах лежали рассыпавшиеся в пыль мумии – они ждали часа, когда будут использованы для приготовления волшебных отваров – беспечно оставленные среди сосудов со смертельным ядом и связками редкостных растений и кореньев.
Чародей стоял, восторженно глядя на бурлящую жидкость, которая начинала пениться. Едва заметно поколебавшись, он снял с шеи свой амулет. Несмотря на то, что он продолжал держать талисман в руке, во время этой короткой разлуки с ним по его спине пробежал холодный пот. Но снять амулет было необходимо. Прежде чем черная пена поднялась до края сосуда, он опустил амулет в жидкость, держа его за цепочку, пока змея и орел не скрылись полностью. Серебряная цепь стала холодной, и ледяной металл обжигал его неправдоподобно длинные пальцы. Пена опустилась, несмотря на то, что черная жидкость кипела теперь еще сильнее. Камень, из которого был вырезан сосуд, начал светиться красным огнем. Аманар нараспев произнес заклинание.

Глаз мангусты, вепря зуб,
В порошок истертый труп,
Сердце девы, шлюхи тело,
Кровь орла, – во имя чар,
Вы смешайтесь, чтоб кипело,
Чтобы в огненной купели
Амулет крестил отвар.

Дрожащими пальцами Аманар вынул амулет из сосуда. Он хотел как можно скорее вытереть его насухо и снова повесить себе на шею, но именно в этой части его колдовства он должен быть особенно осторожным. Длинными бронзовыми щипцами он снял каменный сосуд с огня. Поблизости на белой мраморной подставке стоял маленький, прозрачный, как стекло, сосуд, вырезанный из цельного кристалла, который, отражаясь в этом гладком нежном камне, казался бесконечным. Чародей осторожно наклонил чашу и вылил кипящую жидкость в хрустальную шкатулку.
Слова, которые он при этом бормотал, были известны лишь немногим из живущих на земле. Все еще бурлящая жидкость заполнила маленький прозрачный сосудик. Кристалл пронзительно запел, словно раскалывался на тысячи осколков. Жидкость словно сгустилась и поднялась наверх, испаряясь. Словно из дальней дали раздались крики, звон. Мангуста и вепрь. Девственница и блудница. Внезапно воцарилась тишина. Варево иссякло, не осталось больше ни капли. Хрустальные стенки шкатулки сохраняли лишь сероватое облачко, которое вращалось, и, словно разметанное ветром, испарялось.
Тяжело дыша, Аманар поставил сосуд и положил рядом щипцы. Уверенный в своих силах, повернулся назад. Убежище – даже если оно послужит недолго – было подготовлено. Он очистил амулет и внимательно осмотрел его, прежде чем снова повесить себе на шею.
Внизу по цитадели разнесся низкий звучный удар большого бронзового гонга. Улыбаясь, волшебник раскрыл створки и с хрустальной шкатулкой под мышкой вышел. Снова прозвучал гонг.
Аманар прямиком направился в приемную с алебастровыми стенами, высокий купол которой поддерживали покрытые искусной резьбой колонны из слоновой кости, обхватом равные корпусу человека. Позади трона возвышалась огромная золотая змея. Подлокотники изображали кофианских гадюк, ножки – вендийских полозов, все это было сделано из золота. Разглядывая собравшихся перед ним, чародей ничем не выдал своего удивления. С'тарра, которые ждали его, преклонили перед ним колени и опустили головы. Однако увидеть пять юных женщин в прозрачных шелковых покрывалах он никак не ожидал. Их руки были связаны за спиной, и они лежали перед троном, словно тоже преклоняя колени.
Аманар уселся на трон и осторожно поставил хрустальную шкатулку себе на колени.
– Вы принесли то, за чем я вас посылал? – спросил он.
Сита вышел вперед.
– Мы принесли это, магистр.
Правитель с'тарра поставил перед ним изящный богато украшенный ларец, крышка которого была выложена драгоценными камнями.
Чародей вынужден был заставить себя держаться сдержанно, но пальцы его дрожали, когда он открывал крышку. Один за другим вынимал он четыре драгоценных камня, подобных которым лишь немногие из живущих видели в своей жизни и которые были оправлены в серебро в виде подвесок – и бросал их на мозаичный пол: кроваво-красный жемчуг, размером с два больших пальца мужской руки; бриллиант, черный, как вороново крыло и большой, как куриное яйцо; самородное золото, по форме напоминающее сердце – таким оно было найдено в земле; нежную филигрань с бледным лазуритом. Все они не интересовали его. Когда он вынул последнюю подвеску, вся рука его дрожала. Камень был размером с сустав указательного пальца, черный, как полночь, в которой вспыхивали красноватые искры. Они словно танцевали в глубине камня, когда он взял камень в руки. Это и была та подвеска, которую он должен был беречь от Мората-Аминэ.
– Все остальное убрать, Сита, – приказал он. Его слуга-с'тарра поклонился и нагнулся, чтобы поднять брошенные подвески.
Почти нежно Аманар завернул темный камень в тончайший шелк, прежде чем убрать его в хрустальную шкатулку. Когда он закрыл крышку, он вздохнул с облегчением. Наконец-то спокоен! Никогда теперь Морат-Аминэ не сможет узнать, что здесь находится, по крайней мере, длительное время. И прежде чем это произойдет, он отыщет новое укрытие камню, так что демон не сможет найти его так легко.
Он крепко прижал шкатулку к себе и теперь обратил свое внимание на женщин, которые лежали лицом вниз на пестрых каменных плитах пола. Он с удовольствием отметил, что они дрожат.
– Откуда вы взяли этих женщин? – спросил он. Сурасса, который возглавлял отряд, поднял голову, покрытую чешуйчатыми пластинами. Его темное лицо было неподвижно, когда он заговорил свистящим голосом:
– На подходе к городу Шадизару, магистр, мы произнесли слова, которым ты нас научил, и проглотили порошок, чтобы обрести силу и чтобы никто не мог нас увидеть.
– Женщины, – нетерпеливо прервал Аманар поток его речи. – Не все, что вы там пережили, а только женщины.
Он вздохнул, когда увидел напряженное выражение красных глаз с'тарра. Для людей-ящериц было очень трудно пропустить часть того, что они вытвердили.
– Дворец, магистр, – прошелестел Сурасса наконец. – Невидимые, мы проникли во дворец Тиридата, но когда мы прибыли на то место, где находилось то, за чем мы были посланы, мы нашли только ларец. Мы взяли его с собой и обыскали весь дворец. Мы спрашивали некоторых людей и затем убивали их, чтобы они не могли о нас кому-нибудь потом рассказать. Так мы нашли этих женщин, которые носили подвески на шее. Мы убили также мужчин, которые находились при них. Затем мы покинули дворец, и, как вы нас предостерегали, некий волшебник начал нас преследовать. Затем мы закутались в одеяния…
– Хватит! – приказал Аманар, и человек-ящерица тут же замолчал. Из-за ограниченности их сознания, Аманар велел с'тарра принести все пять подвесок, потому что он боялся, что они перепутают черный бриллиант с тем темным камнем, который был ему нужен. Несмотря на его подробные указания, они несколько преувеличили опасность не распознать требуемое и захватили с собой заодно и женщин. В нем кипела ярость и тем большая, что он знал, что их провинность была провинностью преданных псов. Они будут терпеливо сносить все, что он с ними сделает, не понимая, почему и за что он делает это с ними. С'тарра, казалось, понял, что с ним происходит. Он непроизвольно отодвинулся назад.
– Доставьте женщин ко мне, – приказал волшебник.
Женщин поспешно поставили на колени и сорвали с их тел прозрачные покрывала. На Аманара уставились испуганные глаза пяти обнаженных девушек. Волшебник поднялся и задумчиво прошелся вдоль ряда пленниц. Они смотрелись превосходно – каждая по отдельности и все вместе, но еще дороже для него был их, столь заметный, страх перед ним.
Он остановился возле бледной белокурой девушки с нежной кожей цвета слоновой кости.
– Твое имя, девушка?
– Суза. – Он поднял одну бровь. Тут же она поспешно прибавила: – Магистр, Меня называют Суза, если вам это нравится, магистр.
– Вы пять – танцовщицы, которых Илдиз прислал Тиридату?
Его темные глаза сверлили ее голубенькие глазки. Он заметил, что она все больше дрожит.
– Да, ма… магистр, – пролепетала она.
Он погладил подбородок и кивнул. Королевские танцовщицы. Вполне подходят для того, кто будет властвовать над миром. А когда они выполнят свое предназначение, он сможет скормить их пустые души Морату-Аминэ.
– Конан освободит нас! – внезапно крикнула одна из девушек. – Он вас убьет!
Аманар медленно прошелся в самый конец их ряда и остановился перед девушкой. Она была стройна, с длинными ногами, и ее большие темные глаза смотрели на него строптиво, несмотря на то, что она дрожала всем телом.
– А как зовут тебя? – Его слова были ласковы, но тон его голоса вызвал у нее невольный стон.
– Велита, – сказала она наконец.
Он заметил, что она поспешно сцепила зубы, чтоб не произнести «магистр». От этой девчонки он получит большое удовольствие.
– А кто этот Конан, который вас освободит?
Велита молчала, но Сурасса произнес:
– Простите, магистр. В Шадизаре произносилось это имя. Это один вор, довольно надоедливый.
– Ах, вор! – Аманар рассмеялся. – Ну, малышка Велита, что же мне предпринять против твоего освободителя? Сита, передай твоим людям одно распоряжение. Когда вы поймаете этого человека, Конана, вы принесете мне его кожу. Не человека, ты слышишь? Только его кожу.
Велита зарыдала. Она сжалась и прижала свое залитое слезами лицо к коленям. Остальные женщины смотрели на нее, исполненные ужаса. Но их страху предстояло еще вырасти до невероятных размеров.
– Каждый вечер вы будете танцевать для меня – все пять. Та, что порадует меня больше всех, получит право делить со мной постель в эту ночь. Три из вас, которых я признаю посредственными, будут высечены кнутом, а та, которая доставит мне самое меньшее удовольствие… – Он помолчал, чтобы нагнать на них побольше страху. – Та отправится на эту ночь к Сите. Он грубоват, но тем не менее знает, что нужно делать с женщиной.
Женщины, стоящие на коленях, бросали испуганные взгляды на человека-ящерицу, который теперь глазел на них весело. Они начали плакать, смиренно склоняясь лбами к полу и умоляя о пощаде. Аманар наслаждался их страхом. Вероятно, это было то же самое чувство, которое испытывал демон, когда пожирал души. Он нежно погладил свою хрустальную шкатулку и, сопровождаемый криками ужаса, покинул аудиенц-зал.

Глава тринадцатая

Конан бросил взгляд на левый гребень узкой долины, по которой сейчас ехали разбойники. Что-то двигалось там, наверху, оно мелькнуло всего на одно мгновение, но его острые глаза успели это заметить. И это было уже не в первый раз.
Он направил своего коня вперед, к Ордо. Карела скакала во главе отряда, уперев кулак в бедро, и озирала окрестности с таким видом, словно она вела армию, а не пеструю толпу, состоявшую из трех дюжин разбойников, которые следовали за ней, вытянувшись в длинный хвост, один за другим.
– За нами наблюдают, – сказал Конан, поравнявшись с одноглазым.
Ордо сплюнул.
– Ты думаешь, я не знаю этого уже давно?
– Кецанкианцы?
– Конечно. – Разбойник со шрамом на лице нахмурился. – А ты что думаешь?
– Я не знаю, – ответил Конан. – Но беглый взгляд уловил не тюрбан, а шлем.
– Солдаты позади нас, – задумчиво сказал Ордо. – Талбор и Танадес дадут нам знать, когда они подойдут ближе.
Оба разбойника получили задание следовать в арьергарде и не выпускать из виду заморанскую армию. Конан подавил желание высказать предположение, что они оба, вероятно, в своем страхе отбились от отряда или что Карела в своем презрении к солдатам несколько недооценивает их.
– Где бы они ни были, – сказал он, – мы только можем надеяться, что они нападут на нас не здесь.
Ордо осмотрел крутые, поросшие тощим кустарником склоны по обе стороны от долины и скривился.
– Митра! Будем надеяться, что их не так много, несмотря на то, что дюжина славных бойцов… – Он прервал себя, когда Абериус, хлеща свою лошадь, подскакал к ним, выйдя из общего ряда.
– Мне это не нравится, – пробормотал Конан. Ордо заворчал что-то неудобопонятное. Оба дали шпоры лошадям и оказались возле Карелы, когда к ним подъехал Хорек.
– Кецанкианцы! – хрипло сказал Абериус. Маслянистый пот струился по его лицу. – Самое малое семь или восемь дюжин. Они стоят лагерем поперек нашей дороги и уже приготовились напасть на нас.
Не имело смысла говорить лишние слова об опасности, грозившей им со стороны кецанкианцев. Они никому не подчинялись, кроме самих себя, несмотря на то, что как Туран, так и Замора прилагали все усилия к тому, чтобы подчинить их. Они обращались с чужими на свой собственный лад, который был быстрым и смертоносным. Каждый, даже если это был кецанкианец, но другого рода, рассматривался здесь как враг. А врагов надо убивать.
– Они идут в этом направлении? – спокойно спросила Карела. Когда Абериус озабоченно кивнул, она тихонько выругалась.
– А солдаты сзади, – буркнул Ордо.
Зеленые глаза Карелы сверкнули.
– Возраст сделал тебя трусливым, Ордо?
– Я не вижу никакой радости в том, чтобы очутиться между молотом и наковальней, – возразил Ордо. – Мой возраст тут ни при чем.
– Позаботься о том, чтоб тебе не оказаться старой бабой, – издевательски сказала она. – Мы свернем с дороги, тогда кецанкианцы и солдаты смогут вцепиться друг другу в горло. Пусть дерут друг на друге волосы. Может быть, нам откроется с гребня холма очаровательный вид…
Конан расхохотался и расправил плечи, когда рыжая повернулась к нему, держа ладонь на рукоятке сабли. Если ему придется ее разоружить – он не думал, что он сможет ее убить, даже в том случае, если речь пойдет о его жизни – ему без сомнения придется обороняться еще и от Ордо, а может быть и от бандитов, которые следовали за ними по скалистой тропе.
– Твое предложение бросить их в объятия друг другу вполне приемлемо, – сказал он. – Но если мы попытаемся заставить лошадей карабкаться по этим отвесам, боюсь, на это нам потребуется целая неделя.
– У тебя есть план получше, киммериец? – Ее голос был острым, как бритва, но она сняла ладонь с эфеса.
– Да. Основная часть нашего отряда отправится по дороге назад и в сторону, к ущелью, через которое мы пробирались.
– Назад, в сторону солдат! – возмущенно вскричал Ордо.
– Кецанкианцы хорошо умеют читать следы, – звенящим голосом вставил Абериус. – Если они напали на наш след – а они это сделали! – то именно мы будем теми, на кого они нападут, мы, а не проклятые заморанцы!

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

– Я хочу напомнить, что это еще не весь твой план, – мягко сказала Карела. – Неужели выяснится, что ты все-таки болван… – Она не закончила своей мысли, но ее косящие глаза сверкнули опасно. Конан знал, что она никогда не простит ему позора, если окажется, что она делила постель с болваном.
– Я сказал, основная часть, – спокойно продолжал киммериец. – Я возьму с собой несколько людей и поеду вперед, к кецанкианцам.
Абериус расхохотался – язвительно и испуганно.
– И ты хочешь разбить семь или даже восемь дюжин воинов? Или, может быть, ты вообразил, что твое очаровательное лицо и твой надменный тон неотразимо вышибут оружие из их рук?
– Молчать! – приказала Карела. Она коснулась кончиком языка полных губ, прежде чем заговорила спокойным голосом: – Если ты и болван, Конан, то, по крайней мере, храбрый болван.
– Я нападу на кецанкианцев, – сказал Конан, – но когда они обратят на меня внимание, я тут же брошусь бежать. Я приведу их как раз на то место, откуда основная часть отряда свернет с дороги, прямиком к солдатам. Пока они будут сражаться Друг против друга, мы – я и те люди, что будут со мной, потихоньку присоединимся к остальным.
– Или те, или другие совьют себе веревок из твоих кишок, – фыркнул Абериус.
– А потом из твоих, – резко сказала Карела. – И из моих. Потому что ты и я – мы будем его сопровождать.
Хорек сжал зубы и замолчал. Конан открыл рот, чтобы возразить, но рыжая не дала ему сказать ни слова.
– Я возглавляю отряд, киммериец, и я не пошлю никого навстречу опасности, если сама буду при этом находиться в укрытии. Примирись с этим, или я прикажу привязать тебя к твоему седлу и тогда тебе придется остаться с остальными.
Конан рассмеялся негромким гортанным смехом.
– Нет на свете клинка, который я охотнее имел бы на своей стороне, чем твой. Я только подумал, что эти висельники без тебя, вероятно, удерут из этих гор совсем.
Она присоединилась к его смеху.
– Нет, Конан, потому что они знают, что я тогда буду гнаться за ними на край света. Да и Ордо будет держать моих собак на коротком поводке. Что скажешь, старый друг?
Ордо уставился на нее мрачным взором.
– Там, где Рыжий Ястреб обнажает свой клинок, – сказал он тихо, – там должен быть и я.
Конан ожидал, что рыжая снова вспылит, но вместо этого она посмотрела на Ордо так, словно никогда прежде его не видела. Наконец она произнесла:
– Хорошо. Я думаю, что когда-нибудь ты потеряешь и второй свой глаз, если не будешь меня слушаться. Смотри, чтоб остальные не отстали.
Одноглазый оскалился в дикой гримасе и повернул коня.
– Хороший человек, – сказал Конан.
Карела сверкнула на него глазами.
– Не смей меня порицать!
Отряд разбойников галопом поскакал по наезженной дороге назад и скоро скрылся из глаз. Ордо быстро нагнал Конана и других.
– Ты думаешь, эти наблюдатели нападут, Конан? – спросил бородач.
– Какие наблюдатели? – резко вмешалась Карела.
Абериус застонал. Конан покачал головой.
– Люди на горе. Но сейчас нам не нужно с ними сталкиваться. Когда их будет достаточно для того, чтобы быть в состоянии навредить нам, мы об этом узнаем.
– Ордо, ты знал об этом и ничего мне не сказал? – глаза Карелы сверкали.
– Мы будем терять время на разговоры, – вопросил Конан, – или мы будем искать кецанкианцев, прежде чем они нас обнаружат?
Вместо ответа Карела пустила своего вороного галопом.
– Если ее мысли не заняты тобой, киммериец, – проворчал Ордо, – никто не сможет направить их в нужное русло.
Абериус выглядел так, словно он очень хотел поехать вслед за остальными разбойниками, но Конан следил за ним.
– Вот наша дорога!
Хорек заскрипел зубами и, поколебавшись, повернул своего коня, чтобы ехать за обоими всадниками. Конан приблизился к нему вплотную и заставил его перейти на галоп.
Когда они почти поравнялись с двумя ехавшими впереди, Конан обнажил свой меч и положил его между колен. Задумчиво посмотрев на него, Карела и Ордо последовали его примеру. На узкой тропе, которая вилась узкой змеей среди скал, они в любую минуту могут неожиданно наткнуться на кецанкианцев, и вопрос тогда будет заключаться в одном: кто кого увидит первым. Абериус закусил губы и отстал.
Они выехали за поворот и перед ними оказался лагерь кецанкианцев. Там не было палаток, но остроносые люди в пестрых фесках и тюрбанах скатывали свои одеяла и гасили землей прогоревшие костры. Толстый кривоногий человек с перевязью, через голую грудь – в ножнах болтался могучий палаш – увидел их первым. Он испустил воющий крик. Какое-то мгновение все в лагере, казалось, застыли, а затем раздался пронзительный, почти единогласный вопль:
– Убить их!
И все они бросились к своим лошадям.
Конан тут же повернул коня. Не было нужды делать здесь еще что-либо. Кецанкианцы погонятся за ними без всяких сомнений.
– Назад! – крикнул он остальным и рванулся на коне мимо Карелы и Ордо. Абериус к тому времени уже исчез.
Карела повернула вороного, и вот уже все трое несутся галопом назад по той тропе, по которой пришли сюда. Конан все время оглядывался через плечо. Из-за крутых поворотов тропы он мог немногое увидеть, но то, что он видел, говорило ему, что кецанкианцы вскочили на своих коней быстрее, чем он предполагал. Передний всадник, коренастый мужчина с разделенной пополам и зачесанной в стороны в виде бараньих рогов бородой, все время появлялся из-за поворота, когда дорога петляла между скал. Когда они доберутся до солдат, им непременно надо оторваться от преследователей на значительное расстояние, чтобы их не приняли тоже за диких горцев, однако не настолько далеко, чтобы дать солдатам возможность задать им чересчур много вопросов.
Конан посмотрел вперед. Карела скакала на своем вороном так быстро, как только позволяла тропа, и Ордо несся почти вплотную за ней, хлеща своим кнутом ее коня. Если бы он мог хоть немного сократить дорогу! Когда он проскочил между двух огромных круглых скал, он внезапно повернул коня. Один только взгляд – и он понял, что ни один из его спутников этого не заметил. Он задержит их на несколько мгновений.
Кецанкианец с раздвоенной бородой выскочил из-за круглых скал и ошеломленно испустил боевой клич. В тот же миг свистнул меч Конана и разрубил тюрбан и голову до самых плеч. Когда убитый еще падал с седла, остальные люди в тюрбанах уже выскочили из узкого прохода. Меч Конана поднимался и опускался, не зная усталости.
Внезапно он увидел Карелу, которая неслась к нему со сверкающей саблей в руке. Ее рыжие волосы развевались, как конская грива, и радость предстоящего боя полыхала в зеленых глазах. Конан слышал, что Ордо зовет ее назад, но она совершенно не обращала на это внимания. Ее кривая сабля перерубила шею одному из кецанкианцев, и в это время другой разрезал повод ее коня. Острие пики вонзилось в бок ее вороного. Он зашатался, заржал и взвился на дыбы, вырывая у нее второй повод.
– Возьми ее отсюда, Ордо! – взревел Конан. Он ударил вороного жеребца мечом плашмя по крупу и получил из-за своей минутной невнимательности кровавую царапину через всю грудь. – Уведи ее в безопасное место, Ордо!
Одноглазый гигант схватил болтающиеся поводья и потащил вороного за собой, дальше по тропе. Конан слышал, как ругается Карела и как ее проклятия постепенно затихают, удаляясь.
– Остановись, Ордо! – рычала она. – Деркэто да вырвет твой последний глаз и твой поганый язык! Сию секунду остановись, Ордо! Я тебе приказываю! Ордо!
У Конана не было времени смотреть ей вслед. Кецанкианцы пытались, используя свое численное преимущество, прорваться через ущелье, но перед ним могли оказаться одновременно только два человека, не больше. Когда остальные напирали сзади, передние падали, сраженные вращающимся клинком. Их было уже шесть, лежавших друг на друге, затем семь… восемь. Лошадь споткнулась о трупы и зашаталась. Мощный удар Конана, который был рассчитан на всадника, упал на шею лошади. Лошадь упала на гору трупов. Всадник, сидевший на ней, перелетел через воздух и рухнул прямо на клинок Конана.
Остальные темнокожие всадники отступили от этой кровавой кучи, которая достигла в высоту роста стоящего мужчины. Взлетающие в воздух палаши и лающие проклятия убедили Конана в том, что кецанкианцы не отступятся. Он повернул своего коня. Он мчался прочь, когда кецанкианцы начали разгребать баррикаду, чтобы гнаться за ним дальше – отомстить и восстановить свою честь. Но он уже выиграл время, которое было ему нужно.
Киммериец пустил коня галопом. Еще долго гремели ему вслед бешеные проклятия.

Глава четырнадцатая

Когда Конан догнал обоих своих спутников, Карела снова взяла поводья в свои руки и обрела власть над вороным, то и дело обращая на Ордо яростный взгляд.
– А где Абериус? – спросил Конан.
Но на всей дороге не было и следа Хорька.
Карела смерила высокого киммерийца убийственным взором, но для слов было слишком мало времени, потому что пока он говорил, они свернули за очередной поворот и увидели перед собой колонну заморанских всадников. Офицер, ехавший во главе колонны повелительно поднял руку, когда все трое поравнялись с ним. Некоторые солдаты разглядывали окровавленный клинок киммерийца и теребили свои сабли в ножнах.
– Хо, мой господин генерал! – Конан поклонился коренастому, загорелому на солнце офицеру. Его вооружение выглядело несколько скромнее, чем генеральское, решил киммериец, но лесть никогда не повредит, хотя, вероятно, она была бы лучше встречена другим офицером, который все еще задирал нос, несмотря на покрывшую его грязь.
– Капитан! – поправил старший офицер. – Не генерал. Я капитан Гаранидес.
Конан внезапно понадеялся на то, что кецанкианцы довольно быстро пробьются через баррикаду, потому что темные глаза смотрели из-под шлема с гребнем так, словно они видели любую ложь.
– Кто вы? Что вы делаете здесь, в горах Кецанкиана?
– Я Крато, благородный капитан, – сказал Конан. – Еще до недавнего времени стражник, охранник каравана, отправлявшегося на Султанапур, как и этот человек, по имени Клаудо. Мы имели несчастье попасть в руки кецанкианцам. Эта дама – Ваниа, дочь Андиаза, одного купца из Турана, который шел вместе с караваном. Я боюсь, что мы трое – единственные, кто остался в живых, и точно так же я боюсь, что кецанкианцы гонятся за нами по пятам. Когда я некоторое время назад оборачивался, я видел, что они идут за нами по следу.
– Дочь купца? – воскликнул молодой офицер. – С таким бешеным взглядом? Если она дочь купца, то я король Турана!
Губы капитана дрогнули, но он промолчал. Конан заметил, что он ждет ее реакции.
– Что скажешь ты, Крато? Сколько она берет за час удовольствия?
Конан напряженно ждал, что сейчас Карела вытащит свой палаш, но она равнодушно повернулась на своем вороном.
– Капитан Гаранидес, – холодно произнесла она. – И вы разрешаете, чтобы этот парнишка разговаривал со мной таким тоном? Мой отец, скорее всего, погиб, но у меня есть родственники, к мнению которых охотно прислушивается Илдиз. Мне известно так же, как я слышала в прошлом месяце, что ваш Тиридат заключил договор о дружбе с королем Илдизом.
Капитан продолжал молчать.
– Простите, благородный господин, – вставил Конан – но кецанкианцы… – Он спрашивал сам себя, где же они, в конце концов.
– Я не вижу никаких кецанкианцев, – резко прежнее молодой офицер. – И я не слышал ни о каких караванах, кроме тех семи пропавших. Мне кажется, вернее то, что вы сами бандиты и неизвестно по какой причине отбились от остальной вашей компании. Небольшой допросик развяжет ваши языки.
– Не торопитесь, Ахеранатес, – предупредил его капитан. И неожиданно посмотрел на троих с дружеской улыбкой, – Выбирайте слова более осмотрительно. Я уверен, что эти достойные сожаления люди расскажут нам все, что знают, когда мы… – Улыбка на его лице стала неживой, а потом исчезла. – Шеол! – взревел он. – Вы вывели их прямо на нас!
Конан бросил взгляд через плечо и больше всего на свете ему захотелось заорать от радости. Кецанкианцы остановились в двухстах шагах от них, смешавшись в нестройную толпу. Но они уже оправились от пережитого потрясения, которое сразило их в первый момент, когда они увидели солдат, и они уже задирали палаши над головами в тюрбанах. Их боевой клич летел к кавалеристам.
– Отступаем? – озабоченно спросил Ахеранатес.
– Идиот! – презрительно бросил ему капитан. – Даже если мы повернемся к ним спиной, они набросятся на нас, как стервятники на смердящий труп, Передайте приказ – только спокойно! – что я не подам знака, но когда я поеду вперед, каждый должен начать сражение, да так, словно демоны в него вселились. Быстро, лейтенант! Приступайте!
Стройный офицер поджал губы и начал объезжать колонну. Когда Гаранидес вынул саблю, он бросил на Конана острый взгляд.
– Я надеюсь, молодой человек, что вы используете свой меч по назначению. В любом случае вы останетесь рядом со мной. Если мы уцелеем, я хотел бы задать вам несколько вопросов.
– Само собой разумеется, благородный капитан, – ответил Конан, но Гаранидес уже выехал вперед. С диким криком колонна кавалеристов рванулась вслед за ним. Кецанкианцы атаковали, и в мгновение ока оба отряда смешались в бешеном вихре, где сверкали клинки.
Карела и Ордо отъехали от места схватки и помчались к расселине, которая уводила их с большой дороги. Конан колебался и смотрел на отчаянную битву. Гаранидес, скорее всего, попытался бы его убить, если бы догадался, кто он есть на самом деле, но, несмотря на это, киммерийцу совсем не нравилось посылать людей на смерть.
– Конан! – крикнул Ордо через плечо. – Чего ты ждешь? Идем, пока никто не видит, как мы удираем!
Бородач помчался дальше, вплотную к своей рыжеволосой предводительнице. Помедлив еще, Конан последовал за ними. Когда они ехали по расселине, которая была просто трещиной в скалах с отвесными стенами, шум битвы потихоньку стихал.
Еще долгое время после того, как крики сражающихся и лязг металла окончательно стихли, они ехали молча. Расселина вывела их в широкую долину, которая тянулась на восток. Конан и Карела предавались своим мрачным мыслям, а Ордо, хмуря лоб, переводил взгляд с одного на другого, пока наконец не произнес с деланной веселостью:
– У тебя ловкий язык, Конан. Пока ты болтал с невинным взглядом и честным лицом, мне самому почти что поверилось, что я этот Клаудо.
– Вор должен иметь хорошо подвешенный язык, – пробурчал Конан. – И разбойник тоже. И раз уж мы об этом заговорили, что же случилось с этой змеей Абериусом? Я не видел его с тех пор, как мы стали приближаться к кецанкианцам.
Бросив исподтишка озабоченный взгляд на Карелу, лицо которой было мрачнее грозового облака на горизонте, Ордо выдавил улыбку.
– Там внизу мы наткнемся на тропу и на труса. Он будет уверять, что охранял для нас пути к отступлению.
Конан зарычал, как волк.
– Ты должен был бы перерезать горло этому трусливому подонку.
– Нет, он нам очень полезен. Я пошлю его на поиски остатков нашего отряда, чтобы они позаботились о лагере. Если бы я знал, куда ведут все эти расселины, мы давно уже были бы с ними.
– Это мой отряд, Конан! – неожиданно прошипела Карела. – И приказы здесь отдаю я! Я, Рыжий Ястреб!
– Ну, если ты считаешь, что Абериус не должен платить за свою трусость, значит, у тебя есть на то основания, – мрачно произнес Конан. – Но это не значит, что я изменю свое мнение о нем.
Она попыталась развернуть вороного жеребца, чтобы преградить ему дорогу, но поскольку из двух поводьев цел остался только один, у нее ничего не получилось. Конь сделал шаг в сторону, и только. Рыжеволосая сдавленно всхлипнула. Звук этот, который Конан слышал от многих женщин и который свидетельствовал о бессилии, был очень уж необычен для Карелы.
– Ты… ты дурак, дурак даже для варвара! – закричала она под конец. – Какое право ты имел меня – меня! – отправить в безопасное место! Отдать мои поводья этому одноглазому болвану! Ударить мою лошадь, словно я какая-нибудь дорогостоящая рабыня, которую нужно охранять от малейшей опасности!
– Что ты бесишься? – Конан непонимающе посмотрел на нее. – Имея только один повод, ты была верной добычей для кецанкианцев.
– Ты сам принял это решение, а на это ты не имел никакого права! Я решаю, когда и где я сражаюсь и какой опасности я себя подвергаю. Я, больше никто!
– Определенно, нет никого, кто был бы так неблагодарен за спасение собственной жизни, как ты, – проворчал Конан.
Карела потрясла кулаком у него перед носом, и ее голос поднялся до яростного визга.
– Ты не должен спасать мою жизнь! Я не хочу чтобы ты спасал мою жизнь! Из всех людей на свете – меньше всего ты! Поклянись мне, что ты никогда больше не попытаешься спасать мою жизнь или свободу! Клянись, киммериец!
– Клянусь! – ответил он сердито. – Клянусь именем Крома, клянусь!
Карела кивнула и, ударив коня пятками, погнала его на следующий холм. Голый коричневый камень этой ложбины, выветренные слои скал в своей мрачной красоте очень хорошо подходили к настроению Конана. Ордо немного задержался, чтобы оказаться рядом с ним.
– Поначалу я терпеть тебя не мог, киммериец, – сказал одноглазый так тихо, чтоб Карела не могла его слышать. – Теперь ты мне очень нравишься, и несмотря на это, я прошу тебя: покинь нас.
Конан кисло посмотрел на него.
– Если уж говорить о том, кто кого покинет, то, скорее, вы – ты и остатки вашего отряда должны покинуть меня. Я все-таки пришел сюда кое за чем, или ты это забыл?
– Она не пойдет назад и не свернет с дороги, безразлично, солдаты, кецанкианцы или даже демоны будут стоять у нее на пути. Это главная проблема – или большая часть того, что из нее следует. Это и твоя клятва, и еще несколько вещей. Она позволяет чувству вести себя, а не разуму, как это было раньше. Это добром не кончится!
– Я дал эту клятву не добровольно, – возразил Конан. – Если ты думаешь, что она бесится из-за своих капризов, то разговаривай с ней, а не со мной.
Руки бородатого вцепились в седло, так что кости на сгибах пальцев выступили под кожей и побелели.
– Я действительно хорошо к тебе отношусь, Конан, но если ты приведешь ее к смертельной опасности – ты узнаешь меня лучше. – Он ударил коня пятками и вырвался вперед.
В угнетающем молчании все трое ехали дальше. Длинные тени упали на долины, когда они нашли лагерь бандитов, разбитый между двух могучих скал, у подножия высокой отвесной стены. Несмотря на ощутимый холод костры горели низко, скрытые между валунов, чтобы уменьшить опасность быть обнаруженными. Полосатая палатка Карелы была прикреплена к отвесной скале.
– Приходи в мою палатку, Конан, – сказала рыжая. Не дожидаясь его ответа, она галопом поскакала туда, бросила поводья на руки одному из бандитов и исчезла в палатке.
Когда Конан спешился, небольшая толпа людей собралась вокруг него и Ордо. Среди них был и Абериус, но он все больше смотрел себе под ноги.
– Хо, Абериус, – обратился к нему киммериец. – Я счастлив видеть тебя невредимым. Я уже начинал бояться, что ты не выберешься живым оттуда, где ты так мужественно прикрывал для нас пути к отступлению.
Некоторые разбойники рассмеялись. Абериус оскалил зубы – вероятно, он рассматривал это как гримасу, но его глаза напоминали глаза крысы, попавшей в ловушку. Он молчал.
– Стало быть, кецанкианцев мы избежали? – спросил кофитянин, у которого было только одно ухо. – А солдаты?
– Солдаты и кецанкианцы успешно приканчивают друг друга, – ответил Ордо сердито. – О них нам больше не придется беспокоиться – никогда в этой жизни.
– А все остальное меня не заботит. – Кофитянин рассмеялся, и большинство присоединились к его хохоту, однако Абериуса среди них не было, как заметил Конан.
– Завтра, – обратился он к Хорьку, – ты сможешь снова взять след. И тогда через один или два дня мы будем возле сокровища.
Услышав свое имя, Хорек вздрогнул. Прежде чем ответить, он облизнул губы.
– Это невозможно. Следов больше не видно.
И он снова вздрогнул, когда остальные разбойники повернулись к нему и уставились на него.
– Их больше нет!
– Сейчас нет – и здесь нет, – сказал Конан. – ведь это имел в виду, правда? Мы вернемся назад в долину, где стоял лагерь кецанкианцев. Там ты снова сможешь найти следы.
– Это все не так просто. – Абериус переступал с ноги на ногу и смущенно теребил свою снятую убитого кирасу. – Пока я шел по следу, я мог точно распознать, упал камень с вершины скалы или же его сбросило копыто лошади. Но теперь, когда я ушел от следа, даже если я вернусь назад, я не смогу отличить одно от другого.
– Дубина! – заворчал один из разбойников. – Это ты будешь виноват, если мы не найдем сокровища.
– Весь большой путь псу под хвост, – добавил другой.
– Перерезать ему глотку!
– Выпустить ему кишки!
Пот бисером выступил на лбу Хорька. Ордо быстро встал между ним и возбужденными людьми.
– Хватит! Хватит! Может быть, ты умеешь читать следы, Талбор? Алвар? Или кто-нибудь из вас?
Ответом ему было отрицательное мотание головы.
– Так вот, чтоб больше не приставали ко мне с Абериусом.
– Я все-таки скажу, что он боится, – пробормотал Талбор. – Он поэтому не может больше читать следы.
– Я не боюсь никого из людей! – вызывающе ответил Абериус. Он снова облизнул губы. – Никого из людей. – Последнее слово он выделил особо.
– Кого же тогда? – спросил Конан. Какой-то момент он думал, что Абериус уклонится от ответа, но он выпалил:
– На склоне, после того, как мы четверо поехали вперед, я увидел… я увидел одну штуку! – Его голос звучал все тверже по мере того, как он говорил. – Существо, которое было как змея – и в то же время это был человек. На нем были доспехи и меч, и огонь вырывался у него из пасти, словно раздвоенный клинок. Пока я на него смотрел, он сделал знак другим, похожим на него. Если бы я не ускакал галопом так быстро, как только могла моя лошадь, эти твари убили бы меня.
– Но если у них есть такое пламя, – задумчиво зал Конан, – тогда зачем им нужен меч?
Однако некоторые слушатели заговорили испуганно и даже те, кто молчал, были явно встревожены.
– Почему же ты раньше ничего об этом не говорил? – поинтересовался Ордо.
– В этом не было необходимости, – ответил Абериус. – Я знал, что мы скоро уйдем отсюда, потому что мы потеряли след. Мы должны отступить. И кроме того, я думал, что вы мне не поверите.
– Под небом встречаются удивительные вещи, – сказал Конан. – Некоторые из них я видел сам, но никогда не встречал такого, что нельзя было бы умертвить холодной сталью. – Во всяком случае, не так много, добавил он про себя. – Сколько этих существ ты видел, Абериус?
– Только одно, – отозвался Абериус после заметного колебания. – Но он звал остальных, и целая куча их двигалась на скалах. Их было, может быть, сто или тысяча.
– Но видел-то ты только одного, – вставил Ордо – Много подобных ему не может существовать, потому что в противном случае мы слышали бы о них. Рассказы о таких вещах распространяются быстро.
– Но… – начал Абериус.
– Но все, – фыркнул Ордо. – Мы будем бдительны насчет этих тварей. А утром выяснится, умеешь ли ты отличать следы лошадей от всех остальных следов.
– Но я же сказал…
– Кроме вас все остальные больше не интересуются сокровищем, – продолжал Ордо, словно он не слышал возражений Хорька вообще. Все вокруг вполголоса заверяли друг друга, что они-то, несмотря ни на что, хотели бы заполучить это сокровище.
– Отлично, – сказал Ордо. – Я поговорю с Рыжим Ястребом и на рассвете мы выступаем. И позаботьтесь о том, чтобы не остаться с пустыми животами.
Люди поспешили к кострам. Абериус пошел последним бросил на Конана еще один мрачный взгляд.

Глава пятнадцатая

Когда Ордо заковылял к полосатой палатке, Конан уселся спиной к широкой скале, так чтобы никто не мог подойти к нему незамеченным. Взгляд Абериуса ясно сказал ему о том, что ему теперь придется считаться с возможностью заполучить от него нож в спину. Он вытащил свой оселок и начал сглаживать щербины, которые оставили на клинке кольчуги кецанкианцев. Небо постепенно наливалось темнотой, и над горизонтом светились красные полосы заката. Он уже закончил свою работу, когда одноглазый капитан Карелы выскочил из её палатки.

Предыдущая страница 7 Следующая страница


Черный камень Аманара 8

Он пошел прямо к киммерийцу и остановился в двух шагах от него. Капитан казался необычайно смущенным и, бормоча себе что-то в бороду, тер свой шишковатый нос. Наконец он повернулся к Конану.
– Весьма разумная привычка. Я видел уже не одного славного воина, который погибал оттого, что не заглаженная вовремя зазубрина ломала ему клинок при следующем могучем выпаде.
Конан положил меч на колени.
– Ты, вероятно, пришел не ко мне, раз ты беседуешь о достоинствах оружия. Что она говорит насчет завтрашнего дня?
– Она меня совсем не слушает. – Ордо покачал головой. – Меня, который при ней с первого ее дня.
– Это безразлично. Завтра она повернет назад, а я буду продолжать поиски. Может быть, она и права, что не хочет – наряду со всем прочим – подвергаться опасности еще и со стороны этих змеевидных людей.
– Митра! Ты меня не понял. Я пришел сюда совсем не для того, чтобы обсуждать с ней этих существ или заявление Абериуса о том, что он не может найти следы. Она мечется по своей палатке, как пойманная львица по клетке, и не дает мне произнести двух слов. – Он обеими руками вцепился в свою бороду. – Я слишком долго уже нахожусь при ней, чтобы изображать из себя мальчишку на побегушках. Человек, причина, по которой она так бесится, – ты, потому что ты не приходишь к ней, как она приказала. И ее строение будет тем хуже, чем дольше ты будешь здесь рассиживаться.
Конан зло улыбнулся.
– Я ей один раз уже говорил, что в деле послушания я безнадежно плох.
– Митра, Зандру и девять или десять других богов, чьих имен я сейчас не могу вспомнить! – Ордо тихонько простонал и сел на землю рядом с Конаном, обхватив могучими руками колени. – В других условиях я ничего не имел бы против пари, кто из вас двоих победит, но не сейчас, когда это может стоить мне головы, если я влезу между вами.
– Но речь вовсе не идет о победе или поражении, потому что мы ведь не ведем друг с другом войны.
Лицо, и без того перекошенное шрамом, исказилось еще больше.
– Ты мужчина, она женщина. Для войны этого достаточно. Ну ладно, что должно произойти, то случится. Но подумай о моем предупреждении: если ты подвергнешь ее опасности, я позабочусь о том, чтобы укоротить твой рост ровно на одну голову.
– Раз она и без того злится на меня, ты можешь, вероятно, уговорить ее повернуть сейчас назад. Этим ты добьешься того, к чему стремишься: разлучить нас.
Он выпустил из своей речи еще один нюанс: этим и он, Конан, добился бы того, к чему стремился он сам – не быть вынужденным по окончании операции красть подвески еще раз, из-под носа у разбойников.
– В ее теперешнем настроении она еще упорнее будет стоять на своем и ни за что не бросит дело, которое начала.
Конан провел большим пальцем вдоль острия своего меча, и его ярко-голубые, как ледник под солнцем, глаза вспыхнули опасным светом.
– Ну, к этому я не останусь неподготовленным. Не говори об этом, – пробормотал одноглазый. – Если она этого потребует… Я убью тебя этой ночью. Ба! Вести разговоры о том, что может случиться, а может и не случиться – это все равно что строить песчаные замки во время сильного ветра.
– Тогда поговорим о чем-нибудь другом, – предложил Конан с улыбкой, однако глаза его оставались мрачными. У него было такое чувство, что одноглазый действительно любит его, но доверять ему нельзя в том случае, если речь зайдет о том, чтоб действовать вопреки приказам Карелы. – Ты как думаешь, Абериус изобрел этих человекозмей только для того, чтобы как-то замазать свое желание отступить?
– Он не дурак соврать, но я думаю, что он действительно видел что-то такое, что его сильно испугало. Я не хочу этим сказать, что то, что он видел, было именно таким, как он рассказывает. А, я не знаю, Конан. Змеи, которые ходят прямо, словно люди! – Бородатый непроизвольно содрогнулся. – Я становлюсь старым. Гоняться за королевским сокровищем – для меня это многовато. Караваны, охраняемые стражниками, которые не собираются изображать из себя павших героев, мне куда милее.
– Тогда уговори ее вернуться к караванам. Уже почти стемнело. Я хочу сегодня ночью покинуть лагерь, и когда утром выяснится, что я ушел, у нее не будет сложностей.
– Ты плохо ее знаешь! – фыркнул Ордо. – С ее настроением она прикажет нам гнаться за тобой, и убьет любого, кто не послушается ее в тот же миг.
Клапан полосатой палатки распахнулся. Карела вышла на воздух. Ее лицо было почти полностью скрыто под капюшоном багряно-красного плаща, который падал с ее плеч до пальцев ног. Карела решительно подошла к обоим мужчинам. Там и тут вспыхивали огоньки светлячков.
Ордо встал и смущенно развел руками.
– Я… я должен поглядеть, как там лошади. Всего хорошего, Конан.
Он поспешно ушел, не глядя в сторону приближающейся женщины. Конан снова взял в руки свой меч и согнул клинок, проверяя его. Разумеется, клинок должен быть острым, но острота бритвы, которой гордятся многие, быстро тупится о кольчуги, и то, что остается, превращается в обыкновенную металлическую палку. Краем глаза Конан видел подол плаща Карелы, но не поднимал глаз.
– Почему ты до сих пор не пришел ко мне в палатку? – внезапно спросила она.
– Я должен был заточить меч. – Он еще раз провел пальцем вдоль острия и вложил меч в ножны.
Её изумрудно-зеленые глаза сверкали из-под капюшона, но его темно-синие встречали их взгляд равнодушно.
– Я же приказала тебе прийти. У нас есть о чем поговорить.
– Я не позволяю приказывать мне, Карела. Я не принадлежу к твоим верным псам.
Она шумно перевела дыхание.
– Ты осмеливаешься мне противоречить? Хотела бы я знать, не захочешь ли ты попробовать оспорить у меня мое место? Не воображай, пожалуйста, что если ты делишь со мной постель…
– Не будь смешной, Карела. – Киммериец пытался держать себя в руках. – Меня не интересует твоя банда. Командуй, кем хочешь, только не пытайся делать этого со мной.
– Пока ты идешь под началом Рыжего Ястреба…
– Я иду с тобой и рядом с тобой, точно так же, как ты – со мной и рядом со мной. И это одинаково как для тебя, так и для меня.
– Не перебивай меня, ты, покрытый мышцами тупица! – Ее крик, похожий на рычание львицы, прокатился по всему лагерю и отразился от отвесных скал и горных вершин. Разбойники у костров и в загоне для лошадей повернулись в ее сторону. Даже в темноте Конан видел, как покраснело ее лицо. Она понизила голос, но он все равно прозвучал пронзительно, когда она сказала: – Я-то вообразила, что ты – тот мужчина, которого я искала, мужчина, достаточно сильный для того, чтобы быть спутником Рыжего Ястреба! Да сожрет Деркэто твою душу! Ты просто карманник и ничего больше!
Он поймал ее занесенную руку прежде, чем она ударила его по щеке, и несмотря на ее отчаянное сопротивление, без всякого труда удержал ее. Ее багряно-красный плащ распахнулся и открыл ее наготу.
– Ты снова нарушаешь свою клятву, Карела. Неужели ты так мало почитаешь свою богиню, что думаешь, она не накажет тебя за клятвопреступление?
Неожиданно рыжей, казалось, стало ясно, какой великолепный спектакль она разыгрывает для своих бандитов. Свободной рукой она запахнула свой плащ.
– Пусти меня, – сказала она холодно. – Проклятье, я же не сказала «пожалуйста»!
Конан разжал пальцы, но не из-за ее слов. Когда она вырывалась, он почувствовал, что волосы у него на затылке поднялись – знакомо и неприятно. Он обвел глазами круг черного теперь неба над обступившими его горами. Звезды казались сверкающими точками, луна еще не взошла. Горы возвышались как бесформенные тени.
– Имхеп-Атон все еще преследует нас, – спокойно сказал он.
– Я, может быть, позволяла тебе кое-какие вольности, когда мы были наедине, Конан, – прошипела Карела и потерла запястье. – Но никогда больше не смей этого делать в присутствии других… Имхеп-Атон? Это имя, которое называл тот одержимый, тогда, ночью, в лагере! Имя волшебника.
Конан кивнул.
– Это был тот, кто рассказал мне о подвесках и для которого я должен был их достать. Если бы он в ту ночь не послал ко мне этого парня, чтобы убить меня, я принес бы их ему, как только они попали бы ко мне в руки – но теперь я ему больше ничего не должен.
– Как ты можешь быть уверен, что это именно он, а не какой-нибудь кецанкианец, или просто ночные тени этих гор тебя угнетают?
– Я это знаю, – ответил он.
– Но… – Внезапно она замолчала. Она смотрела куда-то мимо него. Ее зеленые глаза испуганно расширились, и она непроизвольно раскрыла рот.
Конан резко повернулся, выхватывая свой широкий меч из ножен, и мгновенно отбил в сторону копье, направленное на него рукой демоноподобного существа. Красные глаза пылали на темном, покрытом чешуей лице под шлемом. Из его пасти с острыми зубами вырвалось пронзительное шипение. Ни одного мгновения киммериец не позволил себе удивляться. Второй удар меча разрубил тело человека-ящерицы, и черная кровь хлынула наружу.
Вокруг лагеря поднялся свистящий боевой клич. Люди, сидевшие вокруг костров, вскочили на ноги, близкие к панике, когда на них из темноты ночи набросились десятки покрытых чешуей воинов, похожих на людей и на ящериц одновременно. Алвар замер, глазея на них широко распахнутыми глазами, и успел крикнуть, когда в его грудь вонзилось копье. Темнокожий иранистанец повернулся, чтобы бежать, и боевой топор, сжатый извивающимися пальцами, опустился ему на позвоночник. Бандиты, словно крысы, искали дыру, в которую можно было бы забиться.
– Сражайтесь! Проклятье Крома на нас! – кричал Конан. – Они смертны!
Он бросился в самую гущу сражения в лагере и поискал глазами Карелу. Он обнаружил ее в середине толпы. Она стояла среди своих людей с палашом, который, во всяком случае, не был ее собственным, украшенным драгоценностями, оружием. Свой плащ она намотала на левую руку как щит, чтобы отражать оружие ящериц. Нагая, она двигалась среди бойни, с разлетающимися рыжими волосами, как богиня тьмы и мрака, и ее клинок был вымазан черной кровью.
– Сражайтесь, собаки! – хрипло кричала она. – Сражайтесь за вашу жизнь!
Взревев, Ордо бросился, закрывая ее, и получил в бедро удар копья, которое было нацелено в ее спину. Клинок одноглазого нашел сердце того, кто нападал, и не успел еще упасть человек, покрытый чешуей, как он уже выдернул копье из своей ноги и отбросил его в сторону свалки. Кровь бежала по его сапогу.
Перед киммерийцем появился еще один человек-ящерица с поднятым копьем и повернулся к нему спиной, чтобы пронзить копьем Абериуса, лежавшего на земле с округлившимися, вылезающими из орбит глазами и широко раскрытым для вопля ртом, в котором недоставало нескольких зубов. Конан вонзил свой меч нападающему в спину и тут же вырвал клинок назад.
Человек-ящерица упал прямо на Абериуса, который снова заорал и возился под трупом до тех пор, пока не увидел Конана, которого удостоил таким взглядом, словно хотел ему дать понять, что с большим удовольствием увидел бы киммерийца на месте убитого змееобразного создания. Хорек схватил копье мертвой твари, и одно мгновение оба мужчины стояли друг против друга и безмолвно смотрели друг на друга, затем Абериус бросился в гущу сражения и взревел:
– За Рыжего Ястреба! За Рыжего Ястреба!
– Кром! – подхватил Конан и перекрыл вопли сотен глоток. – Кром и Сталь!
Это сражение, постоянное в вечно меняющихся картинах, казалось киммерийцу долгим и разнообразным кошмарным сном, как все битвы представляются воинам. В нем проснулся дикий дух его варварских предков, и даже рептилии узнавали, что такое страх, прежде чем умереть, когда они видели его ярко-синие глаза и слышали его свирепый хохот.
И вот между этих покрытых ночной мглой скал не осталось больше никого, кроме тех, в чьих жилах текла настоящая человеческая кровь. Ярость сражения отпустила Конана, и он огляделся вокруг.
Повсюду лежали покрытые чешуей фигуры, некоторые еще вздрагивали в агонии, но среди них лежало примерно такое же количество убитых разбойников. Ордо, с окровавленной тряпкой, завязанной на бедре, ковылял от одного раненого к другому и помогал, как умел. Абериус скорчился возле костра, опираясь на свое отнятое у мертвой твари копье. И остальные разбойники постепенно стягивались к кострам.
Карела пересекла поле битвы и подошла к киммерийцу. Она бросила плащ, но чужой палаш все еще крепко сжимала в руке. Конан с облегчением увидел, что кровь, размазанная на ее пышной груди, была чужой.
– Значит, Абериус говорил правду, – сказала она, остановившись перед ним. – И мы теперь, по меньшей мере, знаем, что это было, кто за тобой наблюдал, когда ты это почувствовал. Я хотела бы только, чтобы ты обратил на это внимание немного раньше.
Конан покачал головой. Было бесполезно объяснять ей, что это не был взгляд этих ящериц – то, что он почувствовал.
– Я хотел бы знать, откуда эти…
С внезапным диким изумлением он прервал самого себя и наклонился, чтобы рассмотреть сапоги одной из этих убитых тварей. Они были украшены необычным для обуви узором: сплетенные змеи с поднятыми головами, в окружении лучей. Он поспешно наклонился ко второму трупу ящерицы и затем еще к нескольким. У всех были сапоги с такими украшениями.
– Ты что, Конан? – спросила Карела. – Даже если тебе нужны сапоги, не станешь же ты носить те, что прежде принадлежали этим тварям.
– Люди, которые украли подвески Тиридата из дворца, – объяснил он, – были обуты в сапоги с узором в виде змей.
Он стянул с узкой, чешуйчатой ноги сапог и бросил его ей. Она оттолкнула его жестом отвращения.
– Я сыта по горло этими… штуками! Меня от них тошнит. Конан, ты же не думаешь в самом деле, что эти – ну, кто они там – вошли в Шадизар и никем не опознанные сумели его покинуть? Городские стражники абсолютно слепы – это я еще могу допустить, но все остальные вокруг – вряд ли.
– На них были плащи с капюшонами, которые полностью их скрывали. И они покинули город ночью, в то время, когда стражники у ворот едва продрали глаза. Они могли войти в город ночью и спрятаться, пока не пришло время их налета на дворец.
– Возможно, ты и прав, – поколебавшись, согласилась Карела. – Но я не понимаю, чем это может нам помочь.
Ордо проковылял мимо и мрачно покосился на Конана.
– Из-за твоих сумасшедших поисков, киммериец, я привел в эти проклятые горы сорок четыре человека. Пятнадцать из них станут этой ночью пищей для червей, и еще двое не доживут до рассвета. Благодаря твоим богам, которых ты так упорно почитаешь, мы заполучили двоих этих ящериц живьем. Всеобщее веселье, которое ожидается по случаю их допроса, может быть, удержит людей от желания привязать тебя к кольям на их место. Но я скажу тебе прямо, как бы я тебя ни ценил, если они попытаются это сделать, я настану их от этого удерживать.
– Пленные? – резко спросила Карела. – Эти чудовища мало нравятся мне мертвыми, а живыми – более. Немедленно передай их людям. На рассвете мы покидаем эти горы.
– Стало быть, мы отказываемся от сокровища? – спросил одноглазый, скорее, с облегчением, чем удивленно. – Слава богам, Конан, тогда это будет последняя ночь, которую мы проводим с тобой в одном лагере.
Карела медленно повернулась и тяжело посмотрела на киммерийца.
– Значит, мы расстаемся?
Конан, сердито метнув взгляд на Ордо, поколебался и кивнул. Он совсем не хотел, чтобы она это узнала так быстро. На самом деле он решил исчезнуть ночью, тайно, захватив одного из пленных в качестве проводника, так чтобы они заметили его отсутствие только утром.
– Я буду преследовать эти подвески, – сказал он.
– И эту девушку, – ровным голосом добавила Карела.
– Мы не одни, – проворчал Ордо, прежде чем Конан собрался возражать.
Те из разбойников, которые могли держаться на ногах, подошли к ним. Среди них не было ни одного, на ком не видна была бы окровавленная повязка, и у каждого в руке было оружие. Во главе их выступал Абериус, опираясь на копье, как на прогулочную трость. Лица у всех были решительные, он злобно смеялся. В десяти шагах от тройки, возглавлявшей банду, он остановился.
Ордо в ярости хотел заговорить с ними, но Карела положила руку ему на плечо. Он остался неподвижен, но выражение его лица предвещало бурю. Карела спокойно осмотрела толпу, держа руку на бедре и опустив острие палаша к земле.
– Я надеюсь, ты не очень опасно ранен, Абериус? – поинтересовалась она с неожиданной улыбкой.
Хорек удивленно посмотрел на нее. У него была оцарапана щека и на левой руке был кровоподтек.
– А ты, Талбор, – сказала она, прежде чем кто-либо из них успел раскрыть рот. – Тебе сейчас, во всяком случае, лучше, чем той ночью, когда мы напали на караван рабов из Замбулы и не знали, что они удвоили охрану, потому что боялись рабов, которых должны были доставить на каменоломни Кеты. Я припоминаю, что увезла тебя на своей лошади в безопасное место, потому что в груди у тебя торчала стрела.
– Это было давно! – мрачно бросил Абериус. Ордо хотел уже броситься на него. Абериус непроизвольно вздохнул, и его улыбка стала еще злее. – Теперь это все уже не имеет никакого значения.
– А что сейчас имеет значение? – спросила Карела.
Абериус сверкнул глазами.
– Рыжий Ястреб теряет свой острый взгляд? – Несколько человек за его спиной рассмеялись, другие мрачно смотрели исподлобья. – Сегодня ночью погибло больше трети наших людей. И ни одной монеты нет в наших кошельках. Мы хотели отобрать подвески у нескольких паломников. Нам пришлось проделать длинный путь и забраться сюда, в эти проклятые горы, чтобы ловить их, может быть, до самой Вендии, без всякой надежды получить за это еще что-нибудь. Кецанкианцы, солдаты, теперь еще демоны. Пришло время вернуться на равнины, в области, хорошо нам знакомые.
– Когда мы вернемся – это решаю я! – Голос Карелы прозвучал, словно хлопок бича. – Я вытащила вас из грязи, где вы в лучшем случае могли найти пару медяков, и организовала вас в регулярный отряд, которого боялся любой караван, покидающий Шадизар или Замбулу, или даже сам Аграпур! Я сделала из стервятников настоящих мужчин! Я наполняла золотом ваши кошельки и учила вас держаться гордо, так что мужчины уступали вам дорогу, а женщины с радостью подчинялись вам. Я Рыжий Ястреб, и я принимаю решение: мы пойдем дальше и захватим сокровище, которое было похищено у короля!
– Ты вела нас достаточно долго… Карела, – сказал Абериус.
Услышав это фамильярное обращение, Девушка шумно вздохнула, а Ордо глухо заворчал. Неожиданно она оказалась обыкновенной женщиной. Обнаженной женщиной. Абериус оскалил зубы и провел языком по губам. За его спиной горели радостные глаза мужчин.
Карела сделала шаг назад. Конан, словно по книге, читал каждое чувство из тех, что сменяли одно другое: ярость, стыд, беспомощность и, наконец, решимость дорого продать свою жизнь. Она крепче сжала свой палаш. Ордо между тем вызывающе выхватил свой меч.
Если бы я был хоть немного порассудительнее, – сказал Конан сам себе, – я бы сейчас испарился. В конце концов, я никому ничего не должен. Напротив я давал клятву, которую не должен нарушать. Он задумчиво посмотрел на разбойников. Прежде чем они сообразят, что, собственно говоря, произошло, он может исчезнуть в ночи – с одним из пленников, который сможет вывести его на подвески. И на Велиту. Со вздохом он вышел вперед.
– Я не нарушаю мою клятву, – сказал он тихо, так, чтоб его слышала только Карела. – Я хочу лишь защитить мою собственную жизнь.
Дружелюбно улыбаясь, он пошел навстречу Абериусу и остальным, держа ладонь на эфесе меча.
– Не воображай только, что ты можешь примкнуть к нам, Конан, – сказал Абериус. В его улыбке сквозило удовлетворение. – Ты слишком был хорош с ними.
– Я думал, что мы будем держаться все вместе, – ответил киммериец. – Ты хоть вспоминаешь, зачем мы вообще сюда пришли? Не так ли? Сокровище, королевское сокровище!
Хорек сплюнул и ловко попал Конану на сапог.
– Об этом мы смело можем забыть. Я не могу снова найти след.
Улыбка Конана стала еще шире.
– Этого уже и не требуется. Эти твари, которых мы сегодня ночью убивали, носили сапоги как раз такие, как были на тех, кто украли подвески и все остальное из дворца Тиридата. Ты можешь быть уверен, что они служат одному и тому же господину.
– Демоны! – произнес Абериус, качая головой. – Этот парень хочет, чтоб мы сражались за сокровище против демонов!
Остальные угрожающе забубнили. Конан быстро продолжал:
– О каких демонах ты говоришь? Я вижу только тварей с кожей, как у змей, но не демонов. – Конан говорил все быстрее и громче, чтобы заглушить возражения – Безразлично, как они выглядят, вы, в конце концов, убили их сегодня ночью – или, быть может, я ошибаюсь? – Он обвел их, одного за другим, острым взглядом. – Да, вы их убили – ваша сталь и ваша отвага. Разве демонов можно убить одной только сталью? А вы еще двоих из них захватили в плен живьем. Разве вы при этом бормотали волшебные заклинания, разве вы зачарованы? – Он искоса посмотрел на Абериуса и широко ухмыльнулся: – И разве они плевались в вас огнем?
Бандиты начали смеяться, а Абериус покраснел.
– Это не играет никакой роли! Это не играет никакой роли, поверьте мне! Я не могу больше найти следов, и я не услышал от этих чудовищ ни одного слова, которое было бы нам понятно.
– А я говорю, что уже не имеет никакого значения, можешь ли ты найти след, – возразил Конан. – На рассвете мы позволим этим двоим бежать. Их-то следы ты с легкостью отыщешь.
– Они оба ранены, – ответил Абериус, уже почти отчаявшись. – Они вряд ли проживут еще хотя бы час.
– И все-таки это шанс. – Конан возвысил голос. – Шанс выйти на золото и драгоценные камни, на сокровище короля. Кто за золото? Кто за Рыжего Ястреба? – Он извлек меч из ножен и поднял его над головой. – Золото! Рыжий Ястреб!
Мгновение спустя все они, кроме Абериуса, уже размахивали клинками. «Золото! – ревели они. – Золото!» – «Рыжий Ястреб!» – «Золото!»
Абериус поджал тонкие губы. «Золото! – крикнул он наконец и высоко вознес в воздух свое копье. – Рыжий Ястреб!» Его глазки сверкали на Конана со смертельной ненавистью.
– Хорошо! – Голос Конана покрыл их вопли. – Выпейте еще разок вкруговую, а потом успокаивайтесь. Мы выступаем рано утром!
– Золото! – взревели они хором, отступая назад.
Конан подождал, пока они почти дойдут до костров, прежде чем повернуться к Кареле. Она смотрела на него сумрачно и неподвижно. Он успокаивающе протянул к ней руку, но она отбросила ее и исчезла в своей палатке, не сказав ни слова. Конан, совершенно сбитый с толку, проводил ее глазами.
– Я уже как-то говорил, что у тебя хорошо подвешен язык. – Ордо вложил саблю в ножны. – Но, пожалуй, это даже больше, чем просто хорошо, Конан из Киммерии. Меня не удивит, если ты в один прекрасный день заявишь, что ты генерал или даже король. То есть, если ты живым вернешься из этих гор. Если вообще кто-нибудь из нас вернется…
– Что это с ней? – спросил Конан, не реагируя на его слова. – Я же сказал ей, что я это делаю не для нее, а для себя. Я не нарушил клятвы, которую она заставила меня дать.
– Она думает, что ты хочешь через нее руководить всей бандой.
– Очень глупо с ее стороны.
Ордо, казалось, не слышал его.
– Я только надеюсь, что ей не так скоро станет ясно, что то, что сегодня произошло, никогда уже не будет забыто. Дай ей, Митра, время на то, чтоб она могла это понять.
– Что ты там бормочешь, одноглазый ворон? Или какой-нибудь из ударов повредил сегодня ночью тебе мозги?
– Значит, ты этого не понимаешь? – Голос бородатого звучал подавленно. – То, что однажды было поломано, можно снова соединить, но все равно остаются трещины, и они будут все время ломаться, пока не развалятся окончательно.
– Пока золото звенит в их мешках, эти парни будут верны ей, как и прежде. Завтра утром, Ордо, нам нужно будет похоронить этих ящериц и наших мертвых. Стервятники, парящие в воздухе, не должны выдать нас тому, кто послал этих чудищ.
– Само собой разумеется. – Ордо зевнул. – Доброго сна, киммериец, и будем надеяться, что мы сумеем пережить еще и завтрашнюю ночь.
– Доброго сна, Ордо.
После того, как одноглазый исчез в той стороне, где горели лагерные костры, Конан посмотрел на палатку Карелы возле скалы. В свете лампы был виден ее силуэт. Она умывалась. Вскоре после этого она прикрутила лампу.
Тихонько ругаясь про себя, Конан завернулся в вой плащ и улегся под прикрытием выступа скалы. Доброй ночи, ха! Эти женщины!
Имхеп-Атон покинул свое укрытие на горе над лагерем разбойников и ушел в темноту. Когда он добрался до места, где тени на скалах, казалось, сгущались еще больше, он вошел в большую, ярко освещенную пещеру. Его лошадь и вьючный мул были привязаны возле стены. Его одеяла лежали развернутые возле костра, над которым на вертеле жарился заяц. Рядом стоял ларец, где находилось все необходимое для его колдовского ремесла.
Чародей потер глаза, потянулся и размял затылок. Одно волшебство потребовалось ему для того, чтобы использовать глаза орла; второе – чтобы превратить ночь в яркий день для его взора; третье – чтобы слышать все, о чем говорится в лагере. Выполнить все три одновременно было трудно, и это вымотало его так, что сверлящая боль поползла по всему его телу от головы до поясницы.
Но то, что он узнал, стоило всех этих неудобств. Эти идиоты вообразили, что они по доброй воле повернут своих лошадей. Он спрашивал себя, что же они подумали бы, если бы узнали, что они просто собаки, которые напали на медведя и погибнут после того, как обратят на себя его внимание. А он, охотник, придет за добычей.
Улыбаясь, волшебник с удовольствием приступил к ужину.

Глава шестнадцатая

Аманар сидел на своем золотом «змеином» троне и смотрел на четырех танцовщиц. Они гибко извивались и раскачивались на мозаичном полу только лишь для его развлечения. Несмотря на то, что они были раздеты – за исключением золотых цепочек со звенящими колокольчиками на запястьях и щиколотках – на их нежной коже поблескивал пот. Причиной тому была не жара, а их страх перед новым господином. Четыре музыканта из людей играли для них на флейтах, но они держали глаза опущенными. В цитадели было лишь немного слуг-людей, и никто из них не осмеливался поднимать взгляд.
Аманар наслаждался их страхом, который так явно исходил от четырех женщин, наслаждался не меньше, чем видом их прекрасных обнаженных тел, которые они должны были бесстыдно выставлять перед ним. Пятая танцовщица, золотоглазая Ясмин, была первой, которую отдали человеку-ящерице Сите под душераздирающие вопли. Угрозы вызывают больше страха, когда выясняется, что они будут претворены в жизнь. Ей все же каким-то образом удалось перерезать себе горло клинком огромного с'тарра.
Аманару пришлось собрать всю свою волшебную силу, чтобы поддерживать в девушке жизнь хотя бы до того момента, когда она сможет быть принесена в жертву Морату-Аминэ. Но из-за того, что все произошло так стремительно, он не получил от нее никакого удовольствия. В любом случае он принял предосторожности, чтобы впредь ничего подобного не произошло. Полузакрыв веки, он смотрел на свою перепуганную собственность, которая прилагала все усилия, чтобы показаться ему лучше, чем та, которую он признает самой нерадивой.
– Магистр?
– Да, Сита? – спросил волшебник, не удостаивая его взглядом. Могучий с'тарра, встал в стороне от трона, опустив голову и исподтишка жадно поглядывая на девушек.
– Карта, магистр. Она передает световые сигналы.
Аманар поднялся с трона и покинул зал. Сита шел вплотную рядом с ним. Девушки продолжали танцевать. Он не разрешил им прекратить танец, а сами они на это не осмеливались.
К тронному залу примыкала комната, где было всего два предмета обстановки: серебряное зеркало висело на одной из серых стен, а к противоположной стене была прислонена большая пластина из чистого хрусталя в раме из полированного дерева. На ней была вырезана картина горной местности, расположенной вокруг цитадели. Мерцающий красный огонек двигался медленно по долине. Только люди могли давать этот сигнал, потому что механические стражи Аманара не разговаривали ни со зверями, ни со с'тарра.
Аманар повернулся к зеркалу, пробормотал несколько таинственных слов и нарисовал в воздухе знак, который слабо засветился. Когда он медленно исчез, серебряное зеркало стало прозрачным, как окно: окно, в которое с большой высоты были видны люди, которые медленно ехали на лошадях по долине.
Один из людей внимательно вглядывался в землю. Они, очевидно, шли вслед за следопытом. Аманар произнес еще несколько чужестранных слов, и картина в зеркале сдвинулась, казалось, поспешно уходя от людей. Как коршун, который разыскивает добычу, видит ее и бросается вниз. В зеркале показался тяжело раненый с'тарра, который брел, шатаясь, падал, снова вставал и снова ковылял дальше. Аманар перевел картину в зеркале снова на всадников, которые преследовали его слугу.
Это были хорошо вооруженные люди – около тридцати мужчин и одна женщина. Аманар не мог определить, кто возглавлял отряд – эта женщина или высокий, мускулистый парень с блестящими темно-синими глазами. В задумчивости Аманар потер подбородок своей длинной рукой.
– Девушка Велита, – обратился он к Сите. – Приведи ее немедленно сюда.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

С глубоким поклоном с'тарра покинул комнату, а Аманар продолжал рассматривать картину в зеркале. С'тарра используют своих раненых, раны которых уже нельзя вылечить, как свежее мясо. Этим не было позволено живыми уходить из дозора. Значит, на патруль было совершено нападение и его больше не существует. То, что этот отряд следует за раненым, означает только одно: разъезд был разбит. Это неприятное открытие. Вряд ли эти люди следуют за раненым без всякой на то причины.
– Девушка, магистр. – Сита вернулся. Он держал Велиту за волосы, так что ей пришлось идти на цыпочках. Руки бессильно висели, и она дрожала от страха – и перед ящерицей, которая приволокла ее сюда, и перед волшебником, который встретил ее взглядом.
– Отпусти ее, – приказал Аманар нетерпеливо. – Подойди сюда, девушка, и посмотри в это зеркало. Ну, живо!
Она неуверенно шагнула вперед, но из-за ее гибкости это было, скорее, танцевальное движение, чем неловкость – и глубоко вздохнула, когда увидела движущуюся картину. Какое-то мгновение волшебник думал, что она что-то скажет, но она тут же сжала зубы и сомкнула губы.
– В первый день ты назвала тут одно имя, девушка, – резко сказал Аманар. – Имя человека, который тебя освободит. Конан. Есть ли он среди тех, кого ты видишь?
Она не шевелилась и молчала.
– Я же не могу мыслями причинить человеку зло. Так что покажи мне его, или я велю Сите отхлестать тебя бичом.
С ее губ сорвался легкий стон, и она распахнула свои темные глаза – на мгновение, чтобы бросить отчаянный взгляд на высокого с'тарра.
– Не знаю, – прошептала она. Она дрожала всем телом, и слезы в беззвучном плаче катились по ее щекам, но больше она не произнесла ни звука.
Аманар раздраженно проворчал:
– Глупое существо! Я быстро узнаю все, что мне нужно. Сита, ей – двадцать ударов.
Растянув пасть в широкой ухмылке, тяжелый с'тарра снова схватил ее за волосы и поднял, вытаскивая ее из комнаты. Слезы потекли по ее лицу еще обильнее, но даже теперь она продолжала молчать.
Волшебник начал внимательнее изучать людей, отразившихся в зеркале. Несмотря на свое молчание, Велита ответила на его вопрос, по меньшей мере, частично, если она даже вообразила, что может как-то защитить этого человека. Все-таки этот Конан просто вор, как сказал Сурасса, а воры обычно не скачут во главе двух с половиной десятков вооруженных всадников.
Из-под своего черного одеяния, украшенного змеями, он вынул предметы, которые обычно использовал для такой простой работы. Красным мелом он нарисовал на каменном полу пятиконечную звезду, затем положил по щепотке порошка в каждый луч. Он протянул левую руку, и из каждого пальца вылетела искра и зажгла порошок на остриях лучей звезды бледным пламенем. Пять слабых огоньков с красным, едким дымом поднялись к высокому потолку.
Аманар проговорил несколько слов на мертвом языке и сделал левой рукой движение. Неожиданно дым сложился в магическую пентаграмму. Волшебный знак раскачивался и крутился, словно его хлестал ураганный ветер, но ни один язычок пламени не вырвался из пентаграммы. Волшебник прокричал еще одно слово, и дым исчез со страшным скрежетом. Вместо этого посреди пятиконечной звезды появилось нечто безволосое, серое, ростом едва до колен Аманару. В чем-то оно напоминало обезьянку, у него был скошенный лоб и длинные руки, достигавшие пола. Из его лопаток росли костистые крылья, затянутые грубой серой кожей.
Демон, кривляясь, оскалил клыки, которые в длину были почти в половину его обезьяньего лица, и выскочил из пятиконечной звезды, направляясь к волшебнику. Но когда он достиг меловой черты пентаграммы, он отскочил, осыпаемый дождем искр, назад в середину звезды, откуда он возник. Через некоторое время он поднялся, и когти его лап царапнули каменный пол. Его крылья летучей мыши дрожали, когда он попробовал подняться в воздух.
– Освободи меня! – проскрежетал он.
Аманар скривил губы от отвращения и злости. Уже давно не возникало такой необходимости лично общаться с этими низшими демонами. То, что девушка вынудила его к этому, он воспринял как испытание, за которое она ему заплатит.
Освободи меня! – снова скрипнул демон.
– Стой смирно, Заф! – приказал колдун. Маленькое серое создание испуганно вздрогнуло, и Аманар позволил себе слегка улыбнуться. – Да, я знаю твое имя, Заф. И если ты не сделаешь того, что я от тебя потребую, я докажу тебе свою власть над тобой. Подобные тебе уже испытали на себе мой гнев, они сами навлекли его на себя – и я запер их в крепкие сосуды – в сосуды из массивного золота.
Аманар откинул голову и издевательски засмеялся. Существо, похожее на обезьянку, содрогнулось от ужаса. Остановившимися белыми глазами оно злобно смотрело на Аманара, затем спросило:
– Что должен сделать Заф?
– Посмотри на этих двоих, – сказал Аманар и ткнул в картину, где были видны Конан и Карела. – Я хочу знать их имена, и я хочу знать, почему они преследуют моего с'тарра.
– Как? – проскрежетал демон.
– Не пытайся меня разыгрывать и дурачить! – фыркнул Аманар. – Ты что, вообразил, что я тебя не знаю? Если ты приближаешься к обыкновенному смертному на достаточно близкое расстояние, чтобы слышать его голос, ты начинаешь читать его мысли. И прекрати свои попытки проделать это со мной. Ты должен был уже заметить, что со мной это невозможно.
Демон бешено заскрипел зубами.
– Заф идет!
Он исчез со звуком, похожим на гром. Широкое одеяние Аманара взвилось под порывом ветра, вырвавшимся из пентаграммы.
Чародей обтер руки, словно касался чего-то очень грязного, и снова повернулся к зеркалу. Некоторое время те, за кем он наблюдал, ехали дальше, пока один из них внезапно не взглянул вверх. Потрясенные, все задрали головы, и наконец несколько человек схватили свои арбалеты и начали стрелять в воздух.
Со скрежетом демон вернулся назад в пентаграмму. Он сложил крылья и вырвал из тела арбалетный болт.
– Зафа хотели убить. – Он скрипнул и презрительно добавил: – Железом.
Он немного повеселился по этому поводу, втыкая извлеченный болт в свою костистую руку. Болт проходил свободно, словно не встречал никакой преграды, и рука оставалась целой и невредимой.
– Как их зовут? – нетерпеливо спросил Аманар. Демон блеснул на него глазами, прежде чем наконец ответить:
– Большого мужчину – Конан. Женщину – Карела, ее также называют Рыжий Ястреб. Они пришли сюда из-за подвесок и девушки. Отпусти меня теперь на свободу!
Аманар, улыбаясь, бросил взгляд на зеркало, где отряд успел оправиться от встречи с Зафом и продолжал путь. Стало быть, это вор прекрасной Велиты и знаменитая разбойница, Рыжий Ястреб, со своей бандой. Он найдет хорошее применение им всем.
– Впереди этих людей, – сказал он демону, не отводя взгляда от зеркала, – бежит один из моих с'тарра. Он ранен. Тебе разрешается подкрепиться его телом. Исчезни!
Смех волшебника можно было назвать каким угодно – только не приятным.
Склоны по обе стороны извилистой ложбины становились все более крутыми и отвесными, чем дальше продвигались бандиты. Конан рассматривал куст терновника, которые встречались гораздо реже, чем прежде на краю дороги. Он был изогнут и изуродован, словно кто-то в воздухе или на земле придавал растению эту отвратительную форму, изгибая его ветки и обламывая их. Остальные кусты были похожи на этот.
– Да, подходящая местность, – бормотал Ордо достаточно громко для того, чтобы его мог слышать только Конан. Он настороженно посмотрел на Карелу, которая ехала одна во главе отряда. – Сначала эти ящерицы, потом летающие Митра-ведает-кто.
– Он никому из нас ничего не сделал, – сказал Конан, внешне совершенно равнодушно. – И сразу же улетел прочь.
Он не хотел говорить ничего такого, что могло бы вызвать у остальных желание повернуть назад, но почему-то его не оставляло очень скверное предчувствие, которое не давало себя подавить так просто.
– Мы поразили его, – продолжал одноглазый, – по меньшей мере двумя болтами, но он даже не вздрогнул. Это счастье, что наши висельники не ударились в бегство.
– Может быть, вам и в самом деле лучше повернуть назад, Ордо. – Конан чуть не свернул себе шею, обернувшись к бандитам, которые ехали по извилистой дороге один за другим. Их вела жадность, но с той минуты, как они увидели это редкостное создание парящим над собой, они не выпускали из глаз серое небо и голые отвесные склоны. То один, то другой обеспокоено проводил рукой по своим перевязанным ранам и бросал задумчивый взгляд назад, на дорогу, по которой они сюда пришли.
Киммериец сердито повернулся назад к одноглазому.
– Если Карела скажет им, что она приняла решение повернуть назад, они очень охотно последуют за ней. Если же она поедет дальше, они будут отставать один за другим.
– Ты-то должен знать, что она не повернет назад. До тех пор, пока этого не сделаешь ты.
От необходимости отвечать Конана избавил громкий вопль Абериуса. Хорек уехал далеко вперед, идя по следу раненого человека-ящерицы. Он остановил лошадь на повороте дороги, там, где высокая скала скрывала от глаз тропу, и торопливо махал обеими руками. Карела безмолвно помчалась к нему.
– Я надеюсь, что он потерял след, – пробубнил Ордо. Конан ударил лошадь пятками. Спустя мгновение одноглазый последовал за ним.
Когда Конан промчался мимо, рыжая чуть посторонилась. Он посмотрел на то, что показывал им Абериус. Человек-ящерица, за которым они гнались, лежал в тени скалы на спине, мертвый. Его кольчуга и грудь под ней были обкусаны.
– Стервятники уже потрудились, – проворчал Ордо. – Слишком глупо, потому что второй куда-нибудь забился, чтобы умереть. – Однако это звучало так, словно не огорчало его на самом деле.
– На небе не видно стервятников, – задумчиво сказал Конан. – И я еще не слышал ни об одном шакале, который съедает только сердце и оставляет все остальное.
Лошадь Абериуса заржала, когда он невольно содрогнулся в седле.
– Митра! Киммериец прав. Кто знает, что его убило! Может быть, это было то крылатое чудище, которое не берут арбалетные болты.
Хорек дико озирался, словно ожидая, что на него набросятся с какой-нибудь скалы.
– Молчи, дурак! – прошипела Карела. – Он умер от своих ран, а твой приход спугнул барсука или кто там был.
– Это не играет теперь роли, – сказал Абериус – В любом случае нет больше следов, которые я мог бы читать.
Рыжая посмотрела на него презрительно-весело.
– Тогда ты мне больше не нужен. Я сама найду то место, куда он хотел попасть.
– Пора нам уже исчезнуть из этих окаянных гор. – Хорек повернул голову к остальным бандитам, которые ждали в некотором отдалении.
Их уважение к Рыжему Ястребу было еще достаточно большим, чтобы не примчаться толпой без разрешения.
Карела вела себя так, словно не слышала его пронзительного голоса.
– Пока эта ящерица думала уйти от нас, она все время придерживалась одного направления, от которого отклонялась, когда местность заставляла это делать. Так что мы можем продолжать ехать в этом направлении.
– Но… – Абериус проглотил остаток своей речи, когда Ордо придвинулся к нему на своей лошади. Карела смотрела прямо и не удостаивала его больше ни одним взглядом.
– Если я услышу что-нибудь иное, кроме того, что ты спугнул здесь стервятника, я позабочусь о том, чтобы твой труп составил компанию этой падали.
Конан поднял глаза, когда он поворачивался, чтобы ехать вслед за Карелой, и одно мгновение одноглазый казался смущенным.
– Ей нужен по меньшей мере верный пес, который будет ей верен, киммериец. Вперед, Абериус! – Он бросил взгляд через плечо. – Вперед, вы, неверные псы! – взревел он. Еще раз его взгляд наткнулся на взгляд Конана, затем он пустил лошадь галопом.
Еще немного Конан постоял, наблюдая за лицами проезжающих мимо бандитов, когда они смотрели на окровавленный труп человека-ящерицы. Каждый вздрагивал, бормотал что-то про себя и ругался, огибая скалу. Но жадность в их глазах не уменьшилась. И у Конана сорвалось ругательство, прежде чем он поехал вслед за Ордо и Карелой.

Глава семнадцатая

Устало подняв руку, Гаранидес дал знак сильно измученным кавалеристам, ехавшим позади него, остановиться. Совершенно очевидно, что здесь, между двух скал, стоял лагерем какой-то отряд. Хотя они пытались стереть следы, но там и тут еще шел дымок из небрежно присыпанных землей углей.
– Прикажите людям спешиться, Ахеранатес, – приказал капитан и невольно скривил лицо в гримасу, когда он сам слез с седла. Кецанкианская пика оставила между его ребер зияющую рану, и потребуется немало времени, прежде чем она заживет. – Возьмите десять человек и установите, можете ли вы найти, какую дорогу они избрали, только не очень затаптывайте их следы.
Стройный лейтенант – Гаранидес не переставал удивляться, как это ему удалось выйти из сражения без единой царапины – приложил руку ко лбу, отдавая честь.
– Сэр. – Он вывел свою лошадь и начал отбирать людей.
Гаранидес вздохнул. У него были не очень хорошие отношения с адъютантом, а это означало, что он будет не слишком лестно описан отцу адъютанта, а это все означало… Он отогнал от себя эти мысли, потому что его пальцы сами собой нащупали в его кисете на поясе каменный флакончик. Запах, который все еще шел от безделушки, встречался ему второй раз, но он только сейчас связал его именно с этим флакончиком, и все это исчезало в тот момент, когда он выбил кривую саблю из рук кецанкианца. Рыжая всадница, которая вместе с каким-то великаном предупреждала его о появлении горцев, была Рыжим Ястребом.
Проблема была в том, что Ахеранатес знал, что он уже держал ее в руках, и она ускользнула от них.
Едва закончилась битва и о раненых позаботились так хорошо, насколько это вообще возможно в полевых условиях, и Гаранидес пустился в погоню за этими троими вместе со своими людьми.
– Сэр? – Это был Резаро, который оторвал его от мрачных мыслей. – Пленный, сэр?
Когда бойня подошла к концу, они нашли среди мертвых одного кецанкианца, который был тяжело оглушен ударом по голове. Теперь Гаранидес хотел знать, зачем кецанкианцы собрались такой большой толпой. Обычно они объединялись в небольшие отряды для своих набегов. Передвигаются ли в этой местности еще другие большие отряды примерно такой же численности? Он сердито сказал:
– Допросите его, Резаро.
– Слушаюсь, сэр. Если господин капитан разрешит, я хотел бы сказать, что на поле боя было славное дело. Та горстка людей, что вышла из боя живыми, скачет до сих пор, не давая себе отдыха.
Гаранидес вздохнул.
– Позаботьтесь о пленном.
Резаро по-военному отдал честь и ушел. Этот человек вполне мог говорить о хорошо сделанном деле, и в обычных условиях это можно было бы так и рассматривать, но они, в конце концов, не были обычным разъездом. Двести отборных кавалеристов вывел он из ворот Меченосца. Теперь, после того, как мертвые преданы земле, те, кто слишком тяжело ранены, чтобы ехать с ним дальше, отделены от остальных, и выделены достаточно здоровые люди, чтобы охранять их на обратном пути, у него осталось всего восемьдесят и еще три человека сверх того, – но ни Рыжего Ястреба, ни королевских драгоценностей он еще не добыл. А ведь только это ценно в глазах короля и его советника и только за это его наградят. Послышался дикий крик – без сомнения, он вырвался из глотки пленного кецанкианца.
– Проклятье Митры на голову Тиридата, а заодно и Рыжего Ястреба, – заворчал капитан. Он начал обход бывшей стоянки бандитов, изучая землю между высоких скал, не только в надежде отыскать что-нибудь такое, что поможет ему в дальнейшем, но и просто для того, чтобы не думать о стонах кецанкианца.
Ахеранатес присоединился к нему в том месте, где стояла палатка.
– Я хочу, я должен видеть то, что она видела отсюда, – бормотал Гаранидес, не обращая внимания на стройного офицера. – Что-то странное есть в этом месте. Что же здесь происходило?
– Битва, сэр. – Высокомерная улыбка бегло скользнула по губам лейтенанта, словно он знал больше, чем Гаранидес. – Или по меньшей мере, бой, но замечательный. Кецанкианцы напали на бандитов и нанесли им большие потери. Рыжего Ястреба можно больше не опасаться. Если она еще жива, то кричит, небось, во все горло над пыточным костром.
– Вы нарисовали роскошную картину, лейтенант. Чем вы это докажете?
– Могилы. Массовое захоронение для сорока или даже больше человек, и семнадцать отдельных могил. Они расположены наверху, здесь к северу.
– Могилы, – задумчиво повторил Гаранидес. Обычно два горских рода не выступают в поход совместно. На их языке слово «враг» означало также «Человек-не-из-моего-рода». Но может быть, причина объединиться у них появилась потом.
– И кто же победил, лейтенант?
– Что?
Остроносый капитан покачал головой.
– Нужно изучать обычаи тех, за кем охотишься. Ни один из горских родов не погребает убитых врагов, а своих собственных мертвецов они забирают назад с собой, в свои деревни, чтобы их духи не оставались среди чужих. Если победили бандиты, то почему они похоронили мертвых кецанкианцев?
– Но ведь бандиты не принадлежат к племени горцев! – возразил Ахеранатес.
– Безразлично. Я предлагаю, чтоб вы взяли несколько человек и выяснили, кто похоронен в этих могилах.
Теперь уже Гаранидес немного свысока улыбнулся, наблюдая за выражением лица своего лейтенанта.
Когда стройный офицер сообщил, что он не осквернитель гробниц и не ворует у покойников, пришел – вернее, примчался – кривоногий кавалерист и, кашляя, остановился перед ними. Из-под его шлема выглядывал край окровавленной повязки.
– Господин капитан, – сказал он и смущенно начал переминаться с ноги на ногу. – Сэр, там кое-что такое, на что вам, наверное, надо бы взглянуть. Это… – Он судорожно глотнул. – Будет лучше, если вы посмотрите на это сами, сэр.
Гаранидес нахмурился. Он спрашивал себя, что могло так испугать этого храброго солдата.
– Хорошо. Иди вперед, Нарсес.
Солдат снова глотнул и, заметно поколебавшись, пошел назад по тому пути, по которому прибежал. Гаранидес заметил, что Ахеранатес идет вплотную рядом с ним. Лейтенант, очевидно, думал, что даже то, что могло напугать испытанного в боях солдата, все же лучше, чем вскрывать захоронения, которым уже несколько дней.
Возле куста терновника, который рос из расселины в скале, стояли два вахтенных солдата. Они старались не смотреть в узкое отверстие в скале. Они были похожи на Нарсеса – в кольчугах, в шлемах, с горбатыми носами и кривыми ногами, и их глаза тоже казались испуганными, а их лица приняли зеленоватый оттенок.
Нарсес остановился перед этими двумя и указал на расселину.
– Там, внутри, сэр. Я заметил кровавый след, сэр, который вел туда, ну, я заглянул и… – Смущенно дернув плечами, он прервал себя.
Кровавый след был хорошо заметен. Он тянулся, словно черная полоса, по камню к терновому кусту.
– Вырвите куст, – резко приказал Гаранидес. Может быть, бандиты или кецанкианцы расчленили тут кого-нибудь и бросили труп воронам. Смотреть на жертвы такого убийства нравилось ему еще меньше, чем слушать их вопли, а судя по лицам этих людей, жертва была убита зверским образом.
– Приступайте немедленно, – добавил он, увидев, что они продолжают мяться, теребя свои сабли.
– Слушаюсь, сэр, – подавленно сказал Нарсес. Они использовали свои клинки как ножи для подрезания кустов и сопровождали свою работу сдавленными проклятиями, когда колючки сквозь кольца кольчуги впивались им в кожу, и застревали в ней. Наконец куст был вырван, и колючие ветки не закрывали больше расселину. Гаранидес поставил ногу на выступ и заглянул в расселину. Он испуганно затаил дыхание.
Прямо на него смотрели невидящие, нечеловеческие глаза, выделявшиеся на лице, покрытом чешуей. Слегка приоткрытый в агонии рот с острыми клыками оскалился в усмешке, казавшейся издевательской. Неестественно длинная костлявая рука с перебитым запястьем, вцепилась когтями в покрытые кровью обрывки кольчуги, под которой угадывались глубокие рваные раны. Кроме этих ран, вероятно, были и другие, и все они, как заметил Гаранидес, были нанесены мечами или, во всяком случае, таким родом оружия, которое употребляется людьми.
Но стервятник, круживший неподалеку, не потревожил труп этой твари, подумал капитан.
– Что это там? – поинтересовался Ахеранатес. Гаранидес выбрался наружу, чтобы освободить место лейтенанту – пусть посмотрит.
– Вы видели что-нибудь еще в том направлении? – обратился Гаранидес к солдатам.
Пронзительный вопль вырвался из уст Ахеранатеса, и стройный офицер почти свалился сверху. Он неподвижно уставился на своего начальника и на трех кавалеристов. Лицо его было совершенно диким. Он прижимал руки ко рту.
– Митра! – всхлипнул он. – Что это?
– Во всяком случае, не кецанкианец, – сухо ответил Гаранидес.
Лейтенант, шатаясь и сдавленно рыдая, прошел несколько шагов, и его вырвало. Гаранидес покачал головой и снова повернулся к солдатам.
– Так видели вы что-нибудь еще или нет?
– Конечно, сэр. – Нарсес был откровенно рад возможности поговорить о чем-нибудь еще, кроме этого существа в расселине. – Лошадиные следы, сэр. Двадцать или больше. Они вышли из лагеря внизу, прямо здесь – прошли мимо этого места и направились в этом направлении. – Он показал, вытянув руку, на юг.
– Будем преследовать дальше? – пробормотал капитан, обращаясь сам к себе.
– Мы должны повернуть назад! – прохрипел Ахеранатес внезапно. – Мы не можем сражаться с демонами.
– Я впервые вижу демона, убитого обыкновенным человеческим клинком, – ровным голосом ответил Гаранидес. Он с облегчением заметил, что после слов Ахеранатеса паника прошла. – Вытащите труп наружу, – в его глазах появилась решимость. – Мы спросим нашего кецанкианского приятеля, видел ли он его или таких, как он.
Ворча себе под нос, кривоногие кавалеристы забрались в расселину и выволокли неподвижное тело наружу. Пока они занимались этим, капитан возвратился в лагерь.
Кецанкианец лежал с раскинутыми руками и ногами, привязанный к кольям, на земле, окруженный солдатами, которые заключали друг с другом пари, раскроет он наконец рот после следующей пытки или будет молчать. На углях небольшого костра лежало около дюжины металлических прутьев. Запах паленого мяса и красные полосы на ступнях и на безволосой груди пленного говорили о том, для чего использовались эти прутья.
Резаро, который сидел на корточках возле кецанкианца, осторожно засунул металлический прут в огонь.
– Он немного пока что рассказал, сэр, – доложил он.
– Неверные псы! – прохрипел пленный. Его черные глаза сверкнули на Гаранидеса поверх длинной спутанной бороды, которая была почти такой же черной. – Отродье грязных верблюдов! Ваши матери не лучше глупых овец! Ваши отцы…
Резаро равнодушно закрыл ему рот рукой.
– Я сожалею, сэр. Но в любой из их деревень любому из нас, окажись мы на его месте, пришлось бы намного хуже. Этот парень рассматривает как персональное оскорбление, что мы хотим получить от него немного сведений, вместо того, чтобы прикончить его на месте.
– Я не стану говорить! – проворчал кецанкианец. – Перебейте мне кости на руках – я не стану говорить! Выколите мне глаза – я не стану говорить! Отрежьте мне…
– Это действительно очень интересные предложения, – прервал его Гаранидес. – Но я хочу от тебя кое-чего совсем иного. – Черные глаза смотрели на него встревожено. – Я ручаюсь, что кто-нибудь там, наверху, по меньшей мере, один из твоих людей смотрит сюда вниз, на нас. Может быть, кто-то из твоего рода. Но это не играет большой роли. Как ты думаешь, что случилось бы, если бы этот наблюдатель увидел, как мы, улыбаясь, развязываем твои путы, помогаем тебе встать на ноги и дружески похлопываем тебя по плечу?
– Убейте меня! – прошипел человек. – Я ничего не скажу.
Гаранидес рассмеялся.
– Нам не нужно тебя убивать. Этого они от нас и ждут. И от них ты примешь гораздо более долгую и мучительную смерть – вот чего я боюсь, приятель. И твой дух навсегда будет обречен бродить между этим миром и миром следующего рождения, одинокий, отверженный всеми живущими существами – и демонами.
Кецанкианец все еще молчал, но выражение его лица было нерешительным. Ну, хватит, подумал Гаранидес.
– Нарсес, принеси сюда падаль и покажи ее нашему гостю.
Солдаты отвернулись, глотнули и забормотали охранительные заговоры, когда Нарсес с еще одним товарищем приволокли окоченевший труп. Гаранидес не выпускал пленного из виду. А он быстро отвел глаза от мертвого человека-ящерицы и снова, полный жгучей ненависти, повернулся к капитану.
– Тебе знакома эта тварь, не так ли? – спросил его капитан.
Кецанкианец нерешительно кивнул. Теперь он смотрел на Гаранидеса так, словно хотел его убить.
– Таких, как он, называют с'тарра. – Он скривил рот и плюнул. – Многие из этих трижды проклятых стервятников служат злодею, который живет в мрачной крепости на юге. Многие мужчины и даже женщины и дети пропали за ее толстыми стенами, и никто их больше не видел, ни живых, ни мертвых. Не осталось даже тел, которые можно было бы предать земле, чтобы их мертвые души могли обрести мир. Этого поругания мы не могли выносить безнаказанно. Поэтому мы убиваем друг друга…
Тонкогубый рот снова скривился, и человек мрачно посмотрел в пространство.
– Врешь, – насмешливо сказал Гаранидес. – Правда тебе известна так же, как твой папаша известен твоей мамаше. Вы, горные псы, не видели никакой крепости. Вы даже боитесь своих баб и покупаете себе детей за медные деньги.
Смуглое лицо становилось все более темным и яростным по мере того, как капитан говорил.
– Развяжи меня! – взвыл кецанкианец. – Развяжи меня, ты, который пьет мочу шакалов, и я смогу доказать тебе свое мужество, я искромсаю тебя на куски!
Капитан презрительно рассмеялся.
– Даже если вас соберется несколько человек, вы не сумеете даже взять штурмом глинобитную хижину, в которой живут старая баба с внучками!
– Благодаря правоте нашего дела наша сила сравнится с силой тысяч, – горячо сказал человек. – Каждый из нас может убить две дюжины этих смердящих исчадий ада!
Гаранидес внимательно разглядывал глаза кецанкианца, которые застилала ярость, и незаметно кивнул. Это было лучшее подтверждение его предположению, что никто из горцев не находился сейчас на пути, по которому они собирались идти, как он боялся.
– Ты говоришь, эти отродья ящерицы воруют людей? Они интересуются драгоценностями? Золотом? Самоцветами?

Предыдущая страница 9 Следующая страница


Черный камень Аманара 10

– Нет! – внезапно вмешался Ахеранатес. Гаранидес в гневе резко повернулся к нему, но молодой офицер уже лепетал: – Мы не можем… мы не можем этих… этих чудовищ… дальше преследовать! Митра! Нас послали, чтобы мы ловили Рыжего Ястреба… а не для того, чтоб мы убивали этих тварей, во имя всего святого!
– Заткнитесь, Ахеранатес! – выругался капитан. – Эрлик бы вас забрал!
– Я проведу вас, – вмешался кецанкианец, – и вы уничтожите этих чешуйчатых чудищ! Я действительно вас проведу.
Вместо дикой ярости на его лице появилось другое чувство, но какого рода, капитан не мог понять.
– Клянусь Черным Троном Эрлика! – проворчал Гаранидес. Он схватил Ахеранатеса за руку и оттащил лейтенанта за большую скалу, с глаз наблюдавших за ними людей. Капитан оглянулся, чтобы быть уверенным, что никто из них не пошел за ними следом. Когда он заговорил, голос его был тихим, но резким.
– Я терпел ваше бесстыдство, я сносил вашу глупость и вашу хитрость, и вашу чувствительность, которая хуже, чем распущенность десяти наложниц вместе взятых, но трусости я не потерплю, и особенно на глазах у моих солдат.
– Трусость! – дрожа от возбуждения, выкрикнул Ахеранатес. – Мой отец, Манерксес, друг…
– Мне плевать на это, даже если ваш папаша – сам Митра, собственной персоной. Клянусь Ханнуманом, ваш страх настолько велик, что его можно чуять, не приближаясь к вам на десять шагов. Нас послали сюда, чтобы мы привезли в столицу Рыжего Ястреба – а не какие-то слухи и предположения, что она, может быть, уже нашла свою смерть в горах.
– Вы хотите идти еще дальше?
Гаранидес заскрежетал зубами. Этот идиот доставит ему немало неприятностей, как только они вернутся назад в Шадизар.
– Да, во всяком случае, еще немного, лейтенант. Вероятно, мы найдем этих бандитов. А если их разбили эти с'тарра, – ну, кецанкианцы могут считать эту крепость цитаделью, но если они полагают, что возможно взять ее силами двухсот человек, то возможно сделать это, имея восемьдесят настоящих солдат. В любом случае, я не вернусь назад, пока не заполучу в руки Рыжего Ястреба и королевские безделушки, или и то и другое.
– Вы сошли с ума! – Голос Ахеранатеса был холоден и неестественно спокоен, и глаза его стали стеклянными. – У меня, стало быть, нет другого выхода. Я не могу допустить, чтобы вы привели нас всех к верной гибели.
С быстротой молнии он вытащил свою саблю.
Несмотря на свое потрясение, Гаранидес был в состоянии отскочить в сторону, уклоняясь от дикого натиска лейтенанта. Глаза Ахеранатеса были неподвижны, дыхание вырывалось с хрипом. Гаранидес прыгнул в сторону, и клинок противника вонзился в каменистую землю в том месте, где только что был капитан. Гаранидес обнажил саблю и сделал выпад. Клинок вошел между ребер юноши и острие его вышло между лопаток на спине.
Ахеранатес, словно не веря, посмотрел на сталь, которая его пронзила. «Мой отец Манерксес, – прохрипел он. – Он…» Кровь хлынула у него изо рта, и он рухнул на землю.
Гаранидес встал. Торопливо вырвал клинок из тела. Он вздрогнул, когда по камням за его спиной прозвучали чьи-то шаги. К нему подошел Резаро и, опустив голову, посмотрел на мертвеца.
– Этот идиот… – начал Гаранидес, но кавалерист прервал его.
– Извините меня за то, что я вмешиваюсь, сэр, но я вижу, что смерть лейтенанта вас потрясла, а я не хотел бы, чтобы вы в своем глубоком горе случайно произнесли то, чего мои уши не должны были слышать.
– Что ты хочешь этим сказать? – поколебавшись, спросил капитан.
Резаро твердо посмотрел ему в глаза.
– О, лейтенант был очень смелый человек, сэр. Очень мужественный. Он скрывал от нас свои страшные раны, которые получил в бою против кецанкианцев, пока не стало слишком поздно, чтоб мы смогли ему помочь. Но я верю, что мы будем помнить его всю нашу жизнь. Его отец будет гордиться таким сыном. – Он вынул платок из-под фуфайки, надетой под кольчугой. – Вытрите вашу саблю, сэр. Вы поскользнулись и упали прямо в кровь лейтенанта.
Поколебавшись, Гаранидес взял в руки платок.
– Когда мы снова будем в Шадизаре, найди меня. Мне нужен хороший фельдфебель, когда я получу новый отряд. Посади кецанкианца на его лошадь, и тогда мы посмотрим, сможем ли мы найти Рыжего Ястреба.
– Слушаюсь, сэр. И спасибо вам, сэр.
Резаро отсалютовал, приложив ладонь, и повернулся назад. Гаранидес остался стоять, неподвижно рассматривая тело лейтенанта. Если до сих пор у него был еще шанс остаться в живых, вернувшись в Шадизар без Рыжего Ястреба и подвесок Тиридата, то теперь этот шанс погиб вместе с высокообразованным молодым кретином. Ругаясь про себя, он вернулся к своим людям.

Глава восемнадцатая

Острые глаза Конана скользили по верхушкам гор, когда бандиты, растянувшись длинной колонной ехали по извилистой расселине. Ордо, который ехал рядом с ним, ворчал что-то себе в бороду, а Карела ехала рысью впереди, как обычно. Она отбросила назад свой изумрудного цвета плащ и уперла руку в бедро. Абериус, который больше не нужен был для того, чтобы читать следы, ехал среди других бандитов сзади.
– Она ведет себя так, словно она на параде, – ворчал Ордо.
– Это и так нечто вроде парада, – возразил Конан и пошевелил меч в ножнах. Снова и снова его взгляд обращался на вершины гор, не задерживаясь нигде надолго. – Во всяком случае, мы имеем зрителей.
Лицо Ордо перекосилось, но он не был новичком и быстро взял себя в руки.
– Где они? – спокойно спросил он.
– На вершинах с обеих сторон расселины. Я только не знаю, сколько их.
– Здесь много и не потребуется, – буркнул Ордо, с деланным равнодушием изучая отвесные склоны. – Я предупрежу Рыжего Ястреба.
– Я с тобой, – быстро сказал Конан. – Только медленно, как будто мы просто едем к ней, чтобы поболтать.
Одноглазый кивнул, и оба легонько пришпорили лошадей.
Карела посмотрела на них с удивлением, когда они оказались с обеих сторон от нее. Разозлившись, она уже раскрыла рот.
– Нас преследуют, – поспешно сказал Ордо, прежде чем она начала говорить. – Вдоль гор, на вершинах.
Она бросила беглый взгляд на Конана и снова повернулась к Ордо.
– Ты уверен?
– Я уверен, – ответил киммериец вместо него. Она пожала плечами и молча посмотрела прямо перед собой. – Я уже давно заметил краем глаза какое-то движение. Я подумал сперва, что это звери, но потом мне на глаза попались две на востоке и три на западе фигуры, почти незаметно мелькнувшие в тени.
– Во имя Ханнумана! – пробормотала она, не глядя на него. В этот момент они свернули за поворот, и все, что она еще хотела сказать, пропало в ее тихом вскрике.
Посреди дороги, на расстоянии двадцати шагов от них, стояли восемь воинов-ящериц, таких, как те, которых они убили, в кольчугах и шлемах с гребнями. На плечах у них лежали четыре перекрещенных шеста, на которых стоял богато украшенный резьбой трон из слоновой кости, а на нем сидел человек в багряно-красном одеянии. Белые струны тянулись в его черных волосах. Он сжимал в руке длинный позолоченный посох, держа его поперек груди, и слегка кивнул головой, не поднимаясь с трона.
– Я – Аманар. – Его голос отразился от отвесных скал. – Я приветствую вас. Добро пожаловать!
Конан заметил, что он непроизвольным движением вынул из ножен свой меч, и краем глаза он видел, что и Карела с Ордо держат клинки в руках. Губы Аманара улыбались – но не его черные глаза с красноватыми точками, в которых киммериец читал злобу, которая была в этом человеке гораздо сильнее, чем в его змееподобных слугах. Ему позволяла видеть это его первобытная дикая природа с ее хорошо развитым инстинктом, и киммериец знал, что на нее можно положиться.
– Не бойтесь, – сказал человек каким-то особенным голосом.
Упавший камень оторвал взгляд Конана от человека в багряных одеждах, и только тогда киммерийцу стало ясно, что он словно зачарован этим человеком. Теперь он видел, что сотни людей-ящериц с копьями и арбалетами появились на отвесных склонах скал. Бандиты за его спиной заворчали, когда им стало ясно, что они так плотно окружены.
– Крысы в ловушке, – проговорил Ордо. – Провалиться мне в адское пламя, Конан, если ты не привел нас в царство проклятых.
– Что это значит? – резко спросила Карела. – Если вы вообразили, что можете нас так легко захватить…
– Вы не поняли, – прервал ее человек на троне ласковым голосом, в котором Конан слышал насмешку. – С'тарра – мои слуги. Многие путешественники приходят сюда, и я прихожу их приветствовать, как сейчас приветствую вас. Но иногда среди них встречаются такие, которые, несмотря на все мое дружелюбие, применяют против меня силу оружия. Поэтому я вынужден брать с собой свиту в достаточных количествах. Вовсе не потому, что я не доверяю вам.
Конан был уверен, что слышит в его тоне сарказм.
– Что же вы за человек, если у вас такие слуги, как эти ящерицы?
«Волшебник» – таким должен быть ответ, соблаговолит он ответить или нет.
Но вместо того, чтобы ждать ответа от Аманара, Карела произнесла:
– Ты, кажется, забыл, кто здесь командует, киммериец? – Ее гневно сверкнувшие зеленые глаза обратились от Конана к человеку в багряных одеждах. – Меня, правда, тоже интересует ответ на этот вопрос, Аманар. Вы волшебник, который заставил служить себе этих чудовищ?
Бандиты испуганно затаили дыхание. Конан внутренне содрогнулся, потому что он знал, как опасно в открытую противопоставить себя колдовству. Но Аманар улыбнулся, словно перед ним были несмышленые дети.
– С'тарра вовсе не чудовища, – объяснил он. – Это последние из одной расы, которая была распространена на земле, прежде чем появился человек, и они, несмотря на их жутковатую внешность, добрейшие существа. Прежде чем сюда пришел я, горцы охотились на них, как на диких зверей, и убивали их. Нет, вам в самом деле не нужно их бояться, так же, как и мне. Есть и другие племена этих с'тарра, которые мне не служат, и их невозможно отличить от кецанкианцев, которые их ненавидят, и от других людей.
– Мы встретили таких на дороге, – сказала Карела.
Конан бросил на рыжую косой взгляд, но так и не понял, поверила она этому человеку на самом деле или ее слова преследовали определенную цель.
– Благодарение богам за то, что вы пережили эту встречу, – сказал Аманар. – Разрешите мне дать вам приют в моей цитадели. Ваши люди будут чувствовать себя уверенно, если встанут лагерем у ее стен. Окажите мне честь и станьте моими гостями. У меня так редко бывают гости, и я хотел бы с вами немного поговорить о том, что может принести вам пользу.
Конан посмотрел на с'тарра, которые стояли плотными рядами, и спросил себя, отваживался ли кто-нибудь отклонить приглашение Аманара.
Карела не колебалась.
– Я принимаю ваше великодушное предложение с благодарностью.
Аманар улыбнулся – и снова в этой улыбке не участвовали его глаза – коротко поклонился ей и хлопнул в ладоши. Восемь с'тарра повернулись, бережно держа трон, и пошли к подножию горы. Карела ехала следом, и Конан с Ордо спешили за ней. Идя по верхнему краю гор, с'тарра сопровождали бандитов. С ловкостью ящерицы они ступали по отвесным склонам. Почетный караул или просто конвой? – спрашивал себя Конан.
– Насколько ты веришь его словам? – тихо обратился к нему Ордо.
Конан бросил взгляд на человека, сидящего на троне и возглавляющего шествие – он подозревал, что волшебник имеет слишком острый слух. Аманар, казалось, не обращал на них внимания.
– Вообще не верю, – ответил он. – Этот с'тарра – так он называет своих ящериц? – умер по пути сюда.
Одноглазый помрачнел.
– Если мы неожиданно свернем, мы удерем от этих подручных палача прежде, чем они успеют сделать пару выстрелов из их арбалетов.
– Зачем? – Конан тихо рассмеялся. – Мы приближаемся к подвескам и ко всему прочему, что мы хотели найти. Он ведет нас в цитадель, прямо к ним.
– Об этом я совсем не подумал, – сознался Ордо и присоединился к его тихому смеху.
Карела посмотрела на них через плечо. Ее косящие зеленые глаза казались загадочными.
– Предоставь думать мне, старина, – сказала она. Воцарилось недоброе молчание.

Глава девятнадцатая

Когда узкая, извилистая расселина наконец вывела в широкую долину, они увидели цитадель Аманара. Черные башни устремлялись в небо, и их круглые бока, казалось, поглощали свет полуденного солнца. Черные оборонительные валы с зубцами и бойницами, из которых льют смолу, поднимались над скалой. К воротам вела дорога. Возле ворот стояли сторожевые башни, которые можно было защитить от неожиданных захватчиков, сливая кипящее масло. Вокруг не росло ни одного куста, даже терновника.
Аманар указал на широкую равнину вокруг крепости.
– Прикажите вашим людям разбить здесь лагерь, а что касается вас, то я приглашаю вас в цитадель, и я поговорю там с вами.
– Найди хорошее место для моих псов, Ордо. – Карела слезла с седла и отдала одноглазому поводья своего вороного. Конан тоже спрыгнул на землю. Ее зеленые глаза вспыхнули опасным светом. – Что ты себе позволяешь!
– Я не принадлежу к твоим псам, – напомнил он ей ласково. Он начал подниматься по дороге и обратил внимание на расположение стражи на стенах. Проникнуть сюда вору будет определенно непросто.
Киммериец остановился, услышав за спиной быстрые шаги. Карела догоняла его. Ее тяжелое дыхание можно было бы скорее приписать ее ярости, чем ее волнению, подумал он.
– Конан, – фыркнула она. – Ты ничего здесь не потерял!
– Я должен знать, что там внутри, Карела. Эти стены могут выдержать натиск целой армии. Может быть, мне придется пробираться здесь ночью, если мы получим в руки эти подвески. Может быть и так, что Аманар и его подручные заставят тебя думать по-другому.
– Я разве это сказала? Я не потерплю, чтобы ты подозревал меня в трусости!
Они остановились у закрытой подъемной решетки. По другую сторону железных прутьев, напротив них, смотрел на них с'тарра пустыми красными глазами, которые в темноте арки ворот словно слегка светились. Двое других подошли с пиками в руках от дозорных башен.
– Аманар ждет нас, – заявил Конан.
– Он ждет меня, – уточнила Карела. С'тарра поднял руку, и скрежеща цепями, решетка поднялась.
– Да. Магистр сказал, что будет ждать двоих. Идите за мной. – Он повернулся и пошел в темные коридоры цитадели.
– Откуда он знал, что мы придем вдвоем? – пробормотала Карела, когда она пошла следом за с'тарра.
– Разве мы не должны были предоставить размышления тебе? – возразил ей киммериец. Со скрипом решетка упала за их спинами. Рослый варвар невольно с надеждой подумал о том, что желательно было бы, чтоб она выпустила их так же легко, как и впустила. Вымощенный гранитными плитами двор крепости, казематы, сложенные черным камнем выглядели так же мрачно, как и сама цитадель. С'тарра провел их через тяжелую, обитую железом дверь во внутренний двор крепости. Из мощной глыбы обсидиана вырастала самая высокая башня.
Они вошли в большой зал с мраморными стенами и мозаичным полом, украшенным арабесками всех цветов радуги. В серебряных настенных канделябрах горели золотые лампы в виде дракона. Они освещали даже высокий сводчатый потолок, который был украшен изваянными из мрамора единорогами и летающими конями. Конан кивнул удовлетворенно. Если Аманар выставляет уже в своей передней такие дорогие лампы, то он без сомнения обладает несметным богатством, от части которого он собирался его освободить. И еще, конечно, были Велита и его клятва позаботиться о свободе для нее.
С'тарра остановился перед высокой дверью из вороненой меди и постучал. Человек-ящерица склонил голову, словно прислушиваясь, хотя Конан не слышал ничего, затем раскрыл одну створку тяжелой двери. Музыка флейт и арф донеслась из-за нее. С'тарра поклонился и сделал знак обоим посетителям войти.
Конан последовал его приглашению, и Карела поспешила его догнать, чтобы это не выглядело так, словно она должна идти за ним следом. Он улыбнулся ей, а она в ответ яростно оскалилась.
– Добро пожаловать! Садитесь, будьте добры! – Аманар удобно устроился на стуле, покрытом богатой резьбой, возле низенького стола из эбенового дерева, и его пальцы играли с золотым посохом. Два похожих стула стояли по другую сторону стола.
Четверо музыкантов – это были люди – сидели, скрестив ноги, на подушках, которые были прислонены к стене. Они играли на своих инструментах, не глядя друг на друга и не отрывая взгляда от пола. Женщина с вином на серебряном подносе вошла из-за занавеса. И она тоже не поднимала глаз от дорогих ковров, пока ставила поднос на стол, низко кланялась Аманару и быстро выскальзывала из зала. Волшебник, казалось, и вовсе ее не заметил. Его глаза с красноватыми точками в глубине остановились на Кареле.
– А, так у вас есть и слуги из людей. – Конан уселся на стул и позаботился о том, чтобы меч можно было обнажить в любой момент.
Взгляд Аманара обратился к киммерийцу, который постарался не отводить глаз. Красные точки в глазах волшебника, казалось, хотели затянуть его в черную пропасть. Конан сцепил зубы и твердо ответил на этот взгляд.
– Да, есть несколько, – ответил Аманар. – Пустые создания и бездельники, если я за ними не слежу. Я уже не раз спрашивал себя, не лучше ли просто отдать их горцам. – Он говорил громко, и ему, казалось, было безразлично, слышат ли его музыканты, но они продолжали играть, ни на одно мгновение не сбиваясь с такта.
– Почему же вы не замените их слугами – с'тарра? – поинтересовался Конан.
– Да, польза от них весьма ограниченная, это так. – Человек со странно извивающимися белыми струнами в волосах внезапно потер руки. – Давайте выпьем!
Но ни один из его гостей не взял в руки хрустальный бокал.
– Вы мне не доверяете? – Легкая насмешка прозвучала в его голосе. – Тогда выберите какой-нибудь бокал, и я буду сам пить из него.
– Это смешно, – заявила Карела и потянулась к вину.
Железными пальцами Конан схватил ее за запястье.
– Один глоток из всех трех, – потребовал он у волшебника. Аманар пожал плечами.
– Отпусти меня! – тихо приказала Карела, но ее голос дрожал от подавленного гнева. Конан разжал пальцы. Она потерла запястье. – Твои грубые манеры мне не нравятся, – заявила она и снова потянулась к бокалу.
Аманар опередил ее, прежде чем она успела коснуться хрустального сосуда пальцами.
– Раз уж ваш друг мне все еще не доверяет… – Он быстро отпил по глотку из всех трех бокалов. – Смотрите, – сказал он, опуская последний на серебряный поднос. – Я все еще жив. Зачем мне пытаться убить вас здесь, если мне это легко удалось бы сделать еще в расселине, отдав приказ моим с'тарра, когда они вас сопровождали?
Бросив на Конана злой взгляд, Карела взяла свой бокал и выпила вино, откинув голову назад. Конан осторожно пригубил второй. Его поразил терпкий аромат. Это было одно из крепких вин Аквилонии, которое было чересчур дорогим для простого смертного, живущего так далеко от мест, где оно производится.
– Да и кроме того, – спокойно продолжал Аманар, – зачем мне желать зла Конану, киммерийскому вору, и Кареле, которую называют Рыжий Ястреб?
С губ Карелы сорвался крик. Конан вскочил на ноги. По неосторожности он уронил драгоценный хрустальный кубок на ковер, вытаскивая из ножен широкий меч. Аманар даже не обратил на него внимания. Он повернулся к Кареле, которая тоже вскочила и резко повернулась, держа в руке свой украшенный самоцветами палаш, словно искала врагов. Темноволосый человек прикрыл глаза и глубоко вздохнул, словно наслаждаясь запахом духов. Музыканты, ничем не смущаясь, продолжали играть и даже теперь не поднимали глаз.
– Да, – проговорил Аманар и откинулся на своем стуле. Он делал вид, что поражен, словно только теперь он заметил, что Конан держит в руке меч. – Зачем вам это? Здесь только я и вряд ли я смогу победить вас одним только этим посохом. – Он протянул посох и постучал им по клинку Конана. – Уберите меч и садитесь. Вы вне всякой опасности.
– Я не сяду, – свирепо заявил Конан, – пока не получу ответа на несколько вопросов.
– Конан прав, – прошептала Карела, – вы волшебник.
Аманар развел руками.
– Да, я то, что некоторые охотно назвали бы «волшебником». Лично я считаю себя естествоиспытателем, который старается сделать мир немного лучше, чем он есть. – Его слова, казалось, понравились ему самому. – Да, немного лучше, чем он есть, – повторил он.
– Что вам нужно от нас? – спросила Карела и еще крепче сжала пальцы на эфесе палаша. – Зачем вы привели нас сюда?
– Я хочу сделать вам одно предложение. Вам обоим. – Волшебник поиграл золотым посохом и улыбнулся. Карела немного помедлила, затем вложила кривую саблю в ножны и снова села.
– Прежде чем я спрячу мой меч, я хотел бы знать следующее, – сказал Конан. – Вы знаете наши имена – что вы знаете вообще о нас?
Аманар, казалось, немного подумал, прежде чем ответить:
– Когда мне стали известны ваши имена, я по чистой случайности узнал, что вы ищете пять танцовщиц и пять подвесок, а наведя справки, выяснил, что все это было украдено из дворца заморийского короля Тиридата. Почему вы их ищете, с какой стати вы решили искать их в горах Кецанкиана я, разумеется, не знаю.
Он улыбнулся, и Конан увидел на лице Карелы сомнение.
Известно, стало быть, немало, подумал киммериец, и не помешает узнать еще кое-что.
– Мы пришли сюда, потому что подвески и танцовщиц украли с'тарра.
Он угрюмо взглянул на Аманара, услышав его смех.
– Извини, Конан из Киммерии, но сама даже мысль, что с'тарра могут войти в Шадизар или даже в королевский дворец, просто смехотворна. Городская стража убила бы их при первом же взгляде, они не успели бы войти даже в городские ворота. И кроме того, мой дорогой друг, с'тарра никогда не покидают гор – никогда!
Конан твердо сказал:
– Те, кто проник во дворец Тиридата, носили такие же сапоги, что и с'тарра – сапоги с узором в виде змей.
Смех Аманара замер, и его глаза подернулись дымкой. Внезапно Конану показалось, что он видит перед собой гадюку. Наконец волшебник сказал:
– Кецанкианцы часто снимают сапоги с убитых ими с'тарра. Я могу себе представить, что какой-нибудь охранник из каравана, который во время нападения убил кецанкианца, увидел, что тот носил неплохие сапоги и забрал их себе. Кто может сказать, какое далекое путешествие проделает такая пара сапог или как много таких сапог носят сейчас горцы?
В его голосе нельзя было заметить даже признака волнения, но его черные глаза, показалось Конану, угрожали ему, предупреждая, что лучше поверить такому объяснению. Тишину в зале нарушала только музыка.
Карела прервала тяжелое молчание.
– Клянусь Ханнуманом, Конан. Разве он бы упомянул о подвесках, если бы они были у него?
Молодому киммерийцу вдруг стало ясно, как идиотски он выглядит. Музыканты играют на флейтах и арфах. Карела поставила свой кубок на ковер и наполняет его вином. Аманар сидит и почти нежно гладит пальцами свой золотой посох. Посреди этой мирной картины стоит он со своим мечом, готовый к свирепой битве.
– Кром! – пробормотал он и вложил клинок в ножны. Он упал на стул и небрежно откинулся на спинку. – Вы говорили о каком-то предложении, Аманар, – резко сказал он.
Волшебник кивнул.
– Я предлагаю вам обоим убежище. Пока городская стража разыскивает Конана, вора, пока армия гоняется за Рыжим Ястребом, вы оба будете в безопасности здесь, где кецанкианцы отразят нападение любой армии, а моя крепость надежно охранит вас от кецанкианцев.
– И все это только по доброте вашего сердца, – проворчал Конан.
Карела предостерегающе глянула на него.
– Что вы ожидаете получить от нас взамен, Аманар? Мы не обладаем ни мудростью, ни способностями, которые сделали бы нас полезными для какого-нибудь волшебства.
– Напротив, – возразил волшебник. – Рыжий Ястреб – это имя, известное от моря Вилайет до Карпаши и дальше. Говорят, что она со своей бандой отправится даже в ад, если она отдаст такой приказ, ее люди безоговорочно последуют за ней. Конан, со своей стороны, общепризнанно ловкий вор. Я попрошу вас иногда брать на себя кое-какие поручения. – Он широко улыбнулся. – Вам, разумеется, будут неплохо платить золотом, и я не имею в виду ни в коем случае отговаривать вас от занятий вашим… э… ремеслом.
Карела по-волчьи оскалилась.
– Караванная тропа на Султанапур лежит отсюда меньше, чем в половине дня пути на юг, не так ли?
– Правильно. – Аманар приглушенно рассмеялся. – И мне вовсе не повредит, если вы направите свое внимание именно туда. Возможно, я даже буду иметь для вас соответствующие поручения. Но вам не нужно решать все прямо сейчас. Отдохните, покушайте, выпейте вина. Завтра утром или послезавтра дадите ответ. – Он встал и сделал приглашающий жест. – Разрешите мне показать вам крепость.
Карела с готовностью поднялась.
– О да, я с удовольствием бы посмотрела.
Конан продолжал сидеть.
– Вы можете взять с собой ваш меч, – сказал Аманар насмешливо, – если у вас такое ощущение, что он может вас защитить.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Киммериец, разозлившись, вскочил на ноги.
– Ладно, показывайте нам вашу крепость, волшебник.
Аманар испытующе взглянул на него. У Конана внезапно появилось ощущение, что он и Карела словно лежат в разных чашах весов неведомого купца. Наконец волшебник кивнул и повел их, опираясь на золотой посох как на прогулочную трость, из зала. Музыканты продолжали играть.
Для начала волшебник привел их на внешнюю стену, которая поднималась над вершиной скалы на высоту добрых пятидесяти футов. Когда Аманар приближался, стражники-с'тарра в своих кольчугах, вооруженные пиками, падали на колени, но волшебник вообще не видел их. Оттуда они прошли к брустверу внутренней стены, где с'тарра, вооруженные луками, могли встретить любого, кому удастся взять штурмом внешнюю стену, выстрелами из бойниц и из-за зубцов стены. Кроме того, здесь были мощные катапульты. На башнях внутренней стены находились баллисты, стрелы которых могут пробить насквозь всадника вместе с конем, находящихся в долине. Из широких черных каменных кубов были сделаны укрытия для сотен воинов-с'тарра. И здесь воины-с'тарра при виде волшебника бросались на колени, как только он к ним приближался, и их красные глаза провожали Конана и Карелу голодным взглядом.
В центральной башне Аманар показывал им этаж за этажом с колонными залами, с дорогими золотыми светильниками и ценнейшими коврами, с мебелью, инкрустированной розовым перламутром и темно-голубой ляпис-лазурью. Искусно вырезанные сосуды из яшмы и янтаря из далекого Китая, большие золотые вазы из Вендии и разнообразные безделушки, украшенные хризобериллами и карнеолами.
Слуг-людей здесь почти не было, а те, кого они встречали, не поднимали глаз от пола, пока исполняли свои обязанности. На них Аманар обращал еще меньше внимания, чем на с'тарра.
В подвале Конан заметил, пока Аманар вел их к выходу, арку, сложенную простым, ничем не украшенным камнем и являвшую собой резкий контраст всему остальному, что они видели до сих пор. Коридор, начинавшийся за ней, уходил, казалось, в сторону горы.
Конан указал на нее кивком головы.
– Это путь в ваши подземелья?
– Нет! – резко ответил Аманар, и ему явно нелегко далось усилие вернуть на уста улыбку. – Этот коридор ведет к покоям, где я… занимаюсь моими исследованиями. Никто, кроме меня, не должен туда входить. – Улыбка не исчезала, но глаза его казались почти угрожающими. – Там установлены ловушки, которые могут оказаться смертельными для любого, кто не имеет права входить.
Карела натянуто засмеялась.
– Что касается меня, мне совсем не интересно смотреть на чародейские комнаты.
Аманар перевел взгляд на рыжую.
– Может быть, я как-нибудь возьму вас с собой. Но не скоро. Сита проводит вас.
Конану пришлось сдержать себя, чтобы не вытащить меч, когда неожиданно из бокового коридора вышел с'тарра, такой же рослый и сильный, как и он сам. Он спрашивал себя, обладает ли чародей умением объясняться со своими слугами без слов. Нечто в таком роде могло бы оказаться весьма опасным для вора.
Высокий с'тарра протянул длинную когтистую руку.
– Сюда, – просвистел он. Его поведение по отношению к ним совсем не выглядело почтительным. Напротив, он посматривал на них несколько свысока.
Конан чувствовал глаза волшебника у себя на спине, когда он следовал за его слугой. Сита безмолвно приказал с'тарра, охранявшим ворота, поднять решетку. Послышался скрежет винтов, и тяжелая решетка поднялась на высоту груди Карелы. Сита дал знак, и скрежет затих. Пасть высокого с'тарра растянулась в издевательской ухмылке, когда он жестом предложил обоим пролезть под решеткой.
– Тебе разве не ясно, что мы гости твоего магистра? – воскликнула Карела. – Я…
Конан схватил ее за руку и протащил строптивицу под решетками на волю, и сразу же за ними решетка снова упала.
– Радуйся, что ты вышла отсюда, – сказал он и зашагал по дороге под гору. Он увидел Ордо, который ждал их у подножия горы.
Карела, злая, шла рядом с ним и растирала руку.
– Ты просто покрытый мускулами болван! Больше я не буду тебя терпеть! И я позабочусь о том, чтобы Аманар наказал этого дылду с'тарра. Они должны обращаться с нами уважительно. У меня все время чесались руки начать с ними воевать. Может быть, этого Ситу я возьму в оборот.
Конан уставился на нее с удивлением.
– Ты что, действительно примешь его предложение? Рыжий Ястреб хочет носить цвета волшебника и склонится по его приказаниям?
– У тебя что, глаз нет, Конан? По меньшей мере пять сотен этих человеко-ящериц ему подчиняются, а может быть, и больше. Даже если бы нас было в десять раз больше, мы не смогли бы взять эту крепость, а у меня нет ни малейшей охоты бросать моих людей под эти стены. И ты должен согласиться, что если сложить в одну кучу все то золото, которое ты и я, и вся моя шайка за всю нашу жизнь успели увидеть, то она составит примерно сотую часть того чем разукрашена эта крепость.
– Увидеть я успел довольно много золота, – фыркнул киммериец. – Сколько из того, что я увидел, прилипло к моим пальцам и сколько осталось потом, это другой вопрос. Этот Аманар что-то говорил о лучшем мире, но я не знал еще ни одного чародея, который не следовал бы по темным путям. Подумай сперва, чего он потребует от вас!
– Верное убежище неподалеку от караванной тропы – как ты думаешь, что это означает для меня? Мне не придется больше распускать моих людей, чтобы они прятались от властей, изображая из себя караванный конвой, и мне не нужно будет изображать из себя гадалку, пережидая время, пока нам нельзя будет собраться снова! Для меня это очень дорого.
Киммериец заворчал, как волк.
– Мне это ничего не говорит. Для меня достаточным убежищем всегда будет пустыня. Я пришел сюда, чтобы украсть пять подвесок, а не затем, чтоб служить колдуну.
Они добрались до подножия горы. Ордо проницательно глянул на них.
– Опять ссоритесь? – спросил он. – Что хотел вам сказать этот Аманар?
Оба не смотрели на него, а бросали убийственные взгляды друг на друга. Карела закусила губу.
– У него нет подвесок. Подумай сам, он упомянул о них первым. И я видела в его покоях побольше, чем пять женщин, но ни одна из них внешне не была похожа на танцовщицу.
– Вы говорили о подвесках? – поразился Ордо. Но и теперь киммериец не удостоил одноглазого ни единым взглядом.
– Ты доверяешь этому человеку? Волшебнику? Он хочет, чтобы мы поверили, что в горах Кецанкиана полным-полно племен с'тарра. Целый народ с'тарра. Но раненый, за которым мы шли, умер по пути сюда, в этом не может быть сомнений. И он знал о подвесках потому, что их похитили его люди.
– Волшебник! – прохрипел Ордо. – Этот человек волшебник?
Наконец Карела повернулась в сторону одноглазого, но ее глаза сверкали так дико, что он невольно отошел на шаг назад.
– Покажи, где ты разбил лагерь! Я хочу посмотреть, хорошо ли разместились мои псы. – Не дожидаясь его ответа, она прошла мимо.
– Я лучше пойду за ней, – обратился Ордо к Конану. – Она идет не в ту сторону. Поговорим потом. – Он побежал догонять рыжую.
Конан повернулся и посмотрел на крепость. Над решеткой подъемной он увидел силуэт с'тарра в тени, который определенно наблюдал за ним. Несмотря на то, что отдельные детали разглядеть было невозможно, Конан знал совершенно точно, что это Сита. Он еще раз мысленно представил себе расположение покоев в крепости, а потом принялся искать остальных.

Глава двадцатая

Прибывающая луна медленно плыла над долиной, расстилавшейся вокруг крепости Аманара, но тьма ночи не рассеивалась. А черна она была по-настоящему, несмотря на огни, вокруг которых сидели, скорчившись, бандиты, потому что бледный свет луны не проникал в эту долину.
– Такой мрачной ночи я еще никогда не видел, – ворчал Ордо, поднося каменный кувшин с килом к губам.
Конан сидел на другой стороне костра, напротив одноглазого. Костер был больше, чем это было необходимо, но Ордо и остальные пытались светом разрушить чары этой ночи.
– Это не ночь, – возразил Конан, – это место… и человек.
Его взгляд некоторое время искал Карелу, которая ходила от костра к костру, коротко беседуя с людьми, Делая глоток кила и, улыбаясь, отходя прочь, и ему бросилось в глаза то обстоятельство, что смех людей, которым они отвечали на ее улыбки, звучит натянуто. Она принарядилась. Ее грудь украшали золотые чаши, на ней была изумрудно-зеленая юбка и карминно-красный плащ, кроме того, она надела свои багряные сапоги, достигавшие до колен. Конан спрашивал себя, сделала она это ради своих разбойников или для себя самой, как своего рода вызов темноте, которая угнетала и ее, несмотря на то, что костры горели ярко.
Ордо вытер губы тыльной стороной руки и бросил очередной шарик конского навоза в огонь.
– Волшебник! Никогда не думал, что мы будем служить какому-то волшебнику. Она не хочет, чтобы я говорил это остальным – я хочу сказать, то что Аманар маг, вот что она хочет скрыть.
Он бросил еще одно конское яблоко в огонь. Конан слегка отвернулся от жара.
– Раньше или позже они все равно это узнают.
Он посмотрел на расположение луны и неожиданно рассмеялся. В этой долине казалось, что вообще нет никакой луны и небо затянуто тучами. Неплохая ночь для взломщика.
– Еще глоточек кила, киммериец? Нет? Тогда я все равно выпью один.
Одноглазый поднял каменный кувшин и не отнимал его от губ, пока он не опустел.
– Мне нужно выпить пару бочек этой штуки, чтобы чувствовать себя спокойно такой ночью, как эта. Значит, волшебник! У Абериуса глаза бегают, как у хорька. Он удерет при первой же подвернувшейся возможности. И Талбор говорит совершенно открыто, что он тут же смоется, если сумеет сперва стянуть пару медных монет.
– Зачем ждать медяков? – пробурчал Конан. – Тебе все это нравится так же мало, как Абериусу или Талбору. Почему бы вам лучше утром не уехать отсюда? – Он опасался, что утром волшебник не будет уже столь дружелюбен по отношению к бандитам. – Если кто-нибудь и может ее уговорить, так это ты, и я думаю, что ночка вроде этой уже наполовину убедила ее в том, что ты прав.
– Ты ее не знаешь, – пробормотал Ордо и отвел глаза от киммерийца. – Если она однажды что-нибудь решила, то доведет дело до конца. С этого ее не собьешь. А что делает она, то делаю и я. – Но это прозвучало так, словно он не очень счастлив по этому поводу.
– Я думаю пойти немного прогуляться. – Конан встал.
Ордо изумленно взглянул на него.
– Прогуляться! Человек, да ведь тут темно, как в сердце Аримана!
– А здесь зато жарко, как в аду. – Конан рассмеялся. – Если ты еще больше разведешь огонь, ты будешь весь копченый.
Он ушел прочь в темноту, прежде чем Ордо успел что-либо сказать. Когда он вышел из светового пятна, отбрасываемого огнем, а это было недалеко в такой странно угрожающей ночи, он остановился, чтобы его глаза приспособились к мраку, насколько это было возможно. Он удобнее поправил свой карпашийский кинжал и пристроил меч за спиной. У него, правда, не было троса и абордажного крюка, но он не думал, что ему сейчас понадобится то и другое.
После некоторой паузы ему стало ясно, что он – в определенной степени – видит. Почти полная луна, которая светилась на небе голубовато-зеленым светом, все-таки слабо освещала ночь. Но сюда попадал только еле заметный рассеянный свет, который кое-где неестественно дрожал. То, что было видно, казалось странным из-за различных черных теней, и все в этом темном освещении, казалось, дрожало или двигалось.
Он быстро направился по дороге в замок. Ему все время приходилось отгонять от себя ощущение, что камни под его ногами сейчас покатятся и глыбы скал обрушатся над ним. Он заметил их впервые тогда, когда его вытянутые руки коснулись их. И тогда перед ним воздвиглась крепостная стена, словно ее соорудила и поставила здесь сама чернота ночи.
Огромные камни этой стены сложены были ровной вертикалью, но для того, кто знал, где ему искать, находилась опора для рук и ног.
Не глядя в бесконечный мрак, расстилавшийся под ним и не думая о том, что случится, если он внезапно утратит опору, киммериец взобрался на стену. Незадолго перед тем, как добраться до бруствера, он замер и прижался плотно к черному камню. Над ним прошагал стражник-с'тарра – сперва приближаясь, потом удаляясь. Затем он пробрался между зубцов на стену, спустился на другую сторону наружной стены и слез вниз, что было намного легче, чем забираться по внешней ее стороне, потому что она не была построена с таким расчетом, чтобы на нее никто не мог вскарабкаться.
Его ноги коснулись камней мостовой, и он прижался к стене, чтобы для начала оглядеться. Разрозненные лампы из желтой меди, сделанные в форме змей, с фитилями в зубах, бросали на двор слабые пятна света. Обитая железом дверь внутренней стены была открыта и на первый взгляд казалась не охраняемой. Но направиться прямо туда могло оказаться опасным. Пока он отыскивал взглядом подходящее место для того, чтобы вскарабкаться наверх, краем глаза он заметил какое-то движение.
Из тени стены слева от него кто-то промчался через двор. Когда он на какое-то мгновение оказался освещен слабым светом одной из ламп, Конан узнал его. Это был Талбор. Стало быть, он хотел стянуть немного больше, чем просто две медных монетки. Он мог только надеяться, что никто его не заметит и не поднимет тревоги, потому что это серьезно осложнило бы ему дело. Талбор помчался прямо к раскрытой двери внутренней стены и прошел в нее.
Конан вынужден был ждать. Если Талбор будет обнаружен, было бы очень нехорошо ему самому при этом оказаться как раз на полпути к стене. Ни звука. Он ждал, но все по-прежнему было тихо.
Он отошел от стены и медленно прошел через двор, внимательно следя за тем, чтобы не попадать в пятна света, отбрасываемые лампами-змеями. Если его кто-нибудь и увидит, то только как одну из далеких колеблющихся теней. Такой ночью быстрые движения обращали на себя внимание. Он еще замедлил шаг и осмотрелся возле открытых ворот. Поблизости действительно не было стражников.
Все тем же медленным шагом он прошел через ворота и пересек внутренний двор. Перед стеной за собой он услышал размеренные шаги часового.
Когда он приблизился к огромному кубу центральной башни, он выбрал место, где можно было забраться наверх. Лучше всего было бы, конечно, забраться прямо по черной башне, но он еще при свете дня заметил, что между тщательно пригнанными плитами нет ни одного зазора. Эта башня недобрым воспоминанием показалась ему похожей на башню из слоновой кости волшебника Йары, только та сверкала даже в темноте, аманарова же сливалась с чернотой беспросветной ночи.
Стены донжона не представляли особой проблемы и совсем немного времени прошло, прежде чем он протиснулся через амбразуру – к счастью, она была немного шире, чем обычная – и оказался на верхнем этаже донжона. Он тут же взял меч в руки. В свете одной-единственной горящей масляной лампы он огляделся.
Ему не удалось догадаться о назначении этого помещения. Если не считать занавесей на стенах, единственным предметом обстановки было кресло с высокой спинкой из резной слоновой кости. Перед ним находилась игральная доска, вмонтированная прямо в пол и состоящая из ста цветных игральных полей. Фигуры – чужеземные звери – каждая высотой до колена, были расставлены. Он поднял одну из них и удивился. Он принял их было за позолоченные, но, судя по весу, все они были из чистого золота. Если бы ему удалось взять отсюда две или три таких фигурки, ему уже не нужны будут никакие подвески. Да, наверное, и одной бы хватило.
Он задумчиво поставил фигуру на место. Она изображала обезьяноподобную тварь с оскаленными зубами и крыльями. Ему нужно сперва найти Велиту. Вешать на себя еще дополнительный груз было бы безумием. Он осторожно приоткрыл дверь и выглянул в узенькую щелочку. Мраморный коридор, освещенный серебряными лампами, был пуст. Он выскользнул из комнаты.
Мраморные плиты пола были украшены сложным узором в красных и белых красках, от которого он быстро отвел взгляд. Его поразила странная тишина. Он уже не раз пробирался по ночам в дома, но всюду были по меньшей мере какие-то шорохи. Однако здесь все было так, словно он залез в катакомбы, куда не отваживается проникнуть ни одно живое существо. Все покои, куда он бросал взгляд, один за другим оказывались пустыми. Нигде он не натыкался ни на с'тарра, ни на слугу из людей, нигде не было Велиты.
Он ускорил шаги и спустился по алебастровой лестнице на нижний этаж.
Он обыскал еще два этажа. В блеске того богатства и роскоши, которые он видел на каждом шагу, фигуры из золота померкли. Он мимоходом восхитился серебряной статуей, изображающей женщину с сапфирами вместо глаз, рубинами на месте сосков и половинками жемчужин вместо ногтей; столом, инкрустированным бриллиантами и изумрудами, который отражал свет серебряной лампы, увеличивая его яркость в сотни раз; золотым троном, выложенным черными опалами – только эти камни могли стоить столько же, сколько целое королевство.
Затем он попал в комнату, которая вполне могла сравниться со всеми остальными – с резными панелями на стенах из слоновой кости и черного дерева. Но первое, что бросилось ему в глаза, был нежный округлый задик. Та, которой он принадлежал, обнаженная, стояла на коленях, спиной к двери, прижимая лицо к полу. Конан непроизвольно ухмыльнулся, однако поспешно направил свои мысли в русло, более отвечающее его насущным задачам. Эта женщина была первым живым существом, которое он встретил с момента своего вторжения, и к тому же это существо не было с'тарра.
Неслышным прыжком он подскочил к ней и, зажав ей рот ладонью, поднял ее на ноги. На него удивленно смотрели нежные карие глаза Велиты.
– Это ты, – сказал он, выпустив ее. – Я уже боялся, что не найду тебя.
Она обвила его шею руками и прижалась к его широкой груди крепкими маленькими грудями.
– Конан! Ты пришел! Я никогда в это по-настоящему не верила… хотя надеялась и мечтала. Но теперь слишком поздно. Тебе нужно как можно скорее снова исчезнуть, пока не вернется Аманар. – При звуке этого имени ее тело содрогнулось.
– Я же поклялся освободить тебя, – сказал он почти грубо. – Почему ты стоишь тут голая на коленях, хотя ты явно совсем одна? Я не вижу здесь ни других людей, ни с'тарра.
– С'тарра не разрешается появляться в башне, если здесь нет Аманара, а слуг-людей он запирает, если не нуждается в их услугах. – Она запрокинула голову и посмотрела на него снизу вверх. Она понизила голос. – Я не предала тебя, Конан. Ни разу, когда Сита бил меня плетью. Я не сказала Аманару, где ты.
– Все уже позади, Велита. – Он ласково погладил ее по волосам.
Казалось, она не слышит его. Слезы, как жемчужины, повисли на ее длинных ресницах.
– Этим я его и прогневала. В качестве наказания я должна по несколько раз в день приходить в эту комнату и стоять здесь на коленях, пока мне не позволят встать. Если я услышу шаги, я никогда не буду знать, послали меня к кому-нибудь другому или же это идет сам Аманар. Иногда он стоит рядом только лишь для того, чтобы послушать, как я плачу. Я его ненавижу, потому что он постоянно вызывает во мне этот страх, и я ненавижу себя, потому что я плачу, но ничего не могу с этим поделать. Иногда он меня бьет, когда я стою тут на коленях, а если я спокойна, он бьет меня еще сильнее.
– Я его убью! – яростно поклялся Конан. – В этом я клянусь своей жизнью. Пойдем, мы найдем эти подвески, и я заберу тебя отсюда этой же ночью.
Стройная девушка торопливо качнула головой.
– Не получится, Конан. Я заколдована.
– Заколдована?
– Да. Один раз я попыталась сбежать, но мои ноги привели меня к Аманару против моей воли, и мой язык доложил ему – без всякого моего участия, – что я задумала побег. В другой раз я хотела убить себя, но, когда острие кинжала коснулось моей груди, мои руки стали словно железными. Я не смогла ими шевельнуть ни разу, и нож упал на пол. Когда меня нашли, мне пришлось долго умолять Аманара, прежде чем он снял с меня это заклятие.
– Но должна ведь быть какая-то возможность! Я могу унести тебя с собой. – Он почувствовал бессмысленность этого предложения еще раньше, чем она горько рассмеялась.
– И я должна буду всю мою жизнь лежать где-нибудь связанная из страха, что подчинюсь этому влечению и против моей воли вернусь сюда? Я даже не знаю, как мне покончить с моей жизнью. – Она глубоко вздохнула. – Потому что я уверена, что Аманар скоро обязательно убьет меня. Из нас пятерых остались лишь Суза да я. Остальные бесследно исчезли.
Громадный киммериец кивнул.
– Победить волшебника не очень просто – это я, к сожалению, знаю по своему опыту – но, когда он мертв, все его чары рассеиваются. Тебя освободит смерть Аманара.
– Будет лучше, если ты заберешь подвески и тотчас исчезнешь. Я знаю, где ты сможешь их найти. Четыре снова лежат в том ларце, покрытом ювелирными камнями в одном покое, к которому я могу тебя привести. Пятый, тот, который носила я, находится в его апартаментах, где он занимается колдовством. – Она нахмурила лоб и качнула головой. – Остальные он бросал перед собой, словно это ничего не стоящие камешки. А этот завернул в шелк и положил в хрустальную шкатулку.
Конан вспомнил, как выглядел этот камень. Черный овал длиной с сустав указательного пальца, и в черноте, казалось, танцуют, вспыхивая, красные искорки. Он так неистово сжал руки Велиты, что она вскрикнула.
– Его глаза! – сказал Конан. – Этот камень – такой же, как его глаза. Должна существовать связь между камнем и им. Он без сомнения лучше отпустит тебя на свободу, чем решится на уничтожение этого камня. Мы идем в его колдовские покои…
– Вниз? Это находится на самом верху в башне над нами. Пожалуйста, отпусти меня, Конан. Ты сделаешь мне синяки на руках.
Он поспешно выпустил ее.
– Но это в самом конце коридора, который ведет словно прямо в скалу?
– Я не знаю, – ответила она. – Я не знаю ничего, кроме того, что никто не имеет права входить туда. Его колдовской покой находится там, где я сказала. Меня водили туда к нему. Великие боги, лучше бы он, как Тиридат, предпочитал мальчиков.
– Тогда пойдем наверх в его покои, – предложил Конан. Но она снова покачала головой. – Но в чем же дело? – спросил он.
– Вход на лестницу охраняет заклятие в том случае, если Аманара нет в башне. Он никому не доверяет, Конан. Один из его слуг-людей поднялся по лестнице, когда Аманар был в долине, чтобы поговорить с вами. – Она вздрогнула и прижалась лицом к его груди. – Казалось, его крик никогда не стихнет, и никто не мог подойти к нему достаточно близко, чтобы прекратить его страдания.
Он беспомощно провел рукой по ее волосам.
– Но тогда я должен пробраться туда, когда он будет там. Если он сейчас не в башне, Велита, то где он?
– В лагере бандитов. Я слышала, как он говорил, что ночь их, вероятно, испугает и что он хочет принести им дорогих вин и редких деликатесов, чтобы устроить маленький праздник.
Конан поднял руку. Его охватило предчувствие, что боги на каждом шагу взялись вредить ему.
– Велита, мне нужно назад, в лагерь. Если он заподозрит, что я был здесь…
– Я знаю, – спокойно сказала она. – Я знала с самого начала, что ты не сможешь взять меня с собой.
– Разве мое присутствие не убеждает тебя, что я сдержу свою клятву? Я убью Аманара и освобожу тебя.
– Нет! – вскрикнула она. – Аманар слишком могуществен. Ты потеряешь жизнь и ничего не достигнешь. Я освобождаю тебя от твоей клятвы, Конан. Покинь эти горы и забудь, что ты давал мне ее.
– Ты не можешь меня освободить от данного мною слова, потому что я дал его не тебе, а богам, – возразил он спокойно. – И я сам не освобождаю себя от него, потому что я поклялся своей жизнью.
– Тогда ты умрешь! Но я буду молить богов, чтобы ты все же нашел хоть какую-то возможность. Пожалуйста, уходи теперь, Конан. Я должна ждать здесь возвращения Аманара, и я не хочу, чтобы ты видел меня такой.
Красивая девушка опустила голову, и беззвучное рыдание сотрясло ее.
– Я сдержу слово! – скрипнул зубами Конан. Он почти хотел, чтобы волшебник появился в тот момент, когда он покидал покой.

Глава двадцать первая

Приближаясь к лагерю, Конан слышал громкий смех, вопли и крики бандитов. Он остановился в круге света и ошеломленно осмотрелся по сторонам. Попойка, подобной которой он давно уже не видел, шла полным ходом. Остроносый Реза двумя руками держал огромный кусок жареного мяса и вонзил в него зубы. Абериус, шатаясь, прошел мимо него. Он откинул голову назад и влил содержимое хрустального кубка в свою глотку. Большая часть вина текла по его груди, но он хохотал и швырнул драгоценный сосуд на скалистую землю, так что он разлетелся на осколки. Ордо размахивал палашом, держа его в одной руке, и золотым бокалом – в другой и орал, обращаясь к луне, развеселую песенку. Все пели или смеялись, ели или пили, как кому хотелось, рыгали, вытирали жирные пальцы о штаны и вливали в себя дорогое аквилонское вино так, словно это было грошовое испанское пойло, которым пичкают местные шинкари.
Пробираясь между кутилами, к Конану приближались Карела и Аманар. Она держала хрустальный бокал с видом светской дамы, однако ее походка была уже не очень уверенной, и длинная рука волшебника лежала на ее узких плечах. Аманар откинул ее багряный плащ, так что его длинные когтистые пальцы по-хозяйски гладили ее шелковистую кожу. Конан подумал о Велите, и его охватили ярость и отвращение, но ему пришлось взять себя в руки, потому что подвески все еще были недосягаемы.
– Мы уже спрашивали себя, где же ты, – сказала рыжая. – Посмотри только, сколько славных вещей принес нам Аманар! Это быстро вывело моих псов из скверного настроения.
Темные глаза Аманара были бездонны.
– Здесь даже светлым днем ничего не видно, Конан из Киммерии, и никому не пришло бы в голову бродить здесь такой черной ночью. Что такого интересного ты увидел в этом мраке?
– Этой ночью парни так раздули костры, что стало слишком жарко для моей северной крови, – ответил Конан. Он смотрел, как длинные пальцы мнут плечо Карелы. – Это все-таки плечо, магистр, – сказал он резче, чем требовала осторожность, – а не хлебный мякиш.
Карела смущенно взглянула, а Аманар рассмеялся.
– Горячая кровь молодости. Сколько тебе лет, киммериец? – Он не убрал руки.
– Почти девятнадцать, – ответил Конан гордо, и почти сразу разозлился, когда заметил, как изменилось выражение лица Карелы. Нечто подобное он замечал и у других женщин – у женщин, которые воображали, что мужчина только тогда мужчина, когда ему уже немало лет.
– Почти девятнадцать! – Аманар захлебнулся смехом. – Совсем еще молокосос, несмотря на все твои мускулы. Рыжий Ястреб, грабительница караванов, ограбила колыбель!
Карела стряхнула руку мага. Ее зеленые глаза засветились опасным светом.
– Мальчишка-варвар, – пробормотала она. И громким голосом добавила: – Я совсем выпустила из виду ваше предложение, Аманар. Я принимаю его.
– Отлично. – Волшебник удовлетворенно улыбнулся. Он потер щеку золотым посохом и задумчиво посмотрел на Конана. – А ты, юный киммериец, который охотно гуляет в темноте? Несмотря на твою молодость, я делаю предложение и тебе, потому что полагаю, что ты хорошо владеешь своим ремеслом.
Конан вынудил себя улыбнуться.
– Я хотел бы еще немного времени на размышления. В один или два дня – как вы нам и предлагали – я дам вам ответ.
Аманар кивнул.
– Хорошо, киммериец. В один или два дня твое будущее решится. – Его глаза с красными точками обратились к Кареле и стали нежными, отчего у Конана мурашки пошли по коже. – Да, моя драгоценная Карела завтра придет ко мне в замок – без молодого киммерийца, само собой разумеется, потому что он еще ничего не решил. Нам нужно будет приватно побеседовать о моих планах касательно тебя.
Конану нестерпимо хотелось ударить его кулаком в темное лицо, но вместо этого он только и сказал:
– Вероятно, вы могли бы рассказать об этих планах нам всем. Это могло бы повлиять на мое решение и, вероятно, на решение многих.
Взгляд Карелы оценивающе бродил от одного к другому, но теперь она пожала плечами и обратила глаза наверх.
– Мои псы будут делать то, что я им прикажу, киммериец!
Внезапно смех и пение замерли в лагере, и медленно опустилась тишина. Конан искал причины этой перемены и увидел на краю светового пятна Ситу. Он прижимал к своей широкой груди мощную секиру. Красные глаза слабо светились, когда его взгляд скользил по людям у огней, которые беспокойно перемещались или хватались за оружие в ножнах. С'тарра растянул безгубый рот над клыками в улыбке – или в издевательской ухмылке?
– Сита! – резко крикнул Аманар.
Не глядя по сторонам, с'тарра зашагал через лагерь и упал перед волшебником на колени. Нетерпеливый жест его господина вынудил его подняться на ноги и что-то прошептать ему на ухо.
Конан не мог ни слышать того, что сообщил ему слуга, ни видеть лица Аманара, но скрежет ногтей по посоху выдал его. Киммериец понял, что ему не понравилось то, что он услышал. Талбор, подумал он тотчас. Аманар сделал с'тарра знак замолчать и повернулся к Кареле.
– Мне, к сожалению, нужно возвращаться, – сказал он. – Неотложное дело требует моего присутствия.
– Я надеюсь, ничего серьезного, – сказала она.

Предыдущая страница 11 Следующая страница


Черный камень Аманара 12

– Не особенно значительное, – уверил ее волшебник, но его губы сложились в узкую щель в короткой черной бороде. – Я жду тебя утром. Спокойной ночи.
Он повернулся к Конану:
– Подумай как следует, прежде чем принять решение, киммериец. Есть гораздо худшие вещи, чем та, которую я предлагаю. Сита!
Волшебник зашагал из лагеря, с'тарра следом за ним.
После того, как чешуйчатая тварь исчезла из глаз, в лагере быстро оживилось прежнее веселье. Ордо подобрался к Конану и Кареле.
– Терпеть не могу этих ящериц, – заявил одноглазый заплетающимся языком. Он все еще держал обнаженный палаш в руке и кубок – теперь уже пустой. Он немного покачался на ногах, прежде чем снова заговорить. – Когда мы покинем эту проклятую долину и снова займемся вещами, в которых мы кое-что понимаем? Когда мы выйдем на караванную дорогу?
– Ты сильно пьян, мой старый пес, – сказала Карела почти нежно. – Сперва проспись, потом мы снова будем разговаривать.
– Сегодня ночью я был в крепости, – сказал Конан спокойно.
Зеленые глаза Карелы, казалось, хотели просверлить его насквозь, когда они уставились в его – синие.
– Ты идиот! – прошипела она.
Ордо воззрился на обоих с полуоткрытым ртом.
– Подвески у него, – невозмутимо продолжал киммериец. – И танцовщицы. Во всяком случае, две из них. Три остальных бесследно пропали. Я уверен, что он их убил.
– Рабынь? – возмущенно вскричал Ордо. – Кто сделал бы такое? Даже волшебник…
– Не ори так громко, – приказала Карела. – Я разве тебе не говорила, чтобы ты не употреблял этого слова, пока я тебе не разрешу, чтобы не беспокоить зря людей? А ты, Конан, что за чушь ты несешь? Если танцовщицы пропали, то он их, наверное, продал. А твоя милая Велита тоже среди них?
– Нет, – проворчал Конан. – Но почему ты все еще так злишься на ее счет? Ты знаешь, что между нами ничего нет, чего нельзя сказать о тебе и Аманаре, судя по тому, как он тебя ощупывает.
– Нет! – испуганно вскрикнул Ордо и положил руку ей на плечо. – Не Аманар! Не с тобой! Я гордился, я был рад, что ты взяла Конана в свою постель, но…
Карела с пылающим лицом резко прервала его:
– Заткнись, старый болван. Что я делаю – и с кем, касается только меня одну! – Ее глаза метали зеленые кинжалы, которые она охотно воткнула бы в Конана, когда она повернулась и зашагала прочь.
Проходя мимо, она вырвала у Абериуса фляжку из рук и приложила ее к губам. Ордо потряс головой.
– Почему ты ничего не говоришь, Конан? Почему ты ее не удержишь?
– Она свободна делать все, что ей вздумается, – холодно отозвался киммериец. Его гордость все еще была оскорблена воспоминанием о том, что она терпела на своих плечах руки Аманара. – Я не имею права делать ей замечания. Почему тогда ты ее не удерживаешь?
– Я слишком стар, чтобы наживать себе колотье в боку, – фыркнул Ордо. – Твоя Велита и в самом деле в крепости? Я спрашиваю себя, почему же тогда ты не взял ее и подвески с собой и не смылся отсюда.
Он описал палашом широкую кривую.
– Она связана чарами. – Конан вздохнул и рассказал, какой он нашел Велиту и что она ему сказала.
– Стало быть он нас обманул, – пробурчал бородач, когда Конан закончил говорить. – А если он не сказал нам правды о подвесках и танцовщицах, то тогда в чем еще он нас обманул?
– Да почти во всем. Я хотел бы рассказать Кареле, что он сделал с Велитой, чтобы она убедилась, что он за человек, но если я скажу ей это теперь, то поставлю на карту все.
– И еще расскажет это Аманару, чтобы он посмеялся над твоей ревностью. Или над тем, что она считает ревностью, – поспешно добавил он, когда рослый киммериец бросил на него яростный взгляд. – Что мне делать, Конан? Даже сейчас не могу просто бросить ее в беде.
Конан вытащил свой меч на несколько ладоней из ножен и снова засунул его в ножны.
– Держи саблю наготове и глаза открытыми. – Его взгляд бродил по фигурам разбойников, которые, напившись, лежали возле костров. – И смотри, чтобы ее псы каждую минуту были готовы выступить. Конечно, так, чтобы она или Аманар этого не заметили.
– Ты не слишком многого требуешь, а, киммериец? Что ты задумал?
Конан внимательно посмотрел сквозь мглу в направлении крепости, прежде чем ответить. Даже в этой давящей черноте стены были заметны еще более черной тенью.
– Я убью Аманара, освобожу Велиту, украду подвески и вернусь в Шадизар. Не более того.
– Не более того, – простонал Ордо. – Мне нужно чего-нибудь выпить.
– Я тоже не откажусь от глотка, – тихо сказал Конан.
Ночь тяжело давила на его плечи. Эта долина – не то место, где он хотел бы встретить смерть.

Глава двадцать вторая

Удивительная темнота царила в долине. Она сопротивлялась утру и сперва превратилась в серые сумерки, прежде чем кроваво-красное солнце поднялось над горами, и прямой дневной свет проник сюда только к полудню. Но Конан был единственным во всем лагере, кому это вообще было заметно, потому что все остальные спали после попойки. Когда солнце послало наконец последний угасающий луч в долину, он отправился к источнику, который струился из-под скалы недалеко от лагеря.
Он зачерпнул воды руками и выпил. Рассерженно заворчал. Даже несмотря на то, что вода была холодной, она казалась пресной и была похожа на все остальное в этой скудной, мрачной долине. Одного глотка ему хватило, остальное он использовал для умывания. Потом огляделся.
На крепостных стенах с'тарра-часовые ходили по кругу, но ничего особенного не двигалось, кроме нескольких парящих в небе стервятников. Он сердито спросил себя, как вообще Велита могла пережить возвращения Аманара. Волшебник явно не осведомлен еще, как далеко завели его ночные прогулки – по меньшей мере, в крепости все, кажется, спокойно и волшебник не посылает с'тарра, чтобы они его схватили и покарали прямо на месте. Но это в любом случае не означает, что девушке не приходится тяжко.
– Сегодня ночью! – поклялся молодой киммериец.
Абериус задрал голову к воде и упал при этом на колени. Он уставился на Конана равнодушным взглядом. По всей вероятности, воздействие чересчур обильных возлияний сказывалось, и он утратил свою всегдашнюю враждебность. Хорек плеснул себе пригоршню воды в лицо и несколько горстей вылил за шиворот, а потом, не сказав ни слова, шатаясь, ушел в лагерь. Сразу после него явился Ордо. Он вытянулся на земле и засунул голову в воду.
Как раз в тот момент, когда Конан поспешил к нему, чтобы вытащить его из воды, потому что он явно не думал это делать сам, он вынырнул и встряхнулся. Сквозь спутанные волосы он взглянул на Конана.
– Эта вода действительно совершенно безвкусная, – проворчал он, – или это вино сделало мой язык нечувствительным?
– И то, и другое, – насмешливо ответил Конан. Ордо простонал и снова засунул голову под воду, но на этот раз так, чтобы пить.
– Ты видел Талбора, Ордо?
– Я не видел ничего, кроме внутренней стороны своих век. Оставь меня в покое, я хочу поразмышлять, должен ли я жить или умереть.
– Вчера в то же самое время, что и я, Талбор был в крепости.
Ордо оперся на локоть и брызнул себе воды в лицо.
– Тебе это непременно нужно было сказать мне тогда, когда у меня такая голова! Ты думаешь, что этот тип, похожий на ящерицу, из-за этого и увел Аманара в крепость?
Конан кивнул.
– Талбора нет в лагере. Я сразу же посмотрел, как только стало достаточно светло.
– Он мог украсть то, за чем он полез, взять лошадь и уже давно покинуть горы Кецанкиана, – предположил Ордо. – Его интересовали не такие уникальные вещи, как тебя, и ему не нужно было непременно найти тиридатовы безделушки или танцовщиц.
– Ты можешь быть и прав, – пробормотал Конан.
– Знаю. – Ордо вздохнул. – Я и сам так не думаю. Так что он или умер, или находится в подземелье замка. Что мы скажем ей?
– Подождем, посмотрим, что скажет ей Аманар. Его с'тарра по численности превышает нас в двадцать раз. Я не думаю, что мы много выиграем, связавшись с ними.
Он поднялся, когда Сита прошел под подъемной решеткой и ступил на тропу, ведущую из замка. Огромный с'тарра не взял с собой ни боевой секиры, ни клинка, насколько Конан мог видеть. Спустившись к подножию холма, он быстрыми шагами пошел к лагерю разбойников по гранитным обломкам. Конан спустился со скалы навстречу ему, и Ордо с трудом поднялся на ноги, чтобы идти за ним следом.
Когда киммериец добрался до лагеря, человек-ящерица стоял, окруженный людьми Карелы, но ни у кого в руках не было оружия, как он с облегчением установил, несмотря на то, что глаза людей рассматривали с'тарра отнюдь не доброжелательно.
Ордо отодвинул в сторону Конана и встал перед Ситой.
– Что ты здесь ищешь? Твой господин послал тебя сюда с поручением?
– Я здесь потому, что мне этого захотелось, – прошипел с'тарра. Он был выше одноглазого на полголовы и был крупнее даже, чем киммериец. Его лицо казалось неподвижным, но голос его звучал явно презрительно. Мягкая куртка и кольчуга достигали ему до колен, но шлема на нем не было.
– Я Сита, вождь с'тарра, и я здесь, чтобы вызвать вас на поединок.
Абериус, который стоял за спиной Конана, недоверчиво рассмеялся.
– Даже без кинжала?
Сита обнажил острые клыки.
– Моему магистру не понравится, если я убью одного из вас. Мы испытаем нашу силу на камнях.
– На камнях? На каких камнях?
С'тарра повернулся на каблуках и сделал знак людям следовать за ним. Ворча себе под нос, они гуськом пошли за ним по долине, прочь от крепости, к площадке, где обломки скал лежали так, что образовался круг диаметром около ста шагов. Земля между ними была ровной, а в середине лежали два почти правильной шарообразной формы камня. Конан оценил вес меньшего из них – он был равен весу двух человек, а больший еще примерно вполовину тяжелее.
– Поднимите один из камней, – потребовал Сита у людей. – Кто-нибудь из вас. – Он снова быстро обнажил клыки. – Или двое из вас вместе.
– Ордо! – крикнул кто-то. – Ордо самый сильный!
Абериус окинул взглядом камень, затем перевел глаза на бородатого капитана Карелы.
– Кто хочет пари? – он ухмыльнулся с неосознанной злобой. – Кто верит, что старый Ордо сможет поднять меньший из камней?
– Старый Ордо, да? – рявкнул одноглазый. Он склонился над более легким из шаров, в то время как толпа орущих друг на друга заключающих пари разбойников сгрудилась вокруг Абериуса. Ордо положил ладони под гранитный шар, а руки вокруг круто изгибающихся краев. Шрам под повязкой через глаз побелел от напряжения, и глаз начал бешено вращаться. Гранитный шар шевельнулся. Внезапно его руки соскользнули и он, ругаясь, побрел прочь.
– Митра! – прохрипел он. – Я не могу схватить проклятую штуку.
Хихикая, Абериус спрятал свой выигрыш.
– Самый сильный из вас не смог его поднять, – зашипел Сита. – Могут ли двое из вас сделать это? Попробуйте!
Его презрительный взгляд упал на киммерийца, но Конан не обратил на это внимания.
Реза и еще один остроносый иранистанец по имени Банидр подошли к камню. Снова Абериус заключил свои пари. Те, кто потерял свои деньги при первой попытке, были самыми жадными.
Реза и Банидр договорились между собой, затем присели друг против друга над камнем. Они просунули руки под камень и свободными руками взяли друг друга за плечи. Поскольку они стояли вплотную к камню, им пришлось широко расставить ноги и наклониться низко. Некоторое время они раскачивались и внезапно попытались одновременно выпрямиться. Вены на шее напряглись. Камень оторвался от земли на ширину пальца – на ширину ладони. Банидр закричал. Камень разжал их руки, освободился от их хватки и снова рухнул на землю. Банидр быстро отскочил. Люди спорили, достаточно ли был поднят камень или же эту высоту нельзя считать выигрышем.
– Это! – возглас Ситы прервал спорящих на середине слова. – Вот это я называю – поднять!
С'тарра наклонился над тяжелым камнем, обхватил его руками и поднял так легко перед собой, словно это был игральный мяч. Люди пораскрывали рты, когда он подошел к ним, и затаили дыхание. Пять шагов, десять. Затем Сита бросил камень и повернулся к потрясенным людям.
– Вот это я называю – поднять! – Он издевательски расхохотался.
– Я попробую, – заявил Конан.
Смех с'тарра замер. Красные глаза рассматривали Конана с нескрываемым уничижением.
– Ты, человек? Ты хочешь камень вернуть на его место?
– Нет, – возразил молодой киммериец и склонился над большим камнем.
– Два против одного, что он этого не сделает! – крикнул Абериус. – Три против одного!
Люди разглядывали крепкие плечи киммерийца и заключали пари.
Конан встал на колени, чтобы удобнее положить руки на камень. Когда его пальцы нащупали хорошую опору, он почувствовал острый взгляд Ситы.
Коротко вскрикнув, киммериец поднялся. Бугры мышц вздулись на его спине, и мускулы рук перекатывались. Медленно выпрямился он, направив взгляд на Ситу. Ворча, с'тарра отступил на шаг. Чудовищным напряжением всех сил, со спиной, которая, казалось, трещит от перегрузки, Конан шагнул вперед – и еще раз.
– Конан! – произнес один из разбойников почти со страхом, и другой голос эхом откликнулся немного громче: – Конан!
Поджав от напряжения губы, киммериец шел дальше. Он видел только тот камень, который нес Сита. Два других голоса подхватили крик:
– Конан! – Еще пять: – Конан! – Десять: – Конан!
«Конан» – неслось над скалами. Двадцать глоток выкликали это имя при каждом его шаге. «Конан! Конан! Конан!»
Он дошел до меньшего камня, сделал еще один шаг и уронил большой гранитный шар так, что каждый из зрителей почувствовал, как содрогнулась земля. Плечи Конана трещали, когда он повернулся и посмотрел на Ситу:
– Не хочешь ли попробовать поносить мой камень?
Ликующие бандиты штурмовали Абериуса, который проиграл все свои пари и даже сверх того, а остальные трясли Конану руку или восхищенно глазели на него. Сита прижал ладонь к груди, словно он хотел положить ее на рукоять своей секиры.
Внезапно раздался удар мощного гонга из крепости, и медь зазвенела над долиной. При первом же звуке Сита резко повернулся и помчался назад к черной стене замка. Гонг все звучал и звучал, эхом отражаясь от скал. На бруствере бегали с'тарра.
– Нападение? – смятенно спросил Ордо. Разбойники столпились вокруг одноглазого. Их ликование пропало. Некоторые из них даже вытащили свои клинки.
Конан покачал головой.
– Подъемная решетка поднята, у катапульты и баллист нет людей. Но что-то там наверху происходит… – Он замолчал, когда Карела галопом подъехала к ним. Она уперла кулак в бедро и, сверкая глазами, посмотрела на них.
– Это ваших рук дело? – резко спросила она. – Я слышала, как вы орали тут, словно жабы в болоте, а потом ударил гонг. – Пока она говорила, гонг замолчал, но эхо все еще висело в воздухе.
– Мы знаем не больше, чем ты, – заверил ее Ордо.
– Тогда я разузнаю, что произошло, – заявила она.
– Карела, – сказал Конан. – Ты не считаешь, что лучше подождать?
Ее зеленые глаза презрительно скользнули мимо него. Не сказав больше ни слова, она повернула лошадь и галопом понеслась к крепости. Копыта вороного жеребца застучали по скалистой дороге. У подъемной решетки она ненадолго задержалась, но затем ей разрешили войти.
Через короткое время опущенная было решетка снова поднялась, и Сита в полном вооружении, с огромной секирой в руке выехал наружу, сопровождаемый сдвоенными рядами конных с'тарра. Конан сосчитал пики, когда они спускались по склону и длинной лентой загремели по долине в северном направлении.
– Триста, – сказал киммериец после того, как последний человек-ящерица скрылся из глаз. – Неожиданный враг, как ты думаешь?
– Мне это безразлично, пока они выступают не против нас, – ответил Ордо.
Разбойники один за другим собирались возле остывших куч золы своих лагерных костров и располагались небольшими группами, чтобы заняться игрой в кости и прочими подобными же вещами. Абериус занялся тремя звенящими бокалами и кремнем на ровной скалистой площадке и заманивал своих товарищей, чтобы хоть немного возместить убыток от проигранного серебра. Конан прислонился к скале, стоявшей немного вкось, так что он мог видеть как крепость, так и расселину, куда Сита повел своих с'тарра. День проходил медленно, и Конан сменил свою позицию, когда Ордо принес ему мясо, сыр и кожаную флягу с жидким винцом.
Только когда солнце красным шаром спустилось за западные вершины гор, с'тарра вернулись назад по той же узкой расселине, по которой они покидали долину.
– На первый взгляд, без потерь, – заметил Ордо, который стоял рядом с Конаном, когда он услышал стук копыт.
Киммериец снова сосчитал пики и кивнул.
– Но они взяли добычу. – Двадцать свободных лошадей были связаны одна с другой между рядами всадников, и на спине каждой лежал длинный сверток.
Слабый свет на востоке привлек внимание Конана. Блеск, который вспыхнул в тени сумеречных гор и пропал. И снова эта вспышка. Нахмурившись, он обводил глазами горы и долину. Высоко над ними на севере еще раз мелькнула вспышка.
– Ты думаешь, Аманар знает, что за долиной следят? – спросил Ордо.
– Используй получше свой глаз, – буркнул Конан. С'тарра поднимались по длинному склону холма к крепости. Подъемная решетка со скрежетом поднялась, и они не останавливаясь въехали в ворота.
– Я больше догадываюсь, чем наблюдаю.
Одноглазый свистнул сквозь зубы.
– Да, кто же они? Это вопрос, на который не ответишь простым ломанием головы.
Конан понял, кого он имел в виду, когда спрашивал: кецанкианцев, заморанских или туранских солдат – или Имхеп-Атона. Но он не знал, с кем бы он хотел иметь дело меньше всего. Если это для него и для разбойников не одинаково плохо. Теперь время работало на него.
– Я должен забрать Велиту из крепости сегодня, Ордо. Это может доставить вам осложнения, но я должен это сделать.
– По-моему, ты говорил это уже вчера ночью, – проворчал Ордо.
Карела выехала почти тотчас из крепости и помчалась вниз.
– Я почти хочу этого, киммериец. Этим мы, может быть, заставим ее бросить волшебника и эти места.
Карела достигла подножия холма и поскакала в лагерь. Кулак упирается в бедро, она сидит в седле ловко, как амазонка. Кроваво-красное солнце уже почти наполовину скрылось за вершинами гор, но последних его лучей довольно, чтобы окрасить ее лицо золотом.
– И если она не позволит себя убедить, ты последуешь за ней, куда она вас ни поведет, будет ли это пыточный огонь кецанкианцев или дьявольское рабство Аманара.
– Нет, теперь – нет, – угрюмо ответил Ордо. – Если не получится ничего иного, моей последней услугой Рыжему Ястребу будет – связать ее, привязать к седлу и силой увезти в безопасное место. – Внезапно его голос зазвучал жестко. – Но это сделаю я, Конан. Никто другой не поднимет на нее руки, пока жив Ордо – никто, даже ты!
Конан встретил дикий взгляд одноглазого внешне равнодушно. Он уже поклялся Кареле, что пальцем не шевельнет, чтобы ее спасти. Но, с другой стороны, не сможет же он просто смотреть, как она умирает. Это был обоюдоострый меч, поэтому ему лучше промолчать.
Рыжая остановилась перед обоими мужчинами. Она поднесла руку щитком к глазам, когда смотрела в сторону заходящего солнца.
– Я совсем не подозревала, что пробыла у Аманара так долго, – пробормотала она и повернулась к двум приятелям. – Почему вы уставились друг на друга, как драчливые юнцы? Я думала, что вы заключили между собой нечто вроде боевого союза.
– Мы держимся вместе, Ордо и я, – возразил Конан. Он протянул руку. Второй взял его за руку и поднял его на ноги.
– И мы это успеем показать, пока нас не подмяли под себя, а, киммериец?
– Мы еще выпьем вместе из золотых бокалов в Аграпуре, – серьезно ответил Конан.
– О чем вы говорите, в конце концов? – спросила Карела, однако ответа не дождалась. – Собери моих псов, Ордо. Я хочу с ними говорить, прежде чем эта проклятая ночь опустится на нас.
Ордо кивнул и приступил к выполнению ее приказа. Карела посмотрела на Конана, словно хотела что-то ему сказать, но взгляд ее наткнулся на пустоту. Многое можно было бы сказать, подумал он, но он не хотел начинать этот разговор. Он отправился вслед за Ордо. Через некоторое время он услышал стук копыт ее вороного. Она не потрудилась остановить его.

Глава двадцать третья

– Хотите ли вы золота? – кричала Карела. – Чего вы хотите?
Она стояла на скале высотой в человеческий рост, широко расставив ноги в высоких красных сапогах, упираясь кулаками в бедра. Ее рыжие волосы развевались как грива. Она изумительно выглядит, подумал Конан, который стоял с внешней стороны полукруга разбойников, глядя на нее снизу вверх и слушая ее речи. Одного ее вида довольно, чтобы выполнять все ее требования.
– Конечно, мы хотим золота, – проворчал Реза. Несколько других разбойников согласно загудели, но большинство только глазели на нее молча. Глазки Хорька-Абериуса казались задумчивыми, отчего казались еще хитрее и злее, чем обычно. Ордо стоял рядом с обломком скалы и озабоченно не сводил глаз как с Карелы, так и с разбойников. Лагерные костры горели вокруг нее и далеко прогнали мрак ночи.
– Нравится ли вам, когда вас травят солдаты, словно дичь, и вам приходится прятаться по одному? – кричала разбойница.
– Нет! – проревели полдюжины голосов.
– Нравится ли вам по полгода жить на гроши, которые вы получаете в качестве охранников каравана?
– Нет! – взревела уже дюжина глоток.
– Тогда известно ли вам, что караванная тропа лежит всего в полудне конного перехода к югу отсюда? И известно ли вам, что именно здесь проходят караваны на Султанапур? Известно ли вам, что мы через три дня, начиная с сегодняшнего, сможем начать чистить эти караваны?
Все взревели восторженно, перекрывая друг друга – все, кроме Абериуса, как приметил Конан. Пока остальные вздымали кулаки в воздух и хлопали друг друга по плечам, взгляд Абериуса стал еще задумчивее, еще более неподвижным.
– И армия не сможет здесь нас достать, – продолжала разбойница. – Потому что мы вернемся сюда, прежде чем за нами отрядят погоню. А заморанские солдаты – не такие храбрые мужчины, чтобы отважиться сунуть сюда свой нос.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Поднялся вопль восторга. Разбойники были чересчур заняты тем, что расписывали друг другу, как мало отважны заморанцы, чтобы думать о том, насколько храбры они сами. Карела подняла обе руки над головой и купалась в восхищении своих псов.
Ордо покинул свое место возле скалы и подошел к Конану.
– Мы снова едим из ее руки. Ты думаешь…
Конан пожал плечами, когда одноглазый нерешительно замолчал.
– Ты сам должен знать, что ты делаешь.
Ордо нерешительно оглянулся. Конан вздохнул. Ему совсем не понравилось бы, если бы этот разбойник нашел здесь свою гибель. Темнота сгущалась, впуская в долину ночь, и казалось, что воздух замер в объятиях мрака.
– Я ухожу, пока они не заметили моего исчезновения.
– Будь здоров, – проворчал Ордо.
Конан выскользнул из светового пятна лагерных огней. Облака, гонимые ветром, мчались, застилая луну, когда он торопливо поднимался по склону. Прежде чем ночь окончательно поглотила долину, он хотел добраться до крепостной стены так близко, как это только возможно.
Внезапно он остановился и беззвучно вытащил свой меч. До его уха не донеслось ни малейшего шороха, но обостренный варварский инстинкт подсказывал ему, что кто-то находится перед ним.
Темнота перед ним, казалось, внезапно сгустилась, и можно было различить длинную тень, которой перед этим не было.
– Откуда ты это узнал? – тихо прозвучал голос Имхеп-Атона. – Но это неважно. Я в самом деле не нуждаюсь больше в тебе. Твои отчаянные усилия бесполезны. Словно крыса, которая шмыгает между ног воинов и может послужить причиной падения и смерти того, кто намного сильнее ее, можешь и ты погубить более великого, чем ты.
Темная фигура подошла к Конану. Он видел протянутые руки, однако в них не было оружия.
Внезапно из-под каблука вырвался камень. Он быстро присел и больше почувствовал, чем увидел, как над его головой пролетело копье. Он схватил свой меч обеими руками, повернулся на левой ноге и ударил в том направлении, откуда, по его предположению, было брошено копье. Он почувствовал, как острие клинка прошло через кольчугу и тело, и увидел, как в ночи вспыхнули красные глаза. Падающее копье ударило его по плечу, красноватые искры погасли, и он выдернул свой меч из содрогающегося тела.
Конан стремительно обернулся. Он в каждый миг ожидал почувствовать холод стали Имхеп-Атона, но вместо этого он увидел теперь три фигуры, напоминающие больше тени, схлестнувшиеся в горячем бою. Шипящий крик замер, и одна из теней упала. Остальные двое продолжали сражаться.
Посыпавшиеся маленькие камешки выдали приближение еще одного с'тарра. На площадках стражи на стенах крепости можно было видеть движение факелов, и большой гонг раздался в темноте. Подъемная решетка начала со скрежетом подниматься.
Конан заметил только две пары горящих глаз, которые приближались к нему ближе всех остальных. Он спрашивал себя, в состоянии ли видеть в темноте люди-ящерицы и могли ли они узнать его. Поскольку он видел глаза, он мог оценить направление, откуда будут брошены копья.
С молчаливой молитвой, обращенной к Бэлу, богу воров, киммериец прыгнул навстречу ближайшему с'тарра, и его меч описал круг там, где, как он предполагал, находится его копье. С треском его клинок перерубил деревянное основание. Он крепче сжал пальцы, и в ответ на удар раздался крик боли. Он вырвал свой меч, поднял его рывком вверх и опустил туда, где ожидал найти шею и плечи своего противника. Шипение превратилось в звенящий крик.
Он бросился в сторону, когда второе копье зацепило его по ребрам. Умирающий с'тарра, падая, бросился на него и рванул его к земле. Второй встал над ним, и их глаза триумфально светились, однако страшный вой был свидетельством тому, что сталь киммерийца перебила ему ногу в колене, и он упал на землю рядом с первым. Для точного удара не было времени. Клинок Конана снова взмыл вверх и упал как раз между светящихся глаз.
Со стороны крепости приближались торопливые шаги. Конан быстро вытащил свой меч из тела умирающего и бросился бежать в темноту. В лагере разбойников все были на ногах и собрались на краю светового пятна лагерных костров. Все глаза были обращены на крепость, где все еще звенели удары гонга. Конан описал дугу вокруг лагеря, оторвал кусок от своей набедренной повязки и вытер им свой клинок, прежде чем присоединиться к остальным людям.
Взгляды разбойников были прикованы к приближающимся с'тарра. Кроме Ордо, никто не заметил его появления. Конан бросил лоскут в костер, поднял плащ со своей импровизированной постели и набросил его на плечи, чтобы скрыть царапину от копья на ребрах.
– Что случилось? – шепнул Ордо. – Ты ранен!
– Я вообще не смог дойти до замка, – тихо ответил Конан. – И я выяснил, кто за нами следит. – Тут он вспомнил о второй вспышке света. – По крайней мере, я так думаю, – добавил он, когда одноглазый собрался задать ему вопрос.
С'тарра во главе с Ситой вошли в лагерь. Бандиты отпрянули и заворчали, когда люди-ящерицы появились на свету. Только Карела продолжала бесстрашно стоять. Скрестив на груди руки, она смотрела прямо на Ситу.
– Почему вы явились сюда с оружием? – резко спросила она.
– Этой ночью были убиты с'тарра, – ответил Сита. Его горящие красным светом глаза высокомерно осмотрели ее с головы до ног. – Мы обыщем твой лагерь и допросим твоих людей, чтобы выяснить, не может ли кто-нибудь из них быть связан с этим убийством.
Поднялся сердитый ропот бандитов. Руки вцепились в рукояти мечей.
– Попытайтесь – это может стоить вам жизни, – холодно заявила Карела. – Я не позволю таким, как вы, обыскивать мой лагерь. Но если ваш магистр хочет задать несколько вопросов, я хочу выслушать их от него, а не от его скотины!
Она презрительно подчеркнула последнее слово. Сита задрожал от ярости. Его когтистые пальцы заскребли по рукояти его огромной секиры.
– Тебе нетрудно будет убедиться, – злобно прошипел Сита, – что отвечать на вопросы моему магистру гораздо менее приятно, чем мне.
Он резко повернулся всем корпусом и вышел из света, сопровождаемый остальными своими с'тарра. Когда последний из них исчез в темноте, Карела обратилась к своим людям.
– Если кто-нибудь из вас имеет отношение к этому делу, – горячо сказала она, – я отрежу ему уши!
Не произнеся больше ни слова, она расчистила себе путь через толпу и пропала в своей полосатой палатке.
Ордо громко перевел дыхание и отвел Конана в сторону.
– Что, в конце концов, случилось?
Разбойники собрались небольшими группками и гадали, что могло случиться. Абериус стоял в стороне и смотрел на Конана и Ордо.
– Я убил трех с'тарра, – сказал Конан. – И Имхеп-Атон двоих. Или же он сам был убит, но я не могу это точно утверждать.
– Тот, который послал против тебя Крато? – испуганно спросил Ордо. – Второй волшебник в этой покинутой Митрой долине все еще идет за нами! Я должен сказать Рыжему Ястребу.
Конан схватил одноглазого за руку и остановил его.
– Лучше не надо. Она расскажет Аманару, и я не думаю, что оба они в восторге друг от друга. Если они вцепятся друг другу в волосы, ты получишь шанс вытащить отсюда девушку.
– Ты думаешь, получится как с солдатами и горцами? – раздумчиво сказал Ордо. – Ты хочешь столкнуть их, чтобы они сражались друг с другом, пока мы делаем отсюда ноги. Но я боюсь, что оказаться между двумя волшебниками намного хуже, чем это могло показаться. – Он коротко рассмеялся. – Я хочу повторить, киммериец: если ты останешься в живых, ты наверняка будешь генералом – или даже королем. Гораздо более ничтожные люди, чем ты, добились этого.
– Но у меня нет никакого желания становиться королем, – улыбаясь, ответил Конан. – Я вор. А Имхеп-Атон по меньшей мере не настроен против вас и Карелы. – Во что он не очень-то верил. – В крепости сегодня слишком шумно для меня. Боюсь, Велите придется остаться у Аманара еще на один день. Пойдем посмотрим, не найдем ли мы повязку на мою рану, так чтоб это не бросалось в глаза. И поищем флягу с вином.
Негромко переговариваясь, оба пошли по лагерю. Абериус еще раз задумчиво поглядел на них и закусил нижнюю губу. Наконец он кивнул и быстро пошел в ночь.

Глава двадцать четвертая

Конан взглянул на небо. Солнце давно перевалило за полдень. Это был день после битвы со с'тарра, и Карела снова с утра была у Аманара. Разбойники спали, пили или играли и забывали при светлом солнечном свете неестественную черноту здешних ночей. Киммериец, скрестив ноги, сидел на земле и точил свой клинок, не отрывая глаз от черной крепости. Чтобы скрыть повязку на ране, он завернулся в черный плащ, который достигал ему почти до щиколоток. Когда он увидел с'тарра, который подошел к нему, он положил меч на колени.
– Это ты Конан из Киммерии? – спросил человек-ящерица шипящим голосом.
– Это я.
– Та, которую называют Карела, просит тебя прийти к ней.
Дальнейших попыток допросить разбойников касательно событий прошедшей ночи не предпринималось, и Конан не думал, что требование явиться в крепость связано с этим. Он поднялся и засунул меч в ножны.
– Иди впереди, – приказал он с'тарра.
Внутренне напряженный, высокий киммериец прошел через ворота, но стражники не уделили ему даже беглого взгляда своих пустых красных глаз. В башне с'тарра повел его незнакомой дорогой к толстой двери, которая, как заметил пораженный Конан, была сделана из черненого золота. Каждая из створок была украшена головой рептилии в венце из лучей. Человек-ящерица ударил в маленький серебряный гонг на стене. Волосы на затылке Конана шевельнулись, когда створки распахнулись сами собой. С'тарра сделал ему знак войти.
Твердым шагом киммериец прошел через порог Створки дверей с угрожающим скрежетом закрылись сразу за ним. Потолок огромного зала был крестово-купольным сводом, с мощными колоннами из резной слоновой кости, а пол был выложен мраморной мозаикой. Аманар сидел в некотором отдалении от двери на золотом троне, украшенном изображениями змей, на спинке которого поднималась еще одна змея из черненого золота, глаза ее, сделанные из рубинов, казалось, внимательно рассматривали того, кто подходит близко. Одеяние волшебника было также из золота: из тысяч крошечных переплетенных золотых чешуек, которые сверкали в свете золотых ламп. Музыканты – это были люди – покинули зал через боковой выход, когда Конан вошел. Кроме Аманара в огромном зале была еще Карела. Она стояла возле его трона и жадно пила из кубка.
При виде Конана она удивленно опустила сосуд.
– Что тебе здесь нужно? – резко спросила она. В огромном помещении было прохладно, но на ее лице горел румянец и она быстро дышала.
– Меня привели сюда, потому что ты хочешь со мной говорить, – ответил киммериец. Он предусмотрительно положил ладонь на рукоять меча.
– Я не посылала за тобой!
– Я позволил себе вольность попросить его прийти сюда твоим именем, чтобы быть уверенным, что этот человек действительно придет.
– Быть уверенным, что он придет? – Карела удивленно посмотрела на волшебника. – А почему он не пришел бы?
Аманар поджал губы и быстро потер их золотым жезлом. Его взгляд, обращенный на Конана, казался слегка насмешливым.
– Сегодня ночью были убиты пять с'тарра.
Конан спрашивал себя, с какой стороны явятся рабы, исполняющие должность палачей. За этими колоннами из слоновой кости может быть спрятана добрая дюжина дверей.
– Ты думаешь, что их убил Конан? – удивленно спросила Карела. – Я говорила с тобой утром об этом деле, и тогда ты ничего подобного мне не говорил.
– Иногда, – возразил волшебник, – лучше подождать, чтобы виновный почувствовал себя в безопасности. Но я вижу, что тебе нужны доказательства. – Он постучал жезлом по маленькому хрустальному колокольчику на серебряной подставке рядом с троном.
Дверь, через которую музыканты покинули зал, распахнулась. Абериус, поколебавшись, вышел вперед. Его глаза блуждали от Конана к трону, когда он оценивал расстояние до одного и до другого. Он спрятал руки под своей желтой курткой.
– Говори! – приказал Аманар. Лицо Хорька дрогнуло.
– Прошлой ночью, еще до того, как ударил гонг, я увидел, что Конан из Киммерии покинул наш лагерь. – Его маленькие глазки избегали взгляда Карелы. – Это меня удивило, потому что мы все считали черноту здешних ночей очень неуютной и не отошли бы от костров без особой причины. И никто иной, как он, делал это две последних ночи. После того, как поднялась тревога, Конан вернулся назад с раной на боку. Я бьюсь об заклад, что он носит повязку, пряча ее под плащом.
– Почему же ты не пришел ко мне, Абериус? – рассерженно спросила Карела. Ее взгляд обратился к киммерийцу, словно она хотела просверлить его глазами насквозь. – Я же сказала, Конан, что каждый, кто имеет отношение к этому делу, поплатится своими ушами, и я…
– Я боюсь, – бросил ей Аманар опасно нежным тоном, – что наказание буду определять именно я, потому что именно я – тот, кому был причинен ущерб. Ты, Абериус, – добавил он более жестким тоном, – можешь теперь идти. Заработанное тобой золото ты получишь, когда тебя отпустят.
Хорек раскрыл рот, но прежде чем он успел что-то сказать, он сжал губы и бросился бежать из зала. Маленькая дверь захлопнулась за ним.
– Но почему, Конан? – тихо спросила Карела. – Неужели эта девушка так много значит для тебя? – Она зажмурилась и качнула головой. – Забирай его, – обратилась она к Аманару.
Клинок Конана скользнул из ножен.
– Ты распорядилась добром, не спросив хозяина, – заворчал он. – Я никому не принадлежу!
Аманар поднялся, держа золотой жезл, как скипетр, перед грудью.
– Ты можешь продлить свою жизнь, киммериец. Падай передо мной на пол и умоляй, может быть, я смилостивлюсь.
Медленными шагами он подошел к нему.
– Собака среди колдунов! – заскрежетал Конан. – Не подходи ко мне близко. Я знаю колдовские штучки с порошком, который убивает, если его вдохнуть.
Одетый в золото чародей продолжал приближаться, однако замедлив шаги.
– Я тебя предупредил! – зарычал Конан. – Так умирай!
С ловкостью падающего ястреба киммериец атаковал. Жезл Аманара со свистом взлетел в воздух, и из его острия вырвался ядовито-желтый дым. Конан затаил дыхание, и его меч по рукоять вошел в грудь Аманара. Одно мгновение Конан стоял перед чародеем, глаза в глаза, потом его мускулы ослабли. Он хотел вскрикнуть, падая, но кроме грохота, вызванного его падением на мозаичный пол, ничего не было слышно. Он поспешно и жадно дышал, и каждый мускул сжимался и дрожал помимо его воли.
Волшебник наклонился над ним и посмотрел на него с таким же сочувствием, с каким, вероятно, он смотрел на мертвую птицу, которую подстрелил во дворе замка.
– Действие золотой пыльцы лотоса из Китая, – объяснил он светским тоном. Жестокая улыбка играла на его губах. – Он действует при контакте, а не при вдыхании, мой образованный грабитель. Если нет никаких защитных средств, паралич проникает все глубже и наконец захватывает сердце. Как я слышал, человек чувствует, как он умирает – дюйм за дюймом.
– Аманар, – прохрипела Карела. – Меч!
Она все еще стояла рядом с троном и прижимала дрожащие ладони к губам. Волшебник посмотрел на меч, словно он полностью забыл о том, что тот все еще торчит в его груди. Он схватил его за рукоять и вытащил наружу. Ни одна капля крови не упала с клинка. Его, казалось, забавлял испуг девушки.
– Видишь, моя драгоценная Карела? Ни одно обыкновенное оружие не может причинить мне вреда.
Он презрительно уронил меч, почти задев им руку Конана. Киммериец попытался положить пальцы на обмотанную ремнями рукоять, но рука его бессильно дрожала. Аманар со смешком, полным ненависти, подтолкнул меч ногой еще ближе к киммерийцу, пока рукоять не оказалась прямо под содрогающейся ладонью.
– Еще до того, как тебя предал Абериус, я подозревал, что моих с'тарра убил именно ты, несмотря на то, что двое из убитых выглядели странно. Тебе нужно знать и то, что предала тебя и Велита. – Его смех скрежетал, как жестяной лист, бьющийся о кость. – Чары, которые я применил против нее, заставили ее мне рассказать, что она видела и слышала, несмотря на то, что она со слезами умоляла меня убить ее, прежде чем предательское слово сорвется с ее губ.
Он снова рассмеялся. Конан попытался выругаться, но оказался в состоянии лишь глухо заворчать. Он поклялся себе, что убьет этого человека, даже если ему придется встать для этого из могилы.
Холодные, слегка затуманенные глаза чародея задумчиво рассматривали его. Красноватые точки в их глубине, казалось, снова начали плясать.
– Ты полон ярости, – сказал он, – но даже сейчас ты не чувствуешь страха. Но там, где я встречаю такое сильное сопротивление, я нахожу потом большой страх, когда это сопротивление бывает наконец сломлено. И ты будешь сломлен, киммериец!
– Пожалуйста, – обратилась к нему Карела, – если он должен умереть, то убей его, но не пытай.
– Как ты хочешь, – невозмутимо сказал Аманар. Он вернулся к своему трону и снова ударил в хрустальный колокольчик.
На этот раз через маленькую дверь вошел Сита. Еще четверо с'тарра следовали за ним с носилками. Они грубо швырнули Конана на жесткое дерево и привязали его кожаными ремнями через грудь и бедра. Когда они потащили его прочь, Конан услышал, как Аманар сказал:
– У нас есть много вопросов, которые нужно обсудить, моя дорогая Карела. Подойди поближе.
Дверь захлопнулась.

Глава двадцать пятая

Когда носилки несли через башню – двое вооруженных с'тарра впереди, двое сзади и Сита во главе процессии – Конан лежал тихо. В этот момент сопротивление было невозможно, но он втайне все время пытался освободить правую руку. Если бы он уже смог начать двигать пальцами… Но рука содрогалась без его воли и это было все. Сейчас ему приходилось бороться даже за дыхание.
Носилки пронесли через роскошный коридор и под арку двери, затем по крутой каменной лестнице вниз, в глубину. Стены, поначалу полированные, уступили место грубо обтесанному булыжнику, которым был сложен проход. Те, которые сработали их, имели иные задачи, чем радовать глаз изящной отделкой или цветными мраморными плитками.
Сита треснул могучим кулаком по деревянной двери, обитой железом и ничем не украшенной. К удивлению Конана, ее открыл человек – первый человек в этой крепости, который не смотрел в пол.
Он был меньше, чем киммериец, но еще шире, и его крепкие мышцы были покрыты толстым слоем жира. Поросячьи глазки на лунообразном лице разглядывали Конана.
– А, Сита, – сказал он поразительно тонким голосом. – Ты снова привел Орту гостя.
– Отойди в сторону, Орт! – прошипел Сита. – Ты знаешь, что нужно сделать, и только теряешь время.
Толстый человек хихикнул, как юная девица.
– Как охотно ты размозжил бы Орту голову своей симпатичной секирой, правда, Сита? Но Орт нужен Аманару для его камеры пыток. Вы, с'тарра, слишком быстро теряете терпение и убиваете, прежде чем на все вопросы получены ответы.
– Этот уже так хорош, что все равно что мертвый, – презрительно отозвался Сита. Он равнодушно повернулся и ударил Конана по лицу тыльной стороной ладони. Орт снова захихикал.
Киммериец почувствовал кровь на губах. Мучительным напряжением всех сил он выдавил несколько слов:
– Убью… тебя… Сита!
Поросячьи глазки Орта удивленно расширились:
– Он говорит? После дымка? Он силен!
– Силен? – проворчал Сита. – Не сильнее меня.
На этот раз он ударил его кулаком по лицу и разодрал кожу. Какое-то мгновение с'тарра стоял с поднятым кулаком и оскаленными зубами, потом с видимым неудовольствием опустил свою когтистую лапу.
– Запри его в камере, Орт, пока я не забыл приказ своего магистра.
Хихикая, Орт повел процессию дальше. Обитые железом двери одна за другой проплывали среди холодных каменных стен. Возле одной толстяк остановился и открыл тяжелый железный замок ключом, который вместе с остальными висел у него на поясе.
– Там уже есть один, так что постепенно тут будет довольно тесно, – проворчал он.
Под внимательным присмотром Ситы остальные с'тарра развязали сыромятные ремни. Затем они подняли Конана с носилок и затащили его в камеру, которая, как и все подземелье, была сложена грубо обтесанными булыжниками. Когда они заковывали в цепи его руки и ноги, киммериец увидел второго пленника, который был прикован к противоположной стене таким же образом. Это был заморанский капитан, к которому он привел гнавшихся за ним кецанкианцев.
Когда все остальные с'тарра покинули камеру, Сита остановился перед лежавшим киммерийцем:
– Если бы это зависело от меня, – яростно зашипел он, – ты умер бы уже сейчас. Но магистр нашел тебе еще одно применение. – Из кармана на своем поясе он вытащил фляжку и всунул ее между зубов Конана. Горькая жидкость потекла ему в рот. – Когда магистр получит твою душу, он отдаст мне, вероятно, то, что останется от тебя.
С шипящим смехом Сита засунул пустую фляжку обратно в карман и вышел из подземелья. Со скрежетом он закрыл дверь за собой.
Конан почувствовал, как постепенно к нему возвращаются силы. Он слабо оперся на локоть, пока не смог наконец сесть и прислониться к холодной каменной стене.
Остроносый заморанский капитан наблюдал за ним задумчивыми темными глазами. На его руках видны были длинные полосы содранной и стертой кожи. И еще на груди, там, где его куртка была разорвана.
– Мое имя Гаранидес, – сказал он после некоторой паузы. – С кем я имею честь разделить этот… э… приют?
– Я Конан, – ответил киммериец. Он попробовал цепи на прочность, которые приковывали его запястья и щиколотки к железному кольцу на стене. Они были длиной около трех футов, и их звенья слишком толсты, чтобы он мог их порвать. Даже если бы с ним была вся его сила – а это случится еще нескоро – он все равно не смог бы это сделать.
– Конан, – пробормотал Гаранидес. – Я слышал это имя в Шадизаре. Вор. Если бы я только узнал тебя, когда мы встречались в последний раз.
Киммериец повернулся к нему.
– Значит, ты меня вспомнил? – Когда другой человек говорил ему «ты», он не видел никаких оснований отвечать на «вы», даже если этот Гаранидес и был капитаном.
– Я не забываю так быстро человека с плечами как у вола – и уж совсем не забываю, если он привел мне в подарок две сотни горских воинов.
– Вы и в самом деле преследовали нас? Я это сделал только потому, что вы гнались за нами.
– Я преследовал тебя, – горько ответил Гаранидес. – Или Рыжего Ястреба – того, кто украл драгоценности Тиридата. Или это сделал все-таки ты, вор, который забрался во дворец и лютовал там, словно демон?
– Ни я, ни Рыжий Ястреб, – заверил его киммериец. – Это были с'тарра, люди-ящерицы. Мы гнались за ними так же, как вы гнались за нами. Но как ты попал сюда, в подземелье Аманара?
– Потому что я преследовал рыжую потаскуху, вместо того, чтобы как умному человеку вернуться в Шадизар и сложить свою голову более простым и верным способом. – Гаранидес бросил взгляд на Конана. – Когда мы подъехали ближе по расселине, эти чудовища – ты называешь их с'тарра, кажется? – обрушили на нас лавину. Только двадцать из моих людей и я остались в живых после осыпи. С нами был проводник-кецанкианец, но я не знаю, специально завел он нас сюда или и сам был погребен, а может быть, он ускользнул невредимым.
– Но эти ожоги у тебя совсем не от падающих камней!
Гаранидес бросил беглый взгляд на свои руки.
– Наш тюремщик, парнишка по имени Орт, с удовольствием играет с раскаленным железом. Для человека такого сложения он удивительно проворен. Он ударяет и отпрыгивает назад. И поэтому, – он звякнул цепью, – я не могу ни схватить его, ни избежать удара.
– Когда он снова появится со своим железом, – сказал Конан страстно, – один из нас, может быть, сумеет его схватить, пока другой уклоняется.
Он вытянул свою цепь, насколько она это позволяла, и оценил расстояние. С сердитым ворчанием, он снова прислонился к стене. Между ним и Гаранидесом было еще достаточно места, чтобы Орт сумел ускользнуть. Толстый Орт мог приближаться к одному или к другому на расстояние, равное толщине пальца, ничего при этом не опасаясь. Внезапно Конан увидел, что капитан смотрит на него, нахмурившись.
– Мне стало ясно, что я уже рассказал тебе больше, чем Орту. Как же это случилось, что тебя заковали, как осла, Конан?
– Я недооценил возможности чародейства, – коротко ответил киммериец.
Он был в ярости сам на себя, что он дал так просто себя победить. Насколько он мог припомнить, он хвастался тем, что волшебники покоряются ему не сопротивляясь. И теперь он дал себя одолеть, словно трехлетний ребенок, да еще перед глазами Карелы.
– Тогда ты был на службе? – спросил Гаранидес.
Конан тряхнул головой.
– Наверно, ты и сейчас еще на службе и послан ко мне в камеру лишь затем, чтобы легче выпытать все, чем это делает добрый Орт.
– Волшебник, вероятно, украл у тебя остатки мозгов? – яростно взревел Конан и вскочил на ноги, но его цепи не позволяли ему дотянуться до соседа, не хватало многих шагов. По крайней мере, подумал он, у меня достаточно сил, чтобы стоять. С издевательским смехом он снова уселся к стене.
– Подземелье – не очень подходящее место для поединка, – проворчал он. – Мы даже не можем добраться друг до друга. Я попробую тебя, однако, убедить, чтобы ты думал, когда говоришь. Я не служу никакому волшебнику!
– Может быть, – пробормотал Гаранидес и замолчал.
Конан устроился поудобнее – насколько это позволил твердый каменный пол и голая стена. Мальчишкой он спал в горах часто в более скверных условиях – просто так, а не вынужденный обстоятельствами. Но сейчас он хотел не спать – ему нужно было подумать, как бежать отсюда и как убить Аманара. А последнее он сделает обязательно, даже если в тот же миг должен будет потерять свою жизнь. Но как можно убить человека, которому не повредило железо, загнанное на три фута в грудь, который даже не уронил после этого ни капли крови? Это была по-настоящему сложная проблема.
Многие люди носят амулеты, волшебная сила которых специально направлена на то, чтобы охранять их. Эти амулеты могут быть использованы во зло или во благо тех, кто их носит. Он вспомнил о глазе Эрлика, который в конце концов привел к концу хана Замбулы, хотя и не с помощью чар. То, что Аманар бережет подвеску, которая в Шадизаре висела между нежных грудей Велиты, как зеницу ока, доказывало киммерийцу, что речь идет здесь о таком же амулете. Он был уверен, что подвеску можно использовать для того, чтобы убить Аманара, он только не знал, как это сделать.
Но для начала ему нужно выбраться отсюда. Он перебрал в мыслях все, что видел на своем пути в подземелье, все, что упомянул Орт и рассказал ему Гаранидес, и постепенно его план принял определенную форму. Теперь ему нужно только ждать – а терпением он, к счастью, обладал таким, что ему позавидовал бы охотящийся леопард. Он был горец из Киммерии. В пятнадцать лет он вместе с дикой ордой штурмовал стены Венарии и разграбил эту аквилонскую цитадель. Но с тех пор ему было заказано место возле костров воинов его рода. И с тех пор он обошел много земель, он видел, как шатаются троны и время от времени помогал свергнуть или возвести то одного, то другого. Он знал, что для успешной борьбы необходимо знать, когда нужно ждать и когда разить. Сейчас нужно ждать. И так проходили часы.

Предыдущая страница 13 Следующая страница


Черный камень Аманара 14

Когда ключ заскрежетал в тяжелом железном замке, киммериец напряженно вслушался. Он заставил себя напрячься. Сила вернулась к нему полностью, но он должен был быть осторожным.
Дверь раскрылась наружу, и вошли с'тарра с Ордо, которого они заволокли, бесчувственного, держа его перед собой. Они подтащили его к третьему месту с цепями у другой стены и застегнули наручники на его запястьях и щиколотках. Не удостоив двух других пленников ни единым взглядом, они покинули камеру, но дверь не закрыли. В дверном проеме стоял Аманар. Сверкающее золотое одеяние он уже сменил на черное, вышитое золотыми змеями. Он нащупывал нечто под одеянием тонкими пальцами на груди, разглядывая подземелье холодными глазами.
– Жаль, – проговорил он почти неслышно. – Вы трое могли бы сослужить мне хорошую службу – лучшую, чем все остальные вместе взятые, за исключением Карелы, но все вы должны умереть.
– Ты хочешь запереть тут нас всех? – спросил Конан без всякого уважения и кивнул головой на Ордо. Одноглазый застонал и слегка пошевелился.
Аманар посмотрел на него, словно ему только теперь что-то стало ясно.
– Нет, киммериец. Как и ты, и человек по имени Талбор, он проник сюда, чего мы здесь не любим. Остальные остаются на свободе – пока что они мне не нужны.
Цепи Гаранидеса зазвенели, когда он повернулся.
– Чтоб Митра разорвал твою черную душу! – захрипел капитан.
Волшебник, казалось, вообще не слышал его. Его удивительные глаза по-прежнему смотрели на Конана.
– Велита, – сказал он шепотом, – ждет меня в моем колдовском покое. Когда я использую ее в последний раз, она умрет и найдет нечто худшее, чем смерть. Смерть – это страшно, киммериец, но еще страшнее, когда после человека не остается души, которая сможет проснуться для будущей жизни!
Лицо Конана напряглось почти против его воли. От смеха Аманара кровь застывала в жилах.
– Забавно, киммериец. Ты боишься гораздо больше за других, чем за самого себя. Да, забавно. Это можно будет еще использовать.
Снова зазвучал его чудовищный смех, потом он вышел.
Гаранидес неподвижно смотрел на захлопнувшуюся дверь.
– Он отравляет воздух одним только своим дыханием, – сказал он.
– Дважды, – задумчиво проговорил Конан, – я слышал о душах, которые вынимаются из тел. Я знал как-то человека, который умел красть души.
Капитан сложил пальцы «рогами», отводя дурное.
– Как ты познакомился с этим человеком? – спросил он.
– Он украл мою душу, – ответил киммериец спокойно.
Гаранидес недоверчиво засмеялся, потому что не знал, всерьез это говорится или нет.
– И что же ты тогда сделал?
– Убил его и вернул мою душу назад.
Конан вздрогнул. Это было совсем непросто – получить ее назад. Еще раз попасть в опасность, где можно ее потерять и, возможно, не получить назад, было намного страшнее, чем умереть. И именно это предстояло Велите и, возможно, Кареле, если он не сумеет это предотвратить.
Ордо снова застонал, с трудом сел и прислонился спиной к стене. Когда зазвенели цепи, он уставился на наручники, затем поспешно вновь закрыл глаза.
– Что случилось, Ордо? – спросил Конан. – Аманар приказал своим с'тарра притащить тебя сюда. Он сказал, что ты куда-то проник, где он не желал бы тебя видеть. Что ты сделал?
Лицо Ордо, перекошенное шрамом, дрогнуло, словно он хотел заплакать.
– Ее так давно не было в лагере, – сказал он наконец. – И тебя тоже. Это меня беспокоило. Приближалась ночь, и мысль, что она останется в крепости или не сможет найти в темноте дорогу к лагерю… В воротах меня пропустили, правда, неохотно, и один из ящериц привел Ситу. Я пришел в зал, где этот трижды клятый Аманар – чтоб его черви сожрали! – восседал на своем золотом троне.
Ордо прикрыл свой глаз, но продолжал говорить, правда, медленнее.
– Музыканты играли – люди, которые ни разу не подняли глаз от пола. Это змеиное отродье, этот демон, набросился на меня и ударил древком копья, потому что колдун буркнул ему, что я нужен ему живьем. Мне удалось убить по меньшей мере двоих, прежде чем я потерял сознание. Да, насчет двоих я знаю точно.
Он замолчал. Конан посмотрел на него.
– Аманар, конечно, не приказал бы тебя бить только за то, что ты вошел в его тронный зал?
Бородатое лицо дико исказилось. Сквозь стиснутые зубы Ордо наконец выдавил:
– Карела! Она танцевала для него, обнаженная, словно наложница – и разукрашенная, словно из гарема! Она плясала обнаженная для этого…
Его потрясло рыдание, и он замолчал. Ярость, еще более сильная, охватила Конана.
– Ордо, он умрет! – обещал он. – Он сдохнет!
– Эта Карела, – спросил Гаранидес, не веря своим ушам, – это… Рыжий Ястреб?
Лицо Ордо потемнело еще больше. Он хотел наброситься на капитана, но цепи рванули его назад.
– Она была заколдована! – взревел он, и его голос прозвучал как прежде. – Она даже не узнала меня. Ни одного взгляда она не уделила мне, ни на одно мгновение не прервала танец. Она заколдована!
– Мы тебе верим, – попытался успокоить его Конан.
Одноглазый злобно сверкнул на Гаранидеса.
– Кто этот человек, Конан?
– Ты его не узнаешь? – Киммериец рассмеялся. – Гаранидес, заморанский капитан, которого мы познакомили с кецанкианцами.
– Заморанский офицер! – фыркнул Ордо. – Если б у меня были свободны руки, я освободил бы мир от еще одного солдата, прежде чем мне умереть.
– Это останется только твоим желанием! – издевательски заметил Гаранидес. – Я прикончил пятерых вроде тебя уже перед первым завтраком.
Капитан и разбойник обменялись убийственными взглядами.
– Давайте на время забудем ваши цепи, – вмешался Конан, внешне безразличный. – Можете ли вы действительно взяться за это дело?
Теперь яростные взгляды устремились на него.
– Мы без сомнения умрем, – буркнул Ордо.
– Умирай, если тебе непременно этого хочется, – огрызнулся Конан. – Я попробую в любом случае этого избежать, и тогда умереть придется Аманару!
– Как? – спросил Гаранидес.
Киммериец улыбнулся.
– Ждите. И успокойтесь.
Несмотря на то, что они приставали к нему, требуя, чтоб он открыл им свой план, он спокойно уснул. И снилось ему, что Аманар удавился цепочкой от черной подвески.

Глава двадцать шестая

Карела проснулась и в смятении огляделась вокруг. Она лежала на шелковом диване – не в своей палатке, а в роскошном покое – который был покрыт багряным шелковым покрывалом. Серебряные чаши и кувшины стояли на позолоченных столиках, а пол был покрыт драгоценным туранским ковром. Солнце пробивалось сквозь узкое окно. Ей стало ясно, что она находится в крепости Аманара, и одновременно с этим она заметила, что совершенно обнажена.
– Деркэто! – пробормотала она и быстро села. В голове стучало. Выпила ли она слишком много вина? Во всяком случае она знала, что провела ночь в замке. Она смутно вспоминала жгучую музыку и свой безумный танец. Она прижала ладонь ко лбу, словно хотела стереть румянец – и с проклятием отняла ее. В покое было прохладно, и лоб был тоже холодным. Она торопливо встала и начала искать свою одежду.
Ее золотые чаши для груди и изумрудно-зеленая юбка лежали в полном порядке на расстеленном пурпурном плаще на ларце в ногах дивана. Красные сапоги стояли перед ларцом, а украшенный драгоценными камнями палаш прислонен рядом. Она поспешно оделась.
– Кто была эта танцовщица? – бормотала она себе под нос, натягивая сапоги. Танец был откровенно бесстыдным, взывающим к самым низшим чувствам. – Но почему это должно ее интересовать? – спрашивала она себя. Намного важнее то, что ей в будущем нужно быть осторожнее с вином. Она доверяла Аманару не настолько, чтобы ей хотелось проводить в этом замке и следующие ночи. Ее щеки пылали, и лишь частично это было вызвано злостью. Это еще счастье, что она проснулась не в его постели. Нет, не потому, что она находила его недостаточно красивым, хотя и на несколько сумрачный лад, и он был тоже силен, хотя его сила и не бросается в глаза. Но когда она улеглась с этим человеком в кровать, это она уточнит.
Дверь раскрылась. Она вскочила и схватила палаш, прежде чем осознала это движение. Она с удивлением увидела девушку, которая вошла с опущенной головой, не глядя на нее, и внесла большой серебряный кувшин с деревянной ручкой на подносе. Почему я так беспокоюсь? – подумала она, засовывая кривую саблю в ножны.
– Мне жаль, девочка. Я не хотела испугать тебя.
– Горячая вода, госпожа, – сказала девушка беззвучным голосом. – Для вашего утреннего туалета.
Все еще не поднимая взгляда, она поставила поднос на столик и повернулась, чтобы идти. Казалось, ее ничуть не смутило приветствие в виде обнаженной сабли.
– Момент, – попросила Карела. Девушка остановилась. – Кто-нибудь у подъемной решетки спрашивал меня? Ордо? Бородатый человек с одним только глазом?
– Такой человек был без сознания принесен в подземелье прошлой ночью, госпожа.
– В подземелье? – возбужденно переспросила Карела. – Клянусь грудями Деркэто! Почему?
– Говорят, его схватили, когда он хотел освободить этого человека, Конана, и еще потому, что он спрятал в свой мешок много золотых вещей.
Рыжая испуганно задержала дыхание. Она должна была предусмотреть такую возможность. Ордо и Конан были очень близки, они стали чем-то вроде братьев по оружию, как это называют горцы. А мужчины, которые в других вещах совершенно ненадежны, в таких вопросах обычно ведут себя, как сумасшедшие. Но несмотря ни на что, он был самым верным из ее псов, она должна что-то сделать для него.
– Где твой господин, девочка?
– Я не знаю, госпожа.
Карела нахмурила лоб. Рабыня слегка помедлила с ответом.
– Тогда веди меня в подземелье. Я хочу говорить с Ордо.
– Госпожа, я… я не могу… мой господин… – Девушка уставилась в пол.
Карела взяла ее за подбородок и подняла ее лицо.
– Смотри на меня…
У нее перехватило дыхание. Девушку можно было бы считать даже красивой, но ее лицо было совершенно неподвижно, ни следа чувств не найти было на нем. И ее карие глаза были – пусты. Да, пусты – это единственное слово, способное объяснить производимое ими впечатление. Карела поспешно убрала руку. Ей пришлось подавить желание вытереть руку. Прежде чем она выпустила подбородок, девушка снова опустила голову. Она не пыталась защитить себя и только спокойно стояла и ждала.
– Девушка, – сказала Карела угрожающим тоном. – Я здесь, а твой господин неведомо где. Покажи мне дорогу в подземелье.
Рабыня, поколебавшись, кивнула и пошла из покоя. Карела установила, что она находилась на верхнем этаже башни. Они спустились по витой мраморной лестнице, которая выглядела так, словно висела в воздухе. На первом этаже девушка свернула в боковой ход и остановилась перед аркой, лишенной всяких украшений, возле грубо вытесанных из камня ступеней, которые вели в глубину. За всю дорогу она ни разу не подняла глаз, и Карела была рада этому.
– Ход ведет вниз, госпожа, – сказала рабыня. – Я не могу идти дальше.
Карела кивнула.
– Спасибо, девочка. Если у тебя возникнут из-за этого неприятности, я сама поговорю о тебе с твоим господином.
– Господин сделает то, что захочет, – ровным голосом ответила рабыня. Прежде чем Карела смогла что-то ответить, она уже свернула за угол.
Рыжая разбойница глубоко вздохнула, положила пальцы на рукоять сабли и начала спускаться по лестнице, пока не оказалась перед дверью, обитой железом. Она постучала по двери рукоятью.
Толстый человек в желтой куртке открыл. Она приставила обнаженный клинок к его лицу, прежде чем он успел открыть рот. Он, по крайней мере, не смотрел упорно в пол, подумала она. Но может быть, потому, что она держит меч и он боится поранить лицо.
– Человек по имени Ордо, – сказала она. – Веди к нему.
– Но Аманар… – начал толстяк. Острие палаша легонько кольнуло жирную шею, и поросячьи глазки испуганно уставились на нее. – Я приведу вас к нему, – заверил он ее высоким, визгливым голосом и поспешно добавил: – Госпожа.
Приставив острие сабли к его спине, она шла за ним по коридору, сложенному природными скалами. Он нащупал ключ на своем поясе и наконец открыл тяжелую деревянную дверь.
– Веди внутрь, – приказала она и указала кривой саблей направление. – Так, чтоб я могла тебя видеть. Одно предательское движение, и я превращу тебя в жабу, если ты еще ею не стал!
Яростно исказив свое жирное лицо, он подчинился. Она раскрыла дверь и удивленно посмотрела на трех человек в камере: Конана, Ордо и еще одного, который был ей почему-то знаком. Все трое смотрели, как дверь со скрипом раскрывается.
– Ты пришла! – вскричал Ордо. – Я знал, что ты придешь!
Ее зеленые глаза остановились на широкоплечем киммерийце. Он встретил ее взгляд равнодушно. Она чувствовала облегчение от того, что он был еще жив, и сердилась на себя за это. Твердые черты его лица не были безобразны, что верно, то верно, и он был действительно очень мужественным – она непроизвольно покраснела – но он ведь идиот. Почему ему надо было противопоставить себя Аманару? Почему он не может забыть эту девчонку Велиту? Почему?
– Почему? – непроизвольно громко спросила она и в замешательстве обернулась к Ордо. – Почему ты это сделал, Ордо?
Одноглазый глянул смущенно:
– Что я сделал?
– Почему ты ограбил Аманара и попытался освободить остальных кретинов? – Она указала головой на Конана, не глядя на него.
– Я ничего не украл! – защитил себя Ордо. – И я вообще не знал, что Конан лежит тут в цепях, пока они меня сюда не зашвырнули.
– Но у них же была причина сделать это? – насмешливо спросила она.
Ордо промолчал.
– Ха! – сказал Конан. Ордо остановил его, прерывая его попытку продолжать.
– Нет, киммериец! – И добавил: – Пожалуйста. – Это прозвучало вымученно и умоляюще одновременно.
Карела, ничего не понимая, смотрела на обоих. Глаза этих двоих встретились, и Конан кивнул.
– Ну? – резко спросила она. Никто из двоих не ответил. Ордо отвел глаза. – Разрази тебя Деркэто, Ордо! Я прикажу бить тебя плетьми. Если я смогу уговорить Аманара освободить тебя, я, наверно, сделаю это.
– Освободи нас сейчас, – быстро сказал одноглазый. – У Орта есть ключ. Ты можешь…
– Тебя! – возразила она резко. – Только тебя я попытаюсь освободить. Второй меня не интересует. – Она чувствовала взгляд Конана и отвернулась. – Но тебе явно пойдет на пользу побыть здесь еще немного и поразмышлять, удастся ли мне уговорить Аманара отпустить тебя отсюда.
Она указала кривой саблей на толстого тюремщика.
– Эй, ты! Закрой дверь снова! – Она прошла несколько шагов из камеры и держала теперь палаш наготове, когда Орт пошел к двери.
– Карела! – взревел Ордо. – Послушай, уходи отсюда. Забудь меня и забери свою лошадь…
Дверь захлопнулась и оборвала его на полуслове.
Толстяк повернул ключ в замке и снова обернулся к ней. Она положила кривой клинок на его шею, и ее глаза засверкали сталью.
– Если до меня дойдут слухи, что ты плохо обращался с Ордо, я изрублю тебя на куски!
Она презрительно повернулась к нему спиной и зашагала к лестнице.
Когда она поднялась наверх, она кипела от ярости. Аманар не имел права делать такие вещи! С Конаном – да, но с Ордо – другое дело. Она сама в состоянии заботиться о дисциплине и порядке своих псов, и она не потерпит, чтобы волшебник вставал поперек ее воли. С саблей в руке она стремительно шла через роскошные залы черной башни.
С'тарра, который преградил ей путь, удивленно посмотрел на оружие в ее руке.
– Где Аманар? – резко спросила она.
Человек-ящерица не ответил ни слова, но указал ей глазами на простую полукруглую дверь. Она вспомнила, что Аманар говорил, что ход за этой дверью ведет в покои, где он занимается своими исследованиями. В ее теперешнем настроении ей было безразлично, где разговаривать с чародеем. Она повернулась к этой двери.
С шипящим криком человек-ящерица прыгнул перед ней, чтобы преградить ей дорогу, но тотчас отскочил и избежал смертельного удара ее клинка, который успел лишь скользнуть по кольчуге на его груди и высечь сноп искр.
– Если ты отважишься идти за мной, ты никогда уже ни за кем не сможешь ходить! – пригрозила она.
Его красные глаза не отрывались от ее лица, но он не шевельнулся, когда она пошла по косо уходящему вниз коридору, который был освещен факелами, горевшими в простых железных настенных канделябрах. Этот коридор был длиннее, чем она предполагала. Дверь и все еще стоявший возле нее с'тарра скоро превратились в едва различимую точку, когда она остановилась перед высокой деревянной дверью.
Дверь была, как и весь коридор, украшена рельефами змей. Она решила, что находится в самом сердце горы. Она толкнула одну из створок двери и вошла в большое, круглое помещение с колоннами, которые большей частью терялись в полумраке. Узор мозаичного пола изображал редкостную золотую змею. С другой стороны зала к ней резко повернулся Аманар. Сита, который сидел на корточках рядом с чародеем, приподнялся.
– Ты решилась прийти сюда! – загремел волшебник.
– Я решаюсь на все, – фыркнула она, – пока ты держишь Ордо в цепях…
Только теперь она обратила внимание на то, что находилось за спиной одетого в черное волшебника: залитый кровью черный мраморный алтарь и привязанная к нему нагая стройная белокурая девушка, которая замерла от страха.
– Клянусь черным сердцем Аримана! – выругалась Карела. – Чем ты тут занят, чародей?
Вместо ответа Аманар описал в воздухе знак, который бегло вспыхнул. Он пробудил в ней спящее воспоминание. Она почувствовала жжение в глазах, словно туда попал песок. Она покажет ему, как пробовать на ней свои колдовские трюки! Она хотела идти к нему – и удивленно посмотрела на свои ноги, которые не хотели двигаться. Она не чувствовала себя слабой, она была совершенно нормальной, но они ей не повиновались.
– Что это за чертовщина? – яростно зашипела она. – Отпусти меня сию секунду, Аманар, иначе…
– Брось саблю перед собой! – приказал он.
Она не смогла подавить возгласа, когда ее рука против ее воли повиновалась, и украшенный драгоценными камнями палаш упал на пол, зазвенел и откатился к колонне.
Аманар удовлетворенно кивнул.
– Раздевайся, Карела!
– Идиот, – начала она, но замолчала, когда увидела, как ее тонкие пальцы поднялись к пряжке, которая скалывала ее багряный плащ, и расстегнули ее. Плащ скользнул за ее спиной на пол.
– Я Рыжий Ястреб, – сказала она. Голос ее звучал беззвучно. Тогда она напрягла его и взревела: – Я Рыжий Ястреб!
Ее зеленые глаза, казалось, вылезут из орбит, когда им пришлось наблюдать, как ее собственные руки срывают чаши с груди и бросают их на пол, как они распахивают зеленую юбку, и она тоже летит на пол.
– Хватит! – сказал Аманар. – Оставь себе сапоги. Мне нравится, когда они на тебе.
Она хотела плакать, когда ее руки послушно улеглись на бедра.
– Вне этих стен, – продолжал одетый в черное чародей, – ты Рыжий Ястреб. Внутри крепости ты – то, что я прикажу. Я думаю, что с этого момента я позволю тебе узнать, что здесь происходит. Твой испуг дороже самого редкого вина.
– Ты вообразил, что я вернусь сюда еще раз, если сумею освободиться? – фыркнула она. – Отдай мне сперва мою саблю в руки и собери вокруг меня моих псов, я обрушу эту крепость тебе на голову!
От его смеха по спине у нее заструился ледяной пот.
– Когда ты покинешь эти стены, ты сможешь только то вспомнить, о чем тебе позволю вспомнить я! Ты уйдешь отсюда с убеждением, что мы обсуждали здесь это или то. Но когда ты снова вернешься в крепость, тебе снова откроется вся правда. Рыжий Ястреб будет валяться у моих ног и радовать меня всем тем, что я потребую. Ты будешь ненавидеть – и повиноваться.
– Скорее я умру! – яростно крикнула она.
– Этого я не допущу. – Он холодно рассмеялся. – А теперь попридержи язык!
Все, что она хотела еще сказать, замерло на ее губах. Аманар вытащил кинжал с позолоченным клинком из-под одеяния и блеснули искры.
– Ты увидишь, что здесь происходит. Я не думаю, что Суза выкинет что-нибудь неожиданное.
Девушка на алтаре застонала. Глаза Аманара с красными точками в глубине приковывали взгляд Карелы, словно змеиные глаза – птицу. Она чувствовала, как они проникают в ее душу – глубоко-глубоко.
– Ты будешь смотреть, – повторил Аманар, – и ты научишься страху – в его настоящем смысле.
Он снова повернулся к алтарю и начал нараспев произносить заклинание, каждое слово которого, несмотря на то, что она не понимала их смысла, пронзало ее, как кинжал. Запахло дымом.
Глаза Карелы вылезали из орбит. Нет, я не буду кричать, заклинала она себя. Даже если у меня снова появится голос, я не закричу. Но пот струился по ее телу, и дрожь, которой она никогда не знала в жизни, охватила ее.

Глава двадцать седьмая

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

– Конан! – позвал Гаранидес. – Конан!
Все трое были все еще закованы в цепи в подземелье.
Конан, который устроился так уютно, насколько это позволял каменный пол, открыл один глаз.
– Я сплю, – пробормотал он и снова закрыл его.
Киммериец решил, что с момента посещения Карелы прошел по меньшей мере целый день. Им с тех пор ничего не приносили поесть, только три миски с застоявшейся водой.
– Ты спишь! – буркнул Гаранидес. – А когда ты поделишься с нами своим планом?
– Рыжий Ястреб, – произнес Ордо голосом, полным надежды. – Как только она меня освободит, я вытащу вас отсюда. Даже тебя, заморанец!
Конан сел и потянулся, пока его суставы не хрустнули.
– Она давным-давно вернулась бы назад, если бы ей это позволили, Ордо.
– Она может еще прийти, – возразил одноглазый. – Но может быть, она послушала моего совета и ускакала отсюда.
Конан промолчал. Лучшее, на что он надеялся, для нее было то, что она поверит Аманару в вопросах, касающихся Ордо, и вернется назад в лагерь, где будет окружена людьми, которых так охотно называет своими псами.
Как бы то ни было, – сказал Гаранидес, – мы не можем надеяться на нее. Даже если она освободит тебя, Борода, она не сделает того же для киммерийца и для меня. Ты сам слышал, как она говорила это. И я думаю, что она женщина, которая держит слово.
– Подождите, – буркнул Конан. – Еще не время.
Ключ повернулся в замке.
– Это Орт, – заворчал Гаранидес. – Без сомнения, со своим железом.
– Орт? – переспросил Ордо. – Кто это…
Тяжелая, обитая железом дверь повернулась. Толстый подручный палача стоял за ней, держа латунную жаровню, полную пылающих углей, из которых торчали деревянные ручки шомполов, которые светились тем же красным светом, что и угли.
– Кто хочет быть первым? – Орт захихикал.
Он вытащил шомпол из жаровни и провел раскаленным острием в воздухе. Ордо прижался спиной к стене и свистнул сквозь зубы. Гаранидес пригнулся, готовясь к прыжку, насколько позволят ему цепи. Конан не шевелился в своем углу.
– Ты, капитан? – издевался Орт. Он сделал вид, что хочет ткнуть железом в Гаранидеса, который весь напрягся. – Орт охотно показывает свое искусство офицерам. – Хихикая, он обратил пылающую сталь против Ордо. – Или ты, одноглазый? Орт может сделать тебе второй шрам, выжечь твой второй глазик. А ты, силач? – Он повернулся к Конану. – Ты полагаешь, тебе удастся тут отсидеться?
Внезапно Орт подошел к киммерийцу. Раскаленный шомпол свистнул и отскочил назад. На плече Конана зашипело сожженное мясо. Он беспомощно поднял руку, чтобы защитить голову. Он прижался к стене, вполоборота к палачу. Трое мужчин недоверчиво смотрели на высокого парня.
– Защищайся! – взревел Гаранидес и Конану пришлось поспешно отшатнуться, чтобы избежать раскаленного железа, которое едва не рассекло лицо.
– Будь мужчиной, Конан! – заклинал его Ордо.
Орт предусмотрительно отскочил, ударил и снова отскочил. Было просто поразительно, насколько он был проворен, несмотря на свой вес. Конан стонал, когда вторая полоса ожогов косо легла на его плечи и еще теснее прижался к стене.
– Да он не мужчина, – хихикнул Орт. Палач, почти круглый от жира, гордо приблизился к нему, встал рядом с Конаном и поднял свое пылающее оружие.
Тогда Конан испустил свой яростный боевой клич, отскочил от стены и схватил Орта рукой. Затем он подтянул его ближе, другой рукой наматывая цепь на горло палача и почти одновременно хватая его рукой. Силой мускулов он стянул цепи так, что жирное мясо проступило между звеньев. Свиные глазки Орта вылезли из орбит, его обутые в сапоги пятки заскребли по полу. У него еще было оружие, и он использовал его. Горячее железо хлестало и хлестало по широким плечам киммерийца.
Запах паленого мяса заполнил воздух. Но Конан превозмогал боль. Ему другого не оставалось. Ничего другого для него не существовало. Только человек, который был перед ним, только человек, свиные глазки которого вращаются на жирном лице, только человек, которого он должен убить. Орт попытался глотнуть воздуха, вероятно, чтобы закричать, когда он зажал ему рот. Цепь полностью охватила складки его жирной шеи. Он уронил шомпол, захрипел и больше не двигался.
Киммерийцу с трудом удалось освободить цепь, чтобы выпустить труп.
– Митра! – выдохнул Гаранидес. – Твоя спина, Конан! Я ни за что бы не выдержал такого.
Вздрагивая, Конан нагнулся к шомполу. На мертвеца он больше не обращал внимания. По его мнению, все мерзавцы заслуживали подобного же конца.
– Это поможет нам удрать, – проворчал он и поднял орудие пытки. Металл был еще горячий, но уже не обжигал.
Он осторожно просунул железо сквозь звено цепи на расстоянии ширины ладони. Он глубоко вздохнул, затем потянул железо в одну, а руку в другую сторону. Кандалы впились в едва зажившие раны, оставшиеся после ремней, которыми связали его разбойники в первую ночь, когда привязывали его к колышкам. Кровь потекла по его руке. Двое остальных затаили дыхание. С резким звоном цепь порвалась.
Улыбаясь, киммериец поднял вверх свободное запястье, с наручника свисало несколько звеньев цепи.
– Я надеялся, что огонь не причинил ущерба прочности железа, иначе он сломался бы скорее, чем цепь.
– Ты на это надеялся! – фыркнул Ордо. – Надеялся!
Разбойник запрокинул голову и затрясся от смеха.
– Ты основывал наше освобождение на одной только надежде – и ты победил!
Так быстро, как он только мог, киммериец сорвал остальные цепи с себя и других. Как только Ордо был свободен, он подскочил. Конану пришлось поймать его за руку, чтобы он не рванулся в дверь.
– Стой, не торопись! – предостерег киммериец.
– Время поджимает, – возразил Ордо. – Я должен убедиться, что Рыжий Ястреб в безопасности.
– Или умереть за нее? – спросил Конан не без насмешки.
– Первое, киммериец, но я готов и ко второму.
Конан глухо заворчал.
– Я не намеревался умереть от копий с'тарра, и если ты этим кончишь, то ты мне не будешь нужен – и Кареле тем более. – Он повернулся к офицеру. – Гаранидес, сколько еще твоих людей живы, как ты думаешь? И сколько из них могут сражаться?
– Наверное, двадцать, – ответил капитан. – И чтобы выйти из этого подземелья, они готовы сражаться даже с Ариманом и Эрликом персонально.
– Хорошо, тогда возьми ключи с пояса Орта и освободи их. Если ты с ними захватишь башню, охраняющую ворота и сможешь ее удержать, мы сделаем то, что задумали.
Гаранидес кивнул.
– Я удержу ее. Что же ты все-таки задумал, киммериец?
– Я убью Аманара, – свирепо ответил Конан.
– А что же я? – спросил Ордо, когда оба они договаривались, не обращая на него внимания.
– Ты хочешь с нами? – спросил Конан. Он дождался кивка и продолжил: – Собери разбойников. Тебе придется позаботиться о том, чтобы незамеченным перебраться через стену. Приведи их наверх, прежде чем с'тарра смогут расстрелять их из катапульты. Ты и псы Карелы будете сражаться против с'тарра, и вы разожжете под стенами столько костров, сколько сможете! Вы, ты и Гаранидес со своими людьми, ждите моего сигнала. Когда шпиль самой высокой башни загорится, начинайте.
– Я буду готов, – заверил его Ордо. – Говорят, что ни один план битвы не пережил еще начала атаки. Будем надеяться, что у нас случится по-другому.
– Сделай свое дело хорошо, Гаранидес, – сказал Конан, после чего он и Ордо поспешили прочь из подземелья.
В самом конце каменной лестницы, как раз когда они вошли в саму башню, в двух шагах от них шарахнулся в угол с'тарра. Ордо заломил ему руки назад, а кулак Конана вывел его из строя. Киммериец торопливо сунул в руку Ордо саблю человека-ящерицы и вытащил для себя кинжал с широким лезвием. После этого Конан и Ордо расстались.
Дорогу к покоям Аманара наверху в башне было легко найти. Нужно только подниматься по ступеням, думал Конан, пока они не кончатся. А потом будут мраморные арки, словно висящие в воздухе, и широкий парадный вход из полированного эбенового дерева, лестница, по которой двадцать человек могут подниматься одновременно плечо к плечу, и достаточно крепкая для того, чтобы выдержать целую армию.
Потом он поднялся по каменной витой лестнице, шедшей по стене башни и не имевшей поручней с внешней стороны, которые могли бы предохранить от падения в пропасть. У подножия этой лестницы Конану пришло в голову, что он забыл о предостережении Велиты относительно зачарованности этого места. Если Аманара нет в крепости, то уже следующий шаг может означать его верную смерть от черных чар – медленную смерть, как он тут же вспомнил. Но если он не поднимется по этой лестнице, то не он, а другие примут страшную смерть от рук Аманара. Он поднялся на одну, потом на две, на три ступеньки вверх, не думая больше о том, что может произойти. Наконец он поднялся на последнюю и встал перед дверью, обитой железом.
Он облегченно вздохнул. Теперь он знал, что Аманар в крепости. Однако собирать информацию подобным образом – это было не совсем в его духе.
Он открыл дверь и вошел в помещение, где стены словно забрызганы были злобой и воздух отравлен чернейшим колдовством. Это был круглый покой, без окон, с рядами книг на стенах, но их кожаные переплеты были сделаны из такого материала, что Конан содрогнулся. Раздробленные остатки мумий лежали вокруг между разбросанными сосудами всех видов, треножников и маленьких жаровен, в которых сейчас не горел огонь. В прозрачных хрустальных сосудах плавали в прозрачной жидкости предметы, которые могли быть частями человеческих тел. Это помещение было освещено стеклянным шаром, светящимся непонятным огнем на стенном канделябре.
Но Велиты здесь не было. Ему пришлось признаться себе в том, что он этого больше и не ожидал. Сначала ему нужно отомстить.
Ему не понадобилось много времени для того, чтобы отыскать хрустальную шкатулку, о которой она говорила. Она стояла на почетном месте на бронзовом треножнике в середине чародейских покоев. Он презрительно сорвал дымчатую крышку и отбросил ее, так что она разлетелась на куски на каменном полу, разорвал шелковую обертку и схватил оправленную в серебро черную подвеску на тонкой серебряной цепочке. Светящиеся красные точки плясали в глубине камня, совсем как в глазах Аманара.
Он спрятал подвеску в своем широком кожаном поясе и поспешно поискал еще чего-нибудь, что могло бы быть ему полезным. Он уже решил уйти отсюда, когда внезапно увидел свой широкий меч на столе среди всякого хлама. Он протянул руку к нему – и она остановилась над рукоятью. Зачем Аманар принес меч в свой чародейский покой? Конан успел познакомиться с заколдованными клинками. Он сам видел, как один из них убил человека, который взял его по приказу другого в руки. Что сделал Аманар с его оружием?
Дверь покоя отворилась. Вошел Сита. Он изумленно раскрыл пасть с острыми клыками при виде киммерийца. В этот момент пальцы Конана сомкнулись на рукояти, и он поднял меч. По меньшей мере, подумал он облегченно, он меня еще не убил!
– А, киммериец, – прошипел человек-змея. – Так ты вырвался.
Почти равнодушно он смахнул разбросанные в беспорядке предметы, по большей части непонятные, и выхватил копье с наконечником шириной в половину запястья мужчины и длиной равным короткому мечу.
– Магистр не накажет меня, если я убью тебя прямо здесь!
– Для начала попробуй это сделать, – зарычал Конан.
А мне нужно зажечь огонь и как можно скорее, подумал он. Он попытался зайти за стол и так встать перед с'тарра, чтобы ничего больше между ними не было, потому что имея на дороге стол, он мог воспользоваться только своим копьем. Осторожно поднимая копье, с'тарра кружил вокруг стола.
Внезапно в крепости зазвенел большой гонг. Человек-ящерица на мгновение оторвал взгляд от Конана, который присел, засунул плечо под край длинного стола и опрокинул его. Сита отскочил, и тяжелый стол упал туда, где только что были его ноги. Каменные коробочки с редкостными порошками и сосудики из стекла с разноцветными жидкостями рассыпались по полу. Ядовитый дым поднялся от этого смешения предметов. Удары гонга звучали и звучали, и были слышны заглушенные расстоянием крики перед стенами. Неужели Ордо или Гаранидес, или оба они, не сумели дождаться и начали?
– Мой магистр послал меня сюда за порошком, – зашипел Сита. – За порошком, который усиливает ужас жертвы, как он полагает.
С последним словом он поднялся и копье полетело в Конана.
Широкий меч киммерийца отбил его в сторону, и ответный удар зацепил чешуйчатую кожу на подбородке. Сита поспешно отскочил. Он прижал длинную когтистую руку к кровоточащей ране и дико выругался.
– Ты меня еще не убил, – улыбаясь, поддразнил его Конан.
Шипящий голос Ситы превратился в скрежет.
– Жертва, киммериец, – это девушка, из-за которой ты пришел сюда. Велита. Я убью тебя, и ты умрешь с мыслью о том, что ее принесли в жертву.
Конан ощутил ярость берсерка. Велита еще жива. Но она останется жить только в том случае, если он успеет.
– Где она, Сита?
– В зале для жертвоприношений, человек.
– И где этот зал для жертвоприношений? – спросил Конан.
Сита обнажил клыки в издевательской усмешке. Конан взревел, подпрыгнул, вскочил на край перевернутого стола и набросился на человека-ящерицу. Острие копья задело его бедро, но клинок широкого меча делал свое дело. Конан был теперь охвачен гневом берсерка. Неудержимо напал он на Ситу, не обращая внимания на свои ранения и не давая Сите времени ни на что, кроме как на то, чтоб в ужасе отшатнуться. Второй удар, скорее, продолжение первого, перерубил Сите руки. Хлынула черная кровь, и звенящий крик вырвался из-за острых клыков. Третий удар перерубил шею. Красные глаза, в которых еще некоторое время теплилась жизнь, смотрели на Конана одно мгновение, затем чешуйчатая голова упала с глухим стуком. Хлынула кровь с'тарра, и безголовое тело рухнуло на пол.
Тяжело дыша, Конан огляделся. Ему нужно еще зажечь огонь… Тут он увидел, что там, где колдовские порошки смешались с цветными жидкостями, на полу поползли желтые огоньки, от которых поднимался едкий дым. С мгновенной быстротой охватывал огонь перевернутый стол, и он загорелся, словно был облит маслом из лампы.
Кашляя и задыхаясь, Конан стоял посреди колдовского покоя. Перед ним бушевал огонь. Из лестничного проема поступал свежий воздух. Скоро это пылающее помещение превратится в кузнечный горн, и башня сама подаст сигнал.
Киммериец нашел покой с окном, откуда можно было видеть крепостные стены и долину. С удивлением он распахнул глаза. На стенах сновали с'тарра, деловито, как муравьи вокруг потревоженного муравейника. А вдалеке, в долине, было около тысячи горцев в тюрбанах. Они ехали на лошадях, вооруженные копьями и саблями.
Где же могут быть Ордо и Гаранидес? Их план теперь невыполним. Но может быть, он успеет еще спасти Велиту, если она действительно находится в зале для жертвоприношений. Но где он будет искать его в этой огромной башне? Ему понадобится целый день только для того, чтобы бросить в каждое из этих помещений один беглый взгляд. Но тут он вспомнил кое о чем. Возможно, для девушки существовало еще одна вероятность спасения.
Гигантскими прыжками он пробежал алебастровые залы и помчался вниз по мраморной лестнице, мимо изумленных с'тарра, которые очень спешили выполнить полученные приказы и не отваживались его остановить. Как коршун ворвался он вниз, прямо в тот простой нижний ход, который отвесно вел вниз и о котором Аманар лживо утверждал, что тот ведет в его чародейские покои.
Конан помчался по коридору, который вел в сердце гор, и его легкие работали, как кузнечный горн. Смерть смотрела из его ярко-синих, как горный ледник, глаз, и ему было безразлично, будет ли это его собственная смерть, если с собой он заберет в царство теней Аманара.
Серые каменные стены коридора, освещенные факелами, снова и снова повторяли запутанный узор, изображающий змей, как и высокая дверь, перед которой он наконец остановился. Он толкнул обе створки и вошел.
Аманар в черном, вышитом змеями одеянии стоял, произнося заклинание перед черным мраморным алтарем, к которому была привязана обнаженная Велита. За алтарем клубился дымный пар и уходил в бесконечную черноту. Конан поспешно пробрался между колонн к стене круглого зала. Его губы вздрагивали, словно он неслышно рычал.
Чародей сделал паузу в своих заклинаниях и сказал, не оборачиваясь:
– Давай сюда, Сита! Поторопись!
Конан был еще в двенадцати шагах от алтаря. Он рассматривал чародея, приближаясь. Золотого жезла на этот раз у Аманара не было, но что это вместо того держал он в руке?
– Я не Сита! – сказал киммериец.
Аманар вздрогнул и резко повернулся. Он увидел Конана, который стоял в тени колонн.
– Это ты, киммериец? Как же ты… А, это неважно. Так ты быстрее попадешь к пожирателю душ.
Велита смотрела мимо Аманара – на Конана. Ее темные глаза были полны надежды и отчаяния одновременно. Клубящийся дым сгустился.
– Отпусти девушку! – приказал Конан. Аманар издевательски захохотал. Тогда киммериец вынул подвеску из пояса и покачал ее, держа за цепочку. – У меня есть кое-что, колдун!
Смех Аманара замер.
– Что это такое! – зашипел он, но его язык облизал губы, и он бросил откровенно растерянный взгляд на все более сгущающийся мрак. Что-то зашевелилось в глубине. – Но это может привести… к осложнениям. Отдай мне его, и я…
– Это его душа! – загремел голос, который, казалось, раздавался сразу отовсюду. Тени, лежавшие на другой половине круга, против Конана, казалось, внезапно раскололись и слились в одну тень, которая приняла твердые очертания – и перед ними оказался Имхеп-Атон.
Стигийский чародей был одет в золотой венок на волосах с большим изумрудом надо лбом, в черное, строгих очертаний одеяние, которое достигало пола. Медленно приближался он к Аманару и к алтарю.
– Ты! – фыркнул Аманар. – Я должен был догадаться, когда увидел, что двое убитых с'тарра не имеют явных ранений.
– Подвеска, Конан из Киммерии, – сказал стигиец властно. – Она содержит душу Аманара, которую он хочет защитить от пожирателя душ. Уничтожь подвеску – и ты уничтожишь Аманара.
Конан поднял руку, чтобы швырнуть камень между колонн. Но он не смог выпустить подвеску. Как он ни старался, пальцы не разжимались. Наконец он снова опустил руку.
Аманар звонко рассмеялся.
– Дурак! Ты решил, что я не сумею защитить то, что мне дорого? Никто не может причинить вреда подвеске.
Внезапно он повернулся к нему целиком.
– Убей его! – крикнул он.
Наконец Конану стало ясно, ЧТО во мраке за алтарем двигалось и вырисовывалось все четче. Огромная золотая голова змеи поднималась оттуда, окруженная длинными щупальцами, которые напоминали лучи вокруг солнечного диска. Покрытое золотыми чешуями тело терялось в черноте за дымом, и рубиново-красные глаза изучающе смотрели на Имхеп-Атона.
У стигийца осталось время на прямой взгляд, затем огромная змея ударила быстрее, чем молния. Длинные золотые щупальца схватили кричащего и подняли его высоко в воздух. Они держали его осторожно, почти нежно, как это казалось, но исполненный ужаса вопль Имхеп-Атона продрал Конана до костей. Он кричал, как будто у него отнимали самое дорогое. Пожиратель душ, подумал Конан и содрогнулся.
Щупальца ослабили хватку. Они обхватили Имхеп-Атона с головы до пят и снова крепко сжались. Его крик тянулся бесконечно страшно и долго, как показалось Конану, гораздо дольше, чем хватило бы дыхания обычному человеку. Затем щупальца выпустили безжизненное тело, и оно упало на мраморный пол с таким звуком, словно это была мокрая тряпка. Конан хотел посмотреть туда. Но вместо этого он напряженно уставился на подвеску в своем кулаке.
– Ты приказываешь мне, – зашипел голос в голове Конана. Ему не нужно было объяснений, что это говорила большая змея – бог это был или демон, в данный момент не играло роли – которая разговаривала с Аманаром. – Ты стал слишком властолюбив!
Снова Конан посмотрел на подвеску в своей руке. Кром, жестокий бог его северной родины, дал человеку только жизнь и волю. Что человек сделает с ними – или не сделает – это его личная забота. Жизнь и воля.
– Твой слуга попросил тебя заняться им, – сказал Аманар ровным голосом, но его самоуверенность исчезла, когда змея продолжила размышления вслух.
– Нет, Аманар. Твое время кончилось. Сними амулет и отдай себя своему богу, чтобы он стал сильнее.
Жизнь и воля. Воля.
– Нет! – крикнул Аманар. Он сжал пальцы на груди. – Я еще ношу мой амулет, и ты не можешь тронуть меня, Пожиратель Душ.
– Ты сопротивляешься мне? – Голова змеи двинулась к Аманару, щупальца протянулись к нему – и отдернулись.
Воля. Ловец душ. Пожиратель Душ. Воля.
– Кром! – взревел Конан. Он с трудом превозмог себя и швырнул подвеску в сторону огромной змеи.
Время, казалось, потекло медленно, словно мед, и подвеска, вращаясь на цепочке, словно повисла в воздухе.
Губы Аманара искривились:
– Н-н-нет.
Медленно двигалась золотая голова змеи. Раздвоенный язык высовывался между острых клыков. Он подхватил подвеску, втянул ее в пасть и проглотил.
Крик Аманара превратился в отчаянный пронзительный вопль. К нему присоединился второй голос – шипящий, отдающийся в самой глубине сознания тех, кто его слышал. Велита судорожно дернулась на алтаре и сникла, обессиленная. Конану казалось, что его кости превратились в студень.
Луч синего огня вырвался из груди волшебника, разорвал его одеяние и связал его с золотым демоном. Вопли, вырывающиеся у Аманара и Мората-Аминэ становились все пронзительнее и резче, они, казалось, вот-вот порвут барабанные перепонки людей и заморозят кровь в их жилах. Аманар превратился в живую статую из голубого огня – и он все еще кричал. Золотая чешуйчатая шкура Мората-Аминэ была охвачена голубым пламенем, которое уходило в бесконечную черноту и там терялось. И его крик никак не замолкал и потрясал души.
Наконец вопли волшебника стихли. Конан взглянул и увидел, что от Аманара осталась кучка жирной золы и небольшое количество обгоревшего металла. Но Морат-Аминэ все еще горел, и та часть его огромного тела, которая была видна в этом зале, билась в страшных мучениях, извиваясь и потрясая основание горы.
На потолке жертвенного покоя образовались трещины, и пол колебался и качался, как палуба корабля во время шторма. Стараясь сохранить равновесие, Конан добрался до черного мраморного алтаря, который находился как раз перед горящим, бушующим в смертных муках демоном. К счастью, Велита потеряла сознание. Он сорвал с нее путы, перебросил обнаженную девушку через плечо и пустился бежать. Потолок жертвенного покоя обрушился как раз тогда, когда он достиг коридора, и тучи пыли поднялись за его спиной. Гора тряслась все страшнее, она вздрагивала и колебалась. Конан мчался.
В крепости царило безумие. Колонны ломались, башни падали, широкие расселины прорезывали стены, и посреди всего этого хаоса с'тарра убивали все, что движется – даже друг друга.
Огромный киммериец промчался к воротам. Его сверкающий клинок очищал ему путь от тех с'тарра, которые отваживались встать у него на дороге. Башня Аманара, из которой вырывалось пламя, словно из факела, наклонилась в сторону и разлетелась на тысячи обсидиановых осколков. Земля вздыбилась, словно необъезженная лошадь, когда Конан пробирался через подъемную решетку.
Она была открыта, и когда киммериец с танцовщицей, которая все еще была без сознания, на плечах хотел пробежать под ней, открылась дверь караульного помещения. Оттуда выскочил Гаранидес с мечом в руке, с окровавленным лицом, сопровождаемый полудюжиной солдат в одежде и доспехах Заморы.
– Я удерживал ворота какое-то время, – рявкнул он, перекрывая шум землетрясения и резни. – Но потом нас рассеяли. Хорошо еще, что проклятые ящерицы чересчур заняты тем, что убивают друг друга, чтобы обращать внимание еще и на нас. Какое безумие их обуяло?
– Нет времени говорить об этом сейчас! – крикнул Конан через плечо. – Побежали, пока эта крепость не обрушилась на нас!
Они спустились с холма, и за их спинами рухнули башня над воротами и подъемная решетка. Теперь это была просто груда мусора.
Долина была кровавым полем битвы, и хрип и крики умирающих висели в воздухе. Земля была покрыта трупами павших с'тарра и кецанкианцев, там и тут видны были убитые бандиты. Несмотря на гром содрогающейся горы шум битвы был слышен тем, кто спаслись из разрушающейся крепости лишь затем, чтобы быть убитыми после.
Конан увидел Ордо сидящим возле полосатой палатки Карелы, как будто ничего особенного не случилось. С Велитой, все еще лежавшей у него на плечах, Конан остановился перед одноглазым. С гор скатывались лавины. Наконец-то, подумал Конан, замолчал у меня в голове предсмертный крик демона.
– Ты нашел ее, Ордо? – спросил он негромко – настолько негромко, насколько позволял это стоявший вокруг грохот.
Что касается опасности провалиться сквозь землю из-за землетрясения, то они находились в относительно спокойном месте, где не было вероятности быть засыпанными.
– Она исчезла, – мрачно ответил Ордо. – Может быть, она мертва. Я не знаю.
– Ты будешь ее искать?
Ордо покачал головой.
– После этого землетрясения я могу искать ее годами и не найти, даже если она будет находиться под самым моим носом. Нет, я отправляюсь в Туран и устроюсь проводником караванов. А может быть, найду себе симпатичную вдовушку, хозяйку какого-нибудь трактирчика. Пойдем со мной, Конан. У меня есть еще две медных монеты, но мы можем ведь продать девушку и прожить на это какое-то время.
– Только не эту девушку, – возразил Конан. – Я обещал освободить ее, и я это сделаю.
– Необычная клятва, – вмешался Гаранидес, – но и ты необычный человек, Конан из Киммерии, и поэтому-то ты мне так нравишься. Послушай, мне не имеет смысла возвращаться в Шадизар, потому что там меня ждет эшафот. Так что я тоже еду в Туран. Со мной Резаро и еще несколько человек из тех, что остались в живых. Илдиз мечтает о мировом господстве, он вербует воинов. Я хочу сказать – пойдем с нами.
– Не могу. – Конан рассмеялся. – Потому что я – не солдат, не проводник и не хозяин. Я взломщик и вор.
Он внимательно осмотрелся вокруг. Добрая половина черной крепости лежала в развалинах. Землетрясение прекратилось, можно было стоять, не опасаясь снова упасть, можно было передвигаться без особых сложностей.
– И поскольку я вор, – продолжал он, – я считаю для себя возможным одолжить тут на время двух лошадей, прежде чем кецанкианцы решатся сунуться сюда снова.
Упоминание о горцах заставило их поторопиться. Все трое пожелали друг другу удачи и отправились каждый в свой путь.

Эпилог

Конан направил своего коня на вершину холма, где Велита на своей собственной лошади ждала его, и смотрела, как внизу движется караван на Султанапур. Это был тот самый караван, о котором говорила Карела. Это был особенно большой караван, состоявший из людей, которые не раз слышали о пропавших караванах и были тем более исполнены решимости дойти до цели. Он растянулся до самого горизонта по дороге, которая вела через перевал. Конан был уверен, что он доберется до места назначения.

Предыдущая страница 15 Следующая страница


Черный камень Аманара 16

– Все решено, – обратился он к Велите, которая была с ног до головы закутана в белое льняное полотно. Так она меньше чувствовала жар полыхающего солнца, а кроме того, она решила одеться именно таким образом, потому что в этом бесформенном одеянии, с капюшоном, опущенным на лицо, ее красота не так бросалась в глаза.
– Я дал возглавляющему караван золотую монету кроме обычной платы, чтобы он получше заботился о твоей безопасности и пригрозил ему, чтобы он не вздумал причинять тебе неприятности, потому что тогда я достану его из-под земли.
– Я до сих пор не понимаю, откуда у тебя золото, которым ты заплатил за мое путешествие вместе с караваном. – Она взглянула на него. – Мне кажется, что когда я пришла в себя, я слышала, как ты говорил одноглазому, что у тебя нет ни медяка.
Конан вложил кошелек ей в руку.
– Это я взял в покоях у Аманара. Этого хватит заплатить караванную пошлину и еще восемнадцать золотых останется. Если бы я рассказал об этом остальным – а я не лгал, Велита, потому что я уже тогда считал эти деньги твоими – они могли бы потребовать свою долю. Мне пришлось бы, наверно, их убить, чтобы спасти деньги для тебя, а я для этого слишком хорошо к ним обоим отношусь.
– Ты и вправду удивительный человек, Конан из Киммерии, – сказала она нежно. Она склонилась с седла и ласково коснулась его губ своими губами. Затаив дыхание, она ждала.
Конан хлопнул по крупу ее коня.
– Будь здорова, Велита, – крикнул он ей вслед, когда лошадь помчалась в сторону каравана. А я проклятый дурак, вероятно, подумал Конан.
Он направил свою лошадь вниз, на дорогу, которая должна была вывести его к Заморе западнее Кецанкиана. У него оставалось медяков как раз на два стакана кислого вина у Абулетиса.
– Конан!
Услышав свое имя, он повернул коня. Крик раздался из невольничьих рядов. С этим караваном шли разные группы, которые обычно образовывали свои собственные караваны и объединились на этот раз, чтобы избежать судьбы пропавших ранее людей и иметь возможность защищаться, используя численное преимущество. Он подъехал ближе и рассмеялся.
Торговец рабами разделил свой товар согласно полам, чтобы избежать никому не нужных осложнений. Женщины, по большей части обнаженные, сидели на коленях в редкой тени длинного полотняного навеса. Цепи, свисавшие с их шей, были прикованы к общей длинной цепи. Посреди этого ряда сидела на коленях – Карела!
Он остановился возле нее. Она вскочила, так что ее слегка загоревшая уже на солнце грудь подпрыгнула.
– Конан, выкупи меня, тогда мы сможем вернуться назад и забрать из сокровищ Аманара все, что захотим. Кецанкианцы наверняка уже ушли оттуда, и я сомневаюсь, что они тронули там что-нибудь.
Киммериец еще раз мысленно пересчитал все медяки в своем кошельке. Потом он вспомнил о клятве, к которой она вынудила его не так много дней назад. Клятва – это нечто серьезное.
– Как ты попала сюда, Карела? Ордо уже считал тебя погибшей.
– Так он жив. Это хорошо! Моя история невероятна. Я проснулась в крепости Аманара словно после жуткого ночного кошмара и увидела, что ее сотрясает землетрясение, что горцы нападают и что с'тарра одержимы безумием. Мне показалось, что мои кошмары стали явью.
– Не совсем, – пробормотал Конан. Он чувствовал облегчение оттого, что она не может вспомнить всего, что было. Может быть, это ее и спасло. – Продолжай.
– Я нашла саблю, к сожалению, не мою, о чем я очень сожалею. Но может быть, я сумею еще ее вернуть, если мы как следует осмотрим развалины. Во всяком случае я расчистила себе путь из крепости, но еще до того, как я добралась до лагеря, дешевый клинок сломался. Он был из плохой стали. Мне удалось украсть лошадь, но не успела я сесть в седло, на меня напали горцы и погнались за мной на юг, из долины. Я почти доскакала до караванной тропы, прежде чем мне удалось их оставить позади. – Она печально тряхнула головой.
– Но это не объясняет, как ты оказалась здесь, – напомнил он.
– О, я была слишком занята тем, чтоб избежать нападения горцев, чтобы следить за тем, куда меня несет – и вот я оказалась внезапно среди дюжины охранников работорговца. Через короткое время они привязали меня поперек седла моей собственной лошади. – Она рассмеялась, но смех ее прозвучал вымученно.
– В таком случае любой магистрат утвердит необходимость твоего освобождения. Тебе нужно будет только доказать, что ты не рабыня и объяснить, кто ты на самом деле.
Она понизила голос и взглядом удостоверилась, что две другие женщины, с которыми она скована, не подслушивают.
– Что ты изображаешь из себя, Конан? Если я сумею доказать магистрату, кто я такая, мою отрубленную голову отправят в Шадизар, чтобы там водрузить ее на копье. Разрази тебя Деркэто! Выкупи же меня!
К его удивлению, она упала на колени. Причину он выяснил быстро. Толстый человек с жидкой, торчащей бородкой и с золотым кольцом в ухе, которое было украшено рубином размером с ноготь указательного пальца, топая сапогами, воздвигся рядом с ними.
– Доброе утро. – Он слегка поклонился Конану. – Я вижу, вы выбрали самую симпатичную. Колени чуть плотнее, девчушка, а плечи назад. Назад плечи, я говорю!
Карела с пылающим лицом, яростно глядя на Конана, подчинилась. Толстяк, словно довольный учитель, покровительственно улыбнулся прилежной ученице.
– Не знаю, – задумчиво сказал Конан. Карела бросила на него еще один яростный взгляд, а работорговец оценивающе окинул взором скудное одеяние киммерийца. Он уже шевельнул губами, однако вид широких плеч Конана и его мощного меча невольно заставил его обратиться к нему совсем с другими словами:
– Я хочу быть с вами откровенным: эта девушка новенькая и поэтому стоит дешево. Я дорожу своей репутацией и никогда не продаю то, за что не могу поручиться покупателю. Эта девушка принадлежит мне всего два дня и уже дважды пыталась бежать. Ей однажды почти удалось отобрать саблю у охранника.
Конан потихоньку разглядывал Карелу краем глаза. При этих словах она гордо расправила плечи, так, как требовал от нее работорговец.
– Это все было еще в первый день. – Щеки Карелы начали пылать. – Однако хорошая порка сделала свое дело, с тех пор она ведет себя примерно. – Ее лицо залила густая краска. – Теперь вам известны ее хорошие и дурные качества, насколько они стали известны мне.
– Я весьма ценю вашу откровенность, – заверил его Конан. – Что вы намереваетесь делать с ней в Султанапуре?
Теперь ее зеленые глаза смотрели на него изучающе.
– Я продам ее в какой-нибудь гарем, – ответил работорговец. – Для домашней работы она чересчур красива, для публичного дома слишком хороша, для Илдиза же недостаточно хороша, потому что она не обучена петь и танцевать, она уверяет, что не имеет об этих искусствах ни малейшего понятия. Так что она подходит только для гарема какого-нибудь состоятельного купца, которому она будет согревать постель, а? – Он рассмеялся, но Конан не поддержал его веселья.
– Конан, – умоляюще сказала Карела. – Пожалуйста!
– О, так она вас знает, – сказал работорговец удивленно. – Так что вы ее покупаете?
– Нет, – ответил киммериец.
Карела и работорговец – оба уставились на него в изумлении.
– Так вы просто так отнимали у меня время? – возмутился торговец. – У вас, наверно, не хватает денег на покупку?
– Вовсе нет! – горячо возразил Конан. Он сказал себе, что обмануть работорговца – вовсе не значит запятнать себя ложью. – Но я поклялся священной клятвой не помогать этой женщине – не шевельнуть ради нее ни единым пальцем.
– Нет, Конан! – простонала Карела. – Конан, нет!
– Удивительная клятва, – проворчал работорговец, – но я вполне могу ее понять. Да ничего, с такой грудью мы выручим неплохие денежки в Султанапуре.
– Конан! – зеленые глаза Карелы умоляли его, а голос звучал просительно. – Конан, я освобождаю тебя от твоей клятвы.
– Некоторые не могут себе представить, как боги могут наказать за нарушенную клятву. Они могут даже поставить того, кто нарушил ее, в положение того, ради которого это было сделано.
– Вполне может быть, – поддержал его торговец, который, после того, как стало ясно, что сделка не состоится, утратил к ним интерес.
Карела схватилась за стремя.
– Ты не можешь сделать этого со мной, Конан. Забери меня отсюда! Забери меня отсюда!
Конан отвел лошадь подальше от рыжей.
– Будь здорова, Карела! – его голос звучал опечаленно. – Как бы я хотел, чтобы все у нас с тобой было по-другому.
Пока он ехал дальше вдоль каравана, она кричала ему вслед:
– Разрази тебя Деркэто, киммерийский болван! Вернись и выкупи меня! Я освобождаю тебя от твоего слова! Конан! Проклятье Деркэто на твою голову! Конан! Конан! Конан!
Ее проклятия остались позади вместе с караваном. Конан вздохнул. Ему совсем не по душе было оставить ее в цепях. Если бы у него были деньги, или если бы он не давал ей слова… Но несмотря на все это, он почувствовал нечто вроде злорадства. Может быть, она сообразит, наконец, что не стоит привязывать к кольям того, кто спас тебе жизнь, или ни слова не возражать волшебнику, который бросает такого человека в мрачное подземелье. Насколько он знал Карелу, ни один гарем не выдержит ее дольше, чем полгода. Самое позднее месяцев через шесть Рыжий Ястреб будет на свободе.
А что касается его самого, то у него есть все, что ему нужно: четыре медяка в кошельке и весь мир впереди. Если он захочет, то может еще поискать сокровищ в Ларше, привидения и духи его не пугают. Улыбаясь, Конан повернул свою лошадь к Шадизару.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 1)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 2)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 3)
  • Глава восьмая (Страница 4)
  • Глава девятая (Страница 4)
  • Глава десятая (Страница 5)
  • Глава одиннадцатая (Страница 5)
  • Глава двенадцатая (Страница 6)
  • Глава тринадцатая (Страница 6)
  • Глава четырнадцатая (Страница 7)
  • Глава пятнадцатая (Страница 7)
  • Глава шестнадцатая (Страница 8)
  • Глава семнадцатая (Страница 9)
  • Глава восемнадцатая (Страница 10)
  • Глава девятнадцатая (Страница 10)
  • Глава двадцатая (Страница 11)
  • Глава двадцать первая (Страница 11)
  • Глава двадцать вторая (Страница 12)
  • Глава двадцать третья (Страница 12)
  • Глава двадцать четвертая (Страница 13)
  • Глава двадцать пятая (Страница 13)
  • Глава двадцать шестая (Страница 14)
  • Глава двадцать седьмая (Страница 14)
  • Эпилог (Страница 15)


Роберт Джордан

Черный камень Аманара

Цикл: "Конан" - 1

 Читать книгу

Аннотация

Конан варвар ЖИВ! Слишком велика была популярность самого знаменитого персонажа за всю историю «героических фэнтези», чтобы приключения его закончились со смертью его создателя. Вслед за Робертом Говардом эстафету саги о Конане принял Роберт Джордан – и подарил миллионам поклонников СЕМЬ РОМАНОВ о новых деяниях отважного киммерийца. Перед вами – первый из них. «Черный камень Аманара».
Снова начали творить свои черные ритуалы могущественные маги – служители кровавого змееподобного Бога Демона. А это значит, снова есть работа для борца со Злом – могучего Конана варвара.

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан - псевдоним американского писателя, настоящее имя - Джеймс Оливер Ригни младший родился в городке Чарльстон, штат Южная Каролина, 17 октября 1948 года.
Благодаря своему старшему брату он начал знакомство с фантастической и приключенческой литературой в самом раннем детстве. "Когда мои родители не могли позвать сиделку, они оставляли меня со старшим братом"- вспоминает Джордан. - «Он читал для меня вслух вовсе не детские книжки, а те истории, что интересовали ребят его возраста. Среди прочитанных книг были романы Жюля Верна, Герберта Уэллса, Марка Твена..."
Джордан отслужил два года в американской армии, в частях дислоцировавшихся во Вьетнаме (1968-1970). О том насколько плодотворным было его пребывание там говорят правительственные награды: Почетный Крест и Бронзовая Звезда. Кроме того, вьетнамцы (южные, конечно) дважды вручали ему Крест за Мужество. После Вьетнама Джордан поступил в Цитадель, военный колледж в Южной Каролине. Там он получил научную степень в области ядерной физики. По окончании колледжа Джордан служил на Военно-Морском Флоте в качестве инженера-ядерщика. После ранения, полученного на боевом посту, он был госпитализирован и получил уйму свободного времени.
Джордан считал что фэнтези не похожа на остальные формы литературы, так как «достигает глубин человека, дотягивается до его мечты». Именно поэтому авторы фэнтези творя свои миры, приходят к старым временам, когда легко было отличить добро и зло, и создают вселенную с чёткими правилами.
Самые известные книги Роберта Джордана — это конечно суперэпопея «Колесо Времён». Но ещё до неё Джордан приложил свою руку к миру Говарда, написав несколько книг о Конане. Писал он и под псевдонимами Reagan O'Neal (исторические романы о Гражданской войне в Америке, серия Fallon), Jackson O'Reilly (вестерны), и Chang Lung (театральная критика).
«Я никогда не ставил на книгах своего настоящего имени. В конце 70-х, я думал о повести про Вьетнам, и хотел поставить на ней своё имя. Я решил, что буду выбирать псевдонимы для разных жанров, и разных книг, просто чтобы не было путаницы. Люди будут чётко знать — это фентези, это научная фантастика, это вестерн, это история. Я так и не написал про наше время, а сейчас боюсь моя книга о Вьетнаме уже не будет никому интересна. Уже 30 лет прошло…»
Однако конечно именно Колесо Времён принесло мировую известность. Сложный сюжет, византийская политика, персонажи, которые, после многих лет с ними, становятся для читателя почти братьями или сёстрами, загадки, о которых до хрипоты спорят фаны, богатый мир, при создании которого использованы чуть ли не все земные культуры (христианские мифы, Скандинавия, артуриана, Китай, индейцы…) — всё это Колесо Времён.
«Мое знания из физики повлияли на идею „направления“, работы с магией. Я попытался подойти к этому так, как будто передо мной научная проблема, а не непознаваемое волшебство. Можно даже сказать что это Законы Термодинамики в искажённой форме. Я думаю, что мои исторические знания повлияли на книги ещё больше чем физика. Я не пытался копировать какие либо исторические культуры или периоды, но мои представления о порядке вещей помогли создать картину мира Колеса. Ну и мой Вьетнамский опыт тоже помог. Не для воссоздания тактики боев, а для передачи состояния человека, когда вокруг хаос.»
«Я хотел бы исправить многое» — говорит Джордан о своем главном фэнтези-проекте — «и одновременно не хочу изменять ничего. Я доволен сюжетом, всё идёт, так как я и задумывал, характеры персонажей развиваются так, как я их видел. Кроме того, закончив книгу, я вообще не думаю о том, что сделано, все мои мысли обращены в будущее, к следующей книге. А с другой стороны, я никогда не бываю доволен самим текстом, мне всё время кажется — что то можно сделать и сказать лучше. Только надо ещё разок пройтись по тексту, а потом ещё разок, и ещё… если бы не Харриет я бы писал одну книгу пять, а то и все десять лет.»
Колесо Времён, особенно его первая книга, во многом ассоциируется с Толкином и Властелином Колец. Толкин один из любимых писателей Джордана, он перечитывал его дюжину раз (и, кстати, остался доволен фильмом Питера Джексона). Так что эти ассоциации во многом вызваны специально. «В Оке Мира я как бы показываю читателю, что он находится на знакомой территории. Вот таверна «Девять Колец», а вот огир читает книгу «Плавание на Запад»…«. Вот так, по знакомой дороге, читатель приходит в совершенно новый и яркий мир. Хотя идея противостояния добра и зла остаётся краеугольным камнем фентези Джордана.
«Это то о чем я говорю, необходимость битвы со злом, трудность идентификации зла. В современной литературе, если вы начинаете говорить о добре и зле, вас немедленно обвиняют в старомодности и зашоренности. Идея меньшего зла не нова. «Если я украл это плохо, но мой ребёнок голодает и может умереть. Что лучше чтобы он умер или пойти на кражу?». Но сегодня это дошло до вседозволенности — нет морали, нет правды и неправды — убеждают меня. Мы приходим к Платоновскому определению зла. К счастью в фэнтези мы можем говорить о правде и неправде, добре и зле и делать это честно. Мы можем говорить о морали и этике, и верить что это важно. Потому я считаю, что фэнтези это продолжение древнейших видов литературы. Достаточно вспомнить Беофульфа или Гильгамеша. «О нет, это не фэнтези, это Литература!» — говорят мне. Это фэнтези, как и многое другое.
Умер великий писатель 16 сентября 2007 года.