Роберт Черрит - Волки на границе

1 Роберт Черрит

ПРОЛОГ

Провинция Франчелко, Дромини VI,
Военный округ Диерон,
Синдикат Драконов,
14 сентября 3021 г.
Отзвуки битвы затихли так же, как и переговоры по всем каналам радиосвязи роты Терсиана. Таи-и Миноби Тетсухара видел лишь черный густой дым, поднимающийся из-за горного хребта. Это означало: горят, и хорошо горят, боевые роботы, и, скорее всего, контратака Бронированных Гусар Дромини так и не состоится.
Отряд Тетсухары "Райкен" получил приказ поддержать Терсиана после того, как поступило сообщение, что в районе обнаружены боевые роботы наемников Штайнера. Но если враг решит атаковать, силы Синдиката Драконов окажутся в весьма затруднительном положении. Двенадцать роботов Миноби серьезное наступление не отразят.
Поскольку скальная гряда перекрывала поле "зрения" сенсоров его робота, Миноби оставалось лишь самому отправиться на рекогносцировку, дабы выяснить, что произошло. Приказав взводу растянуться по флангам, чтобы перекрыть оба прохода в долину, он по прямой линии направил свое командное звено на вершину хребта.
Троица тридцатипятитонных "Пантер" двигалась с изяществом, которое соответствовало их названиям. На расстоянии невнимательный наблюдатель мог бы ошибочно принять "Пантеру" за солдата в бронекостюме, но иллюзия развеивалась, стоило "Пантере" оказаться рядом с деревом или домом. "Рост" робота превышал восемь метров.
Четвертой машиной взвода был "Остскаут". Хотя он тоже передвигался на двух нижних конечностях, никто на любом расстоянии не спутал бы его с человеком. Его длинные ноги несли на себе овальный торс, а из небольшого купола рубки торчали сдвоенные антенны. В верхних конечностях был сконцентрирован набор сенсоров и сканеров; на ходу робот размахивал "руками", тем самым собирая данные, которые поступали в его компьютер, специализированный для целей разведки.
У подножия хребта Миноби пришлось сбросить скорость. Неподалеку от гребня он остановил машину и скомандовал остальным сделать то же самое. Он заставил робота подползти к самому краю хребта, тщательно оберегая протонно-ионный излучатель, вмонтированный в правую руку "Пантеры". Подобрав для предварительного осмотра спектр видимого света, он приподнял из-за укрытия голову робота, и сканеры начали поставлять данные на экран монитора в рубке.
В долине внизу он увидел сцену бойни - все пространство было покрыто дымящимися останками легких терсианских машин на воздушной подушке. Миноби насчитал все девять, которые, как он знал, были на вооружении роты. Ниже, примерно в полукилометре от ближайших обломков, стоял единственный вражеский боевой робот. Миноби опознал в нем "Лучника", семидесятитонную громадину. Корпус робота, расписанный в ярко-синий с золотом цвет, носил на себе следы ожогов. Большая часть машины настолько обгорела, что невозможно было обнаружить на ней опознавательные отметки или знаки различия. Броня "Лучника" топорщилась клочьями на месте пробоин, а одна рука бессильно свисала. Она была "с мясом" выдрана из места крепления на плече. Гигантская машина сполна заплатила за победу. В соответствии с требованиями тактической доктрины "Лучник" обычно исполнял функции машины мощной огневой, поддержки, но в., данном случае он решил вести самостоятельные боевые действия. Миноби предположил, что пилот отправился на свободную охоту, дабы обрести славу победителя в поединке. Гусары же перехватили "Лучника" на открытом месте долины, где все преимущества были на их стороне. Без сомнения, они предполагали, что легко прикончат жертву. Должно быть, пилот "Лучника" удивил их своей стойкостью. Хотя враги значительно превосходили его численностью, он оказался грозным соперником.
- Перестроиться в боевой клин, - приказал Миноби, переваливая через гребень и включая полную скорость. Его люди, управляющие своими "Пантерами", прикрывая фланги, последовали за ним. Находясь в безопасности у основания клина, "Остскаут" со своим слабым вооружением держался несколько сзади, готовый предупредить об опасности своих вырвавшихся вперед друзей. Он был слишком ценен, чтобы рисковать им в настоящем бою.
Миноби опережал своих соратников метров на двести, когда почувствовал, что склон выровнялся. Хотя его цель уже находилась в границах теоретического предела досягаемости, он слишком хорошо знал ограниченные возможности системы наведения. Ирония военного искусства тридцать первого века - невообразимо мощное оружие можно было пускать в ход лишь на расстояниях, которые еще тысячелетия назад казались на удивление близкими. Искусство навесной стрельбы оказалось среди тех технологий, которые были потеряны около трехсот лет назад, во время войны, разразившейся между пятью Великими Домами Государств-Наследников.
"Лучник" был прямо перед ним, и Миноби увидел, как тот дернулся, начал было поворачиваться в его сторону и снова обмяк. Робот Синдиката уже был на дистанции точного выстрела и еще сократил расстояние, но "Лучник" не реагировал.
- Гиббс, проверь данные, - приказал Миноби. - Не ловушка ли это?
- Не думаю, таи-и, - ответил пилот разведчика. - Я считаю, что он подбит. - В голосе Гиббса звучало удивление. Но Миноби считал, что подстраховаться никогда не вредно. Он переключил свой экран на инфракрасное излучение. Вражеский робот слабо мерцал остывающим корпусом. Миноби замедлил ход своей машины и приказал отряду остановиться.
- Да провалиться бы вашему дурацкому кодексу в буддистский ад! - на частоте их связи рявкнул голос пилота Джерри Акумы. - Он легкая добыча, таи-и.
- Вырвись вперед или открой огонь, Акума, - и ты сам станешь добычей! - коротко ответил Миноби. Он в какой-то мере ждал подобной вспышки от своего заместителя, но все же испытал разочарование, услышав сказанное.
В своей рубке Акума, выключив передатчик, выругался. Ледяное спокойствие в голосе Миноби говорило, что угроза носит совершенно реальный характер. Неуклонное следование законам чести таи-и подкреплял мощью своего боевого робота и мастерством пилота. Акума снял палец с клавиш панели управления и остановил своего робота.
- Таи-и, это же "теки". Враг, к которому мы должны относиться без всякой жалости. Этот тяжелый боевой робот в таком беспомощном состоянии, что мы можем уничтожить его, ничем не рискуя.
- Ничем не рискуя? Ты позоришь честь своих предков. Его пилот - настоящий воин, но робот не подчиняется его командам. Кодекс Бусидо требует, чтобы сейчас мы не воспользовались его слабостью, а дали ему возможность попозже вступить в бой и умереть достойной воина смертью. И теперь мы уходим из этой долины.
- Уходим? - Голос Акумы поднялся едва ли не до крика. - Вы поворачиваетесь к врагу спиной. Вы...
- Ты сомневаешься в моем праве командовать, Акума? - оборвал его Миноби. Акума отлично понимал, что все остальные внимательно слушают их по общей связи. Все знали, что неподчинение приказу командира влечет за собой смерть. Эти льстивые мямли, с которыми ему довелось служить, поддержат Тетсухару, пусть даже его, Акумы, познания куда практичнее. Увидев, что Миноби уже откинул крышки люков ракетной установки, Акума решил, что в данной ситуации капитуляция не означает поражения.
- Нет, таи-и Тетсухара, я не сомневаюсь в вашем праве отдавать приказы. Я готов умереть по вашей команде. - Легко выговорив ритуальную фразу, Акума отключил передатчик. - Ни в твоей власти. Ни в твоем благоразумии. Но твой драгоценный кодекс Бусидо был прахом еще до того, как люди покинули старую Землю. И тут ему нет места. Здесь подлинная жизнь, и мы на войне. А это я запомню. Ты слишком часто унижаешь меня.
Миноби смотрел на "Пантеру" Акумы, ожидая дальнейших действий с его стороны. Ему давно было известно, с каким пренебрежением невежественный Акума относится к кодексу, и ждал, что по окончании битвы от него поступят жалобы и обвинения. Он не предполагал, что Акума пойдет на прямое неподчинение его приказам, пусть даже в их основе лежали требования Бусидо. И в конечном итоге пилот склонился перед волей командира. Кризис миновал, и вскипевшая кровь Акумы должна остыть.
Снова развернув свою машину к "Лучнику", Миноби включил внешний динамик. Пилот вражеского робота откинул люк, встал на сиденье, и теперь его фигура до пояса была видна. Массивный нейрошлем скрывал лицо.
- Воин, - обратился к нему Миноби, - я, Миноби Тетсухара, таи-и, командир роты разведки Второго Золотого полка Мечей Света, самурай Дома Куриты и солдат Синдиката Драконов, отдаю честь твоему мастерству и твоей отваге. Пока мы даруем тебе жизнь. Возвращайся к своим, если тебе это удастся. И погибни в битве, как подобает настоящему воину. - С этими словами Миноби развернулся и повел свой отряд прочь из долины.

КНИГА ПЕРВАЯ: ЧЕСТЬ

I

Семейное поместье Тетсухары
Авано, военный округ Бенджамин,
Синдикат Драконов,
9 марта 3023 г.
Лучи солнца Авано отражались от металла, мешая видеть. Миноби сморгнул, но от ослепительного блеска глаза по-прежнему слезились и изображение расплывалось. Он не мог позволить, чтобы это отвлекало его, потому что сейчас требовалась предельная точность. Если он ошибется, все пойдет прахом. Миноби застыл в ожидании. Теперь он видел лишь несколько лучше, но продолжал хранить спокойствие. Шло время. Соразмеряясь с ударами сердца, он поднял руку. Она была тверда.
- Брат!
Неожиданный оклик с поляны рядом с домом помешал ему сконцентрироваться. Миноби лишь закусил губу, когда кисть скользнула по округлому боку вазы, сведя на нет долгие часы терпеливой работы; золотые капли усеяли темную кожу руки. Сегодня ему опять не удалось добиться цели. Еще ни разу после убийственного сражения у Дромини VI у него не получалось в полной мере достичь состояния "муга" - "мысль и действие едины".
Когда Дом Штайнера снял запреты и разрешил своим подданным вступать в ряды Волчьих Драгун на Дромини, они разгромили силы Синдиката Драконов. Войска Куриты еще удерживали планету, но несколько раз потерпели тяжелые поражения. Через месяц после разгрома Миноби был освобожден от командования и лишен возможности пользоваться своим боевым роботом. Эти приказы поступили без всяких объяснений, и источником их была самая высокая инстанция - офис Координатора. Они были подписаны лично Такаси Куритой, правителем Синдиката Драконов. Новые приказы дали понять, что Тетсухара опять начал продвигаться по службе, но Миноби никак не мог отделаться от чувства стыда. Ему казалось, что он предал идеалы и вел себя не в соответствии с кодексом Бусидо. Именно эти тревожные мысли и не позволяли ему достичь состояния "муга".
До событий на Дромини такая мелочь, как чей-то оклик, никогда бы не повлияла на твердость его кисти. Он поставил вазу. Поверхность ее была безнадежно испорчена, но тем не менее она еще могла исполнять свои обязанности - как и он сам. Если не говорить о росписи, ваза не изменила своей сущности, она была все такой же прочной и надежной, каким должен быть и он.
- Брат! - Миноби продолжал убирать свое рабочее место, когда, задыхаясь от бега в разреженном воздухе планеты, в комнату влетел Фухито. Он сиял улыбкой, и Миноби понял, что, по крайней мере, его вторжение несет с собой добрые вести.
- Твоя суетливость не подобает самураю, младший брат. Сядь и успокойся.
Фухито сделал, как ему было сказано, и несколько секунд молчал, восстанавливая дыхание и обретая спокойствие. Миноби сидел неподвижно, пряча за бесстрастным выражением лица желание поскорее услышать новости, которые заставили брата через все поместье мчаться к нему. Взяв наконец себя в руки, Фухито поклонился Миноби.
- Старший брат, я получил письмо от Бюро Назначений. Через две недели я уезжаю, чтобы начать службу в рядах водителей боевых роботов. - Радость, обуревавшая Фухито, была столь велика, что он не смог сдержаться, и губы его снова растянулись в улыбке. Он уставился на брата в надежде получить его одобрение, но улыбка сползла с лица Фухито, когда он не услышал немедленных слов поддержки. - Я глупец, старший брат. Прости меня. Полный радости от того, что мне предоставляется возможность проявить себя, я коснулся твоего больного места. Это ты должен был получить приказ о возвращении на службу.
Миноби не поднимал взгляда, сосредоточившись на испорченной вазе. Он был расстроен, что настолько потерял контроль над собой: даже его взбалмошный младший брат увидел, какое смятение царит у него в душе. Долгие месяцы изоляции тут в Авано сказались напряжением, которое росло с каждым днем. Казалось, он не в состоянии обрести то спокойствие, которое всегда было свойственно ему как воину. Он заставил расслабиться мышцы лица.
- Мои личные чувства тут ни при чем, ибо я рад, что тебе представилась возможность роста, брат мой. Фухито вскочил.
- Нет. Я никуда не поеду. Это ты должен вести "Пантеру". Я буду настаивать на этом. - Он направился к дверям, но остановился как вкопанный, когда Миноби окликнул его.
- Вот тогда ты в самом деле станешь глупцом. Машина уже больше года как перерегистрирована на твое имя. Ты не противился обучению во время тренировочных занятий со мной, и все твои успехи тщательно фиксировались. Отказ на этом этапе лишь доставит семье лишние хлопоты.
- Но я считал, что рано или поздно машина вернется к тебе. А так это все нечестно. Ты великий воин, может быть, самый лучший в семье с тех времен, когда старый Джексон Хейес отказался от своих африканских предков и взял себе фамилию Тетсухара. И я не имею права пользоваться нашим боевым кличем, пока ты командуешь машиной. Ты должен занимать место в ее рубке. Ты не стар, ты не калека, ты не... не...
- Мертв? Да, я не мертв. В той же мере я не являюсь обладателем "Пантеры". - Встав, Миноби подошел к младшему брату. Он положил руку на плечо юноши и провел его через комнату. У дальней стенки ее они приостановились, когда Миноби сдвинул в сторону панель, выходившую на веранду. Он увидел перед собой деревья, которые отделяли дом от остального поместья. За ними прятались усадьба, помещения для слуг и тянулось тренировочное поле. Над верхушками деревьев виднелась командная рубка "Пантеры", недвижимо стоявшей на площадке.
- Это твой долг, - произнес Миноби, показывая на нее. - Ты доказал, что можешь управлять боевым роботом. Он - твой боевой меч, в котором заключена душа самурая. Не омрачай его светлое сияние глупыми поступками или бесчестными деяниями. В его блеске отразится твоя честь, как и честь всей нашей семьи. И теперь тебе выпала возможность смыть пятно моего позора, павшего на незапятнанную честь нашей семьи. Ты - достойная замена. И отданный тебе приказ подтверждает это, младший брат. Клану Тетсухары еще раз предоставляется возможность принести честь и славу Дому Куриты. - Замолчав, Миноби отошел от брата. - Так куда ты направляешься? - Миноби надеялся, что слова помогут брату реально оценить ситуацию. Спокойный голос Фухито оправдал его надежды, но бесстрастность тона обеспокоила его.
- В округ Бенджамин. В Семнадцатый пехотный.
- То есть не в полк Меча Света.
- У меня не было возможности посещать Академию "Сан-Занг", как ты, брат. У меня не было покровителя. И среди Мечей не испытывают большой симпатии к воинам, которые обучались дома.
- Печально, но так и есть. А ведь честь человека и его преданность куда важнее, чем школа, которую он окончил. Не стоит ожидать, что тебе достанется тот пост, который я занимал. Тем не менее военный правитель Иориоши благородный человек и соблюдает все требования кодекса. Семнадцатый - это его собственный полк, а он сам - хороший командир округа. Тебе досталось отличное назначение. Ты сможешь расти и продвигаться по службе. Прояви себя как надежный солдат и отважный воин, и ты окажешься в рядах Меченосцев.
Миноби смотрел на брата, который стоял, прислонившись к косяку. Опустив голову, тот возил носком ноги по промасленному полу, словно бы отбрасывая несуществующие камешки. Хотя ему уже минуло двадцать лет, он нередко вел себя как упрямый ребенок. Миноби считал, что их отец проявил слабость, разрешив матери нежить и нянчить Фухито, ее младшенького. Фухито были свойственны мощные вспышки эмоций, но их жар не был постоянным источником силы. Его мастерства и умения владеть собой было достаточно, чтобы выжить как воину, если к тому же его осенит удача, которая так нужна солдату на поле боя. Фухито никогда не вырастет в настоящего командира, пока не обретет в себе уверенность и то спокойствие, которое позволяет действовать без раздумий или сожалений и принимать решения, не терзаясь угрызениями совести. И прежде чем к нему придет это спокойствие, ему придется найти свое место в окружающем мире.
- Я тоже получил приказ. И через неделю должен отбыть к месту назначения.
Фухито вскинул голову и горящими глазами уставился на брата:
- Командовать? Новыми машинами? Ручаюсь, что к Великим Драконам.
- Нечто иное. Я буду работать в Управлении по связям с наемными солдатами.
- С наемниками?! - гневно выдохнул Фухито. - Тебя, как беспородную дворняжку, обрекают присматривать за ними? Это оскорбительно.
- В этом нет ничего оскорбительного. Таков приказ Координатора Куриты. Он знает, что необходимо его армии, - сказал Миноби, и в тоне его голоса была суховатая деловитость. - Мы самураи и должны подчиняться приказам наших командиров. Таков долг. И мы обязаны помнить, что выполнение долга гораздо важнее наших желаний.
- Точно так же по повелению Координатора ты был отстранен от командования.
Фухито сошел с веранды в сад. Нагнувшись, он подобрал камень и швырнул его в отдаленное дерево.
- И у тебя забрали робота. - За первым камнем последовал второй. - А после тебя больше чем на год обрекли на ссылку в Авано. - Третий камень. Фухито повернулся, чтобы услышать ответ Миноби.
- Да.
- Значит, ты согласен, чтобы с тобой так обращались?
- Я не говорил, что согласен. - Миноби с трудом сохранял спокойствие в голосе. Как можно согласиться с тем, чего человек не понимает? - Я принимаю все как данность. И следую приказам, потому что я самурай.
- Но...
- Для самурая нет никаких "но". И тебе придется хорошенько это запомнить. Теперь ты самурай клана Тетсухары, пилот боевого робота нашей семьи. Подумай о своей чести. Это самое ценное из того, чем ты владеешь.
- А как насчет твоей чести? - запротестовал Фухито, растирая затылок.
- Больше года твоего пребывания здесь на тебе лежало бесчестие. Затем ты получаешь направление работать с наемными солдатами, жадными псами, которые не имеют никакого представления о чести и не верят в конечную победу Дракона. Тебя обрекли на позор.
- Я получил приказ. И буду верен своему долгу.
Миноби стал мерить шагами пространство веранды. По-прежнему стоя спиной к брату, он сказал:
- По крайней мере, среди этих наемников есть настоящие воины.
Повернувшись, Миноби увидел, что Фухито удивленно смотрит на него.
- Тебе не кажется, что порой карма бывает очень странной? Мне придется работать с командой, которая была нашим противником в последнем сражении. - Увидев, что Фухито не понял смысла его слов, МиноВи добавил: - А теперь, когда Такаси Курита подписал с ними контракт, я буду старшим офицером связи при Волчьих Драгунах.
- При Драгунах! Да они же лучшие бойцы во всей Внутренней Сфере! - воскликнул Фухито. - Если, конечно, можно верить сообщениям из других государств, - торопливо добавил он. - И кроме того, их много. Кое-кто говорит, что боевых роботов у них больше, чем у всех полков Мечей Света. Но ты же всего лишь шо-са. Подожди... - Вскинув голову, он с подозрением уставился на брата.
- Я буду носить нашивки чу-са, - успокоил его Миноби.
Фухито засмеялся.
- Ты было совсем меня запутал. В таком случае новость просто потрясающая. Повышение и пост, на котором тебе придется иметь дело с такими мощными силами. И как бы ты ни огорчался, тебе вернули благоволение. Координатор оценил твою преданность и открыл тебе дорогу. А вслед за этим тебе будет поручено командование настоящими воинами.
- Может, ты и прав, младший брат.
- Ты уже сказал отцу? - У Фухито внезапно голос стал напряженным.
- Нет.
- Теперь он смягчится и захочет увидеть тебя.
- Я так не думаю.
- То есть ты даже не попытаешься?..
- Нет. И ты тоже не должен рассказывать ему, - предупредил Миноби.
- Как ты упрям.
- Как и он.
Между братьями воцарилось неловкое молчание.
- Я должен идти, - наконец сказал Фухито. - До отъезда еще много дел. Может, мы еще успеем провести последнее занятие по стрельбе, скажем, дня через три?
- Отлично.
Миноби смотрел ему вслед. Когда юноша скрылся из виду за тщательно подстриженными посадками криптомерии, Миноби повернулся и вошел в дом. Он пересек комнату, направляясь к высокому ларю. Из нижнего ящика он вынул коробку и конверт с сообщением Ком-Стара. В нем находился приказ в виде "шуга-то-хама", письма, полного радостных слов, со всеми соответствующими печатями и подписями Бюро Назначений. Ему не надо было перечитывать его текст, чтобы вспомнить, что через два дня ему придется покинуть дом. Миноби знал, что Фухито будет ждать их последнего занятия, надеясь убедить его все-таки поговорить с отцом. Занятие не состоится, Миноби уедет до того, как отец узнает о его назначении, которое лишь оскорбит чувства старика и подтвердит правильность его низкой оценки достоинств старшего сына.
Миноби вернулся на то место, где работал, и опустился на колени рядом со своими мисочками с красками. Положив документы на пол, он открыл маленькую коробочку, приложенную к ним. На бархатной подкладке лежал набор знаков различия, двойные нашивки подполковника. Он попробовал снять одну из них с подложки, и та подчинилась без сопротивления. При помощи рабочего ножа

1 Следующая страница


Волки на границе 2

он поддел покрытие тонкого зеленого металла, прикрывавшее эмблему. Она была из дешевого материала, и это сразу же дало ему понять, что звание носит только временный характер и не станет постоянным. Новое назначение было всего лишь рассчитанным маневром с чьей-то стороны. Чем же он так оскорбил Дом Куриты, что наказание его все длится и длится, а все просьбы об искуплении получают отказ?
Миноби положил эмблемы обратно в коробочку. Встав, он вернулся к ларю. Сдвинув в сторону панель, включил встроенную в стену систему связи и ввел требование доставить форму старшего офицера войск Синдиката Драконов со всеми знаками различия - и то и другое будет оплачено за его счет. Он не сомневался, что заказ будет выполнен: в материальном обеспечении армия Синдиката Драконов недостатка не испытывала. Миноби подошел к открытому дверному проему и, прежде чем задвинуть скользящую панель, выглянул наружу. Распустившиеся бутоны цветов обещали наступление летней жары, и залитое полуденным светом небо было чистым и ясным. И все же на горизонте, скользнув взглядом мимо "Пантеры", Миноби увидел растущие клубы черных туч, говорившие о надвигающейся грозе.

II

Космопорт Батан, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
13 июня 3023 г.
Первый удар планетарного шторма мог представлять угрозу даже для такой надежной конструкции, как "Люцифер" лейтенанта Гамильтона Атвила. Аэрокосмический истребитель дергался и постанывал, продираясь сквозь воющую сумятицу урагана. Этот шторм был явно ни к чему, не говоря уж о том беспокойстве, которое доставляло присутствие вражеского шаттла где-то поблизости. Этот огромный космический лайнер куда легче переносил неистовство непогоды и перепады давления, чем его шестидесятитонный LCF-R15.
Дэвионовский шаттл, за которым гнался Атвил, выпал из боя, разгоревшегося над Бантаном, и "Синий Полет" Атвила получил приказ найти его. Даже получив повреждение, шаттл класса "Юнион" по-прежнему представлял собой серьезную угрозу.
Несколько дней назад "прыгуны" Волчьих Драгун в мгновение ока возникли в точке надира системы. В качестве первого задания в составе сил Синдиката Драконов - наемникам предстояло совершить рейд к Квентину IV, планете Дэвиона. Официально уже три месяца они подчинялись Курите. За это время Драгуны пересекли космическое пространство, покинув миры своего бывшего хозяина Штайнера и добравшись до границы Империи нынешнего, там, где она примыкала к владениям Дэвиона.
Когда "прыгуны" Волчьих Драгун перегрузили содержимое своих трюмов на шаттлы, готовящиеся идти на Квентин, "Юнион" изменил курс и спустя секунды исчез с радаров аэрокосмических истребителей Драгун. Полковник Джейсон Кармоди предположил, что этот его маневр может доставить наемникам массу неприятностей. Кроме того, представлялась хорошая возможность продемонстрировать мощь Драгун, прибывших в систему Квентина, хотя полковник Вульф не испытывал желания сразу раскрывать карты. Но полковник Кармоди привел доводы в пользу немедленного уничтожения дэвионовского корабля, и командир наемников наконец согласился с ним. Аэрокосмические истребители Кармоди тут же бросились в погоню, но капитан шаттла достаточно умело скрылся от них в глубоком космосе. Если ему удастся добраться до Квентина IV, шаттл подключится к наспех организованной системе обороны, которую Федеративное Содружество создавало для противостояния внезапному рейду Драгун, и его уже так просто не возьмешь.
Когда шаттл вырвался из боя и пошел в сторону планеты, главный боевой компьютер на борту "Вождя", шаттла Вульфа класса "Оверлорд", опознал его - именно этот корабль несколько ранее уже уходил от рейдеров. Сражение на орбите еще не пришло к завершению, и Кармоди мог торопливо бросить в погоню лишь "Синий Полет": аэрозвено лейтенанта Атвила, состоящее из двух "Люциферов", и два звена "Перепелятников" SPR-H15.
В прямом столкновении один на один с шаттлом класса "Юнион" у "Люцифера" не было бы ни малейшего шанса на победу, но полковник Кармоди решил, что шести аэрокосмических истребителей более чем достаточно для уничтожения корабля, который, как можно предположить, получил серьезное повреждение. Одного Кармоди не учел того, что мощный шторм собьет преследователей с курса и вынудит потерять добычу.
Чувствуя, как сотрясается "Люцифер", Атвил мог только радоваться, что сидит не в кабине "Перепелятника". Представив себе эту хрупкую тридцатитонную конструкцию, которая, по сути, представляла собой лишь рубку в сочетании с двигателем, он вспомнил, что имело бы смысл проверить боевой строй. Это было его первое задание в роли командира, и ему надо было привыкать, что теперь приходится беспокоиться не только о себе и своем ведомом.
На экране радара прыгала беспорядочная рябь, но мелькнуло несколько засечек, которые дали представление о местонахождении остальных членов его эскадрильи. Глянув из кокпита, он увидел лишь Джанни Бредела, "Люцифер" которого, как обычно, неотступно висел за левым крылом. Подняв мощность передатчика до предела, чтобы пробиться сквозь треск статических разрядов, он вызвал своих на канале, зарезервированном за "Синим Полетом".
- Чуть поплотнее, ребятки. Где-то тут крутится и вредный - "Юнион". Поврежден он или нет, но "Перепелятника" в небе прихлопнет как муху. И я не хочу, чтобы кто-то из вас в этом убедился.
На связь с ним вышли Гордон, Холл и Рейхауэр, но не Моррис. Еще немного увеличив мощность, Атвил снова вышел в эфир:
- Ти-Джи, девочка, ты здесь?
- Конечно, босс-хозяин. Что вам нужно? - Слова ее были еле слышны, но веселый тон ответа Ти-Джи успокаивал. Гамильтон испытал такое облегчение, что даже удивился ему. Аэропилот Ти-Джи Моррис только что завершила обучение по программе аэрокосмического пилотирования Волчьих Драгун, и это был ее первый вылет. Хотя она получила самые высокие оценки на экзамене и великолепно работала на тренажере, Атвил все же не переставал беспокоиться о ней. Энтузиазм и подготовленность часто сходили на нет в обстановке настоящего боя, тем более в таких тяжелых погодных условиях, как сейчас.
- Сблизься с Рейхауэром и со всеми остальными. Не горячись, все равно тебе не удастся в одиночку сбить шаттл.
- Понято, босс-хозяин.
Атвил бросил взгляд на приближающиеся к нему истребители. Справа он видел очертания машин звена "Бета", которые пробивались сквозь облака. Ярко-желтая окраска фюзеляжей позволяла им четко вырисовываться на фоне туч. Темный анодированный металл лазеров Мартелла, выдававшихся вперед по обеим сторонам корпуса, придавал "Перепелятнику" очертания крылатой пули. При вспышке молнии он увидел изображение темной волчьей головы в красном круге, украшавшем высокие стабилизаторы, что торчали над колпаками кабин.
Истребители звена "Гамма" были пока вне поля зрения, и он вышел на волну связи со своим ведомым.
- Эй, Джанни. В этой похлебке я не могу разглядеть наших птичек из "Гаммы". Вроде мои сканеры говорят, что они где-то слева. Не могу понять, где настоящие засечки, а где призрачные. Этот шторм все перепутал. Наверно, на земле приходится пробираться ползком.
- Сейчас поищу их, Гам. - Голос его ведомого сквозь треск, доносящийся из наушников, был ровен и спокоен, как всегда. Чтобы вывести из себя Джанни Бредела, требовалось нечто большее, чем тряска под ударами мощного шторма и игра в кошки-мышки, которую затеял с ними вражеский шаттл.
- Только недалеко, Джанни. Не хочу потерять и тебя в этой каше. - Атвил видел, как рядом с ним ведомый сменил направление оси полета и исчез. Военная техника Государств-Наследников не отличалась надежностью, и машины имели общую привычку выходить из строя. Даже в давние времена Звездной Лиги "Люциферы" пользовались сомнительной славой из-за хрупкости и ненадежности их систем и сенсоров. Опасаясь, что недавние нарушения в связи могут иметь причиной не только ураган, Атвил не хотел терять из виду своего ведомого.
- Как и я тебя, шеф, - сказал Бредел, но остальные его слова пропали в треске помех. Атвил был в напряжении, пока второй "Люцифер" не вынырнул метрах в двухстах от него и не пристроился сбоку. Теперь Атвил смотрел на него под изменившимся углом зрения, и ему показалось, что в полете его сопровождает нечто вроде летающего скелета. Корпус и крылья машины его напарника, кроме канареечно-желтых элеронов и закрылков, были темно-синего цвета, почти неразличимого на фоне полуночного неба. Темные очертания истребителя расплывались во мраке, оставляя на виду только белые опознавательные знаки и очертания панели управления.
- Я нашел их, Гам, - реплика Джанни отвлекла Атвила от размышлений. - С ними все в порядке.
Переключившись на частоту эскадрильи, Атвил сказал:
- Ладно, ребята. Если сможете, так и держитесь. - И, решив теперь обратить все внимание на дело, которое ему предстоит, Атвил вернулся к контролю над сенсорами.
Текли минута за минутой, шторм продолжал трепать истребители. Атвилу пришлось дважды предупреждать молодых пилотов, чтобы они не занимали частоту своими проклятиями в адрес непогоды. Во время краткого затишья аэропилот Фридрих Рейхауэр первым заметил засечку на экране - это был шаттл.
- Лейтенант, четкая отметка на сенсоре MAD, - сообщил он.
- Я тоже заметил ее, Фридрих, - сказал Атвил. Большой компьютер "Люцифера" уже успел идентифицировать цель, но Атвил постарался не выдать возбуждения, охватившего его при виде добычи. - Оценка соответствует дэвионовскому шаттлу, и комп определяет его местонахождение как раз недалеко от космопорта Батана. Если это наш малыш, то поразить цель будет нетрудно - осталось только не попасть под пушки космопорта.
Атвил ввел данные и подождал, пока боевой компьютер истребителя одобрил избранный им план атаки. После этого он изложил его эскадрилье:
- Приготовиться к бою. Спускаемся как можно ниже - нырнем под линию обороны космопорта. Комп говорит, что впереди лес, который будет прикрывать нас почти всю дорогу до цели. "Бета" и "Гамма", когда мы снизимся, возьмите на себя дополнительную нагрузку. Я хочу, чтобы вы во все глаза смотрели по сторонам - не приближается ли враг. Оповещайте сразу же при его появлении. Когда вы сообщите, что все чисто, мы с Бределем войдем в пике и разнесем этих сосунков. Если мы сметем огнем их оборону, все остальное будет так же легко, как пристрелить индейку. Есть вопросы?
На канале Моррис вспыхнул огонек.
- А что такое индейка, босс-хозяин?
Атвил расхохотался. Сознательно или нет, во Ти-Джи удалось смягчить то напряжение, что охватило его, когда он впервые увидел на экране значок шаттла. Оставалось надеяться, что ее слова оказали такое же воздействие и на всех остальных.
- Это не главное, Ти-Джи. А главное в том, что, когда мы с Бределем первым заходом поразим цель, в атаку пойдете вы, ребята.
- Роджер, босс-хозяин. Значит, вы расколете скорлупу, а мы вытащим индейку.
Теперь рассмеялись и Бредел с Холлом. Атвил призвал их к спокойствию.
- Уходим вниз все вместе. Угол пикирования шестьдесят восемь градусов до высоты три-ноль. Быть в полной боевой готовности. Ясно? - Пять голосов хором подтвердили приказ, пока Атвил вводил в боевой компьютер последние данные. В левом углу верхней панели таймер начал отсчет времени.
- О'кей. Снять предохранители! Три. Два. Один. Пошли! Ускорение вдавило Атвила в спинку пилотского кресла. Он услышал тонкое завывание системы подкачки, выравнивавшей давление. Она надувала полости в его пилотском комбинезоне, чтобы предотвратить отток крови от жизненно важных органов, опасность которого подстерегала летчиков при маневрах на такой сумасшедшей скорости. Если это происходило, пилот терял сознание и не мог управлять машиной. Но так как система продолжала выть, похоже, она была в исправности.
Внезапная дробь, ударившая по корпусу, дала понять, что машина вывалилась из облаков и попала под дождевой заряд. Струи воды залили рубку, и теперь перед глазами стояла только серая муть. Перед собой Атвил увидел вспышки бустеров "Перепелятника", когда истребитель лег на ровный курс и рывком увеличил скорость. Потянув на себя ручку управления, Атвил плавно вывел машину из пикирования. Он бросил взгляд на истребитель Бредела и убедился, что тот, как привязанный, держится прямо за ним. Впереди перемигивались огоньки турбин маленьких истребителей, которые набирали скорость для атаки. Он чуть опустил нос, чтобы его "Люцифер" поскорее вышел на предел скорости.
Драгуны ушли от грозового фронта, и теперь под ними проносились холмы с плоскими голыми вершинами. Атвил видел, что дороги между ними совершенно пустынны. Кое-где он заметил руины городов и развалины промышленных комплексов, следы опустошительных войн за Наследие, которые снова и снова прокатывались по этой планете. Точно по расписанию впереди замаячил лес, верхушки деревьев которого вздымались на сотню метров. Истребители с ревом пронеслись над ними.
Неожиданно взгляду открылась только что прорубленная просека. Казалось, что чащу проредила огромная, объятая пламенем рука, ломая и разбрасывая в сторону деревья, которые тут же занимались огнем, несмотря на болотистую почву вокруг. Когда расступились последние деревья, причина сразу же стала ясна.
У внешней границы леса, наполовину уйдя в землю, торчала огромная сфера дэвионовского шаттла. Пилот, должно быть, старался дотянуть до космопорта, когда корабль стал жертвой аварии. Он круто пошел вниз, ломая деревья, и пропахал широкое поле к западу от города. До цели оставалось всего семь километров, когда шаттл чиркнул о землю.
В верхней части его корпуса зияла огромная дыра с почерневшими краями; клочья металла были вывернуты наружу. На всем пути от опушки леса до места катастрофы валялись обломки. На обращенной к небу части высокого корпуса была настежь распахнута дверь грузового люка; защитная броня его была искрошена. У комингса виднелись очертания боевого робота; он полулежал, как человек без сознания. Едва только Атвил успел осознать масштаб катастрофы, как над обломками с ревом пронеслись "Перепелятники", по двое с каждой стороны корабля.
В то же мгновение небо рассекли невесть откуда взявшиеся две струи лазерного излучателя, вслед за которыми оно осветилось прерывистыми вспышками трассеров автопушки. Ведущий истребитель левого звена налетел на них и исчез, превратившись в огненный шар. Рев двигателя заглушил для Атвила все остальные звуки. Рейхауэр погиб. Из тени недвижимо лежащего шаттла появился виновник гибели "Перепелятника" - боевой робот "Стрелец". Овальная антенна системы целенаведения продолжала вращаться, и, подчиняясь ее указаниям, торс машины развернулся, чтобы спаренные автопушки, вмонтированные в верхние конечности, нашли новую цель.
Атвил, пораженный внезапной гибелью своего пилота, застыл как парализованный. Руки его вцепились в приборную панель "Люцифера", но остальные бойцы "Синего Полета" не медлили. Звено "Бета" разделилось и заложило крутой вираж, уходя из-под прицела вражеского оружия. Моррис бросила свой "Перепелятник" в отвесную вертикаль, избежав тем самым смертельного выстрела протонно-ионного излучателя и бронебойных снарядов, которые пронизали воздух в том месте пространства, где она только что была. Даже Бредел успел отреагировать, выпустив ракеты, которые взорвались рядом с шаттлом. "Люцифер" по-прежнему находился слишком далеко от места боя, чтобы решительно вмешаться в него и нанести существенный урон, но удар Бредела заставил Атвила очнуться от шока, в который его привела потеря Рейхауэра. Он снова взял на себя командование.
- Уходи по вертикали, Джи! Всем уходить наверх! - Голос Атвила подрагивал от напряжения. Он потерял одного человека и не хотел других потерь.
- Босс! - Как всегда в бою, у Бредела был совершенно бесстрастный голос. - Я беру его на себя.
- Нет! Он мой. Бей залпами по шаттлу. Атвил хотел сам расправиться с убийцей. Он знал, что это решение было непрофессиональным, но сейчас это его не заботило. Активировав ракеты, он бросил свой истребитель в противозенитный вираж. Перед визиром рубки стремительно поменялись местами земля и небо. Он успел увидеть, что "Люцифер" Бредела совершает сходный маневр. Но прежде чем они успели выйти на дистанцию прицельного огня, Атвил заметил высоко над полем боя солнечный блик, отразившийся от металла. Взгляд на сканер дал ему понять, что к месту катастрофы пикирует машина Моррис.
- Нет, Ти-Джи! Отставить! - Страх Атвила за судьбу юного пилота сказался в том, что у него перехватило голос. Маленький истребитель был слишком легковесен, чтобы противостоять боевому роботу, специально предназначенному для борьбы с воздушными целями.
Но аэрокосмический истребитель не ответил, отвесным штопором уходя вниз. Все его четыре лазерные пушки плевались огнем. Несколько лучей поразили "Стрельца", блестящая броневая защита его корпуса вспучилась и пошла клочьями. Ответный огонь робота сплел смертельную сеть вокруг истребителя, но юркий самолет в долю секунды нырнул вниз, как крылатый хищник, чье имя он носил. Поток огня "Перепелятника" уничтожил одну из сдвоенных установок "Стрельца", практически начисто вырвав ее из сочленений правого плеча. Затем истребитель ушел в сторону и с ревом пронесся над полем, чудом не попав под огонь. Скрытая от его оружия громадой корпуса шаттла, Ти-Джи рванулась в сторону "Люциферов", которые заходили в атаку. Атвил только изумленно покачал головой при виде таких виртуозных маневров.
- Не стоит беспокоиться, босс-хозяин. - Связь с Ти-Джи была четкой. Было слышно, как она переводила дыхание. - Этот тип в своей жестянке слишком неповоротлив, чтобы поймать...
Комментарии Ти-Джи прервались, когда ракеты, выпущенные с закрытой позиции, поразили ее истребитель. Одна попала в левое крыло. Взрывной мощи боеголовки и ее скорости было достаточно, чтобы полностью оторвать крыло от фюзеляжа. "Перепелятник" стал вращаться в воздухе, и турбулентные потоки воздуха рвали его обшивку на части. Волоча за собой огненный хвост, он опускался все ниже и ниже. Крики Моррис длились до того мгновения, пока ее истребитель не врезался в землю и не взорвался.
Они отдавались эхом в ушах Атвила, когда он с силой нажал спусковую кнопку. Вся мощь его нацеленных лазеров вспахала землю в том месте, откуда, как он видел, поднялись ракеты-убийцы. Килоджоули энергии испарили почву, и все вокруг заволокло клубами белого пара, сквозь которые пробились столбы огня, когда взорвалась пусковая установка. Расчет ее перестал существовать. Атвил оскалил зубы в улыбке, полной дикого веселья. Но она исчезла столь же внезапно, когда "Люцифер" затрясло под потоком огня автопушки "Стрельца", который вырос рядом с шаттлом.
Атвил успел задрать нос машины вверх и в сторону, уходя и от струи сконцентрированной энергии и от роя бронебойных снарядов. Сделав мертвую петлю, он вынырнул с другой стороны шаттла. "Стрелец" уже ждал его, и оставшиеся пушки были готовы поразить истребитель Драконов. Атвил, полный ярости и жажды мести, устремился прямо на него. Броня его машины испарялась от дьявольской энергии лазеров робота, и остатки ее разлетались в клочья под ударами бронебойных снарядов автопушки. Он не обращал на это внимания. С пусковых установок под корпусом одна за другой с ревом срывались ракеты ближнего радиуса действия "Холли". Прицел был неточен, и большинство из них пропали впустую, не поразив боевого робота и оплавив землю рядом с ним. Часть снесла тяжелые броневые плиты шаттла, осколки которых лишь поцарапали броню "Стрельца", не нанеся ему существенного урона. Но несколько ракет попали в боевого робота, расплатившись с ним.
Атвил с трудом растянул губы, обнажив стиснутые зубы. По лицу его тек пот, попадая в глаза и мешая видеть.
Взвыл сигнал тревоги, предупреждая, что перегрев корпуса достиг допустимого предела. Дернув назад ручку, Атвил сбросил скорость, и сирена смолкла. Еще один выстрел - с направляющих сорвались последние из ракет "Холли". Очертания "Стрельца" росли на глазах. Атвил проклял жару и дал полную нагрузку всем своим лазерам. Они ударили красными иглами. Из пробоины в броне робота раздался приглушенный взрыв, за которым последовал другой, помощнее. Боевой робот качнулся и осел на землю с развороченным торсом. "Люцифер" пронесся сквозь огненный шар, вспухший на том месте, где только что стоял "Стрелец".
Но теперь Атвилу предстояло справиться с возникшими перед ним сложностями. Перегрев машины достиг таких пределов, что охлаждающая установка истребителя не могла с ним справиться. Истребитель шел вниз, унося с собой и его. Это была новая конструкция, свободная от недостатков прежней модели, но в ней не было системы аварийного катапультирования.
Борясь за то, чтобы вернуть себе контроль над неподчиняющимся истребителем, Атвил думал, что будет чертовски глупо погибнуть после того, как он победил "Стрельца". В ходе отчаянного сражения за жизнь ему показалось, что нос "Люцифера" вроде бы чуть приподнялся. ДОСТАТОЧНО?
НЕТ.
МОЖЕТ БЫТЬ.
Он был счастлив, что в его распоряжении машина, которая может хоть немного держаться в атмосфере. Двигатели некоторых аэрокосмических истребителей были предназначены исключительно для того, чтобы гнать машину только вверх. На тот самый верх, который сейчас так необходим "Люциферу". Который спасет его от падения...
От падения...

III

Шаттл "Звездное Лезвие", на подходе к Квентину IV,
Граница Синдиката Драконов
и Федеративного Содружества,
13 июня 3023 г.
Девять дней тому назад шаттл Куриты "Звездное Лезвие" отделился от доставившего его межзвездного Т-корабля и начал свой полет в глубь планетной системы. Оставшись у него за кормой и дожидаясь возвращения, "прыгун" развернул километровый парус, дабы накопить солнечную энергию для прыжка через гиперпространство.
Прошло несколько часов, и они оказались у цели своего назначения. Теперь Миноби Тетсухара созерцал на большом экране в рубке "Звездного Лезвия" увеличенное изображение четвертой планеты системы Квентина. Линия терминатора рассекала основной континент, и в темной части полушария подмигивающие огни обрисовывали очертания Аджи и его спутника поменьше - Аджи Малой. Скопления огней давали полное представление об основных населенных пунктах. Даже в ходе военных действий города, не боящиеся нападения, отказывались вводить у себя затемнение. Огни вызывающе блестели и переливались, как звезды в темных глубинах космоса.
Тетсухара оторвался от созерцания планеты и вспомнил мерцание огней Нирасаки. Всего несколько дней назад "прыгун" "Окомару" стартовал оттуда в систему Квентина, в мгновение ока преодолев это непредставимое пространство при помощи двигателей Керни-Фушиды. Пройдут годы, прежде чем свет,

Предыдущая страница 2 Следующая страница


3 Роберт Черрит

излучаемый Нирасаки, достигнет Квентина. Но трудно сказать, где к тому времени будет Миноби, давно покончив с порученной ему работой. Но пока еще он видел перед собой огни Нирасаки, то сияние, что лежит во многих световых годах отсюда.
"Прошлое причудливо сплетается с настоящим, - подумал он. - Войска Синдиката Драконов готовы к штурму системы Квентина. Снова Федеративное Содружество и Синдикат вступили в борьбу за обладание этими негостеприимными мирами - точно так же, как и десятки и сотни лет назад. Соблазнительность Квентина кроется не в том, что его планеты богаты и пригодны для колонизации, а в алчности, что снедает правителей Великих Домов".
В те дни, когда Звездная Лига правила Внутренней Сферой и тысячами звездных миров, заселенных людьми, битва за Квентин носила политический характер. Лига испытала потрясение, когда Стефан Амарис попытался силой захватить пост Первого Лорда, и окончательно распалась, когда в 2784 году Александр Керенский неожиданно исчез за пределами Внутренней Сферы, уведя за собой почти все военные силы Звездной Лиги. А когда Лорд Курита объявил, что он является законным наследником поста Первого Лорда, остальные Лорды-Наследники восстали против него. Так началась Первая Война за Наследие.
Из этого хаоса в пределах Внутренней Сферы образовалось пять государств. Так или иначе, но в каждом из них возник свой правящий дом. Главенствующее положение среди этих ссорящихся империй заняли Синдикат Драконов и Федеративное Содружество. Синдикатом правил клан Куриты в соответствии с кодексом Бусидо. И в настоящий момент место Координатора Синдиката Драконов занимал; решительный, волевой и сильный Такаси Курита. Под ним Драконы себя чувствовали уверенно. Федеративное Содружество возглавлял потомок правящей династии, умный и хитрый принц Хэнс Дэвион. Миноби не раз приходилось слышать, что, по мнению Такаси Куриты, Дэвион - один из тех врагов, что достойны внимания Синдиката.
Миноби не входил в число тех, кто управляет звездными владениями. Он был всего лишь пилотом боевого робота - и к тому же Отлученным. Не подлежало сомнению, что все эти грозные правители Домов в молодости служили в армии, но никому из них не доводилось участвовать в войнах за Наследие. Лорд Курита и принц Дэвион управляли великими государствами. Они отдавали приказы, а он, простой солдат, подчинялся им. Именно поэтому он очутился здесь, в системе Квентина, где при: свете солнца настоящего и звезд прошлого он встретит" свое будущее.
С Волчьими Драгунами.
До сих пор его пути не скрещивались с тропами наемников, к которым он был сейчас прикомандирован. Обладание собственными транспортными средствами позволяло Драгунам принимать оперативные решения и стремительно перемещаться из одного конца Синдиката в другой, тут же вступая в бой. И наконец Миноби довелось встретиться с ними. Точнее, скоро должна состояться его первая настоящая встреча с Волчьими Драгунами, по крайней мере, с теми из них, кому предстоит атаковать Квентин. Он увидит в лицо людей, которые до сих пор были ему знакомы только по рассказам ветеранов и отчетам о разведки.
Один полк наемников и несколько вспомогательных подразделений принимали участие в рейде на миры системы Хофф. Второй полк был отведен на отдых и лишь сопровождал службы поддержки Драгун и нестроевой состав, когда те направлялись на свою базу на Ан-Тинг. Для участия в боевых действиях оставалось три полных полка боевых роботов, что можно было считать исключительно мощной ударной силой. Предстояло только бросить ее в бой, сообразуясь с точным расчетом времени. Сами Драгуны должны были расположиться в округе Галедон, вдоль границы Синдиката Драконов с Федеративным Содружеством. Когда они переместились из района Бенджамина, шансы, что скоро состоится рейд на Квентин, возросли. Драгуны обычно бросали в бой все имеющиеся силы, что приводило к быстрому разрешению конфликта и возвращению в гарнизон.
В течение всех трех месяцев, что прошли после нового назначения, контакты Миноби с Волчьими Драгунами носили вторичный характер - он лишь получал отчеты, рапорты и коммюнике, поступавшие через Ком-Стар. Но уже совсем скоро он встретится лицом к лицу с загадочными наемниками из Внутренней Сферы. Откровенно говоря, он до сих пор не знал, как выглядит их командир. В силу каких-то непонятных причин не существовало ни голографии, ни набора основных данных Джеймса Вульфа, включая даже самую краткую его биографию.
Миноби изучил доступную ему историю Волчьих Драгун. О начальном периоде их существования информации не имелось. Просто в 3005 году они появились во владении Дэвиона, заявив о себе как о наемниках. Подробности их дальнейшей истории тоже были довольно скудны, если не считать длинного перечня побед и куда более скудного списка поражений. В течение без малого двадцати лет они, сражаясь, переходили от одного соперничающего Дома к другому, но неизменно избегали вступать в конфликт с предыдущим нанимателем. Миноби знал, что в ходе контактов с Куритой специально было оговорено, что Драгун не будут использовать против Дома Штайнера, и он предполагал, что их предыдущие контракты тоже включали в себя аналогичные пункты.
Организовывала все Служба внутренней безопасности Дома Куриты, но и ее данные были неполны. С точки зрения Миноби, основным недостатком было отсутствие личных досье на большинство офицеров Волчьих Драгун.
Чу-и Рудорф, помощник капитана корабля, кашлянув, прервал его размышления:
- Шо-са Терасу и шо-са Хоукен направляются на мостик, - сообщил Рудорф, и выражение его лица дало понять, что он понимает положение Миноби. Двое офицеров Мечей Света не скрывали, что не одобряют присутствие Миноби на мостике. Предупреждение Рудорфа было одной из тех; небольших любезностей, которые он ему оказывал во время путешествия. Миноби поблагодарил его кивком головы.
Поскольку Меченосцы на борту судна относились к нему; с неприкрытой неприязнью, если не со злобой, Миноби старался просто избегать их. С привычной легкостью он; спустился по вытертым металлическим ступенькам трапа, который соединял мостик с первой палубой корабля. Он не успел добраться до первого поперечного коридора, в который собирался нырнуть, как из лифта показались двое офицеров Мечей Света. Чувство чести не позволило Миноби уклониться от встречи с ними, и он продолжал идти.
Когда эти трое человек сблизились, Миноби отступил в сторону, чтобы дать пройти Меченосцам. Фактически он был выше их по рангу, но они были боевыми офицерами, а он был приписан к штабу. Более того, они были командирами элитных подразделений, он же считался Отлученным. Таким образом, Меченосцы занимали более высоко общественное положение, чем в полной мере и пользовались.
Миноби чувствовал, что они презирали его в силу коей скрытой самоуверенности. Стоило ему перебраться с коммерческого шаттла на "Звездное Лезвие", как мелкие придирки и оскорбительные реплики стали постоянным явлением. Миноби старался не обращать на них внимания, хотя понимал, что они воспринимают его реакцию как признак слабости.
И сегодня ему не избежать встречи с ними.
Шо-са Бретт Хоукен из Первого полка Мечей Света, столкнувшись грудь в грудь с Миноби, остановился. Дальние предки с Африканского континента Земли оставили в его внешности столь же явные следы, как и у Миноби, но в ходе их предыдущих встреч он безаппеляционно дал понять, что не потерпит никаких намеков на "землячество".
- Похоже, что наш палубный прислужник болтается там, где его не ждут, - с вызовом протянул он.
- Или не хотят видеть, - ядовито дополнил шо-са Генсей Терасу из Седьмого полка Мечей Света.
Эти двое офицеров редко находили общий зык, если только речь не шла об их общей неприязни к Миноби.
- Мы приближаемся к линии обороны планеты, Тетсухара, - продолжил Терасу. - Не стоит ли тебе забраться в свой бункер? Я знаю, там куда безопаснее.
- Не сомневаюсь, что вам виднее, - сказал Миноби, но его двусмысленная интонация не дошла до твердолобого Меченосца.
- Тогда тебе лучше отправляться, - сказал Хаукен, подходя вплотную к Миноби так, что черные ножны меча-катаны, которым были вооружены Меченосцы, ткнули Тетсухару в промежность.
Терасу расхохотался, видя, как Миноби изогнулся, стараясь избежать столкновения, и последовал за своим приятелем.
Миноби посмотрел им вслед и покачал головой. Кодекс Бусидо допускал, что среди его приверженцев могут встречаться самые разные личности. Кое-кто может считать эту пару образцовыми самураями. "Де ва", - подумал он. Человек сам должен заботиться о своей чести.

IV

Территория Батана, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
13 июня 3023 г.
Гамильтон Атвил не помнил, как он приземлился. Когда лейтенант Драгун открыл глаза, он лежал на спине, глядя в небо. Холодный ветерок овевал его лицо. Густые запахи сырой глины и прелых листьев заглушали зловоние горящего масла, пластика и кисловатый запах крови.
- Джанни, он очнулся!
Услышав голос, Атвил моргнул. Попытка расслабить сведенные мышцы отозвалась резкой болью в голове, и все видимое пространство сузилось до размеров точки. К нему кто-то бежал, и подрагивание земли отозвалось еще одной волной боли, ударившей в голову. К тому же дернуло в спине. Приятное тепло солнца исчезло, когда на него упали тени столпившихся вокруг пилотов "Синего Полета".
Что-то кольнуло в руку, и сквозь туман забытья донесся голос Джанни Бредела.
- Ты в порядке? Мы уж подумали, что ты решил заняться сельским хозяйством, когда твой "Люцифер" пропахал землю.
- Как и я, - прохрипел Атвил: горло было обожжено раскаленным воздухом, которым ему приходилось дышать в рубке "Люцифера". - Наверно, полковник Кармоди сорвет мне нашивки за такой номер.
- Номер действительно дурацкий, - упрекнул его Бредел, - но впечатляющий, Гам. Хотя, должно быть, твой самописец вышел из строя во время последнего захода на цель. Как жаль, что твой героизм так и остался не зафиксированным.
Атвил не понял, о чем говорит его ведомый. Проклятье, он никак не может сообразить, что происходит. Бредел догадался, в каком он состоянии.
- Черный ящик отказал, - объяснил он, поглаживая висящую на боку кобуру лазерного пистолета. - Записи твоего самоубийственного пикирования не осталось, а мы, - он подмигнул Гордону и Холлу, - ничего не видели и не слышали.
Ухмыляясь, они закивали.
Теперь-то Атвил все понял. Его друзья добрались до черного ящика и фактически уничтожили его. Соответственно пропали все данные о его ошибочных решениях во время боя. Кармоди никогда не узнает о них. Участники "Синего Полета", верные своему командиру, защитили его, как Атвил старался защитить и спасти их, тех, кем он командовал. Для них верность была куда более важным понятием, чем выводы медноголового полковника о профессиональном подходе. Атвил даже не почувствовал боли, когда улыбнулся им в ответ.
Их прервал писк коммуникатора в рубке истребителя Бредела. Забравшись наверх, Бредел ответил на вызов. Гордон и Холл о чем-то посовещались, но Атвил не мог разобрать слов. Их голоса расплывались и исчезали, и он забеспокоился. Ему казалось, что у него разжижение мозгов. Наконец он решил, что они дали ему что-нибудь болеутоляющее.
Когда Бредел вернулся от своего "Люцифера", он тащил с собой рюкзак. Остановившись, он прежде, чем нагнуться к Атвилу, тихо переговорил с Холлом и Гордоном.
- Сигнал сверху. Сказали, что пора приступать ко второй фазе. И поскольку мы тут оказались в таком выгодном положении, он хочет, чтобы "Синий Полет" включился в воздушное прикрытие "Следопытов".
Атвил попытался приподняться, но Бредел ждал такой реакции и тут же уложил его снова.
- На этот раз "Синий Полет" полетел без тебя, босс-хозяин. Твоя машина развалилась, как и ты сам. Остаток вечеринки тебе придется посидеть в сторонке.
Не обращая внимания на протесты Атвил а, летчики положили его на самодельные носилки. Подняли их на склон и устроили в тени ближайшего дерева. Как бы ни были они осторожны, волна боли пробила медикаментозную защиту. Бредел заботливо усадил Атвила, пока остальные резали ветки, чтобы прикрыть его от лишних взглядов. Холл накинул на ветви термоодеяло и замаскировал его растительностью. Убедившись, что Атвилу обеспечены все удобства, Бредел протянул ему мощный бинокль.
- Теперь, ваше величество, у вас место в первом ряду на этом спектакле. И личная аудиосистема. - Он ткнул в блок коммуникатора, лежащий рядом с Атвилом. С лица ведомого сползла улыбка. - Оставайся тут, Гам. Мы постараемся как можно скорее вернуться за тобой. - Поднявшись, он окликнул Холла и Гордона. - По машинам!
Понимая, что равнодушие, с которым он наблюдал за происходящим, объясняется действием лекарств, Атвил лишь проводил подчиненных взглядом, когда, сбежав по склону холма, они направились к своим истребителям.
Рев двигателей, ударивший по барабанным перепонкам, вырвал его из сонного забытья, в которое он было стал проваливаться. Атвил глянул на то место, где только что стояли машины "Синего Полета". Они исчезли. Тем не менее звук остался. Он потряс головой, но звучание не исчезло, и тогда он огляделся в поисках его источника. В небо над головой взмыли два аэрокосмических истребителя с эмблемами Драгун на крыльях. Они легли на курс к Батану и расположенному на его окраине космопорту. Вслед за ними проследовал могучий шаттл класса "Леопард", вымпел на борту которого говорил, что это флагманское судно полковника Кармоди. Вокруг него крутилось не меньше дюжины истребителей, и Атвил решил, что среди них должны быть и остатки "Синего Полета". Пока он смотрел, перед носом огромного шаттла появились и ушли вниз две машины поменьше. Как и первая пара истребителей, они старались прижаться к земле, направляясь в сторону космопорта.
Хотя у Атвила все расплывалось перед глазами, он понял, что этот тактический ход может сработать. Оборона космопорта в виду приближающегося врага реагировала медленно, и действия ее были не скоординированны. Аэрокосмические силы Драгун, приняв боевой порядок, стремительно возникли над космопортом, и на его систему обороны обрушился град ракет и радужное переплетение лазерных лучей. Несмотря на кажущийся хаос, Атвил видел, что основной удар рейдеров пришелся по капонирам орудий и пусковым установкам, оставляя в стороне взлетно-посадочные полосы и строения порта. Не отрывая от глаз бинокля, он усилил резкость наводки.
Как только он это сделал, в проемах меж ветвей появился клин из трех космических кораблей, которые шли по курсу предыдущей эскадрильи. Сначала Атвил испугался, что видит силы Дэвиона, которые обрушатся на Драгун, но оскалившиеся волчьи головы, украшавшие хвостовое оперение истребителей, убедили его в обратном.
Появившийся первым шаттл класса "Леопард" мог нести на борту комплект из шести истребителей, и, без сомнения, они составляли часть того роя, который кружился сейчас над космопортом. Новое звено тоже состояло из "Леопардов", но их привычная конструкция говорила, что они доставили к месту сражения боевых роботов. Каждое судно с полной загрузкой могло взять на борт звено из четырех гигантских боевых машин и плюс к ним еще два истребителя. Атвил прикинул, что они пойдут во второй ударной волне.
Когда вторая эскадрилья была уже на полпути между лесом и космопортом, вслед за ней появились еще четыре шаттла. Они тоже несли на стабилизаторах волчьи головы, но относились к другому классу - десантных судов "Ярость", каждое из которых могло разместить в своих трюмах войсковую часть и восемь машин поддержки.
Атвил переключил систему связи, стараясь выйти на боевую частоту Драгун. Сфокусировав бинокль на космопорте, он успел увидеть окончание первого захода эскадрильи. Несколько машин Драгун крутились в воздухе, ведя бой с самолетами, которые командование сил Дэвиона успело поднять в воздух. Атвил подумал, что ими руководила то ли непомерная смелость, то ли "полная глупость, если они позволили простым атмосферным машинам вступить в схватку с аэрокосмическими силами Драгун. Те настолько превосходили противника по всем параметрам, что исход боя нетрудно рыло предсказать.
Корабли, доставившие роботов, зависли над взлетным полем. Атвил видел, что они уже включили тормозные установки, хотя до поверхности ферробетона оставалось не меньше десяти метров. Но когда он заметил, что двери грузовых люков распахнуты, ему стало ясно, что сейчас произойдет. За десять лет службы в рядах Волчьих Драгун он не раз слышал об этом маневре, но видеть его ему не доводилось. Его проведение требовало отлично подготовленной команды и соответствующего оборудования. Механики Драгун называли его спуском. Остальные считали сумасшествием.
"Леопарды" открыли огонь, чтобы подавить любого врага, который еще уцелел после удара воздушного прикрытия. Корабль справа ушел пониже, чтобы не перекрывать сектор огня соседу, и сам дал залп с правого борта. В проемах грузовых люков показались боевые роботы. Порывы ветра, вздымаемые двигателями шаттлов, обтекали их могучие тела. Атвил услышал отрывистые команды группы, командовавшей сбросом. Все машины разом отделились от кораблей; часть из них тут же включила ранцевые ракетные установки, а другие опускались на реактивных струях, бивших из прыжковых двигателей. В противном случае были бы упущены драгоценные секунды.
Высекая снопы искр, роботы приземлялись на посадочное поле и, подрагивая, застывали на месте. У одного из них при соприкосновении с ферробетоном подломилась левая нога, и "Стингер" рухнул ничком. Остальные с места в карьер набрали предельную скорость. Часть из них на ходу открыла огонь, сосредоточив его на позициях противника. Под их прикрытием, ревя двигателями, готовились к посадке корабли класса "Ярость".
Коммуникатор Атвила снова взорвался хриплыми командами. Боевые роботы на посадочном поле рассредоточились и прекратили огонь. Как и "Леопарды" перед ними, шаттлы класса "Ярость" развернулись и пошли на посадку, поливая все вокруг кинжальным огнем. На остатки системы обороны обрушились залпы ПИИ, лазерные лучи и ракеты.
Рядом с контрольной башней появился взвод дэвио-новских боевых роботов, но ближайший шаттл снес первых двух ракетным ударом. Третья машина "Давильщик" попыталась прижаться к земле, а четвертая скрылась за башней. Из нижней позиции "Давильщик" открыл огонь, наведя свои реактивные орудия на одну из машин Драгун. Снаряды делали выбоины в ферробетоне и рикошетом били по броне робота. Тот открыл ответный огонь. Дэ-вионовский пилот, скорее всего, не успел даже удивиться, когда лучевой удар снижающегося шаттла пришелся по позиции его "Давильщика". Но как только боевая машина открыла огонь по полосе, система наведения шаттла сразу же взяла ее на прицел. Руки робота разлетелись в разные стороны при взрыве боекомплекта. И пока одна из них кувыркалась в воздухе, вмонтированная в нее автопушка успела отстрелять последние заряды кассеты.
Пока пушки шаттлов сметали дэвионовских роботов, на боевой частоте Драгун прозвучал третий приказ. Солдат за солдатом начали выпрыгивать из люков летящих вдоль посадочной полосы кораблей. Как и боевые роботы до них, десантники использовали прыжковые двигатели, чтобы скорость, с которой они приземлялись на ферробетон, не сбивала их с ног.
Высадив войска, шаттлы снова ушли в небо, чтобы доставить аэрокосмические силы второго эшелона. Им предстояло перехватить войска Федеративного Содружества, пытающиеся покинуть район космопорта, и не допустить подхода к ним подкреплений. С этой частью задачи Атвил был хорошо знаком. Он не раз вылетал на такие задания.
Коммуникатор рядом с ним ожил. Прошло время коротких четких команд, которые надо было выполнять в долю мгновения, и на всех каналах зазвучали обычные для боевой обстановки переговоры. Машины Драгун снова пошли в атаку. Высокомобильная пехота спокойно продвигалась вперед, занимая те позиции, которые только что отвоевали роботы.
Изумление и растерянность противника, молниеносная атака Драгун позволила им легко установить контроль над космопортом. Со своего наблюдательного поста Атвил видел, как дэвионовские силы, стараясь соблюдать порядок, оставляют Батан. Когда они, покинув город, направились к югу, характер боевых призывов и команд на частоте Драгун изменился. Эфир заполнили победные вопли и болтовня, которая обычно начинается после боя.
Слушая эти возбужденные разговоры, Атвил расслабился. То напряжение, которое он испытывал, наблюдая за боем, лишило его последних сил. Он уже проналивался в сон, когда болтовня в эфире внезапно прекратилась, оборванная вызовом старшего командира.
В наступившем молчании четко и ясно раздался голос полковника Кармоди:
- Полковник Вульф, зона посадки свободна. Вы можете начать приземление в соответствии с расписанием.

V

Космопорт Батан, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
14 июня 3023 г.
Сила ускорения выдавливала последние капли воздуха из легких, но трудности, которые приходилось испытывать Миноби, объяснялись не только этим. Ему доводилось высаживаться на поле боя, находясь в боевом роботе, облаченном во временную защитную сферу - она предохраняла его во время прохождения атмосферы. Он прорывался сквозь огненный шторм вражеской обороны, находясь в рубке робота, который, в свою очередь, располагался в трюме шаттла. То были самые нелегкие испытания. Что за проблемы возникли перед ним сейчас?
Он прикрыл глаза, и очертания маленького помещения исчезли. Не потому ли ему так плохо, что он в первый раз садится на вражескую планету, находясь вне пределов рубки своего робота? Не потому ли, что сейчас его не защищает броня? Или сказывается страх смерти? Нет. Настоящий самурай не боится смерти. Древняя поговорка его духовных предков коротка и выразительна: "Смерть - это отец; долг - это гора".
Значит, это чувство долга заставляло его сердце учащенно биться и из-за него перехватывало дыхание? Или все же тут присутствовал и страх? Обязанности, которые ему предстояло выполнять, были изложены четко. Он опасался лишь неудачи и связанного с ней позора.
Миноби с трудом повернул голову и обвел взглядом каюту. Она была отведена офицерам Куриты, и сейчас шо-са Генсей Терасу лежал на койке у переборки. Он был бледен, по лбу его тек пот и мышцы были напряжены больше,

Предыдущая страница 3 Следующая страница


Волки на границе 4

чем того требовало ускорение. Лицо искажал страх, хотя еще недавно его физиономия была преисполнена презрения к Миноби Тетсухаре Отлученному.
Миноби счел довольно забавным, что Терасу не может справиться со страхом, охватившим его перед десантированием. Водители роботов привыкали к чувству необоримой мощи, которое приходит во время управления машиной, но часто нервничали, поддаваясь суеверному предубеждению, когда им приходилось перемещаться по воле другого человека.
Миноби отвернулся. Если смотреть на воина, когда он находится в таком состоянии, тот испытывает дополнительное чувство стыда. Даже такой грубый и невежественный человек, как Терасу, охваченный страхом, вызывал сочувствие. Он обладал внушительным списком боевых заслуг, и его храбрость не подвергалась сомнению. Миноби подумал, что смелость Терасу в бою могла быть объяснена страхом испытать позор, и это чувство захватывало его с головой - так же, как сейчас страх смерти. Что вполне сочеталось с его напористой грубостью.
Шаттл с грохотом и треском пробивался сквозь вихревые воздушные потоки верхней части атмосферы над континентом Аджан, но в этой какофонии Миноби уловил и другой звук - голоса, тихого и монотонного, читавшего буддистские тексты. Он мог доноситься только из противоперегрузочной койки под ним, в противном случае он бы никогда не услышал его. Миноби никак не предполагал, что шо-са Бретту Хоукену свойственны какие-то религиозные пристрастия, если не считать его яростной преданности Дому Куриты. Не испытывает ли Хоукен такой же страх, от которого Терасу впал в оцепенение? Возносит ли он моления из чисто религиозных побуждений или же, сосредоточившись на этих строках, он просто хочет успокоиться? Имеет ли это значение?
Пока Миноби прислушивался, трясти "Звездное Лезвие" стало меньше, но грохот двигателей не смолкал. Корабль снижался. По отсчету времени, начатому, когда корабль ушел с орбиты, Тетсухара прикинул, что судно закладывает последний вираж на подходе к космопорту Батан. Аэрокосмическое командование Волчьих Драгун соответствовало своей высокой репутации. Не получив ни одной царапины от залпов защитников планеты, "Звездное Лезвие" шло к цели.
Грохот двигателей стал тише. Когда сквозь эту относительную тишину стали доноситься привычные потрескивания и покряхтывания столетнего корабля, в дверном проеме каюты возник чу-и Рудорф. Он извинился за отказ интеркома старого корабля и заверил, что можно распустить ремни безопасности. Миноби откинул их сплетение, которое жестко держало его на месте во время спуска. Когда он перекинул ноги через бортик койки, напоминающей узкий гроб, показалась голова Терасу. Лицо его было багровым от прилива крови.
- Сиди там у себя наверху, Тетсухара, пока воины не приведут себя в порядок.
Он оскорбительно подчеркнул слово воины. Хоукен, который тоже успел подняться на ноги, в злобной улыбке оскалил зубы, блеснувшие на его черном лице. Миноби осталось лишь терпеливо ждать. Меченосцы тянули время, но он понял, что за их действиями кроется нечто большее, чем просто желание досадить ему. Спешка к месту высадки не соответствовала достоинству Меченосцев, тем более что поле боя было захвачено и удерживалось простыми наемниками.
Наконец Терасу и Хоукен покончили со сборами. Первым вышел Терасу, не обратив внимания на помощника капитана, который прижался к переборке, чтобы дать ему место. Перешагивая через комингс входного люка, Хоукен сказал:
- Чтобы от тебя была хоть какая-то польза, Тетсухара... Передай моим людям приказ подготовить звено роботов для патрулирования.
Полуобернувшись, Терасу крикнул из-за плеча:
- Первыми будут мои! - Нахмурившись, Хоукен последовал за ним, и было слышно, как они темпераментно доругиваются в коридоре.
Миноби с помощью Рудорфа сменил темно-серую поношенную рабочую форму на мундир.
- Не могу понять, сэр, как вы только все это выдержали. Эта пара - настоящие варвары. Вечно всем приказывают. И такая надменность! Словно говорят от имени самого Координатора. Но вы ни разу не вышли из себя. Словно мастер дзэна. Почему вы позволяли им так разговаривать с вами?
- Такое обращение свойственно их натурам. - Миноби повел плечами, накидывая черный плащ, высокий воротник которого смялся и завернулся. Прежде чем Рудорф пришел к нему на помощь, он расправил его. - Так же, как вам свойственна такая свобода высказываний.
Рудорф заторопился с объяснениями.
- Я верный сын Дракона, господин, - запинаясь, произнес он. - Я никого не хотел обидеть.
- Я и не обиделся. Вот, подержите эту коробку. - Миноби извлек из нее свои парадные мечи и повесил их на пояс; сначала короткий, а потом длинный. Вернув коробку на место, он пригласил Рудорфа к выходу из каюты и направился в сторону грузового отсека. - Первым делом проследите за приказом шо-са Хоукена относительно подготовки звена охранения.
Рудорф поклонился.
- Как прикажете, господин.
Путь от коридора до люка был недолог, но, добравшись до выхода, Миноби был весь покрыт испариной. Даже за то короткое время, что "Звездное Лезвие" пребывало в атмосфере планеты, жара этого выжженного мира одержала верх над кондиционерами корабля. Под дуновением жаркого сухого ветра Квентина IV пот на теле Миноби мгновенно высох, и ему показалось, что из тела сквозь кожу испаряются все запасы влаги.
При всех недостатках климата на большей части планеты, все же он был куда терпимее, чем на соседнем мире Квентина III. Там на обширных плоскогорьях, покрывающих большую часть необитаемых районов планеты, человек, выходя из космического корабля или строения, должен был прихватывать с собой всю систему жизнеобеспечения. Надеясь, что ему не придется быть вне шаттла слишком долго и ему не грозит полное обезвоживание, Миноби оглядел поле. На посадочной полосе неподалеку от контрольной башни стоял шаттл класса "Оверлорд", и его огромный яйцеобразный корпус высился над боевыми роботами охранения. Присутствие дозорных машин и кипящая вокруг корабля суета позволяли предположить, что этот "Оверлорд" был флагманским кораблем Вульфа. Меченосцы, должно быть, тоже пришли к этому; выводу, потому что они направлялись в его сторону. Миноби собрался было последовать за ними, как заметил! кабели линий связи, что тянулись от корабля к башне. Губы его тронула легкая улыбка, он сбежал с трапа и пошел к строению космопорта.
Когда он подошел к входу, Драгуны, стоявшие на посту, отсалютовали ему, как было принято в Доме Куриты: сжатый кулак наискось приложен к груди. Их выправка говорила об уважении к нему. Большинство наемников, с которыми доводилось встречаться Тетсухаре, имели весьма смутное представление о воинском этикете. Кое-кто из них не знал даже, как правильно отдавать честь. Миноби поймал себя на том, что пытается понять, не кроются ли за забралами их шлемов насмешливые ухмылки. Может, такова была их манера шутить, выказывая подчеркнутое уважение. Впрочем, не важно. Это всего лишь часовые, и их мнение не имеет никакого значения. Миноби не обратил на них внимания, спеша уйти из-под палящих лучей солнца в затененное здание.
Сразу же за аркой его ждала молодая девушка-лейтенант в походной камуфляжной форме Драгун. Миноби заметил, что ее светлые волосы коротко подстрижены по моде, принятой среди большинства пилотов боевых роботов. Вынырнув из обволакивающей жары снаружи, он попал под струю прохладного воздуха из кондиционера, а лейтенант сделала шаг вперед, отдала честь и сказала:
- Полковник Вульф будет рад встретиться с вами, чу-са Тетсухара.
Он молча ответил на ее приветствие.
- Будьте любезны следовать за мной, сэр, - сказала она, поворачиваясь. - Не сомневаюсь, остальные офицеры прибудут в свое время. - Она вела его сквозь крошево обломков, оставшихся от вчерашнего боя, из-за плеча обращаясь к нему. Он успевал лишь бросать односложные ответы, когда она спрашивала, как прошел спуск с орбиты, и промолчал в ответ на ее вопрос о здешних погодных условиях. Внимание Миноби не было приковано к этой беседе. Тело его следовало за провожатой, но мыслью он старался охватить все здание-с его многочисленными переходами. Погруженный в размышления о своих новых обязанностях и о том, как они скажутся на его будущем, Миноби удивился, когда, извинившись, она оставила его перед очередной аркой.
Перед ним открылось огромное помещение, которое еще недавно служило залом ожидания пассажиров. Теперь оно исполняло другие функции. В нем размещалось несколько столов с грудами электронной аппаратуры. Техники с суетливостью, свойственной им по всей Внутренней Сфере, сновали по залу, проверяя кабели и их соединения. Самый толстый из них проходил под аркой и тянулся к столу, на котором утвердился голопроектор и другая машинерия. Вокруг стола стояли и сидели несколько человек в форме Драгун. Утреннее солнце блестело на знаках различия. У пятерых из присутствующих было по три звезды - они носили звание полковников Волчьих Драгун.
Знакомые воспоминания нахлынули на Миноби. Более двадцати лет он провел, разбираясь в сложностях протокола и лабиринте титулов и званий, что пронизывали Синдикат Драконов. Это было давней игрой. Более старой, чем сами Государства-Наследники, старше Звездной Лиги, известной еще с тех времен, когда человек впервые выбрался из колыбели Земли. Испытание, которое устроили ему эти бездомные наемники, было неожиданным и, как ни странно, давало понять, что и им свойственно чувство соразмерности.
Теперь он понял причину, по которой среди информационных материалов не было ни голографии, ни прочих конкретных данных. Джеймсом Вульфом может быть только один из пяти присутствующих полковников. Миноби предстоит безошибочно опознать его, или же он потеряет лицо, что затруднит его дальнейшие контакты с этими людьми. Ему оставалось лишь внимательно присмотреться к ним и положиться на себя. Он успокоился и обвел взглядом присутствующих.
Ближе всех к нему находилась высокая угловатая женщина, чьи темно-русые волосы были туго стянуты на затылке. Разговаривая с адъютантом, она расхаживала вдоль стола, и упругость ее походки позволяла предполагать, что ею руководит не столько беспокойство, сколько сдерживаемая энергия. Движения ее были легкими и плавными.
Она ходила за спиной второго полковника. Поскольку тот сидел за столом, просматривая сообщения, рост его было не определить. Форма свободно висела на нем. Когда блондинка нависала над его плечом, карие глаза на лице, таком же смуглом, как и у Миноби, раздраженно щурились. Жесты его были такими же резкими, как и взгляды.
Следующим был невысокий человек с пробитыми сединой волосами, прямой осанкой и четкими скупыми движениями. Подогнанная форма безукоризненно облегала мускулистую фигуру атлета. Хотя он был поглощен разговором с четвертым полковником, чувствовалось, что его внимание фиксирует все слова и действия остальных. Все они находились под влиянием его спокойствия.
Его собеседник-женщина была такого же роста, как и седой полковник. У нее было сильное тело, закаленное упражнениями, но его очертания смягчались женской округлостью форм. Копна густых темных волос не давала никакого представления о возрасте. Миноби она показалась совсем юной, пока он не заметил морщинок вокруг глаз, которые появляются, лишь если много лет, прищурившись, смотреть на пылающие шары солнц. Ее окружала хрупкая скорлупа сдержанности, за которой крылась податливая, но все же неуязвимая суть этой женщины.
Последний полковник, расслабившись, сидел в кресле. Крупный, с мощной грудью и широкими плечами, наверное, он был выше даже двухметрового Миноби. Пока он слушал остальных, никто из адъютантов не подходил к нему. Время от времени он бросал короткие реплики. Его мощь пока никак не проявляла себя.
Через несколько минут полковник, расхаживавшая по залу, остановилась, отпустила своего адъютанта и, прежде чем повернуться к столу, бросила на Миноби вопросительный взгляд. Она что-то сказала высокому полковнику, и тот ответил ей. Она засмеялась.
Миноби понял, что пришло его время. От него ждали, чтобы он сделал выбор. Дальнейшее промедление обернется поражением, пусть даже он не ошибется.
Нагнувшись, он пересек завесу белого шума, который превращал все голоса в невнятное бормотание, не позволяя ему услышать, о чем шла беседа. При его приближении все разговоры прекратились. Обогнув стоящую женщину, он направился к дальнему концу стола, остановившись перед невысоким человеком.
- Полковник Вульф? - сказал он, решив прибегнуть не столько к утверждению, сколько к вежливому вопросу. - Я ваш офицер связи.
Человек повернулся к нему лицом. Его холодные серые глаза скользнули по мундиру Миноби, на долю секунды остановившись лишь на щитке Бусидо над левым нагрудным карманом. Он коротко глянул Миноби в глаза и отвел взгляд прежде, чем его можно было бы счесть невежливым.
- Думаю, что тут не просто случайное попадание. Что меня выдало?
- Это совершенно ясно. - Голос у Миноби был спокойным и даже небрежным. - Только вам из всех присутствующих свойственно такое сильное "ки", что позволяет отдавать приказы.
- Значит, "ки"? - Вульф, вскинув бровь, посмотрел на остальных офицеров. - Думаю, что нас ждет интересное знакомство с подполковником - или я должен титуловать вас чу-са Тетсухарой? Разрешите представить вам моих офицеров. Та, что мечется из стороны в сторону, - полковник Кэтлин Дюмонт, полк "Дельта". Джейсон Кармоди, аэрокосмическая оперативная группа. - Ткнув пальцем за плечо, он показал на другую женщину-полковника: - Вильгельмина Коршт, полк "Гамма". Вон тот ленивый медведь в кресле - Андрей Шостокович, полк "Бета". Этот молодой человек именуется Келли Юкинов. - Вульф имел в виду майора, стоявшего рядом с Кармоди. - По сути, именно он и руководит полком "Альфа". Боюсь, вам придется подождать подхода остальных членов штаба. Расписание подхода транспортов не соблюдается.
- Полковник. - Говорившим был майор Юкинов. Когда внимание командира обратилось на него, он кивком головы показал на арку. За ней показались два офицера Меченосца, которых привела та самая блондинка-лейтенант, что встречала Миноби. Лицо ее было замкнуто, и она молчала. Без сомнения, Терасу или Хоукен приказали ей закрыть рот, ибо и тот и другой весьма низко оценивали способность женщин к общению. Не сбавляя шага, Меченосцы миновали арку. Оставшись у них за спиной, лейтенант лишь пожала плечами и развернулась.
- Кто тут Вульф? - Терасу упер взгляд в Миноби, давая понять, что вопрос обращен к нему. Затем, как и Хоукен, он обвел взглядом присутствующих офицеров-наемников. Презрение, которое они к ним испытывали, чувствовалось даже в их осанке. - Вульф - это я, - опередив Миноби, подал голос полковник.
- Вот вы и обрисуете нам сложившуюся обстановку, - приказал Хоукен.
Вульф коротко поклонился в знак понимания и начал излагать диспозицию Драгун. Если у него и вызвали раздражение безапелляционные манеры Меченосцев, он не подал виду. Хотя его поклон вызвал удивление. Он дал понять, что командир наемников хотя бы бегло изучил те формы вежливости, что были приняты в военных силах Синдиката. Миноби обратил внимание, что, не будучи таи-са или полковником вооруженных сил Синдиката Драконов, Вульф отвесил поклон, подобающий подчиненному, майору или шо-са. Может, он посчитал, что так и должен вести себя наемник перед лицом воинов его работодателя, который платит ему. Меченосцы же сочли его отношение само собой разумеющимся. Из того, что сегодня видел Миноби, он сделал вывод, что Вульф, скорее всего, потешался над их высокомерием, как взрослый улыбается проказам ребенка. Миноби решил, что к этому полковнику наемников стоит внимательно присмотреться.
Извинившись, что голопроектор так пока и не вошел в строй, Вульф изложил ситуацию устно. Его рассказ был кратким и четким, но изложение постоянно прерывалось репликами и вопросами Меченосцев. Чувствовалось, что больше всего их интересовала активность дэ-вионовских сил в непосредственной близости к космо-порту и в аэрокосмическом пространстве над ним. Они задавали вопросы по делу, и Миноби убедился, что в ходе изложения полковник ответил на все из них. Уверившись, что все идет по расписанию, Меченосцы объявили, что хотят лично убедиться в надежности мер безопасности, предпринятых для охраны порта.
Брифинг напомнил Миноби, что в том мире, к которому принадлежал он и все окружающие, главную роль играли чисто военные проблемы. Ему показалось странным такое внимание Меченосцев к вопросам безопасности. Он предположил, что для присутствующих офицеров и их частей участие в этой кампании было всего лишь поводом, так сказать, обстрелять новобранцев в полках и встряхнуть ветеранов. Кроме того, представилась возможность проверить взаимодействие частей, их тактику и, может быть, стойкость в боевой ситуации, над которой осуществлялся лишь относительный контроль. Первый и Седьмой полки Мечей Света в их положении, когда они осуществляли почетную охрану столицы Люсьена, практически не принимали участия в операции. В течение жизни Миноби на этой планете не велось военных действий. Тут царили надежность и безопасность, как и подобает близ столицы Синдиката.
- Полковник, администрация города у ворот, - тихий голос нарушил размышления Миноби. Он огляделся. Говорившим был стройный капитан, который все время стоял около стола. На плече молодого офицера была укреплена плоская металлическая коробочка, от которой тянулся шнур к кнопке наушника в правом ухе, а другой шнур шел к портативному компьютерному устройству, что он держал в правой руке. Рот был частично прикрыт выносным микрофоном. Миноби никогда раньше не видел такой системы связи.
- Благодарю, Вильям. Пропустите их, и пусть снимается с места мобильная штаб-квартира "Альфы". - Капитан что-то пробормотал в свой микрофон, а Вульф повернулся к майору Юкинову: - Келли, пришло время вам двигаться. Регулярно сообщайте, как у вас дела.
Юкинов коротко отдал честь и в сопровождении нескольких младших офицеров направился к выходу. На ходу все стали натягивать маски с увлажнителями дыхания. Миноби удивился, что этим наемникам, которые столь вольно и раскованно общались меж собой, свойственно столь быстрое и четкое выполнение приказов, как это и принято в военной среде. Что ж, значит, и Драгунам не чуждо представление о некоторых армейских ценностях. Голос Вульфа привлек его внимание.
- Кэти, включи-ка эту штуку. - Светловолосая женщина, стоящая рядом с голографическим проектором, выполнила его указание, и в воздухе над столом возникла рельефная карта континента Аджан. Его пространство было окрашено приглушенно-серым цветом, на фоне которого четко выделялись красные и синие отметки, говорившие о диспозиции частей.
- Давайте-ка глянем на картинку, - нетерпеливо сказал Вульф, - чтобы к появлению гостей все было готово.
Столпившись вокруг стола, полковники, сверяясь со своими портативными компьютерами и обращаясь к адъютантам, начали рапортовать. Пораженный стремительностью этого действа, Миноби пришел в себя лишь после заключительной реплики Вульфа. Не в силах скрыть удивления, он спросил:
- К чему был весь этот спектакль, полковник Вульф? Тот оторвался от созерцания голокарты.
- Нам собирается нанести визит барон Батана. Он предполагает увидеть тут диких свирепых наемников, и нам бы не хотелось разочаровывать его.
- Со ка. То есть гость, к приходу которого вы готовитесь, - это не кто иной, как дэвионовский администратор?
- Конечно, - сказал Вульф. Он было нахмурился. - Разве вам не сказали? Ваш Координатор самолично хочет снова вступить в солдатское братство.
Миноби было решил, что он неправильно понял Вульфа. Может быть, наемник перепутал титулы, существующие в Синдикате. Он никак не мог иметь в виду Лорда Куриту.
- Сам Такаси Курита собирается нанести нам визит, - сказал Вульф. Внезапно стало понятно мелочное внимание Меченосцев к вопросам безопасности. Как бы высокомерно они ни относились к нему, но не упускали случая получить информацию на эту тему. А теперь, когда Миноби знал, что Координатор Синдиката Драконов прибывает в систему Квентина, ему оставалось только ломать себе голову, пытаясь понять, зачем тот это делает.

VI

Космопорт Батан, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
14 июня 3023 г.
На протяжении километра дорога из Батана до космопорта шла параллельно взлетному полю. Машина, которая сейчас ехала по ней, была мрачно-серого цвета. На правом ее крыле трепетал флажок Федеративного Содружества; вымпел на левом нес цвета города Батана. Выглядывая из окна машины, барон Август Девис, глава исполнительной власти города, видел, как захватчики подтягивают свои силы.
В небе очередной шаттл заходил на посадку; на поле его уже ждали другие корабли. Дыры в ограде были заполнены клубками колючей проволоки, и за их витками он видел скопление транспорта, монтируемые из блочных конструкций бараки и, что хуже всего, ряды боевых роботов.
Подъезжая к баррикаде, которая перегораживала дорогу в том месте, где она поворачивала к космопорту, машина сбросила скорость. При виде двух знамен на флагштоках у караулки Девис нахмурился. На одном была черная волчья голова, и он узнал эмблему Волчьих Драгун, потому что ход битвы транслировался по всей Внутренней Сфере. Он знал, что Драгуны были наемниками, платными солдатами, хранящими верность лишь деньгам. До него доходили слухи, что те, кому доводилось служить под знаменами с волчьей головой, были лучшими из воинов, но в данный момент имело значение лишь имя того, кто считался их хозяином. Над волчьим стягом трепетал флаг их нового владельца с ненавистным изображением дракона Дома Куриты.
Из века в век Дом Куриты вторгался войнами в систему Квентина, принося неисчислимые страдания его обитаемым планетам. И теперь годовой выход продукции шахт Квентина III был меньше, чем месячная добыча времен существования Звездной Лиги. Квентину IV довелось пережить еще более тяжкие времена. Его исследовательские институты практически прекратили существование, а промышленность боролась, чтобы остаться в живых. Теперь с возвращением Дракона на Квентин IV наверняка обрушатся новые проблемы.
Когда машина остановилась, Девис очнулся от своих размышлений. Водитель опустил окно со своей стороны, впустив в салон поток горячего сухого воздуха, и протянул часовому пропуск. Тот был доставлен в муниципалитет этим утром вместе с приглашением - или, точнее, с приказом - посетить коменданта гарнизона. Лицо часового было скрыто за матовым забралом шлема, и какое-то время он молча рассматривал документ. Затем сообщил, что их ждут. Фильтры, вмонтированные в шлем, искажали тембр голоса. Отойдя от машины, часовой махнул напарнику, чтобы тот поднял шлагбаум, и жестом дал понять водителю, что можно трогаться.
Машина въехала на территорию космопорта. Ныне он стал вражеским лагерем, где космические челноки выгружали людей, оборудование и припасы. Занятые делом, повсюду сновали техники и рабочие в форме Драгун. Среди них встречались и люди в комбинезонах местного производства. Девис попытался узнать кого-то из перебежчиков, когда он или она приближались к окну машины, но маски-увлажнители надежно скрывали их лица.
Один раз машине пришлось прижаться к обочине, уступая дорогу колонне боевых роботов. Почти все эти огромные машины были покрашены в коричневый,

Предыдущая страница 4 Следующая страница


5 Роберт Черрит

тускло-красный и серый цвета, что соответствовало тонам ландшафтов внутренней части континента. Лишь несколько выделялись яркими красками и броскими изображениями на броне, словно их пилоты бросали вызов врагу, приглашая вступить в единоборство. На расстоянии боевые роботы казались игрушечными. Но когда машины, покачиваясь на ходу, двинулись мимо его автомобиля, Девис, содрогаясь, забился в угол сиденья, и его ненависть уступила место страху. Ему были известны их размеры, но когда мимо окна машины шествовали огромные ноги и ступня каждой из них могла без труда раздавить его машину, нервы не выдерживали этого зрелища. Руки его задрожали, и он сцепил пальцы. Это не помогло. Дрожь не прекращалась, и Девис засунул руки между колен. Когда машина снова двинулась, он все еще продолжал сжимать их коленями.
Автомобиль подъехал к главному зданию порта. Девиса встретила какая-то тупоголовая блондинка; она без умолку трещала, сопровождая его по коридорам со следами бойни, оставшимися после нападения на космопорт. Девис подумал, что если по этой особе можно судить об уровне подготовки захватчиков Куриты, то Дэвион незамедлительно вышвырнет их из системы. Но прежде, чем он осознал эту мысль, его спутница исчезла, и он оказался на пороге помещения, заполненного военными.
Первым его внимание привлек высокий черный человек в форме старшего офицера войск Куриты. Без сомнения, один из десантников Сил внутренней безопасности, будь они трижды прокляты. Сторожевой пес, приставленный Драконами, чтобы следить за их волкодавами. Слишком часто Батану приходилось сталкиваться с захватчиками такого рода.
Все остальные были облачены в выцветшие камуфляжные костюмы. Можно предположить, что один из присутствующих - Вульф. Разыскивая полковничьи нашивки, Девис растерялся, увидев, что их носят, самое малое, пять человек. Как ему понять, кто из них Вульф? Эти наемники специально стараются смутить его, выбить из равновесия. Но он им покажет. Внимательно присмотревшись к окружению, он наконец нашел того, кто был ему нужен - типичного варвара, который, небрежно развалившись в кресле, явно наслаждался хаосом, воцарившимся его стараниями. Подойдя к нему, Девис, точно подобрав интонацию утомленного равнодушия, представился:
- Насколько я догадываюсь, вы полковник Вульф. Я Август Девис, барон Батана. Мне передали, что вы хотите обсудить со мной кое-какие вопросы.
Человек поднялся из кресла. Перед глазами Девиса проплыли могучие плечи, и ему осталось лишь лицезреть широкую грудь с полным набором боевых наград.
- Девис? Не припоминаю, чтобы я интересовался каким-то Девисом, - пророкотал он. Обращаясь к кому-то поверх его головы, он сказал: - Пойду вздремну. Если появится что-то в самом деле важное, поднимите меня. - Повернувшись, великан оставил комнату. Девис уставился ему в спину, молча проклиная высокомерную надменность полковника, который заставил его проделать весь этот путь до космопорта лишь для того, чтобы нанести ему мелкое оскорбление.
- Барон Девис?
Обернувшись, аристократ увидел, что ему протягивает руку невысокий седоволосый полковник.
- Я Джеймс Вульф. Рад, что вы сегодня нашли время навестить меня. Постараюсь не задерживать вас.
Девис принял протянутую руку, пожатие которой оказалось сильным и крепким. Он понял, что оказался в дураках, представившись не тому. Попытка перехватить инициативу ни к чему не привела. Прежде чем он успел что-то сказать, снова заговорил Вульф:
- Пусть вас не смущает полковник Шостокович. Порой его чувство юмора обескураживает окружающих. Будьте любезны, садитесь, и перейдем к делу.
- Я... ну, что ж... да, конечно. - Барон был сбит с толку, инициатива полностью перешла к Вульфу. Ситуация разворачивалась явно не так, как он предполагал. И его собеседник оказался не таким, как его представлял себе Девис. Вульф был серьезен и откровенен. У него была интеллигентная речь. Не подлежало сомнению, что он не соответствовал стандартному представлению о командире наемников.
- Я хотел бы извиниться за те неудобства, которые доставило наше появление здесь. Заверяю, что они в равной мере не устраивают и нас. Наше прибытие не было запланировано. Ваша система орбитальной обороны проявила несколько большую решительность, чем та, на которую мы рассчитывали. - Вульф пожал плечами, и на его лице мелькнула тень улыбки. Девис несколько увлекся игрой красок на голографической карте с расположением сил Драгун. Оказывается, и Вульф допускает ошибки, отметил он про себя. Наемники, без сомнения, предполагали, что Девис настолько будет сбит с толку, что не обратит внимания на карту, вид которой пойдет на пользу силам Дэвиона.
- Нам пришлось бросить сюда основные наши силы, чтобы обеспечить безопасность высадки, - продолжил Вульф, делая вид, что не обратил внимания на интерес Девиса к карте. - Батан не является нашей целью, и я не испытываю желания развязывать тут военные действия, ваше сиятельство. Тем не менее я бы хотел, чтобы вы правильно поняли меня. Поскольку уж мы здесь, космопорт будет в наших руках во время нашего пребывания на планете. Со всеми его службами. Наши войска скоро переместятся отсюда, оставив только гарнизонную команду. Лишения, которые придется перенести вашему городу, будут незначительны. И ваше сотрудничество может свести их к минимуму.
"Ага, - сказал себе Девис, - вот начинаются зловещие намеки и угрозы, вслед за которыми последуют приказы безвозмездно снабжать захватчиков рабочей силой и продовольствием ".
- Если вы сможете гарантировать, что в тылу моих войск не будет никаких партизанских действий и актов саботажа, - сказал Вульф, - я объявлю город зоной, свободной от военных операций. Кроме того, нам понадобятся рабочие, но не может быть и речи о рабах или о насильственном принуждении. За хорошую работу мы будем хорошо платить... а за припасы на два процента выше рыночной цены... наличными. - Вульф сделал краткую паузу, чтобы дать барону возможность осознать сказанное. - Или эти условия вас не устраивают?
- Я думаю... что ж... я так не считаю.
Командир наемников опять сбил его с толку. Условия соглашения были достойными и куда лучше, чем он себе представлял. Предложение объявить город безопасной зоной и избавить его от ужасов вторжения было слишком привлекательным. Где-то тут крылась уловка.
- Полковник, чем объясняются ваши предложения?
- Вы полны подозрительности, но я не могу осуждать вас за это. - Вульф доверительно посмотрел на него. - Все очень просто. Мы не собираемся ссориться с вашими жителями. Наша миссия - провести обыкновенный рейд, но высадка наших сил здесь представляет собой довольно сложную задачу. Сотрудничество может упростить ситуацию. За это я готов платить. И подумайте о своих согражданах, ваше сиятельство.
- Мы наемники. Части боевых роботов, обороняющих Квентин, тоже наемники - такие же деловые люди, как и мы. - Вульф сделал жест, как бы давая понять, что он считает таким же бизнесменом и Девиса. - Мы озабочены ценой, которую приходится платить за участие в этом бизнесе. У нас есть возможность провести чисто военные операции. Конечно, планете придется заплатить за них. Уличные бои обойдутся ей очень недешево, и если это удастся, я хотел бы избежать их. А вы? - Конечно.
- Значит, будем считать, что мы договорились. И я могу рассчитывать на ваше сотрудничество.
- Видите ли... ваши слова довольно убедительны, - протянул Девис, поглаживая подбородок. Он задал несколько вопросов о порядке административного управления, надеясь, что, пока Вульф отвечает, он соберется с мыслями. Сделка была явно неплоха. На этот раз Батану удастся избежать бедствий войны. Он может даже получить определенные преимущества, особенно по сравнению с постоянным соперником Порт-Гелфраем, куда, по всей видимости, направляются наемники. Он всегда сможет отчитаться перед принцем - наемники, мол, захватили заложников и потребовали от него сотрудничества. Не так трудно будет и укрыть доход, который он получит от этой сделки.
- Да, полковник, мы договорились.
Когда Вульф, проводив Девиса до машины, вернулся, Миноби заметил, что наемник явно доволен результатами этой встречи.
- Отлично, ребята, а теперь возвращаемся к делам, - сказал он, тыльной стороной ладони приглаживая волосы. - Вильям, убери-ка это дерьмо с голокарты.
Воздух над столом заколыхался, пока менялось изображение. На местности появилось множество деталей и подробностей рельефа и цветные риски, говорящие о расположении войск. Когда топография застыла в неподвижности, она резко отличалась от картины, созданной к визиту барона Девиса. Особенно бросалось в глаза, что на карте доминировал синий цвет, обозначавший войска Драгун. То и дело возникали отметки новых частей, главным образом, рядом с Батаном и вокруг него. Ни одна из них раньше не давала о себе знать, кроме нескольких в космопорту: минуту назад их позиции тоже появились на карте. Вульф постарался, чтобы барон как следует рассмотрел карту с нанесенной на нее ложной обстановкой. Миноби задумался, что в намерениях и словах Вульфа в самом деле отвечало его подлинным желаниям. Этот человек был настоящим стратегом, работающим по всем направлениям сразу.
Офицеры стали готовить перемещения своих частей, высвечивая на голокарте их нынешнее местоположение и будущие места дислокаций с помощью портативных компьютеров. Теперь Миноби стали ясны детали замысла Драгун. Но нет, напомнил он себе, ему предстоит усвоить лишь то, что они захотят дать ему узнать.
Планируемая высадка войск должна быть завершена завтра к шести часам стандартного времени. Затем полки "Альфа" и "Дельта", вместе с приданными частями "Гаммы", начнут движение к югу и западу от Батана, якобы на соединение с подразделениями "Гаммы", брошенными на Порт-Гелфрай; во всяком случае, об этом говорили тщательно прорисованные линии коммуникаций. Цель маневра заключалась в отвлечении войск Дэвиона, угрожавших нападением на фланг Драгун. На деле же части на фланге должны были поддаться Дэвиону и завлечь его силы в ловушку Вульфа.
Когда враг втянется в нее, Драгуны нанесут мощный удар, смяв фланговые части Дэвиона и зажав их в клещи. А тем временем основные силы атакуют главную цель, город Фасхолт и его завод боевых роботов. Оборона города будет ослаблена отсутствием войск, которые бросятся на добивание Драгун, проявивших свою слабость. План был достаточно сложен, и из всех войск Дома Куриты воплотить его было под силу только наемникам. Тем не менее Вульф и его офицеры не воспринимали его как слишком запутанный, уверенно обсуждая детали замысла.
Когда Вульф сообщил, что он удовлетворен результатами предварительных прикидок и уровнем подготовки, дискуссия обратилась к вопросам безопасности в районе Батана. Насколько было известно, пока все шло хорошо. В течение последних двадцати часов ни одна вражеская часть не приближалась к Батану ближе чем на сто километров. Вульф повернулся к Миноби:
- Устраивает ли вас наш замысел, подполковник... э-э-э... чу-са Тетсухара?
- Исходя из того, что ваши разведсводки точны, полковник Вульф, я не нахожу в нем ошибок. Тем не менее мои коллеги могут внести некоторые небольшие изменения в расположение войск, дабы продемонстрировать свое тактическое мастерство.
- Я понимаю, - улыбнулся Вульф. - Но даже в этом случае я предполагаю, что Координатору Курите будет обеспечена безопасная посадка.
- Ага, - фыркнула Вильгельмина Коршт. - Стоит ему сесть, как его тут же окружит собственная охрана.
И если с ним что-то случится, уж нас-то ругать он не сможет.
- Полегче, Вилли, - упрекнул ее Вульф. Следующее его замечание было обращено ко всем офицерам: - Думаю, что на сегодня мы потрудились достаточно, ребята. Завтра всем быть в парадных мундирах в честь Лорда Куриты. Он не только глава государства, он еще и наш хозяин, который платит нам. Разойтись!
Неприятно пораженный непочтительностью по отношению к Курите, Миноби наблюдал, как офицеры Волчьих Драгун покидают помещение. С отменным знанием дела они обсуждали детали стратегии и тактики планирующейся операции, но тем не менее свойственное им отсутствие уважения к великим мира сего смущало и расстраивало. Миноби не сомневался, что уважение неотъемлемо от четкого понимания иерархии мира.
Вульф остался в одиночестве. Он производил впечатление человека с множеством лиц, который умеет приспосабливаться к обстоятельствам. Миноби не скрывал от себя, что командир наемников его заинтриговал.
Он подошел к Вульфу, стоящему у стола.
- Почему вы затеяли эту игру, полковник? Почему вам надо было скрываться среди своих офицеров? Вульф внимательно посмотрел на него.
- Это хоть что-то говорит мне о людях, с которыми приходится иметь дело.
- Со ка, - понимающе кивнул Миноби. - Я тоже кое-что понял о тех, с кем имею дело.
- Теперь поняли? - Вульф бросил на него резкий взгляд. Он взвесил на руке портативный компьютер и сказал: - Знаете, а ведь вы первый точно определили... вы говорите, это называется "ки"?
- Да.
- Я запомню.

VII

Космопорт Батан, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
17 июня 3023 г.
Миноби вошел в командный центр в сопровождении Андрея Шостоковича. Этот высокий полковник предложил помочь Миноби познакомиться с лагерем. Путешествие началось три дня назад с того места, где разбился дэвионовский шаттл. Драгуны уже разобрались с ним как со своей собственностью; контракт предоставлял им права на все имущество врага. В то время, пока Миноби осматривал лагерь, его неизменным спутником был полковник. Связной при связном - так Шостокович оценивал свои функции.
Он легко и свободно отвечал на все вопросы Миноби, и завеса тайны, прикрывавшая Волчьих Драгун, постепенно начала приоткрываться. Тем не менее он отказывался рассказывать о подробностях предыдущей службы Драгун Дому Дэвиона.
Шостокович поспособствовал тому, чтобы Миноби ознакомился со всей техникой, что была в распоряжении наемников на планете. Единственное место, куда ему не было доступа, - это была верхняя палуба флагманского шаттла Вульфа "Вождь", но Миноби не видел в этом ничего странного. Под началом Вульфа были все эти мужчины - и женщины, напомнил он себе, - и совершенно естественно, что командиру были отведены личные апартаменты. Подмигивая и подталкивая его локтем, Шостокович заверял Миноби, что Вульф прячет там целую команду симпатичных девушек, с которыми проводит свободное время между боями. Это, конечно, была шутка, запас которых у великана-полковника был буквально неистощим. На второй день Миноби уступил темпераментному шутливому натиску своего спутника и стал звать его сокращенным именем.
- Шос, полковник Вульф будет собирать командиров для встречи Лорда Куриты?
- Не думаю. Тут начинаются настоящие дела, а Джеймс не любит ради показухи отвлекаться от них.
Поскольку прибытие Координатора было отложено на три дня, Вульф разрешил полковым командирам заняться делами своих соединений. И похоже, обилие воинских обязанностей не позволит им собраться воедино для встречи с хозяином. Полковник Дюмонт отправилась на северо-запад, чтобы лично оценить обстановку вокруг Порт-Гелфрая, а полковник Коршт в сопровождении майора Юкинова проводила полевые учения. В космопорту оставались Шостокович и полковник-авиатор Кармоди. Хотя последний каждый день громко сетовал на свое положение, по всей видимости, он не возражал против контроля над орбитальными операциями с земли. Шостокович, не получивший пока никакого боевого задания, сопровождал Миноби и, по своим собственным словам, "болтался по округе, чтобы пугать неприятеля". Каждый раз, произнося эти слова, он разражался громовым хохотом, который был слышен и на другом конце поля, но Миноби сомневался, понимает ли он смысл его шутки.
Вульф по-прежнему был на месте. По мере того как шло время, а прибытие Лорда Куриты все откладывалось, им, казалось, овладевало беспокойство, и он бродил по командному центру, почти ни с кем не разговаривая и лишь отдавая короткие приказы или обращаясь за информацией. Он был не столько зол, сколько раздражен, и как часто бывает с командирами в такой ситуации, то и дело погружался в раздумья. Каждый раз при поступлении новых сообщений Вульф обращался к голокарте и рассчитывал бесчисленные варианты возможных тактических ходов. За ним повсюду следовал его специалист по системам связи капитан Вильям Камерон, который, подобно ангелу-хранителю, то и дело что-то нашептывал ему на ухо.
Миноби внимательно присматривался к Камерону. Молодой Драгун был, самое малое, лет на тридцать младше Вульфа и выше его на голову. Его худая фигура была увенчана открытой веснушчатой физиономией, которая невольно вызывала к нему расположение. Учитывая его спокойную и сдержанную манеру поведения, он невольно терялся в череде броских офицеров, окружавших Вульфа. Да, он не выделялся, но в важности его функций никто не сомневался. За неяркой внешностью Камерона скрывалась его яркая одаренность.
Вильям Камерон служил при Вульфе своеобразным фильтром. Сообщения с передовых линий и с главного боевого компьютера через систему "Тактикой В-2000" на борту капитанского боевого робота "Циклоп" поступали в аппаратуру, которую Камерон неизменно носил на плече. Таким образом, Камерон мог одновременно выходить на связь со всеми частями и соединениями Драгун, выискивая смысл в текстах, которые любому другому человеку показались бы бессмысленной болтовней. Он мог найти и вычленить самые важные данные, ввести их в ситуационную карту своего командира и сообщить ему об информации, имеющей жизненно важное значение. Талант Камерона плюс техника Драгун представляли собой мощную комбинацию, которая освобождала Вульфа от рутины анализа для принятия глобальных решений - а любой лидер готов был дорого заплатить за такую свободу.
Получив от Вульфа приказ, Камерон обошел стол с картой и направился в сторону Кармоди. На полпути он резко остановился и с минуту стоял на месте, слушая поступающую информацию. Когда он заговорил, голос у Камерона был тихий, но в нем слышалось несвойственное ему напряжение. Может, он что-то не понял?
- Вызов "дельта", полковник.
- Переключи на меня, - приказал тот.
Пальцы Вульфа пробежались по клавиатуре. Поступившие данные тут же высветились в воздухе над картой. На участке первой трети пути от Батана до Фасхолта запульсировало тускло-красное пятно. Оно испускало ядовито-пурпурное свечение, заливавшее пространство, по которому шел маршрут, намеченный в ходе разговора, которому Миноби был свидетелем. Когда Вульф погрузился в оценку ситуации, возникшей на карте, Камерон снова возник у него за спиной.
Не желая мешать Вульфу, Миноби повернулся к своему спутнику.
- Похоже, что-то обеспокоило полковника Вульфа, Шос. Что такое вызов "дельта"?
- Он означает тревогу, - ответил гид, и на этот раз в его голосе не слышалось легкомысленных ноток. - У кого-то возникла непредвиденная ситуация.
- Что за ситуация?
- Попал в засаду. Вступил в бой. Что-то серьезное. - Шостокович показал на изображения на карте. - Смотрите. Это район, отведенный Келли, а рядом то место, которое тут называют Огненный Разлом. Келли там на что-то напоролся, а поскольку ему на месте, как командиру, и решать, он должен определить, насколько препятствие может нарушить намеченный план. Вот он и советуется с шефом. Посмотрите на карту.
Та продолжала мигать. Часть ее, залитая красным, стала расти. Если раньше на карте отмечались только номера батальонов, то сейчас появились обозначения рот и взводов. Колонки цифр рядом с частями Драгун дали понять, что они несут потери. Желтый цвет, говоривший о вспыхнувшем конфликте, пополз к горным отрогам. Кроме его огоньков, в том районе, который Шостокович назвал Огненным Разломом, затеплилось несколько тусклых красных точек - тут собирались подозрительные группы. Каким-то образом вражеским силам удалось перекрыть путь, по которому предполагали двигаться Волчьи Драгуны.
- Джейсон, карту этого района! - Взгляд Вульфа бегло скользнул по Миноби, но он тут же отвел глаза. Миноби не подал виду, что заметил его. - Перенеси данные для полноты картины. Мне нужны подробности, чтобы все мы могли оценить позицию. Затем со всеми дополнениями загони их в компьютер Вильяма.
Миноби заметил, что полковник чуть подчеркнул слово "все", дав понять, что приглашение к оценке ситуации относится ко всем, стоящим вокруг стола. Оговорившись, полковник намекнул и на то, что пока он держал в секрете - тайный источник данных, которые и назывались дополнениями. Правда, оставалось только догадываться, что они собой представляла. Наверно, это могла бы узнать Служба внутренней безопасности, которую данный источник конечно же заинтересовал бы.
С того момента, как Камерон объявил о вызове "дельта", волнение вокруг карты нарастало. Один за другим появлялись офицеры со всклокоченными волосами, с припухшими глазами и в мятой форме - кое-кого из них буквально подняли с постели. Никто не намекнул, что имело бы смысл пригласить и Хоукена с Терасу, которые на плацу муштровали свои команды, готовясь к прибытию Лорда Куриты. Подняв глаза, Вульф быстро и четко изложил офицерам, столпившимся вокруг стола, свою оценку ситуации:
- Келли попал в переделку. Несколько роботов вышли из строя в районе, именуемом Огненный Разлом - это что-то вроде геологической аномалии.
Майор Стенфорд Блейк, шеф разведки Вульфа, первый свободный от вахты офицер, который прибыл по спешному вызову, продолжил:
- Вражеские силы опознаны. Они входят в отряд Змееловов. Вильям, выдай наше досье на них. Эта публика давно обитает в пограничье и свирепо ненавидит Куриту.
На фоне голографического изображения открылось еще одно окошко с данными.
- Как вы сами видите, по предварительным оценкам и по разведданным, с надежностью девяносто процентов удалось установить, что один их батальон находится на Квентине Третьем, а другие два здесь, на Четвертом. Основная база на планете - в Карсоне; две роты направились на усиление гарнизона в Фасхолте. Первые данные сообщали, что неприятности могут доставить всего две роты. Но и их достаточно, чтобы помешать нам.
- Крутая публика, - подвел итог Вульф. - Ветераны, и отлично знакомы с местными условиями.
- Полковник, радиоперехваты говорят, что противник вступил в бой в

Предыдущая страница 5 Следующая страница


Волки на границе 6

районе Огненного Разлома по своей инициативе, без особого приказа, - сказал Камерон. - Несанкционированное нападение.
- Мы можем воспользоваться преимуществами, которые оно нам дает. - Вульф запустил пальцы в волосы и на мгновение задумался. - В данный момент они сидят там, куда мы должны попасть. Если они будут отчаянно сопротивляться или подтянут подкрепления, нам придется переоценить стоимость этой операции. Поскольку к нам направляются гости, я не хочу никаких осложнений. И думаю, что должен сам побывать на месте. Вильям, готовь, звено!
- Джейсон, наблюдай за развитием обстановки, но разведку больше посылать не надо. Противная сторона не должна заметить наш интерес к ним.
- Шос, возвращайся к своим обязанностям. Обороняй лагерь. Если я не успею вернуться и лично встретить гостей, весь протокол на тебе. - Все закивали в знак понимания отданных приказов.
Миноби не спускал глаз с Вульфа, когда тот отдавал приказы, а потом направился на поле, где полковника должен был ждать боевой робот. Теперь его лицо изменилось. Вульф как бы освободился от надоедливых мыслей, которые постоянно грызли его. Необходимость действовать раскрепостила его дух. Энергия его сфокусировалась в одной точке, и он знал, как распорядиться ею. Вульф был готов к решительным действиям. Проходя мимо Миноби, он коротко бросил ему:
- Чу-са, вы тут, чтобы наблюдать за нашими действиями. Хотите отправиться со мной?
Миноби ответил не сразу. Конечно, Вульф знал, что у него нет боевого робота. Наемник обратился к Миноби, чтобы тот признался в лежащем на нем бесчестии. Очень хорошо.
- Я Отлученный, полковник Вульф. Что мне и мешает.
- Ерунда, - сказал полковник Вульф, беря его за руку. - Мы вас обеспечим. Пошли.
Он потянул его за собой, и поскольку на них смотрела вся комната, пришлось подчиниться. В противном случае пришлось бы демонстративно отказываться, что было совсем ни к чему.
Как только на них обрушилась испепеляющая квентинская жара, уже не оставалось времени думать, куда же Вульф стремительно ведет его, Блейка и Камерона. Они почти бежали, что было предельно глупо, ибо мог наступить перегрев организма до того, как они окажутся в рубке боевого робота. Перед ними, залитые слепящими лучами солнца, стояли шесть машин командного звена Вульфа.
Среди машин незнакомых конструкций высился "Циклоп", которым, скорее всего, командовал Камерон. Миноби заметил синего "Лучника" со знакомым золотым узором. Со ка. Удалось ли пилоту пережить бои под Дромини? После разрешения кризиса у него еще будет время узнать о его судьбе. И если он остался жив, воины встретятся.
Миноби не знал в лицо никого из пилотов. Встретиться на Дромини VI он мог с любым из них, ибо все они были ветеранами, закаленными в жестоких битвах Государств-Наследников.
Форма остальных членов группы, нашивки на которой говорили, что они входят в состав техников, была приспособлена для тяжелых условий планеты. Часть из них была занята последними проверками, а другие рассказывали пилотам о состоянии их машин.
При появлении Вульфа двое техников стали помогать офицерам Драгун стягивать форму. Когда Вульф застегнул жилет и его помощник стал подключать биосенсоры, Вульф кивком головы подозвал женщину с нашивкой старшего техника.
- Бинифилд, я хочу, чтобы ты подыскала что-нибудь для полковника Тетсухары.
- Как прикажете, полковник. - Голос ее был приглушен маской, но и она не могла скрыть ноток раздражения занятого человека, которому поручают дополнительную работу. Она повернулась к Миноби: - Следуйте за мной, сэр.
Миноби подчинился, и они направились в ангар. По пути он оглянулся и увидел, что Вульф что-то обсуждает с членами своего звена.
- Что вы пилотируете, сэр?
Миноби обратил внимание, что она использует настоящее время. Техник никоим образом не могла знать, что он отлучен от машины, так что, скорее всего, она предположила, что его боевой робот неисправен. Он был избавлен от необходимости ставить ее в неудобное положение; не нужно было и ему врать.
- Моим последним боевым роботом была "Пантера".
- Значит, "Пантера". - Она сверилась с настольным компьютером. - Хммм... В данный момент таковых у нас нет. В машинном парке имеется только "Защитник", которого мы закончили ремонтировать. Устроит?
Миноби никогда не водил "Защитника", и поэтому ему пришлось, рассматривая схему, выведенную на консоль, задать Бинифилд несколько вопросов. Воин должен уметь пилотировать любого боебого робота. Теоретически его так и готовили, но, как и во всей вселенной, теория далеко не всегда совпадала с практикой.
Большей части боевых роботов были свойственны человекоподобные формы. И независимо от их размеров контрольная панель была сконструирована таким образом, чтобы с ней мог иметь дело любой человек. То есть они были сходны, но не идентичны. Даже минимальное различие в расположении приборов могло повлечь за собой секунду промедления, которая в бою стоила бы пилоту жизни. В той же мере привычка к определенным габаритам или радиусу разворота, которыми данная машина не обладала, могла привести к летальному исходу, когда в сражении все решалось в мгновения. Проблема осложнялась и разницей в технологических решениях, принятых в Государствах-Наследниках. Обычной практикой была модификация и подгонка техники под себя, и вариантов их было такое множество, что уследить за всеми было не под силу никакому академическому курсу.
Но эта модель "Защитника" была весьма сходна с его старой "Пантерой". Машина была способна совершать прыжки и обладала довольно приличной наземной скоростью. Весила она на десять тонн больше, но несла на себе более мощную броню и вооружение. Самое большое отличие заключалось в том, что правая ее конечность представляла собой протонно-ионный излучатель "Церера". И довольно сложный охлаждающий кожух не позволял ему быть таким же компактным, как легкая пушка "Пантеры".
Схема на экране компьютера выявила только одну нестандартную систему - место пусковой установки "Холли" занимала система запуска ракет "Сиан/Церера-Ягуар" производства Конфедерации Капеллана. Боевая мощь "Холли" была несколько ниже, чем у этой свежеиспеченной системы, но она пользовалась самой высокой репутацией у всех воинов Внутренней Сферы. Ремонт прошел без сучка и задоринки, да и внешний вид машины не давал повода для критики.
- Этот "Защитник" меня устраивает, техник Бинифилд.
Ее голос был полон сарказма.
- Чему я могу только радоваться... полковник. Мы так старались, чтобы он вас устроил. Вот сюда, если вас не затруднит. - Техник показала на легкий кар, появившийся, пока Миноби изучал схему на экране компьютера. На месте пассажира лежал жилет с системой охлаждения, и у воротника его покоилась аккуратно свернутая бухта проводов для подключения к сенсорам. Миноби отодвинул его и сел. Не успел он расположиться, как Бинифилд включила двигатель, и кар покатился в заднюю часть ангара. Проскочив в открытую дверь, он направился в сторону машинного парка. Миноби еще издали узнал силуэт "Защитника", с которым он познакомился на экране. Рядом с машиной висела люлька подъемника, а у ног его стояли два кара и цистерна с охладителем.
Бинифилд резко остановила машину и выпрыгнула из нее. Развернув плечи, она направилась к машине. Покинув кар, Миноби устроился в тени боевого робота, чтобы избавиться от формы и натянуть хладожилет. Насколько он видел, Бинифилд проверяла последние работы, что проводила ее команда перед активизацией боевого робота, и ее тщательность и дотошность не подлежали сомнению. Во всех ее жестах и указаниях чувствовалась уверенность специалиста. Наконец он понял, чем объясняется ее отношение к нему. Он счел ее обслуживающим персоналом, а не подлинным художником своего дела, как она сама воспринимала себя. Когда, вернувшись, она сообщила о полной готовности машины, Миноби почтительно поклонился ей:
- Приношу свою благодарность, высокочтимый мастер.
Бинифилд застыла на месте, на лице ее ясно читалось изумление. Покачав головой, она потянулась к его сложенной форме, на которой лежали мечи Миноби.
- Ваши вещи будут в штаб-квартире, сэр. Миноби остановил ее.
- Мечи я должен взять с собой. - Он поднял вакизаши. Распустив шнур "сагейо", перекинул его через плечо и снова затянул. Меч он пристроил так, чтобы клинок не мешал ему подниматься в машину. Движения его были так же быстры и точны, когда он взялся за катану.
- Хорошо. Что ж, "Защитник" полностью готов, сэр. Нейросвязь включена, так что войти в нее не доставит вам затруднений. Можете подниматься. - Она проводила его взглядом, когда Миноби вошел в клеть лифта. Включив подъемник, он пополз вдоль корпуса "Защитника". - Сумасшедший самурай, - услышал он слова, с которыми она обратилась к другому технику, но он понимал, что реплика Бинифилд не предназначалась для его ушей. Она взяла его свернутую форму, и вышла.
Подъемник со скрипом остановился на уровне рубки, и Миноби почувствовал под ногами горячий металл переходного мостика. Прежде чем войти, он отстегнул перевязи мечей. Придерживая их за портупеи, он скользнул в открытый люк и устроился на месте пилота. Он аккуратно положил их рядом с собой и пробежал взглядом по тумблерам и экранам управления всеми системами машины, лишь после чего задраил люк.
Высвободив из захватов нейрошлем, он опустил его на плечи жилета, подключился к силовой консоли и переждал легкий приступ головокружения, который не замедлил прийти. Нейрошлем представлял собой сложное компьютерное устройство, которое вводило данные о состоянии и положении боевого робота непосредственно в мозг пилота. Контрольные системы машины, руководствуясь чувством равновесия пилота, включали гироскопы и руководили движениями робота. Управление шло на уровне подсознания воина, но момент подключения всегда давал о себе знать.
Головокружение пришло и тут же исчезло; оно было чуть более чувствительнее, чем то, к которому он привык, поскольку частоты связи не были подогнаны под него. Но машина подчинилась ему, и он ощутил в крови прилив адреналина. Она его слушалась. Экраны, настроенные на волну видимого света, показали, что техники освободили ему дорогу.
Выводя робота, он в знак приветствия вскинул ствол излучателя.
Сегодня, пусть и на короткое время, Миноби предстоит опять стать воином.

VIII

Огненный Разлом, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
17 июня 3023 г.
"Защитника" окружала чертовски неприглядная местность. Миноби не видел тут никаких признаков существования животных, а единственными растениями были колючий густой кустарник и жесткая трава зеленоватых оттенков, говоривших о наличии аналога земного хлорофилла. Повсюду, куда падал взгляд, тянулись фантастические шпили красных каменных колонн, напоминавших древние минареты и арки Аль-Наира. Среди них порой попадались плоские участки, засыпанные обветренными голышами пепельного цвета. Кое-где тянулись столбы пара - следы вулканической активности. Вся эта картина расплывалась перед глазами и, затянутая дымкой, колыхалась в волнах раскаленного воздуха.
Тут было куда более жарко, чем рядом с космопортом. Слепящее солнце било прямыми раскаленными лучами, опаляя почву, жар проникал под броню роботов. Пилотам приходилось постоянно бороться с избытком тепла. Если температура в системах боевого робота повышалась до запредельных величин, это сказывалось на эффективности его действий. Тонкие системы могли давать сбои, а если машина несла на себе ракеты или баллистическое оружие, существовала опасность взрыва боеприпасов. Если же температура продолжала повышаться, автоматическая система безопасности могла отключить силовую установку робота, оставляя пилота беспомощным в гуще боя. А ведь он только приближался к окраинным районам Огненного Разлома. И дальше будет еще хуже, ибо плотная завеса пара от гейзеров говорила об усилении вулканической активности.
Миноби посмотрел на температурную шкалу "Защитника". Величины на ней были пока невелики, но если ему придется вступить в бой, они резко подскочат. Техники Драгун поставили на машинах ограничители скорости и удлинили время перезарядки, чтобы уменьшить разрушительное влияние перегрева. И если он хочет заставить робота воевать с полной отдачей, об этом не стоит забывать. Приборы показывали, что теплообменник пока работает на пятьдесят два процента мощности. До перегрева еще далеко.
Его "Защитник", покинув Батан, получил из командного центра азимут пути, и Миноби предполагал, что, двигаясь по нему, он доберется до полевой ставки полка "Альфа", где и встретится с Вульфом. Наемник не мог ждать, пока Миноби освоится с предоставленным ему боевым роботом. Он вместе со своим командным звеном снялся с места, и офицеру связи оставалось только следовать за ним. Миноби было подумал, не устраивают ли ему очередное испытание, но по размышлении пришел к выводу, что просто Вульфу не терпится поскорее приступить к делу.
Когда он оказался непосредственно в районе Огненного Разлома, связь начала давать сбои. Если ей не мешали горы, то врывались статические разряды. Только когда "Защитник" перевалил горный хребет, установилась приличная слышимость на боевой частоте Драгун. Но на возвышенности робот подвергался риску быть замеченным вражеской стороной, чего не стоило недооценивать. Пока связь была не самым главным.
Ему не удалось установить контакт с командованием "Альфы". Предположительно, они оставались в той же точке, что он видел на карте Вульфа. Взгляд на кроки, высвечивавшиеся в левой части панели, сказал ему, что он находится от нее примерно в сорока пяти километрах. Если местность будет ровной, он доберется часа через два, даже с ограничителями скорости. Но прикидки оказались неточными. Местность можно было считать какой угодно, но только не ровной, и чем дальше, тем она становилась хуже. Путешествие отнимет гораздо больше времени, но он не мог определить, сколько именно.
Миноби заставил "Защитника" спуститься по склону, где его ждал поток застывшей лавы. Поскольку на относительно гладкой поверхности машина держалась увереннее, он смог несколько ускорить движение. Когда поток пошел в другом направлении, ему пришлось отклониться от него, преодолевая обломки скал и оскальзываясь на каменистых россыпях.
На этих пустошах все расстояния были обманчивы. Эрозия создала из скал фантастические скульптуры всех форм и размеров, но они не помогали определиться на местности. При отсутствии привычных предметов, как, например, люди, деревья или роботы, почти невозможно было оценить расстояние. То, что казалось огромным плоскогорьем в километрах от него, оказывалось небольшим пятачком, отстоящим всего на пару метров. Эта иллюзорность мира могла бы заинтриговать и порадовать его дедушку, который, возделывая свой садик, по древней японской традиции, старался воспроизвести в микрокосмосе посадок весь естественный мир.
Дедушка часто брал его с собой в семейный сад. В этом месте, где царили безмолвие и спокойствие, старик впервые начал готовить юного Миноби к осознанию понятия "муга", открывая перед ним путь к обретению внутренней сосредоточенности, в которой и кроется сила самурая. В сопровождении дедушки Миноби бродил по тропам и внешнего мира и внутреннего, среди деревьев бонсай, которые превращали пригорки в могучие горы.
Миновав арку красновато-ржавого камня, Миноби впервые увидел изуродованного боевого робота. Застыв на месте среди остроконечных шпилей и уступов, машина казалась настоящим гигантом, подавляя своими размерами все окружающее. Его охватили ощущения, всплывшие из глубин памяти. Никуда было не деться от голографических игр детства, от вида чудовищных машин, тянувшихся на сотни метров в вышину. Но это был обыкновенный "Грифон", уничтоженный в бою. И его машина находилась от него всего в пятидесяти метрах, а не в сотнях, как ему сначала показалось.
На левой стороне торса не было конечности и топорщилась развороченная броня. Даже неопытному пилоту было понятно, что робота уничтожил взрыв боезапаса. Чисто боевые повреждения были незначительными, и можно было утверждать, что причиной катастрофы стал перегрев. Может, первым делом сдетонировали боеголовки ракет, что и привело к разрушению машины. Сходная судьба могла ожидать и его "Защитника", потому что он нес на себе сто двадцать восьмидесятисемимиллиметровых ракет ближнего радиуса в кассетах по пять штук. Если откажет хоть одна, то его боевой робот будет выпотрошен куда основательнее, чем от прямого попадания вражеского протонно-ионного пучка. И не обращать внимания на температуру окружающей местности было бы чистым самоубийством.
"Грифон" нес на себе эмблемы Драгун, и поэтому Миноби стал осматриваться в поисках пилота. Инфракрасный сканер был бесполезен, бессильный зафиксировать тепло человеческого тела в этом пекле раскаленных скал, но и визуальный осмотр ничего не дал. Пилот или мертв или покинул это место. Миноби отметил его на карте и двинулся дальше.
Почти рядом взорвался выбросом гейзер, обдав "Защитника" водопадом кипятка. Миноби подсознательно заставил робота отклониться от потока кипящей воды. Как только он и машина оказались в безопасности, Миноби понял, что к нему пришло состояние "муга". Действовать не размышляя. Ломать все барьеры и препятствия в долю секунды. Стало куда легче контролировать движения робота. Хотя ход его был несколько замедлен из-за ограничителей скорости, Тетсухара управлял им так, словно он стал продолжением его тела. Внезапно дорога представилась ему куда легче, да и местность пошла ровнее.
Через час он поднялся на возвышенность, и рация Миноби зафиксировала передачу. Ему потребовалось лишь чуть прикоснуться к тумблеру настройки, чтобы отчетливо услышать ее. Статические разряды заглушали немалую часть слов, но все же он опознал напряженный голос капитана Камерона, сообщавшего координаты. Миноби подождал, пока тот кончил, увеличил мощность сигнала и сам вышел на связь.
- Камерон, говорит чу-са Тетсухара. Вы засекли меня?
- Пока нет! - Треск статики искажал слова, но понять их было можно. - Полковник Тетсухара, где вы? Подождите. Ведите передачу, чтобы я мог запеленговать вас. Мы было решили, что потеряли вас тоже.
Тоже? Миноби прикинул, кто еще мог пропасть. Внезапная мысль, что речь идет о Лорде Курите, ужаснула его.
- Что вы имеете в виду? Координатор в безопасности?
- Что? - Вопрос сбил капитана с толку. В суматохе событий привычное спокойствие покинуло его. - Думаю, что да. То есть, я хочу сказать, его корабль еще не сел. Сэр, речь идет о полковнике. Мы потеряли контакт с ним.
- Не волнуйтесь, капитан, - сказал Миноби, снова обретая спокойствие, когда он убедился, что с Координатором все в порядке. - Можете ли вы дать мне направление?
- Да, сэр. - В эфире воцарилась мертвая тишина, пока Камерон сверялся со своим компьютером. Миноби ждал. Когда координаты поступили, он несколько сменил направление движения.
- Расскажите, что произошло, - обратился он к Камерону.
- Вы пошли к своей машине, а командное звено двинулось в дорогу. Когда мы подходили к штаб-квартире "Альфы", майор Юкинов уже точно засек не менее двадцати роботов в раскраске Змееловов, которые вели прицельный огонь с другой стороны Разлома. Он потерял три машины, и еще три пропали без вести. "Альфе" не удалось с ходу опрокинуть врага, и она застряла на месте.
- Полковник был обеспокоен, что нам придется прибегнуть к мощной огневой поддержке, дабы выкурить эту публику. Это затруднит схватку с Дэвионом. Связь из рук вон, все время с перебоями. Полковник решил лично убедиться, что делается на месте, посему и направился туда. Он оставил тут меня и майора Блейка, взяв с собой остаток командного звена.
Значит, у Вульфа при себе три машины.
- И минут сорок пять назад до нас донесся взрыв, и мы поймали сообщение, что они попали в засаду Змееловов. Последнее сообщение от лейтенанта Уордела гласило, что на машине полковника сорвало антенны сразу же после того, как он приказал звену рассредоточиться. И после этого Уордел потерял Полковника из виду.
- Мы связались с группой Чарлетона, чтобы они выслали Подмогу и не позволили Змееловам ударить нам в спину, пока мы ищем полковника. Майор Блейк поднялся на своей МЗВ.
Это было интересно. Миноби и не подозревал, что в состав командного звена входит редкая машина типа "земля - воздух". Большинство Домов в Государствах-Наследниках испытывали немалые трудности, чтобы содержать эти капризные аппараты в боевой готовности. И то, что на вооружении наемников состоит такая техника, достаточно убедительно говорит и о техническом оснащении Драгун и о ремонтной базе.
- Условия ужасные. Дальнобойные сканеры тут не работают, а обращаться к ремонтным службам Ком-Стара бесполезно. Поскольку у полковника вышла из строя рация, мы можем лишь случайно наткнуться на него.
- Значит, вам понадобятся все водители роботов, что находятся в пределах досягаемости. Как далеко я от того места, где полковник в последний раз вышел на связь?
Наступила пауза, после которой запинающийся голос Камерона опять возник в эфире.
- В пяти километрах. К северо-западу.
- Где ваши остальные поисковики?
Камерон уточнил секторы поиска и количество машин в каждом из них. Оставалось неизвестным, сколько там вражеской техники.
- Очень хорошо. Я направляюсь в сектор семь-дельта-три-три, поскольку ваши возможности там ограничены.
Не обращая внимания на возражения Камерона, что ради его же собственной безопасности он должен прибыть в полевую штаб-квартиру, Миноби развернул свою машину. Он был главным офицером связи при Волчьих Драгунах. И знать местопребывание Вульфа было его прямой обязанностью. И если никто не обладает этой информацией, он должен сам получить ее. Самурай не может сидеть без дела, когда он ясно понимает, в чем состоит его долг.
Как ни странно, Миноби испытал облегчение, когда горы стали непреодолимым барьером для радиосвязи и помехи заглушили голос Камерона. Только ли потому, что теперь его ничто не отвлекает от задачи? Или же потому, что он избавился от напоминаний - за это задание должны взяться простые солдаты, а не офицер, что он пренебрег своими прямыми обязанностями в стремлении доказать, что продолжает оставаться воином? Он сосредоточился лишь на ведении машины, отбросив в сторону те вопросы, на которые у него не было ответов.
Изменив курс, он был вынужден пойти туда, где Змееловы недавно устроили засаду. На всех частотах царило молчание, прерываемое только шипением и треском статических разрядов. Он решил тут осмотреться. Скорее всего, Вульф

Предыдущая страница 6 Следующая страница


7 Роберт Черрит

вернулся, чтобы узнать о судьбе командного звена. Поскольку он потерял связь, предположительной точкой встречи могло быть то место, где они в последний раз видели друг друга.
Схватка была жестокой, и местность хранила отпечатки ее ярости. Всматриваясь в следы на земле, Миноби пытался представить, что тут происходило. Неожиданное нападение застало Драгун врасплох. О том, откуда оно обрушилось на них, свидетельствовали почерневшие воронки и стекловидные лепешки оплавленного песка, поскольку стрельба шла почти в упор. Часть вражеских выстрелов пришлась точно в цель. Свидетельством тому были осколки брони и оплавленные лохмотья металла. Полупогребенная в песке, валялась оторванная рука боевого робота, исполосованная силой взрыва, но больше не было никаких следов серьезных повреждений.
Миноби видел, как, стремительно разворачиваясь и набирая скорость, машины Драгун пытались выйти из зоны обстрела. Он убедился, что они рассредоточились по четырем разным направлениям, скорее всего, надеясь оторваться от преследователей в лабиринте каменных пустошей.
Внезапно он понял, что не имеет представления, какого робота вел Вульф. Три из машин Драгун, участвовавших в бою, относились к тяжелому классу. Об этом говорили их вдавленные следы. Четвертая была значительно легче, "Оса" или "Стингер". Это ей принадлежала конечность, оставшаяся на поле боя. Сомнительно, чтобы в ней был Вульф. Командир такого ранга слишком ценен, чтобы участвовать в бою в столь уязвимом боевом роботе. С другой стороны, Вульф мог оказаться в любой из машин.
Следы роботов командного звена были перекрыты другими следами, говорившими, что Змееловы кинулись в погоню за своей добычей. Нетрудно было установить, что машины Змееловов были легче, но их было куда больше.
Вызов на частоте Драгун не дал результатов, что не удивило Миноби. Поскольку Вульф мог быть в любой из тяжелых машин, для самурая было нетрудно принять решение. Он двинулся по следам той, в погоню за которой кинулось большинство вражеских боевых роботов.
Но вскоре след стал теряться. Драгуны старались держаться на твердой почве, не без основания предполагая, что нечеткие следы затруднят задачу преследователей. Скорее всего, сканеры Змееловов вышли из строя, как и у Драгун, что, в свою очередь, усложняло задачу тех, кто спешил Драгунам на выручку.
Первыми исчезли следы Змееловов. Их машины были легче, чем у тех, кого они преследовали. Все реже стали попадаться и следы, оставленные роботами Драгун. Миноби опустил рубку как можно ниже, чтобы присмотреться к теням от выбоин, как вдруг из динамиков наружной аудиосистемы донесся скрип гравия. Он поднял "Защитника" в стойку, а подошедший дал знать о себе через внешний микрофон своей машины.
- Осторожнее, приятель, а то свалишься в воронку.

IX

Огненный Разлом, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
17 июня 3023 г.
Миноби, плавно и неторопливо разворачивая машину, при помощи сканеров заднего обзора заметил, что в тени соседней, причудливо выветренной скалы скрывается какой-то боевой робот. О его принадлежности невозможно было судить ввиду отсутствия каких-либо опознавательных знаков, хотя его тип - пятидесятипятитонный "Беркут" - не вызывал сомнений. Из-за левого плеча торчала автопушка, стоящая в боевой позиции. Вскинутая правая рука с лазером была направлена в сторону Миноби.
- Спокойнее, пилот, - отозвался Миноби, медленно уводя в сторону свою машину. - Я чу-са Тетсухара. Мы одной крови.
Миноби не сомневался, принадлежи пилот "Беркута" к враждебному лагерю, он бы первым делом открыл огонь, а не заговорил с ним. Поскольку все свои машины Змееловы узнавали с первого взгляда, чужой боевой робот мог быть только вражеским и подлежал немедленному уничтожению. Драгуны, в силу того, что их было значительно больше и парк машин был обильнее, вряд ли могли знать всю свою технику "в лицо". И в лабиринтах Огненного Разлома эта ситуация предоставляла Змееловам ощутимое преимущество. Миноби поднял к небу свой излучатель, но продолжал держать палец на кнопке включения прыжковых двигателей, готовый тут же нажать ее, если его оценка ситуации окажется неправильной.
- Тетсу... - прогудел голос из наружных динамиков "Беркута". - А ты чего тут делаешь?
- Если ты включишь рацию, вместо того чтобы орать на весь Разлом, я с удовольствием поговорю с тобой на эту тему, - ответил ему Миноби.
- Ну, ладно, - не скрывая подозрительности в голосе, ответил второй пилот. Через пару секунд он добавил: - Подполковник.
- Что же до того, чем я тут занимаюсь, то ищу полковника Вульфа.
- Ну надо же! - Нотки подозрительности теперь исчезли. Драгуны полностью доверяли своей системе связи и не сомневались, что перехватить их разговоры невозможно. И только Драгуны или их союзники могли знать об исчезновении полковника Вульфа. - Я сержант Дек-хан Фрезер. А мне-то думалось, что в этом секторе только я один веду поиск.
- Я сам направился сюда. Надо как можно скорее разыскать полковника Вульфа.
- Так перевернем тут все вверх дном! - Когда "Беркут" двинулся ему навстречу, автопушка вернулась в положение "на походе".
Солнечный свет упал на темно-синий металл боевого робота, показавшегося из тени, и на груди его стал виден пикирующий золотистый беркут, а на левом плече - черная волчья голова в красном круге. Фрезер опустил свою машину пониже к земле и тоже присмотрелся к следам, которые изучал Миноби.
- Оставлены не так давно. Солнце даже не успело подсушить их внутри. - Выпрямившись, "Беркут" вскинул левую руку. - Похоже, он пошел в ту сторону. В поисках своих. Ему, скорее всего, нужна помощь, потому что на хвосте сидят Змееловы.
- Вот мы и придем ему на помощь.
- Знаете, подполковник, мне нравится, как вы беретесь за дело. Пошли.
Через десять минут их микрофоны уловили слабые отзвуки ракетных залпов. Сменив направление, они поспешили на звуки канонады, притормозив, только когда Фрезер сообщил, что увидел боевого робота, мелькнувшего в тени горного отрога. Они завели свои машины в укрытие, чтобы понаблюдать за ситуацией.
Их взгляду предстало несколько роботов Змееловов, которые, опережая их, спешили к пока еще невидимой цели. Миноби насчитал четыре машины: "Саранча", "Стингер", "Дротик" и "Валькирия" - все легкие боевые роботы с маломощным оружием. Двигались они осторожно, от укрытия к укрытию. Видно было, что их пилоты опасались попасть под мощный удар со стороны того, за кем они спешили. Кроме "Валькирии", ни у кого не было оружия-дальнего радиуса действия. Любой из пропавших боевых роботов Драгун одержал бы над ними верх.
Бросив вперед свою машину, Миноби увидел сквозь проем в каменной стене цель, к которой рвались Змееловы, - тот самый сине-золотой "Лучник". Его пилот попытался пересечь, как он посчитал, участок старой лавы, но тот оказался не до конца застывшим. Семидесятитонная машина, проломив хрупкую корку, по пояс ушла в вязкую массу. Вокруг нее поднимались облака пара, и Миноби видел, как под ступнями боевого робота, пытающегося обрести свободу, течет расплавленный гранит.
Он вышел с ним на связь, чтобы дать знать пилоту о подходе помощи, но не удивился, когда не получил ответа от "Лучника", который отчаянно боролся за жизнь. Движения его были медленны и в то же время беспорядочны, словно пилот потерял ориентацию или был в беспамятстве. Очевидно, температура в рубке была ужасающей, и воин окончательно выбился из сил. Если он попытается открыть огонь, то просто изжарится.
- У вашего товарища серьезные неприятности. - Миноби связался с Фрезером. - Змееловы этого еще не поняли, но он практически беспомощен. И времени у него осталось немного.
- Тогда чего же мы ждем, подполковник? Пошли ему на помощь! - И с этими словами "Беркут" рванулся вперед, выпустив из автопушки веер ракет близкого радиуса действия.
Миноби с некоторой осторожностью последовал за ним. В нормальных условиях боевые роботы Драгун без труда могли бы справиться с этими машинами Змееловов, но легкий робот не перегревается в такой степени, как его более тяжелый собрат. К тому же двигается он быстрее. И здесь, на Квентине, это может свести на нет преимущество в броне и вооружении машин среднего класса.
Змееловы, оказавшись под выстрелами, заторопились в укрытия, открыв на ходу ответный огонь. Оставив попавшего в ловушку "Лучника", они решили первым делом справиться с подошедшей подмогой, как и подобает опытным ветеранам. Тем не менее один из Змееловов не успел спрятаться. Очередь из автопушки попала в "Саранчу", швырнув ее на землю.
Когда боевые роботы вступают в бой, промедление смерти подобно. Залпом ПИИ Миноби пригвоздил барахтающуюся "Саранчу". Тело его было залито потом: в рубке резко поднялась температура, с которой теплоотводящая система "Защитника" справлялась с трудом. Но у его мишени были более серьезные проблемы. Дьявольская энергия протонно-ионнного пучка буквально испарила ее броню, открыв доступ ко внутренностям машины. В снопе искр рухнув на землю, она недвижимо распростерлась на ней.
Спасатели пустили первую кровь.
Когда Змееловы кинулись искать укрытия, Фрезер тоже постарался вывести свою машину из-под огня. Когда прошло потрясение от первой стычки, началась смертельно опасная игра. Змееловам уже приходилось играть в нее. Они были в знакомых местах и воспользовались этим преимуществом, устроив засаду на командное звено Драгун. И теперь они попытаются уничтожить еще две их машины.
Когда Миноби направил своего "Защитника" по дну высохшего оврага, его микрофоны уловили грохот автопушки и шипение выпущенных ракет; звуки эти доносились из-за соседнего холма. И прежде чем он успел подняться, над ним заложила вираж "Саранча" с эмблемой Змееловов на корпусе. "Защитника" поразил красный луч ее лазера. Удар серьезно повредил задние броневые плиты, но ответный залп Миноби заставил врага нырнуть вниз в поисках спасения.
Теперь у противника снова четыре боевые единицы. Самое малое, четыре, напомнил себе Миноби. В каждой лощинке может скрываться любое их количество. Судя по звукам перестрелки, Фрезер вел бой с двумя Змееловами.
Новая "Саранча" скрылась из виду за массивной базальтовой колонной. "Защитник" поднялся на небольшую возвышенность, откуда вел спуск в очередной провал. Перевалив гребень, Миноби увидел четвертую машину Змееловов. "Дротик" карабкался по галечному склону, преодолев который он сможет открыть огонь по беспомощному "Лучнику".
Едва только Миноби осознал это, "Защитник" вскинул правую руку. Синяя молния поразила робота Змеелова в ногу. Броня исчезла и вместе с ней часть миомерных мышц, суставов и сухожилий, прикрытых ими. Потеряв равновесие, машина рухнула головой вперед. Ракеты, которые она готовилась выпустить, дугой ушли в небо, и их пронзительный свист эхом отдался на всех частотах. При падении "Дротик" проломил хрупкую корку и исчез в потоке магмы. После залпа протонно-ионного излучателя температура в рубке "Защитника" повысилась еще больше. Переплетения прицелов на верхнем дисплее стали дрожать и расплываться в горячем воздухе, но Тетсухара счел, что игра стоит свеч. Водитель "Дротика" отправился к своим предкам. Каждый воин смертельно боялся погибнуть в пламени, но Миноби решил, что такая судьба достойна труса, который, собирался в упор расстрелять беспомощного противника.
После гибели "Дротика" Змееловы дрогнули. Один за другим они выходили из боя с Драгунами. Огрызаясь огнем, разбитые, но не уничтоженные, они стали оттягиваться к востоку. Змееловы потеряли две машины, и ситуация складывалась не в их пользу. Остальные их боевые роботы тоже были не в лучшем состоянии, и преимущество противника начало становиться ощутимым. Они отступали, чтобы потом снова начать бой в тех условиях, которые устроят их.
Хотя боевой робот Фрезера тоже получил повреждения, он кинулся в погоню за врагом, не прекращая вести огонь из автопушки. На пересеченной местности более юркие машины противника могли уклониться от него, выпустить ответный залп и легко уйти от преследования. Но, одержимый жаждой убийства, он продолжал преследование.
Увидев, что противник выходит из боя, Миноби тоже было бросился за ними в погоню. Если воин может уничтожить врага, он не имеет права отпускать его от себя.
Но тот пилот! В "Лучнике"!
Какая бы температура ни стояла в рубке боевого робота, она не может сравниться с жаром магмы. "Лучник" нес на себе около пятисот ракет с полным боевым зарядом. Естественно, большая часть из них была выпущена в ходе боя. Но столь же естественно, что опаляющий жар неминуемо приведет к взрыву оставшихся ракет. И если в кассетниках машины осталось хоть несколько из них, то взрыв их разнесет робота в клочки. Тетсухара не мог обречь пилота "Лучника" на такую судьбу. Придет день, он еще встретится со Змееловами и покончит с ними.
Миноби направился к "Лучнику", который продолжал отчаянно сопротивляться вязким объятиям магмы. Тем не менее при каждом рывке окружающая корка подламывалась под его весом все сильнее. Миноби осторожно подвел "Защитника" поближе, опасаясь оказаться в таком же положении.
- Отстрели заряды, солдат! - подал он голос и через наружные динамики и на частоте Драгун.
Но пилот не послушался его совета. И лишь когда Миноби оказался на самом краю лавового потока, он понял, в чем дело. Лохмотья брони заклинили крышки люков.
Вес "Лучника" был непосилен для "Защитника", вытащить его он не мог. Пилот оказался заживо погребен в семидесятитонном гробу. Смириться с этим было невозможно. Настоящий воин не должен погибать такой смертью.
Миноби опустил рубку своей машины почти до земли и осторожно ступил на лавовую корку. Она прогнулась под тяжестью "Защитника", но не проломилась. Миноби понимал, что каждый его шаг может оказаться последним - стоит покрытию поддаться, и он очутится в море расплавленного гранита. Он продолжал продвигаться метр за метром, пока рубка "Лучника" не оказалась в пределах досягаемости вытянутой левой руки "Защитника". Отведя как можно дальше правую руку с ПИИ, чтобы хоть как-то скомпенсировать вес машины, Миноби поднял верхнюю часть ее корпуса.
Из лазерной пушки "Церера" в верхней части рубки "Защитника" ударил иглообразный луч рубинового цвета. Сантиметр за сантиметром его вспышки вырезали овал в мощной броне, прикрывающей рубку "Лучника". По мере неторопливого движения луча вокруг Миноби поднималась температура, угрожая взрывом его собственной машины. Вслед за лазером в дело должен вступить кулак - его мощное усилие вырвет ослабевший кусок це-раметовой стали. Работа шла медленно. И с каждой секундой все приближался момент неизбежного взрыва боезапаса.
Убедившись, что можно приступать к последнему этапу, Миноби сомкнул металлические пальцы кисти робота на захватах бронированной рубки "Лучника", в которой находился водитель. Подавшись назад, он попытался сорвать рубку с места, но "Защитник" чуть не рухнул на "Лучника". Машина не хотела отпускать своего хозяина. Понадобилось еще три рывка, прежде чем рубка поддалась. Держа свою добычу в клешнях рук, "Защитник" бочком, как гигантский краб, сантиметр за сантиметром выполз на твердую почву. Едва только убедившись, что ему ничто не угрожает, Миноби поднял свою машину на ноги и поспешил в укрытие. Но не успел он оказаться в нем, как наконец прогремел неизбежный взрыв, когда сдетонировали ракеты "Лучника". Воздушная волна ударила по "Защитнику", отшвырнув его как тряпичную куклу. Миноби едва успел прижать "к груди" левую руку машины.
Сотрясение при ударе о землю было чудовищным. Привязные ремни лопнули, и Миноби швырнуло в сторону обзорного экрана. Нейрошлем спас череп, который должен был расколоться, но удар потряс его. Ручка управления выскочила из гнезда, и машина обмякла, как и ее водитель. Упав, робот рухнул на рубку "Лучника", и Миноби оставалось лишь надеяться, что та не пострадала. Раздавить ее после того, как спасти от взрыва - это была бы слишком жестокая шутка судьбы. Он положил "Защитника" на бок.
Металлическая скорлупа рубки "Лучника" вмялась и покоробилась, но выдержала и не сломалась. Миноби показалось, что там кто-то двигается. Воин остался в живых! Он начал осторожно отгибать обрывки металла, перекрывавшие доступ к входному люку.
Миноби в полном смысле слова своими руками вырвал этого пилота из объятий смерти. Не решись он, того ждала неизбежная гибель, и ветра разнесли бы атомы, в которые он превратился бы при взрыве. Теперь его карма, хорошая или плохая, стала и кармой Миноби. И ему отвечать за его слова, деяния и даже за всю его жизнь. Этого требовал кодекс Бусидо.
Люк был свободен. Протестуя, металл со скрежетом поддался, и в проеме люка показался нейрошлем пилота. Его движения, когда он выбирался из люка, были затруднены, потому что левая рука безвольно свисала вдоль тела.
- Похоже, что теперь я у вас в долгу, - сказал пилот, здоровой рукой стаскивая шлем. Наконец Миноби увидел его лицо. Человек, которого 6й спас, оказался полковником Джеймсом Вульфом.

X

Мобильный штаб полка "Альфа",
Огненный Разлом, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
18 июня 3023 г.
- С востока идут боевые роботы, полковник. - Голос Камерона, как всегда, был тих и спокоен, но он привлек внимание всех, кто находился в машине мобильного штаба полка "Альфа". - Не наши.
Подняв глаза от голокарты, Вульф глянул на хронометр, висящий на передней переборке.
- Подходит время появления наших гостей. - Голос у него все еще был глухой и хриплый после тяжелого испытания в раскаленной рубке своего боевого робота. Вульф сделал глоток жидкости из пластиковой бутылки, которую держал при себе. - Отправь взвод разведки, Вильям, - пусть проверят.
- Он уже в пути, полковник. Перехват состоится через десять минут.
- Команда Жирарда поднята по тревоге?
- Да, полковник.
- Значит, пока мы не получим подтверждения, кто они такие, придется ждать, - сказал Вульф, снова углубляясь в изучение диспозиции всех участников боевых действий в районе Огненного Разлома.
Миноби наблюдал за командиром наемников с другой стороны стола, и ему показалось, что Вульф с трудом держится на ногах. Он отказался от предложения врача ввести ему болеутоляющее, сказав, что ему нужна ясная голова. Движения его были замедленны, и он тщательно оберегал от прикосновений свою левую руку, уложенную в жесткую шину. Белая перевязь четко выделялась на его темно-синей форме. Видно было, что он предельно измотан.
Миноби знал, что человеческий организм не предназначен для таких мучительных испытаний, которые вчера пришлось перенести Вульфу, да к тому же полковник был далеко не молод. Но, кроме того, Миноби понимал, что тело способно справиться с самыми серьезными травмами, если им руководит железная воля. Но теперь ему оставалось только предполагать, сохранил ли ее Вульф.
Командир наемников рассматривал точно такую же карту, что была у него в командном центре в Батане, и пока не внес в нее никаких изменений. Он знакомился с проблемами, которые возникали перед его офицерами, но не призывал никого обсуждать их. Ответы его на вопросы были неторопливыми, а речь невнятной. Но дело было не в том, что этот человек находился на пределе сил. Он как бы не замечал своего окружения.
Неужели это был тот самый воитель, который неизвестно откуда привел свои войска во Внутреннюю Сферу и создал им репутацию самых отборных частей среди всех Государств-Наследников? Тот самый командир, не знающий усталости? Тот непримиримый враг? Ночной лис, который чуть не переиграл Миноби во время их первой встречи. Сейчас это был человек, для которого двадцать лет непрерывных войн не прошли бесследно. Неужели прикосновение смерти стало для него тем девятым валом, который он не смог преодолеть? Для того ли Миноби спас его тело, чтобы этот человек потерял то, что составляло его сущность?
Но если последнее приключение не было для Вульфа судьбоносным, то оно, без сомнения, стало таковым для Миноби. Он возродился к новой жизни, и дуновение смерти заставило его обрести внутренний мир и покой. На просторах Квентина IV к нему вернулось состояние "муга". В ходе боя он действовал под влиянием "мушина", этой особой формы боевого искусства, когда тобой руководит "действие-без-размышлений", не оставляющее времени на сожаления и раздумья. Твоей сутью становится мгновенное, безукоризненно исполненное действие. Таков мир, в котором существует самурай.
Его внимание снова привлек голос Камерона. Капитан подтвердил, что приближающийся отряд составляют те, прибытия которых из Батана они и ждали. Вульф не ответил. Сидя, полковник погрузился в сон.
Не получив ответа от своего начальника, Камерон не стал повторять сообщения. Вместо этого он сразу же оказался за плечом майора Юкинова. Работа в мобильном штабе продолжалась без перебоев. Юкинов отвечал на вопросы, обращенные к Вульфу, и отдавал приказы, которые, по всей видимости, отдавал бы полковник. Никто не высказал удивления, когда он взял на себя командование. Никто не стал ему возражать, подвергать сомнению его право руководить или намекать, что когда Вульф проснется, то отменит его приказы. Любая другая часть была бы парализована, выпусти ее командир из рук бразды правления, но Драгуны продолжали как ни в чем не бывало. И Миноби осталось только восхищаться и наблюдать за ними.
- Машины Куриты миновали блок-посты, полковник, - сказал Камерон, положив руку на плечо спящего. Вульф сразу открыл глаза, моргнув от яркого света, бившего в открытый люк.
- Пора идти их встречать. - Вульф поднялся, скривившись, когда его раненая рука коснулась края стола с голокартой. Старшие офицеры последовали за полковником - и вместе с ними Миноби.
Ночью было прохладно, и воздух остыл; Миноби был в легком комбинезоне, его охватил озноб. Но когда группа оказалась под лучами солнца, направившись к северовосточной оконечности каньона, ему стало теплее, и дрожь прекратилась.
Вдали лучи утреннего солнца уже отражались бликами от брони роботов, когда они миновали пролом в стене каньона, где расположилась полевая штаб-квартира "Альфы". Голова колонны исчезла в тени, миновав которую ей предстояло пересечь всхолмленную площадку и выйти на широкую плоскость, где расположила свои машины штаб-квартира полка. Перед глазами Миноби продефилировали две полные роты.
Около группы разведмашин, в одной из которых работал штаб, вею ночь кипела бурная деятельность. Полк "Альфа" расположил тут свои доходные, ремонтные мастерские и склады снаряжения. Некоторые теоретики считали, что

Предыдущая страница 7 Следующая страница


Волки на границе 8

такая двойная цель представляет собой для врага неудержимое искушение покончить с ней одним ударом, но, похоже, Драгуны чувствовали себя в полной безопасности. Даже ремонтируемые боевые роботы представляли собой грозную силу, вздумай кто-то напасть на штаб-квартиру. А если учесть стоящие в оцеплении машины командного звена и боевые роботы охранения, спрятанные в скалах, то цена такого нападения становилась слишком высока. Во всяком случае, для тех Змееловов, которые еще оставались на Огненном Разломе.
Миноби видел, как техники Драгун приводили в порядок машины, разбросанные по каньону. Одна за другой к роботам подъезжали цистерны с охладителем и платформы со снарядами. Из теплообменников выплескивались потоки отработанной смеси, на место которой заливались новые порции. А оружейные команды снаряжали обоймы и кассеты. Техники копошились вокруг машин, снимая искореженные броневые листы, ставя новые и подгоняя на место нестандартные. Хотя техники работали всю ночь, движения их продолжали оставаться неторопливыми и размеренными; одна смена меняла другую. Боевые стычки давно уже стали для них привычной рутиной, и не имело смысла суетиться, возвращая машины в строй.
Одна операция привлекла внимание Миноби. Несколько поодаль стояла "Росомаха", и в сочленениях ее скелета блестели огни сварки. С лесов свисало полотнище защитного экрана, отделявшее ее от площадки, где техники, надежно установив энергетический блок на ремонтной платформе, копались в нем. Как правило, такой ремонт производится в тылу или по завершении решающего сражения, но он тем более подчеркивал, насколько Драгуны уверены в безопасности своего бивуака.
Миноби тут же оторвался от созерцания ремонтников, как только появился передовой робот отряда Куриты. Он был полон нетерпеливого ожидания от мысли, что скоро увидит своего суверена, Лорда Такаси Куриту. Он расположил висящие на поясе мечи под правильным углом, огорченный лишь невзрачностью походного комбинезона Драгун, который ему пришлось у кого-то одолжить. Если бы только он догадался прихватить в "Защитник" свою форму! Но, конечно, Лорд Курита поймет, что он был в бою.
Не в пример общепринятому порядку в передовое охранение группы Куриты входили отнюдь не легкие боевые роботы. Масса каждой машины составляла, самое малое, пятьдесят тонн. Впереди двигался расписанный тигровыми полосами "Мародер", который нес на себе белую эмблему Бретта Хоукена - дракон с выпущенными когтями. Подавая сигнал остальным машинам, "Мародер" расставил руки, несоразмерно толстые и угловатые из-за массивных кожухов охлаждения, скрывающих спаренные артиллерийские установки. Машины рассредоточились, встав на позиции вокруг штаба. Остановившись, "Мародер" приник к земле; осев на когтистые лапы, он теперь напоминал скорпиона в ожидании добычи.
Стали подходить другие роботы, среди которых был "Центурион", с изображением извивающегося дракона - эмблемой Дома Куриты. Хотя почти все роботы остановились в ста метрах, "Центурион" в сопровождении четырех других, на которых были офицерские знаки различия, проследовал дальше, пока их тени не упали на группу офицеров Драгун и машины, что стояли за ними.
"Центурион" навис над группой, и жужжание сервомоторов стихло. Мягкое шипение и потрескивание дали понять, что все двигатели робота отключились. Когда по бокам могучего корпуса открылись вентиляционные отверстия, Миноби почувствовал запах горячей смазки. Открылся люк командной рубки, и выбравшийся из нее пилот стал спускаться на землю.
Он был хорошо сложен и крепко сбит; мускулистое тело говорило, что он знаком с понятием "ки". Движения его были четкие и уверенные, свойственные, скорее, тридцатилетнему, чем тому, кто уже пятьдесят раз встречал лето. На нем был обычный боевой комбинезон воинов Дома Куриты без знаков различия и только поясная пряжка слоновой кости была отделана золотом. Миноби сразу же узнал его.
Человек, который шел навстречу встречающей его группе, был Лорд Такаси Курита, Координатор Синдиката Драконов, герцог Люсьена, верховный суверен всех самураев.
Хотя Миноби никогда не встречал Лорда Куриту, был ли в Синдикате хоть один человек, который не знал его в лицо? Оно смотрело с миллионов голографии и плакатов, полных патриотических призывов, - сильные четкие черты и маленький шрам на левой щеке. И если не считать седины на висках и посветлевших прядей хохолка, коротко стриженные волосы Куриты были черными как вороново крыло. Но больше всего поражали его глаза. Синевато-стальные зрачки смотрели из-под чуть припухших век. То были настоящие Глаза Дракона: холодные и пронизывающие, они скрывали за непроницаемой завесой все свои тайны, и в то же время им были ясны все секреты человека, на которого они смотрели. И сейчас Лорд Курита рассматривал членов штаба Вульфа.
Взгляд его упал на Миноби. Он остановился на его простом комбинезоне Драгун и, прежде чем вернуться к лицу, скользнул к мечам на поясе. Миноби показалось, что в нем блеснула искорка узнавания, но лицо Куриты тут же стало непроницаемой маской политика. И только когда Координатор, сделав шаг вперед, протянул руку полковнику Вульфу, Миноби, позволив себе расслабиться, осознал, какое им владело напряжение.
- Добрый день, полковник Вульф. Очень рад, что смог наконец встретиться с вами.
Вульф ответил на рукопожатие Координатора. Миноби видел, как пальцы и того и другого застыли в жесткой хватке, словно они испытывали силу друг друга.
- Ваше посещение оказывает нам честь, Лорд Курита.
- Она должна быть привычна для вас. Вы служили всем Лордам-Наследникам и теперь наконец служите мне. И я очень ждал встречи со столь прославленным командиром. И может быть, теперь вы объясните мне, почему вы так долго сопротивлялись моему предложению. - Голос Координатора был мягок и спокоен, и в нем не было ни намека на укор. - Незапятнанная воинская репутация ваших Драгун выше всякой критики, а мы в Империи высоко чтим настоящих воинов. Может, теперь вы наконец обрели долговременное пристанище. И конечно, вы убедитесь, что наша благодарность куда более устроит вас, чем то неприглядное существование, что вам мог обеспечить Дом Штайнера.
- Мы предполагаем, что нас ждут нормальные рабочие взаимоотношения, Координатор.
- Дипломатичный ответ, полковник. - Такаси вскинул голову, глядя на Вульфа. - Может, более дипломатичный, чем ваши действия. Вас не оказалось в Батане, чтобы встретить меня, и мои офицеры выказали недовольство. - Легким движением руки он дал понять, что имеет в виду тех офицеров, которые стояли у своих машин. Среди них был и Генсей Терасу, как всегда ухмылявшийся. - Они сообщили, что вас отвлекло нечто более важное, чем встреча главы государства.
- Военная ситуация потребовала моего присутствия, Лорд Курита. - Ответ Вульфа был точен и откровенен, и именно так надо было отвечать, чтобы смягчить Лорда Куриту. - Я не сомневался, что вы поймете - первым делом солдат должен исполнять свой долг.
Вульф умно вел свою игру. Такаси коротко хмыкнул.
- Я только рад, что вы ставите ваши обязанности выше протокольных мелочей.
Выражение лиц Меченосцев ясно дало понять, что они с этим не согласны.
- Однако я проявил невнимательность. Видно, что ваше недавнее приключение еще сказывается на вас. Мой личный врач нанесет вам визит. Он лучший медик в гильдии врачей.
- При всем к вам уважении, Координатор, позволю себе отказаться, мои травмы не так уж важны. - Несмотря на слова Вульфа, Миноби обратил внимание на бледность, заливавшую лицо полковника во время разговора с Лордом Куритой. Выносливость явно покидала его. Как подобает воину, он не позволял себе проявить слабость и не обращал внимания на серьезность ранений. Храня непроницаемое выражение лица, Миноби про себя улыбнулся.
Должно быть, и Координатор заметил бледность Вульфа.
- Но, по крайней мере, мы можем расположиться в штабном транспорте, где нам будет гораздо удобнее. Мы, старые солдаты, знаем, что такое раны. Ах, были дни, когда моей единственной заботой были лишь раны. - Рядом с Вульфом он направился к мобильному штабу. Поднимаясь в него, Координатор сказал: - Я хотел бы увидеть ваших Драгун в деле.
Прохладный воздух командного пункта благотворно сказался на Вульфе. Тем не менее Миноби видел, что он с трудом держится на ногах. Вульф представил своих офицеров и предоставил слово шефу разведки майору Блейку, который обрисовал ситуацию новоприбывшим.
- Как видите, Координатор, мы захватили все господствующие высоты на Огненном Разломе и готовимся нанести удар, чтобы окончательно устранить угрозу. Наш авангард окружил две роты Змееловов, которые ночью без приказа из Фасхолта выдвинулись вот на эти позиции. Никаких подкреплений к ним не ожидается. К тому же радиоперехваты свидетельствуют, что они отказываются отходить. Остальные силы Дэвиона держатся в пределах своего оборонительного периметра вокруг Фасхолта и Карсона.
Замолчав, Блейк подчеркнуто посмотрел на часы. И, снова подняв глаза на сгрудившихся офицеров Куриты, он улыбнулся:
- Пять минут назад части полка "Альфа" начали операцию "Жонглер". И если вы обратите свое внимание на карту, то сможете проследить, как она протекает.
По мере того как майор Блейк, получая информацию по командным линиям связи, вводил все новые данные, картина боя менялась.
Основные силы Драгун через пустоши двинулись на запад. Их, конечно, заметили Змееловы, потому что несколько вражеских машин бросились наперехват колонны. Когда они приблизились, от главного корпуса Драгун отделилось несколько роботов. Всем, кто находился в штабе, было ясно, что колонной на марше руководило не просто желание избавиться от небольшой помехи на пути. Двумя ротами роботов среднего класса, которые отделились от колонны, командовал сам майор Юкинов, но дэвионовские наемники не могли знать об этом.
На первом же этапе боя передовые машины врага были сразу отрезаны от остальных. Драгуны не ослабляли натиска. Продуманно маневрируя и моментально пресекая все попытки изменить ход событий, они добились успеха. Передовой группе Змееловов было невдомек, что остальные их части отброшены и отходят от Фасхолта, оставляя свой авангард в тяжелом положении.
Основные части Змееловов, верные своей тактике "бей-беги", медленно отходили на запад, но не могли зацепиться на заранее подготовленных позициях, ибо инициатива уже перешла к Драгунам. Предгорья, которые все эти дни давали укрытие Змееловам, стали для них ловушкой. Перед машинами Змееловов неожиданно возникли две роты тяжелых боевых роботов, которые первым же залпом вывели из строя четверть боевых единиц врага. Уничтожая остальные машины Змееловов одну за другой и блокируя отдельные их группы, Драгуны обратили наемников Дэвиона в бегство. Испытанным ветеранам не потребовалось много времени, чтобы убедиться в безвыходности своего положения, и они начали сдаваться.
Драгуны действовали точно, эффективно и профессионально, бой шел строго в соответствии с замыслом. Камерон сообщил данные о потерях: полностью вышли из строя всего лишь два робота. Из остальных пятнадцати, которые Змееловам удалось повредить, девять вернутся в строй к вечеру, а остальные, самое позднее, завтра днем. Эффективность технических и ремонтных служб Драгун не уступала боевым частям.
- Трусы, - сказал Хоукен. - Они могли бы еще воевать, но предпочли сдаться. Шелудивые псы.
- Если они могли бы одержать верх над солдатами Куриты, они не капитулировали бы, шо-са, - холодно посмотрел на него Вульф. - Они все полегли бы на поле боя, прихватив с собой немало приверженцев Дракона. Но смерть их была бы бессмысленна.
- Такая гибель достойна настоящего воина. И ни на что большее солдат не должен рассчитывать. - При этой мысли на лице Хоукена зазмеилась улыбка. - Если бы они решили драться до последнего человека, я был бы только горд сломить их сопротивление. А они бы испытывали гордость, погибая в бою.
- Бессмысленная гибель - не повод для гордости. Ваше намерение привело бы к невосполнимой утрате людей и техники. И так распоряжаться своими ресурсами может лишь безответственный командир.
Хоукен пожал плечами и повернулся спиной к Вульфу.
Миноби же смотрел на Лорда Куриту, который не проронил ни слова. Хотя он делал вид, что не обращает внимания на этот диалог, в замкнутом пространстве командного пункта мимо него не прошло ни одно слово. Хоукен сказал то, чего можно было ожидать от любого воина Куриты, а вот Вульф проявил себя как бесчестный торгаш. Кроме того, он дал понять, что считает солдата Империи сущим дураком. И тем не менее Лорд Курита не обмолвился ни словом. Неужели он согласен с Вульфом, можно ли это допустить?
Крохотная точка на голокарте говорила, что одинокий Змеелов продолжает упорно сопротивляться натиску Драгун.
- Что дальше, майор Блейк? - Вопрос задал один из таи-и Куриты, которого Миноби не знал.
- Теперь мы очистим то место, где была засада. Мы не хотим, чтобы Змееловы были в курсе дела, какими силами мы располагаем. Их наблюдатели получат возможность убедиться, что их противник влился в колонну, идущую на запад. Мы планируем, что они перехватят часть наших переговоров в эфире. Но они так и не смогут проследить, куда на самом деле направляется колонна. Ей придется продвинуться довольно далеко, дабы полностью убедить их, что мы минуем Фасхолт и, скорее всего, движемся в сторону Карсона. Выброшенные вперед отряды будут совершать обманные маневры, дополняя впечатление, что наши наземные части идут на выручку полка "Дельта" и на штурм Порт-Гелфрая. Мы предполагаем, что дэвионовцы отреагируют на эту угрозу, перебросив мобильные соединения из Фасхолта и Карсона для создания из них ударной группы. Они попытаются нанести нам удар по якобы незащищенному флангу до того, как мы установим связь с "Дельтой" и опрокинем части Белых Ведьм вместе с оборонительной группой Порт-Гелфрая. И пока они будут преследовать наше прикрытие, мы нанесем им мощный удар всеми силами "Дельты" и превратим их в прах и пыль. И к тому времени, как запланировано, "Альфа" начнет наступление на промышленные комплексы Фасхолта.
- Просто великолепно, майор, - с полной искренностью оценил его доклад Лорд Курита. Он повернулся к Вульфу: - Я хотел бы быть свидетелем этих боевых действий, полковник Вульф. Вместе с полком "Дельта" я хочу участвовать в бою с дэвионовцами. Чу-са Тетсухара и шо-са Хоукен отправятся вместе со мной.
- Как прикажете, Координатор. - Вульф явно не испытал удовольствия, получив такое указание, как и Хоукен. В сущности, единственным человеком на командном пункте, который чувствовал себя непринужденно и расслабленно, был сам Такаси Курита.

XI

Мобильный штаб полка "Альфа",
Фасхолт, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
21 июня 3023 г.
Миноби остался едва ли не в полном одиночестве на передвижном командном пункте "Альфы". Юкинов и его штаб отправились руководить штурмом укрепленного пункта, который представлял собой промышленный комплекс "Оружие Независимости"; на месте осталось лишь несколько человек, необходимых для контроля за ходом операции. Пока Хоукен подремывал в дальнем углу, Миноби включил голокарту. Пользуясь базой данных, он в ускоренном режиме просмотрел ход событий в Огненном Разломе за все эти четыре дня.
Внесенная в основной план импровизация Вульфа сработала как нельзя лучше. Дэвионовская разведка прошляпила концентрацию Драгун и попалась на уловку. Командование Федеративного Содружества перебазировало от Фасхолта и Карсона все мобильные части, чтобы нанести мощный удар во фланг силам Драгун, где их не было и в помине. Как только их сосредоточение было закончено, Вульф ударил бронированным кулаком по флангу противника. Схватка роботов носила ожесточенный характер, особенно когда сражение переместилось на Стеклянную Равнину. Часть машин вышла из строя не столько из-за действий врага, сколько из-за перегрева. В то же время вступили в действие и аэрокосмические силы Волчьих Драгун, положив конец надеждам дэвионовцев перебросить на шаттлах части из южной столицы Барнаби или с Малой Аджи. Обороняющиеся держались стойко. Хотя орбитальное пространство принадлежало Драгунам, атмосферные истребители Дэвиона то и дело продолжали вступать в бой, пытаясь перехватить контроль над воздушным пространством континента.
Когда основные силы Дэвиона оказались связанными боевыми действиями, майор Юкинов перебросил свою часть к подножию Скалистых Гор, откуда предстояло атаковать Фасхолт. Замысел был явно удачен, и Драгуны почти не несли потерь. Командование Дэвиона было сбито с толку, и сопротивление носило судорожный характер. Когда Драгуны подошли к Фасхолту, противостояние усилилось, но не настолько, чтобы серьезно обеспокоить Юкинова. Хотя опытные летчики сил обороны Фасхолта, с его точки зрения, вели себя слишком агрессивно и напористо. Он отменил десантирование полка "Гамма" и решил не рисковать мощными боевыми роботами, пусть даже они превосходили машины противника. Вместо этого Юкинов двинул в бой те части, что были у него под рукой. Может быть, сегодня майор Юкинов и пожалел об этом решении, потому что вчера наступление захлебнулось.
Миноби оторвало от его занятий внезапное возвращение Юкинова, который влетел в сопровождении младших командиров. Они приступили к своим обязанностям, а сам майор скрылся в изолированной рубке связи. Оперативник стер карту Миноби и вывел другую, чтобы ввести в нее последние данные. Он даже не извинился.
Шум разбудил Хоукена, и он стал осматриваться. Бурная активность дала понять - что-то готовится, и Миноби обратил внимание на знакомую ухмылку Меченосца, который тоже был полон ожиданий. Не оставалось сомнений: Хоукен надеялся, что теперь-то Драгуны попадут в сложное положение. Покинув рубку связи, Юкинов присоединился к офицерам, стоящим у карты.
- Я проинформировал полковника. Он не может вывести из боя ни одну из частей "Дельты" и настаивает на десанте "Гаммы".
- Вот оно как! А потом пойдет дележка добычи, когда к воскресенью мы отрежем им все пути! - Это подал голос майор Патрик Чан, который недвусмысленно выразил свое несогласие. - Келли, еще несколько дней, и мы преодолеем эту трясину. Почему бы "Гамме" не охладить свои задницы, сидя на орбите и не оставить нам трофеи?
- Именно на это мы и надеялись, Пат, но пришлось тут завязнуть. Разведка Дэвиона наконец раскусила, кто им противостоит. Машины Белых Ведьм пробили заслон Дюмонт вокруг Порт-Гелфрая и идут на помощь силам Федеративного Содружества на Стеклянной Равнине. И драка с ними может нам дорого обойтись. Так что полковник хочет, чтобы мы поскорее подвели тут черту - до того, как все это произойдет.
Храня на лице самодовольное выражение, Хоукен поднялся и подошел к столу.
- Вы платные наемники, и у вас нет жажды битвы, - сказал он.
Как Меченосец и предполагал, все взгляды обратились к нему. Миноби заметил, что лицо Юкинова потемнело от сдерживаемого гнева, когда он ответил. К сожалению, он легко попался на наживку Хоукена.
- Надо полагать, вы быстрее бы справились с этой задачей? - фыркнул он.
- Конечно, - пожал плечами Хоукен.
Капитан что-то зашептал Юкинову на ухо. Тот кивнул.
- А что, если я предоставлю вам возможность ответить за свои слова?
Воин Куриты лишь ухмыльнулся в ответ. То была акулья улыбка, которой соответствовал холодный жесткий взгляд.
- Вот оно, бутылочное горлышко, - сказал Юкинов, показывая на голокарту. - Комплекс "Оружие Независимости". Вы считаете, что к вечеру вам удастся его взять?
Хоукен бросил беглый взгляд.
- Вы так высоко цените силы врага? - Когда Юкинов кивнул, Хоукен хмыкнул. - Обедать мы будем в их конторе.
Меченосец направился к выходу из штаб-квартиры, но, не сделав и трех шагов, остановился перед Миноби.
- Тетсухара, я сомневаюсь, чтобы ты захотел присоединиться к нам и стать свидетелем боя.
- Полученные мною приказы не предполагают моего участия в боевых действиях.
- Так я и думал. - Развернувшись, Хоукен снова направился к выходу. Его не волновало, какая реакция последует на этот заключительный выстрел. - Что ж, в любом случае нам бы не хотелось, чтобы ты испортил одолженное имущество.
У Миноби запылало лицо.
Юкинов положил руку ему на плечо, таким образом недвусмысленно выражая дружескую поддержку. Миноби лишь молча посмотрел на него, и майор тут же убрал руку.
- Кстати, подполковник, я предполагал вести наблюдение за операцией из моей машины. И был бы рад, если бы вы присоединились ко мне в своей.
Миноби посмотрел на него. Должно быть, Юкинов пропустил мимо ушей реплику Хоукена об одолженном имуществе. Странное выражение лица Миноби заставило майора отвести глаза. Миноби Тетсухара не может сопутствовать ему в СВОЕЙ машине. Таковой у него нет.
- Я присоединюсь к вам на "Защитнике", - сказал Миноби, поворачиваясь и направляясь к дверям.

x x x

- Значит, я тебе втолковал, Дженкинс? Это волчье отродье двинется вон по той дороге. Понял, ты?
- Ага, ну да, ты уже говорил мне, Грэмпс.
- Они жутко увертливые и трусливые. Мы их вышибли с планет Маррика, когда они работали на старого Макса Ляо. Все их фокусы известны. Моя рота их живо раскрутила.
- Ты и эту историю мне рассказывал, Грэмпс. - Дженкинс уже устал от воспоминаний ветерана. Он устал проигрывать Волчьим Драгунам бой за боем. Устал и просто физически. Он повернулся на бок, решив, что старик поймет: он хочет подремать, пока стоит краткое затишье. Но Грэмпса было не остановить. Он заново изложил всю историю, как он расправлялся с наемниками - от гибели своей семьи, которую на планете Бергман вырезали люди Куриты, до вступления в ряды Змееловов, куда его привела жажда мести.
История эта была знакома Дженкинсу. Сера и пламень, да у него почти точно такая же. В другом месте, с другими подробностями, но он точно так же потерял близких и так же горел местью. У каждого из воинов среди Змееловов были веские основания испытывать ненависть к Драконам. И чтобы вступить в ряды наемников, достаточно было произнести клятву "Смерть Курите!". Вот и ему, Дженкинсу, было нужно одно - убивать Драконов. Не наемников, пусть даже трижды проклятых Волчьих Драгун. С них будет достаточно кровопускания. Души близких обретут покой, только если солдаты Куриты заплачут кровавыми слезами!

Предыдущая страница 8 Следующая страница


9 Роберт Черрит

Что ж, получилось по-другому. Драгуны пустили им кровь. Они точно и умело разнесли дэвионовские части.
Но все только начинается. После поражения в Огненном Разломе командование Змееловов приказало отойти с оборонительных позиций вокруг Фасхолта и присоединиться к батальону у Карсона. Оттуда мобильные силы обрушатся на фланг Драгун. Их взвод отказался, и лейтенант продолжал настаивать, что это диверсия, обман, а настоящий удар будет нанесен по Фасхолту. Начальство не верило.
Правитель планеты обрушивал громы и молнии на наемников, которые отказывались покинуть город до того, как это требование и их отказ подчиниться не будут рассмотрены на Совете по контрактам Ком-Стара. Капитан Эдисон, командир Змееловов, прямо послала его к черту. Красноречивая леди!
Ход событий доказал правоту упрямых наемников. Драгуны пошли на Фасхолт. И никаких слушаний больше не потребовалось. Доказательством их правоты послужил жестокий удар по городу.
Лейтенант куда-то пропал, оставив в Фасхолте Грэмпса, Дженкинса и несколько техников. Дженкинсу достался "Беркут" лейтенанта, потому что его собственный "Стингер" превратился в дымящиеся обломки в трех километрах к северу от города, на краю долины. У оставшихся в городе наемников капитана Эдисон было всего восемь машин. А теперь донесся слух, что из них на ходу лишь шесть. Беженцы из Батана при помощи легкого разведывательного самолета пытались организовывать контратаки. Не оставалось никаких надежд на подход подкреплений до того, как их подомнет тяжелая колесница Драгун.
Если они будут драться до последнего, то хотя бы погибнут с честью, как и подобает на войне. Куда лучшая судьба, чем та, на которую обрекут их Драконы. Слабое утешение. Полк Драгун уже дышит им в затылок. Значит, ждать осталось недолго.
Из-за стены, под которой Змееловы разбили привал, донесся звук. Не узнать тяжелую поступь приближающегося боевого робота было невозможно. Пока наземная команда кинулась разбирать оружие, Дженкинс бросил взгляд поверх стены. Предполагая увидеть "пустынную" раскраску роботов Драгун, он не сразу осознал то, что предстало его глазам. Летящая в бой машина несла на себе эмблемы, которые были слишком хорошо знакомы ему.
- Боже небесный, - простонал он. - Мечи Света!
Его возгласа оказалось достаточно, чтобы более-менее организованная суматоха лагеря превратилась в настоящий бедлам. Один юный техник бросил то, что он тащил, и застыл на месте, рассеянно глядя куда-то в пространство. Издав яростный вопль, Грэмпс кинулся к своему роботу, расшвыривая мятущиеся фигуры. Он белкой вскарабкался на своего "Коммандоса" и нырнул в рубку. Машина стала неторопливо подниматься, покачнулась и чуть не рухнула, но тут гироскопы успели взять на себя управление. Едва выглянув из-за стены, Грэмпс открыл огонь.
Зрелище ощетинившейся вспышками машины старика воодушевило Дженкинса. Он стремительно поднялся в рубку своего робота. Когда он расположился в ней, по территории лагеря и по окружающим строениям хлестнули убийственные лазерные лучи и посыпался град ракет. Он видел, как, преодолев стену, робот Грэмпса грудь в грудь сошелся с машинами Куриты. Залп из нагрудной установки ракет ближнего радиуса действия достал "Мангусту", заставив ее пошатнуться. Старый пилот двинулся добивать ее, раз за разом посылая ракетные залпы в своего ослабевшего противника. Но откуда ни возьмись перед ним возникла "Пантера" Меченосца, и Змеелов рухнул на землю. Прежде чем он успел поднять своего робота, выпущенная в упор тяжелая ракета разнесла рубку "Коммандоса".
У Дженкинса не оставалось времени скорбеть о судьбе Грэмпса, потому что теперь нападение угрожало его собственной машине. Случайный выстрел ПИИ вывел из строя половину приводов на левой ноге. Он увел хромающего "Беркута" в укрытие и повел отсечный огонь, прикрывая отходящие силы защитников города.
- Убирайтесь отсюда, сволочи! - заорал он им в наружный динамик. - Сейчас тут будет ад наяву.
Над крышей главного здания завода он увидел рубку машины Эдисон, спешившей ему на помощь. У нее были отменные вояки, но по классу они явно уступали фанатикам из подков Мечей Света. Как и все солдаты Куриты, те яростно вели бой, к тому же их огонь был более точен и они блистательно пилотировали машины. Прежде чем он успел предупредить наемников, один из их роботов рухнул. За спиной Эдисон Дженкинс увидел, как позицию обходят боевые роботы Драгун. Еще немного - и их окончательно отрежут от основных сил обороняющихся.
- Эдисон, уходи отсюда. Они отрезают нас. Держи курс в горы.
- Нет, Дженкинс. Мы прикроем тебя. И выберемся все вместе.
- Не годится, леди. Нога подстрелена. Не получится. - Он пытался говорить спокойно. - Просто и ты пропадешь. Драконы не берут пленных.
- Но...
- Никаких "но". Уходи и продолжай драться. Тут появились Меченосцы. Пошли их в ад, откуда они вышли. - Он перевел дыхание, услышав, как она отдает приказ отходить.
Машина Меченосца сменила позицию.
- Не хорохорься, сукин сын, - прошептал про себя Дженкинс. - Я еще не вышел из боя. - Выстрел его лазерной пушки поразил робота врага в спину, прожег броню и воспламенил детонаторы боеголовок. Цепная реакция взрывов разорвала машину на куски.
Дженкинса отвлек рев сирены, возвестившей об опасном уровне перегрева его робота. Наверно, срикошетив, осколок пробил охлаждающий кожух лазера и вывел оружие из строя. Потеряв способность вести огонь, лазер тем не менее продолжал разогревать механизм до опасных пределов. Еще немного - и "Беркут" взорвется. Он заставил машину опуститься к земле и застыл в ожидании. Одну за другой он отключил автоматические системы управления.
Из клубов дыма появился "Крестоносец". Когда враг оказался рядом, Дженкинс поднял робота, и "Беркут" заковылял навстречу Меченосцу. Лазерные лучи плавили броню его машины, ракеты рвали ее в клочья, но Дженкинс ни на что не обращал внимания. Подняв единственную здоровую руку своей машины, он обхватил врага, и два робота превратились в единое целое. В ходе борьбы с "Крестоносцем" он снес с вершины рубки ныне бесполезную лазерную пушку. Переключившись, как он предполагал, на частоту боевых роботов Куриты, Дженкинс рявкнул:
- Ты останешься со мной, самурайская змея. И мы вместе отправимся на небо.
С этими словами Дженкинс отключил свой теплообменник, чтобы жар уничтожил магнитную защиту его атомного реактора.

x x x

Когда Миноби нашел Хоукена, тот стоял, прислонившись к обугленному корпусу "Стрекозы", и бинтовал левую руку. При появлении Миноби он выпрямился и торжественно провозгласил:
- Блистательный бой, Тетсухара. И великая победа.
Миноби не отрывал глаз от его лица, залитого потеками пота. Он не видел ни малейших признаков сожаления о тех загубленных жизнях, которыми пришлось оплатить самолюбие Меченосца, одержимого желанием хоть как-то унизить наемников.
- Вы так и не смогли удержаться.
- Удержаться? Чего ради? - спросил Хоукен, и его голос был полон презрения. - Мы дали взбучку этим дэвионовским псам, и они убрались с поджатыми хвостами. И больше не вернутся.
- А если все же вернутся?
- Зададим им еще одну трепку. - Хоукен был полон уверенности, которую Миноби слышал в тоне его голоса и видел в осанке.
- С помощью чего? - задал он вопрос. - Все ваши машины получили повреждения. Четверть из них не подлежит восстановлению, а еще четверти предстоит провести несколько дней в ремонтном доке. Треть ваших людей погибла.
- Будут другие машины. И другие солдаты, - сказал Хоукен. - Любой настоящий воин отдал бы жизнь за право участвовать в такой блистательной битве.
- Как, например, вы? - спокойно, скорее интересуясь, чем утверждая, спросил Миноби. Его не так легко выбить из седла, как наивного майора Юкинова. Миноби пропустил мимо ушей оскорбительный намек.
- Да, - прошипел Хоукен, и глаза вспыхнули яростью. - Как, например, я.
Несколько мгновений они молча смотрели друг на друга. Когда появился врач, изъявивший желание перебинтовать руку Хоукена, Меченосец отшвырнул его.
- Убирайся, болван! - гаркнул он. - Иди нянчи тех, кому это надо.
Смутившись и разгневавшись, врач отошел от него.
Не проронив больше ни слова, Хоукен покинул Миноби, присоединившись к группе своих солдат, стоявших в тени уничтоженного дэвионовского "Скорпиона".
Миноби лишь покачал головой, глядя вслед Меченосцу.
- Полковник Тетсухара, - донесся голос из коробочки переговорного устройства у него на поясе. - Это Юкинов. Я только что получил подтверждение, что мы прорвали линию обороны вокруг главного здания промышленного комплекса. Я подумал, что вы хотели бы глянуть на добычу прежде, чем мы упакуем ее.
- Спасибо, майор, я сейчас буду у вас. - Миноби направился к главному корпусу. Его звал долг.
XII
Комплекс "Оружие Независимости",
Стальная Долина, Квентин IV,
Граница Синдиката Драконов
и Федеративного Содружества,
21 июня 3023 г.
Во всех помещениях комплекса суетились техники Драгун: таскали тяжелые ящики, переносили отдельные части оборудования в обусловленные места складирования. Сержанты внимательно наблюдали за новобранцами, как те грузили добычу в грузовики или в трюмы вертолетов, которые вместе с частью боевых роботов были отряжены для транспортировки. Работа спорилась.
Несколько техников возились с компьютерным блоком. Их работа заключалась не только в разборе трофеев. Они пытались взломать секретные коды, которые перекрывали доступ к базе данных. Давным-давно промышленные фирмы Внутренней Сферы усвоили науку, как надежнее скрывать свои производственные секреты. И теперь тайны их предприятий были основательно защищены от пришельцев со стороны, и те понимали, что неумелая попытка взломать защиту может уничтожить всю информацию.
Этой командой руководила старший техник Бинифилд. Когда вошли Юкинов и Миноби, она обратилась к майору. Бинифилд не скрывала своего возбуждения, и Юкинов тут же увлекся ее открытиями. Миноби не обращал на них внимания, решив сам понаблюдать, как идут дела.
В гуще этого организованного хаоса прогуливался шо-са Хоукен. Подобно лорду, вокруг которого подобострастно суетятся слуги, он направился к Юкинову и Бинифилд. Не обращая внимания на старшего техника, он обратился к майору:
- Все это имущество принадлежит Синдикату, майор.
- Что? - гневно вскинулась Бинифилд. Ее лицо залилось краской, что вызвало удовлетворенную улыбку Хоукена.
- Спокойнее, Бинифилд, - приказал Юкинов. И, повернувшись к Хоукену, сказал: - Я думаю, что вы несколько не в курсе, майор. Наш контракт оговаривает, что все трофеи, все остатки после битвы делятся пропорционально риску и стоимости операции.
- Ваш контракт? - фыркнул Хоукен. - Клочок бумаги. Не сомневаюсь, что наемники отлично разбираются в обломках, что оставляют после себя воины, так что мусор представляет для вас большой интерес. Солдат же интересуют военное снаряжение и информация. - Широким жестом он обвел здание и кипящую в нем работу. - Все вот это. Все это имущество носит военный характер и соответственно является собственностью Синдиката Драконов.
- Ах ты...
- Бинифилд!
- Вам бы стоило подучить своих подчиненных хорошим манерам, майор Юкинов.
- Ты, мерзкий...
- БИНИФИЛД!
В резком окрике Юкинова Бинифилд услышала недвусмысленное предупреждение. Она выключила экран компьютера и перешла к другому терминалу.
Юкинов даже не посмотрел ей вслед; он не отводил взгляда от Хоукена. Сдерживая возмущение, он сказал:
- Я думаю, вы сами убедитесь, что условия контракта...
- А вы, - прервал его Хоукен, - убедитесь, что Синдикат oтносит все, находящееся здесь, к разряду военных материалов и информации. Так что все это имущество является собственностью Дома Куриты.
- Вам не удастся присвоить его. Если вы так настаиваете, мы вынесем вопрос на Совет Ком-Стара.
Хоукен только расхохотался и пошел дальше.
Оглядевшись, Юкинов заметил Миноби и направился к нему. Волна гнева, который он сдерживал, разговаривая с Меченосцем, теперь хлынула наружу.
- Предполагается, что вы - офицер связи при Драгунах. Так? Тогда объясните, что тут происходит?
- Успокойтесь, майор, - остановил его Миноби. - Защищая условия своего контракта, вы действовали точно и правильно. Тем не менее майор Хоукен прав, изъявляя желание разобраться в этом имуществе. То есть если Меченосцы докажут, что трофеи носят преимущественно военный характер.
Пока они разговаривали, в помещении появились несколько солдат Меченосцев и стали руководить транспортировкой, меняя ее маршруты. Снаружи встал на сторожевой пост боевой робот Драконов.
- Так что мне теперь делать? - потребовал ответа Юкинов.
- Пока, майор, не торопиться.
- Хорошо. В интересах дружеских отношений я так и сделаю. Но предполагаю, что, когда тут появится полковник, мы будем говорить по-другому.
Работа продолжалась, но в ней уже не было воодушевления и радости. Миноби усомнился, что Хоукен заметил разницу, но сам он обратил внимание, что Драгуны явно замедлили темп. По мере того как Меченосцы все требовательнее отдавали приказы, в воздухе росло напряжение. Кое-где начались откровенные стычки между Драгунами и Меченосцами, но им быстро был положен конец. Рядом со зданием появилась вторая машина-Драконов.
Так обстояли дела, когда, дружески беседуя между собой, словно они были старыми боевым товарищами, появились Лорд Курита и Джеймс Вульф. Оба они без слов уловили напряжение, воцарившееся в этом обширном помещении.
- Что тут за проблема? - Вульф спросил у Юкинова. Объяснение майора было кратким и деловым; ничего существенного упущено не было.
- Если это военное имущество, мы обязаны передать его Синдикату, - подвел итог Вульф. Он повернулся к Такаси Курите: - Так ли, Лорд Курита?
Двое мужчин в упор посмотрели друг на друга; холодная голубизна глаз одного встретилась с серо-стальными зрачками другого. Миноби чуть ли не физически увидел, как в разделявшем их пространстве встретились и напряглись могучие токи энергии "ки" одного и другого. То было испытание воли и верности. Прошло много времени - не больше одного биения сердца, - и Курита сказал:
- Да, так.
- Быть по сему, майор Юкинов. Позаботьтесь, чтобы Дом Куриты получил все принадлежащее ему имущество.
- Хорошо сказано, полковник, - с улыбкой заметил Лорд Курита. - Я не сомневаюсь, что ваши подчиненные просто проявили излишнее рвение. Я и сам нередко сталкивался с чрезмерным энтузиазмом со стороны исполнителей. - Он положил руку на плечо Вульфа, развернув его к дверям. Когда Координатор вместе с полковником наемников двинулся к ней, он заговорил громко и отчетливо. Миноби не сомневался, что Лорд Курита предназначал свои слова для всех присутствующих.
- Тут нет никаких проблем, друг мой полковник. Я не заметил тут ничего необычного. И мне бы хотелось, чтобы ничего подобного больше не случалось.
У высоких двойных дверей обоих руководителей встретил курьер. Он передал какое-то послание Лорду Курите, который, бегло пробежав его, сунул бумажку в карман мундира.
- Боюсь, что мне придется расстаться с вами, полковник. Государственные обязанности призывают меня обратно в Люсьен. - Координатор, не медля, собрал своих офицеров и отбыл готовиться к отлету. Работа на предприятии продолжалась, как и раньше, когда Бинифилд подошла к группе офицеров Драгун.
- Дешевый самурай, - с отвращением сплюнула она на бетон. - Военное имущество, подумать только. Да все это добро только нам, техникам, и пригодится. Как сговорились! Половина из него - чистая теория. По крайней мере, она им не достанется.
Вульф резко повернулся к ней:
- Что вы имеете в виду?
Она протянула ему бобину с лентой.
- Вот. Отличная штука, кстати. Образцы присадок при плавке, анализы реакции миомерных мышц. - Она темпераментно пустилась в подробности. Увлеченная техническими деталями, Бинифилд не обратила внимания, что Вульф не столько слушает, сколько с каменным лицом смотрит на нее.
- Бинифилд вы отправляетесь на гауптвахту впредь до дальнейших распоряжений.
- Что? - потрясение переспросила она. Видно было, что вот этого-то она не ожидала.
- Не подчинившись приказу, вы подвергли опасности наше положение. Мы согласились на передачу трофеев.
Вы же самостоятельно пошли на нарушение условий контракта.
Бинифилд открыла рот, но не издала ни звука.
- Разве мы не можем сейчас их передать? - спросил кто-то.
Вульф повернулся к нему.
- Вы плохо уяснили, о чем идет речь. Мы подставились. Если кому-то станет известно об этой бобине, у нас будут неприятности. Я потеряю лицо, потому что не могу контролировать действия своих подчиненных. - Его взгляд ясно дал понять, кого он имеет в виду. - Курита может прийти к выводу, что в дальнейшем нам вообще не стоит доверять. И куда нам тогда деваться? Контракт заключен на пять лет, и все это время нам придется сидеть в казармах на материке. Ни премий за участие в боевых действиях. Ни своей доли трофеев. Все вы знаете, что мы не можем себе этого позволить, потому что предыдущий короткий контракт со Штайнером разорил нас.
- Кроме того, нельзя забывать и о нашей репутации. Принято считать, что мы самые лучшие, самые надежные наемники во всей Внутренней Сфере. И если сейчас мы разорвем контракт, то покатимся по наклонной плоскости.
Среди молчания, с которым Драгуны выслушали слова Вульфа, одинокий голос предложил:
- Мы можем собраться - и домой.
Ответ Вульфа был обращен ко всем Драгунам:
- В данный момент это не выход. Снова воцарилась тишина. Переждав секунду, Вульф повернулся к Бинифилд:
- Похорони свои страсти глубоко в себе, Талья. Считай, что на пять лет ты забыла о них.
Миноби видел, как на лице девушки отражались обуревавшие ее чувства. Ей приходилось мириться с тем, что было для нее неприемлемо.
- Да, полковник, - наконец сказала она.
Когда непредусмотренная встреча подошла к концу, Вульф заметил Миноби, наблюдающего за происходящим, и не смог скрыть мгновенного удивления. Миноби понял, что командир наемников забыл о присутствии наблюдателя, что и позволило ему говорить свободно, не выбирая выражений, Миноби отвесил Вульфу легкий поклон, и тот кивнул ему в ответ, направляясь к выходу.
Тетсухара остался на месте, обдумывая инцидент. Вульф совершенно правильно предугадал возможные действия Синдиката, а принятое им решение носило черты такого изящества, какое трудно было ожидать со стороны человека, не знакомого с кодексом Бусидо. Конечно, никто не предполагал, что Вульф или его люди после этого конфликта сделают себе "сеппуку". Тем не менее Вульф продемонстрировал блистательное понимание, чем грозит потеря лица, особенно в глазах Лорда Куриты. Неужели возможно, чтобы наемник в самом деле был поистине благородной личностью?
За те несколько дней, что Миноби провел с Волчьими Драгунами, он уже успел понять - многое в этом мире совсем не таково, каким он представлял его раньше. И его общение с Драгунами становится все интереснее, решил он. Намного интереснее.

x x x

Лорд Курита все же нашел время, чтобы подобающим образом организовать свое прощанье с Квентином IV. Он тепло и вежливо попрощался со всеми офицерами Драгун, с которыми встречался во время своего пребывания на планете. Он даже нашел слова благодарности за образцовую работу старшего техника Бинифилд, которая блестяще проявила свои способности во время демонтажа комплекса "Оружия Независимости". Прежде чем подняться на борт своего челнока, он остановился поговорить с Миноби.
- Теперь, когда вы снова в форме, вы выглядите куда лучше, чу-са Тетсухара.
Сомневаясь, должен ли он что-либо отвечать на эти слова, Миноби склонился в поклоне.
- Волчьи Драгуны могут стать постоянным войсковым соединением Синдиката. И я жду от них отменной службы. - Лорд Курита сделал краткую паузу, бросив взгляд на почетный караул боевых роботов Драгун, выстроенный для его проводов. - Хотя самурай, преданный своему долгу, не должен ждать за него воздаяния, суверен не забывает хорошую службу.
- Хай, Тоно, - ответил Миноби в тон древней поговорке. Он слышал, что Координатор любит отдавать приказы и распоряжения, прибегая к таким поговоркам или стихотворным строчкам. Он попытался понять, был ли какой-то особый смысл в словах Куриты или же тот просто напомнил о своем основном принципе.
Такаси Курита повернулся, давая понять, что пора в дорогу. Миноби поклонился и тут же почувствовал тяжесть взгляда Координатора, который тот из-за плеча бросил на него, склоненного в поклоне. Все сомнения о каком-то особом смысле сказанных ему Лордом слов исчезли при последнем его напутствии:
- Будьте верны долгу самурая, чу-са Тетсухара.
- Хай, Тоно.
Такаси Курита поднялся на шаттл, который доставит его к "прыгуну".

Предыдущая страница 9 Следующая страница


Волки на границе 10

Пройдет не так много времени, и он окажется дома, в имперской столице Люсьене.

XIII

Усадьба Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
9 ноября 3024 г.
Стрела гулко врезалась в мишень, на два пальца в сторону от предыдущей; пятый выстрел оказался самым удачным. Миноби переключил внимание на очередную цель и стал выбирать стрелу. Наложив ее на тетиву, он вскинул лук над головой. Застыв на долю мгновения, он стал медленно опускать его, в то же время с силой натягивая тетиву. Он подождал, пока лук, стрела и цель не стали единым целым. Он ждал, и...
- Муж!
...и когда пришло нужное мгновение - спустил стрелу, которая, описав плавную дугу, воткнулась точно в центр круга.
Теперь он может уделить внимание делу, ради которого Томико прервала его занятие.
Миноби снял тетиву и положил лук в колчан, после чего закрыл его, чтобы предохранить верное оружие от сырого утреннего воздуха Ан-Тинга. Накинув кимоно на голые плечи, он направился к дому. В дверях, зябко подрагивая в своем халатике, его встретила жена.
Когда Миноби переступил порог, она задвинула за ним панель и обвила его руками за шею.
- Ты так продрог, муж мой. Разве ты не можешь заниматься своим кийдо в доме?
- В таком случае у меня не возникнет желания, чтобы ты меня согревала потом, - ответил он, беря Томико на руки. Распустив ленточку, которая придерживала на затылке узел иссиня-черных волос, он нашел ее губы. И когда он понес ее, волосы копной рассыпались по плечам Томико, закрыв их уединение неожиданно упавшей ночной завесой.
Она высвободилась из его объятий.
- Явился твой адъютант, капитан Нокетсуна. Кто-то хочет встретиться с тобой.
- На границе все спокойно. - Пальцы прошлись по ее шее, скользнули под кимоно, и он стал ласкать ее грудь. - Пусть подождут.
- Похоже, он чем-то обеспокоен, - запротестовала Томико, хотя в ее голосе появилась хрипотца наслаждения.
- Какая жалость, что у бедного самурая жена более предана его долгу, чем ему самому.
Лукаво улыбнувшись, Томико оттолкнула Миноби. Он ответил на ее улыбку.
- Если все спокойно, то у нас будут и другие возможности, - сказала она.
- Значит, другие возможности? Что ж, тогда я возвращаюсь к исполнению своих обязанностей. - В голосе его скользнула насмешливая нотка. - Но пусть моя жена не сетует, когда я нанесу визит в квартал удовольствий, потому что она не проявляет интереса ко мне.
Томико швырнула в него подставкой для головы, чье твердое кедровое дерево могло нанести основательный синяк, попади она в цель. Та пролетела мимо него и упала на пол. Но Томико не расхохоталась в унисон с ним, и он увидел, что ее лицо хранит серьезное выражение.
- Что-то имеющее отношение к этим ужасным Драгунам? - Ее слова были не столько вопросом, сколько утверждением. - Они принесут тебе несчастье.
- Скорее всего, речь пойдет именно о Драгунах, но тебе не стоит так говорить о них. С тех пор как полтора года назад я встретился с ними, они приносили нам только счастье. Как офицер связи я получил этот прекрасный дом, где нам так удобно жить. Весной наш Ито начинает заниматься в Академии "Сан-Занг". Нужны ли тебе еще доказательства, что судьба к нам благоволит?
Он так и не убедил ее, и она вздохнула.
- Порой мне кажется, что все это иллюзия. Я так волнуюсь. Ты проводишь слишком много времени с этими... с этими наемниками.
Томико произнесла это слово с нескрываемым отвращением. Миноби подумал, не было ли у него самого тех же чувств, когда он получил это назначение. В таком случае от былого презрения не осталось и следа. Он многое понял в общении с Волчьими Драгунами.
- Я провожу с ними время потому, что этого требуют мои обязанности.
- Ты не обязан проводить и свободное время с этим Джеймсом Вульфом.
- Да, не обязан. - Снова начинался старый спор. - По крайней мере, я мог выбирать. Джеймс представляет собой гораздо большее, чем простой наемник. В нем много достоинств, но самое главное, что он человек чести. Кроме того, разве Координатор не побуждал нас внимательно изучать, чем объясняются успехи Драгун? Вот я и стараюсь выполнять свою часть задачи.
Она повернулась к нему спиной, положив конец спору в той манере, с которой он был отлично знаком.
Не проронив больше ни слова, он кончил одеваться. Когда был готов, снова посмотрел на жену, которая не сдвинулась с места. Подойдя к дверям, он открыл их и вышел в коридор.
- Я буду в кабинете, - сказал он, задвигая за собой панель.
Отведенная Тетсухаре часть усадьбы Хошон была невелика, но мерцание темного дерева и изящные панели седзи создавали атмосферу мира и покоя. Этот дом с его простой традиционной обстановкой благотворно воздействовал на него.
Через внутреннюю дверь Миноби вошел в свой кабинет. В приемной он услышал возбужденный голос Наташи Керенской, которая поносила его адъютанта. Бедный Мичи Нокетсуна! Молодой таи-и лишь недавно приступил к своим обязанностям и был явно не готов в столь ранний час иметь дело с яростной и напористой Наташей Керенской, капитаном. Сев за стол, Миноби нажал кнопку, и на письменном столе Нокетсуны зажегся сигнал, сообщивший адъютанту, что Тетсухара уже на месте.
Нокетсуна, должно быть, с нетерпением ждал его. Он сразу же сменил обращенные к капитану Керенской просьбы успокоиться на предложение присесть, пока он разберется с делами в кабинете. Но она не предоставила ему возможности скрыться.
- О нет, никуда вы не пойдете, маленький японский охранник. Я тоже видела эту лампочку. И пойду с вами.
От слов она сразу же перешла к делу.
Но первым у его стола все же оказался Мичи Нокетсуна. Наметанным глазом Миноби сразу же увидел, что тот взволнован, но старается держать себя в руках. Ниточка его прибора была столь же безукоризненна, как и обычно, волосок к волоску. Мичи был более смугл, чем большинство подданных Куриты, имеющих японских предков, но Миноби предположил, что сейчас он просто покраснел, смущенный нарядом их гостьи.
Как обычно, одета она была весьма экстравагантно. Трудно сказать, что больше бросалось в глаза - то ли серебряный шнур с подвешенной на нем ониксовой головой волка, который придерживал ее темно-рыжие кудри, то ли высокие блестящие сапоги. Каждая деталь туалета подчеркивала ее красоту, о которой и без того ходили легенды. На боку у Наташи висел револьвер ручной работы с блестящей рукояткой слоновой кости, что в какой-то мере отвлекало внимание от ее бедер. Оружие подчеркивало агрессивный имидж Керенской, который она старательно культивировала.
Едва только Нокетсуна начал объяснять, что произошло, как Керенская перебила его и обрушилась на Миноби. Тот был не в состоянии слушать их обоих.
- Прошу вас, капитан Керенская, я уделю вам все внимание после того, как пойму, в чем суть дела, - сказал он ей, показывая на кресло рядом со столом. Она села, продолжая нетерпеливо постукивать носком сапога по полу. - А теперь, капитан Нокетсуна, будьте любезны еще раз все сначала.
Адъютант подчинился. История была простая - из тех, что Миноби уже приходилось выслушивать. Подразделение Керенской в очередной раз получило увольнительные, и в очередной раз Корпус гражданской стражи задержал ее членов, обвинив их в пьянстве, дебошах, уничтожении частной собственности и прочих безобразиях. По крайней мере, их не обвиняли в убийствах.
Выслушав, как его адъютант зачитал протокол, он кое-что уточнил у него и обратился к Керенской за разъяснениями. Несмотря на резкость и неприязненность ее ответов, быстро стало ясно, что обвинения не так уж серьезны, и возмущение Керенской носит чисто поверхностный характер. Просто она изображала яростную преданность своим питомцам, которых нянчила как родная мать. И действительно, Миноби слышал от других Драгун, что ее выводок последует за Керенской куда угодно, хоть в ад, каким его изображают буддисты. Такой преданности можно было только позавидовать, и тот, кто удостаивался ее, мог считать себя счастливым человеком. Миноби оставалось только сожалеть, что ее поведение было настолько грубым и невежливым.
Ее солдаты уже не в первый раз устраивали дебоши на Ан-Тинге. Тетсухара решил, что с этим пора кончать.
- Капитан Керенская, хотя Ан-Тинг отдан в распоряжение Волчьих Драгун на все время действия контракта, Драгуны не являются хозяевами планеты. Люди на Ан-Тинге обитали тут задолго до появления Драгун и останутся здесь и после их отбытия. Ни вам, ни вашим воинам и никому из Драгун не позволительно вести себя столь разнузданно по отношению к ним. После освобождения из Корпуса гражданской стражи ваши люди будут находиться в пределах воинского гарнизона в Бупейге в течение всего времени пребывания на Ан-Тинге.
Керенская начала было снова протестовать, но он оборвал ее.
- Конечно, компенсация убытков будет возложена на Драгун. Полковник Вульф получит полный отчет о происшедшем и ваши объяснения.
Не скрывая своего возмущения, Керенская тем не менее молча покинула кабинет.
- Она ведет себя, как мужчина, - прокомментировал ее визит Нокетсуна после того, как хлопнула дверь приемной. Миноби лишь хмыкнул при виде такой неосведомленности.
- Это не должно вас удивлять. Она ведет такой образ жизни и была пилотом боевого робота еще в те времена, когда вас не было на свете, мой юный друг.
- Не может быть! Она же лишь чуть старше меня!
- Загляните в ее досье. Она командовала ротой, еще когда вы не поступили в академию. - Мичи вытаращил глаза. - Она удивительная женщина, Мичи-сан. Знакомство с ней - один из сюрпризов, которые ждут вас при общении с Волчьими Драгунами. И я не сомневаюсь, что вы правильно поймете то, с чем вы столкнетесь. В противном случае, я бы не сделал вас своим адъютантом. А теперь, пока у вас голова не пошла кругом, изложите, что за дела у нас намечены на сегодня.
Нокетсуна уделил внимание отчетам о военной обстановке. Миноби испытал чувство гордости, убедившись, что все части Драгун, которые вели военные действия, добились успеха. Часть полка Эпсилон, брошенная на Курасин, сообщала, что операция успешно завершена и что они возвращаются на свою базу на Тестрии. На всех участках войска Дэвиона почти не оказывали сопротивления. Во всяком случае, удивляться этому не приходилось.
Остальные дела касались боевых частей Драгун, которых отводили на отдых. Вульф составил график регулярной замены одного полка другим. На Ан-Тинге неизменно находилось, отдыхая от боев, не меньше батальона из каждого из них. В ходе периодических рейдов вдоль границ соседних миров части были избавлены от несения гарнизонной службы.
Кроме самих Драгун на Ан-Тинге обитало довольно много коренных жителей, которые все время вступали в стычки с Драгунами, пусть даже те старались держаться в пределах гарнизона. Вульф как-то сказал Миноби, что устроить на Ан-Тинге базу придумал сам Лорд Курита. Полковник утверждал, что Курита был знаком с точкой зрения Вульфа - планета, отведенная Драгунам, расположена слишком близко к границе боевых действий и посему уязвима для рейдов и десантов. Вульф обвинял Координатора, что таким образом он обеспечил планету воинским гарнизоном, не внося его службу в условия контракта.
Но смена одной части другой шла по расписанию. Батальон Бренсона из полка "Альфа" сегодня отбывал на Каиру, где менял батальон Спектора из полка "Дельта". После дела на планете Бергман на отдых и пополнение на Ан-Тинг прибывал батальон "Зета". И пока три батальона "Гаммы" не окажутся на передовой, в Бупейге будет довольно тесно. Миноби отдал приказ открыть южные казармы и приготовить их для прибытия новых "отдыхающих".
Далее последовали дела, связанные со снабжением. Их было достаточно, и бухгалтерия была в полном порядке. Правда, от батальона "Бета" поступила жалоба: последняя партия утепленного обмундирования была некачественной и не отвечала условиям низких температур, царящих во внутренней части континента Бореалис. Миноби поставил на документе свои инициалы: бракованную партию следует заменить и немедленно выслать замену через отдел снабжения. Части, участвующие в боевых действиях, не имеют права получать некачественное снаряжение. От полка "Гамма" и батальона "Бета" с Мизери аналогичных жалоб не поступало. Остальные документы сообщали, что на орбитальную станцию Ан-Тинга прибыл груз вооружения с Цереры, которое должно быть переправлено полку "Дельта" на Капру. Только прочитав сообщение и с помощью Нокетсуны убедившись в его точности, Миноби одобрил переброску. До начала следующего этапа боевых действий полки должны быть полностью обеспечены.
Последним документом в пачке была вежливая просьба от группы подготовки обеспечить возможность учебных маневров. Предполагалось провести имитацию высадки десанта с орбиты над континентом северного полушария Хотай, но сеть защиты, прикрывающая эту зону, неадекватно реагировала на их присутствие. Как обычно, полковник Веллман был обеспокоен благополучием своих необстрелянных Драгун. Миноби поддержал его просьбу и направил ее к командиру гарнизона, который и должен был принять окончательное решение.
Когда Миноби поставил последнюю роспись на последнем документе, Нокетсуна положил перед ним конверт с печатями Ком-Стара. Торжественное выражение его лица говорило, что он понимает всю серьезность доставленного послания.
- Только что прибыло, сэр. Лично для вас.
Строчка на конверте дала понять, что сообщение отправлено с шаттла "Полководец". Хотя тот уже неделю висел на орбите над Ан-Тингом, Миноби не слышал от Вульфа ни слова, после того как тот в теплых выражениях сообщил о своем прибытии. Миноби вскрыл письмо и сразу же пробежал его текст.
Нокетсуна продолжал ждать, лелея надежду, что шеф окажет ему доверие и ознакомит с содержанием послания. Терпения его хватило ненадолго.
- Нападение Дэвиона? Мы вместе с Драгунами вступаем в бой?
- Это всего лишь приглашение, Мичи-сан, - разочаровал его Миноби. - Тем не менее вы включены в число гостей. Полковник Вульф приглашает нас на празднование какого-то события, имеющего отношение ко Дню Решения. Оно состоится на борту орбитального комплекса Драгун.
Разочарование Нокетсуны уступило место радости, когда он понял, что приглашен на некогда запретную "Территорию". Он просиял, польщенный этой честью.
Миноби тоже счел, что ему оказана честь. И снова протянутая рука полковника Вульфа говорила о тех теплых чувствах, которые он к нему испытывает, и Миноби был горд чувствовать ее крепкое пожатие. Приглашение давало понять, что Вульф испытывает желание и дальше идти по дороге дружбы и доверия. Миноби начал набрасывать текст ответа.
XIV
Станция "Гефест", орбита Ан-Тинга,
Военный округ Галедон,
Синдикат Драконов,
11 ноября 3024 г.
Нокетсуна открыл дверь воздушного шлюза, пропуская Миноби с Томико, и сделал шаг в сторону, чтобы дать им пройти по узкому коридору перехода. Плечи Миноби были затянуты в жесткий "катагину", и чу-са невольно коснулся адъютанта, минуя его. Томико чувствовала себя гораздо свободнее в кимоно, но Нокетсуне пришлось смотреть под ноги, чтобы не наступить на ее шлейф.
В сумраке коридора их встречал полковник Джемисон. Он был настолько высок и массивен, что напоминал одного из боевых роботов, которыми командовал в батальоне "Зета". На его широком лице, окаймленном черной бородой и усами, блеснули в улыбке белые зубы.
- Добрый вечер, чу-са Тетсухара, леди Тетсухара, - встретил он их на пороге. - Добро пожаловать на борт станции "Гефест".
- Благодарю вас, полковник Джемисон, - ответил Миноби. - При близком рассмотрении станция производит весьма внушительное впечатление. Сомневаюсь, что когда-либо мне приходилось видеть нечто подобное.
- Скорее всего, чу-са. Хотя большая часть станции сконструирована Звездной Лигой, мы кое-что добавили к ней. И "Гефест" очень помогает нам. - Объясняя, Джемисон вел их по коридору. - Эта станция заслуживает самых добрых слов. Вы знаете, что домоседы из "Фазан-Пресс" называют ее нашим заводом. Но ведь не можем же мы изъять из нее завод боевых роботов и тащить его за собой на буксире.
- То есть вы сами не производите боевых роботов? - спросил Нокетсуна.
Прежде чем ответить, Джемисон бросил на него быстрый взгляд.
- Предприятие может производить конечную сборку и капитальный ремонт, но, по сути, оно не предназначено для тяжелого машиностроения или производства ядерных силовых установок. И если вы знакомы с основами военной технологии, то должны знать, что этим лучше всего заниматься на поверхности планеты.
- Прошу простить моего адъютанта, полковник, - сказал Миноби. - Он молод и любознателен. Мы явились сюда, чтобы отдыхать, а не заниматься делами.
Нокетсуна правильно понял обращенное к нему предостережение и замолчал.
- Не стоит извиняться, - добродушно сказал Джемисон.
Несмотря на свои слова, обращенные к Джемисону и упрек в адрес Нокетсуны, Миноби было столь же интересно узнать о Драгунах что-то новое. Вопрос адъютанта повлек за собой интересный ответ. Хотя Джемисон скупо описал лишь некоторые из возможностей, которыми обладала станция, фактически он не стал отрицать, что Драгуны производят собственных боевых роботов. Но пусть даже это стало ясным, у Драгун было много других тайн. Но тайны относились к разряду дел, что раздражало Томико. Он почувствовал, как она напряглась при вопросе Нокетсуны. Лучше завести разговор о том, что их ждет, о веселом празднике, организованном Джеймсом Вульфом.
- Я должен признаться, что и сам испытываю определенный интерес. В приглашении полковника Вульфа упоминался День Решения. Я не понял, о чем это. Может, вы просветите меня?
- Конечно, я бы мог. Но поскольку полковник Вульф упомянул о нем, я думаю, что сам он и растолкует вам. - В поведении Джемисона не было следа враждебности, но, похоже, он на сей раз не хотел раскрывать секрет. И если раньше он уклонялся от расспросов Нокетсуны, то теперь, казалось, пытался определить, информацию какого уровня он может предоставить гостям из Дома Куриты.
Он не скрывал удовлетворения, когда они наконец оказались у последней двери, которая с шипением отошла в сторону, явив за собой огромный зал, наполненный людьми в блестящих одеяниях и черных парадных мундирах. Большая часть собравшихся была занята разговорами или толпилась у стоек буфета, а несколько пар покачивались под изящную мелодию на возвышении для танцев. Сквозь прозрачные панели потолка лился рассеянный свет: источником его были солнечные лучи, отражавшиеся от Ан-Тинга, который был виден во всем своем бело-голубо, м величии.
Джемисон протолкался к буфету и постарался, чтобы гости ни в чем не испытывали недостатка и попробовали все, что стояло на столах. Он раздобыл даже сладости для Томико, хотя она, что было для нее несвойственно, не одобрила его выбор.
Для Нокетсуны Джемисон нашел нечто большее, чем угощение. Он представил его молодой даме из числа Драгун, которая производила потрясающее впечатление в своем блестящем платье цвета лаванды. И если у молодого таи-и и были какие-то намерения заняться дедами, они тут же улетучились. Молодые люди не стали скрывать, что откровенно нравятся друг другу. Круговращение толпы скоро затащило их в угол, но, похоже, они этого даже не заметили.
Появилась спутница и у Джемисона, и он представил гостям Джеллу Домичардт. На ней был пригнанный по фигуре мундир Драгун с высоким воротником и с двумя майорскими звездами на каждом рукаве. Разговор носил легкий и непринужденный характер, но видно было, что холодновато-сдержанная манера Томико несколько раздражала женщину. Наконец она потащила Джемисона танцевать, и он подчинился. Миноби с Томико стали проталкиваться сквозь толпу гостей.
По пути Миноби поздоровался с несколькими знакомыми Драгунами, и они тепло ответили на его приветствие. Все мужчины отпускали комплименты Томико, но она реагировала на их лесть со своей привычной сдержанной холодной грацией, и все разговоры кончались, не успев начаться.
Среди тех, кто встретился ему по пути, был и Декхан Фрезер, тот бритоголовый воин, памятный по Квентину. Фрезер теперь был украшен серебряным овалом лейтенанта, но встретил поздравления Миноби пожатием плеч, словно он не заслужил повышения в звании и продвижения по службе. Будь он другим человеком, такое самоуничижение производило бы ложное впечатление, но Миноби знал, что скромность Фрезера совершенно естественна. Не желая и дальше смущать его, он сделал вид, что заметил другого приятеля и, извинившись за себя и Томико, покинул Фрезера.
Миноби улавливал в толпе обрывки разговоров - воспоминания и рассказы о прошлых приключениях, победах и поражениях, как в боях, так и в личной жизни. Все, с кем они заговаривали, были неизменно вежливы, и никто не отказывался принимать их пару в общий круг разговоров. Все же некоторые компании, особенно те, в которых задавали тон Драгуны постарше, замолкали при их приближении. Правда, разговор тут же возобновлялся, но было ясно, что шел он уже на другую тему.
Наконец Миноби нашел Джеймса Вульфа, который стоял рядом с огромной серебряной чашей для пунша. Около него была темноволосая женщина в голубом платье, легкие складки которого скрывали ее выразительные формы. Даже на расстоянии Миноби заметил, насколько легко и непринужденно эти двое чувствуют себя в обществе друг друга. Увидев Миноби и Томико, Вульф тепло улыбнулся.
- Как приятно, что вы смогли выбраться, Миноби-сан. - Вульф повернулся к Томико и склонился в поклоне, приветствуя ее. - Искренне рад снова видеть вас, леди Томико. Сегодня вечером вы просто обворожительны.
- Ваши слова слишком любезны для такой немолодой женщины, как я, Лорд Вульф.
- Чепуха. В таком случае они были бы неправдой. Но, клянусь, они полностью соответствуют истине.
- Я хорошо знаю, леди Тетсухара, что льстить он просто не умеет. - В глазах спутницы Вульфа блеснули веселые искорки. - Разрешите мне самой представиться, ибо Вульф так увлекся, что забыл о вежливости. Я Мариша

Предыдущая страница 10 Следующая страница


11 Роберт Черрит

Дэндридж, которой порой приходится помогать вести хозяйство этому бродяге-полковнику.
Если Томико и смутила откровенная манера поведения этой женщины, она ничем себя не выдала и вежливо поклонилась.
- Мы рады наконец познакомиться с вами, леди, - сказал Миноби. - Джеймс оберегал вас, как один из секретов Драгун. Вы в самом деле представляете собой военную тайну?
Вульф в шутку понурил голову, признавая справедливость упрека.
- Просто я был чрезмерно занят и не подворачивалась соответствующая возможность, друг мой. А Мариша занята еще больше, чем я. Она занимается гражданской стороной деятельности Команды подготовки. Для детей она лучший советник и помощник, которого только можно найти. Да и со взрослыми она неплохо справляется, кстати.
Прежде чем обратиться к Томико, Дэндридж успела толкнуть полковника локтем.
- Джеймс рассказал мне, что ваш старший сын отправляется в Академию "Сан-Занг".
- Да, и это честь для нашей семьи, - кратко и вежливо ответила Томико. Даже теплому и искреннему интересу Дэндридж не удалось растопить ее сдержанности.
- Джеймс говорил о старшем сыне, леди Тетсухара. У вас есть и другие дети? - Дэндридж явно была намерена вытащить Томико за пределы ее оборонительных линий.
- Да, дочь и другой сын. Они несколько младше. - Как и раньше, она отвечала с вежливой сдержанностью, но Миноби заметил, что она стала оттаивать.
- Я полагаю, вам будет интересно посмотреть, как живут и играют наши дети.
Не дожидаясь ответа Томико, Дэндридж взяла ее за руку и повлекла за собой. Хотя Томико не изъявляла большого желания уходить, еще меньше она была настроена устраивать сцену. Так что ей пришлось подчиниться энергии Дэндридж,
- О чем это говорит, друг мой Джеймс? Я не ожидал, что ваша дама такая... домашняя.
- Должно быть, она увидела вас. Но вы правы, обычно она не такая, - сказал Вульф. - Хотя хитрости ей не занимать, тут она и мне не уступит. Мы сочли, что она, как никто другой, может улучшить впечатление, которое сложилось о нас у вашей супруги. Вот Мариша и взяла это дело в свои руки. Кроме того, она знала, что я хочу какое-то время поговорить с вами с глазу на глаз.
Миноби вопросительно вскинул голову. В ответ Вульф, обойдя стол, подвел его к стене и нажал декоративный завиток резной панели. За ней оказался небольшой кабинет, в котором и расположились двое мужчин. Предложив Миноби садиться, Вульф пододвинул ему кресло, после чего сел сам. Собеседники сидели лицом к окну, за которым им были видны две малые луны Ан-Тинга, которые, держась друг за другом, неторопливо ползли меж звезд.
Как обычно, Вульф сразу же перешел к делу.
- Что вы можете мне сказать о военном правителе Самсонове? - спросил он. В первые дни их знакомства такая резкость сбивала Миноби с толку, поскольку противоречила принятой в Империи практике подходить к делу исподволь и неторопливо. Потомки древних японцев сперва говорили на несущественные темы, присматриваясь к настроению и состоянию собеседника. Только при близком знакомстве или старые приятели могли позволить себе пренебречь этими общепринятыми формальностями. За месяцы сотрудничества с Драгунами Миноби убедился, что им всем свойственна такая стремительность в общении, и наконец он смог к ней привыкнуть.
- Чем объяснить такой внезапный интерес? - спросил он.
- Об этом человеке я хочу выяснить как можно больше, - сказал Вульф. - Мы находимся в его округе уже больше года, но только сейчас военный правитель решил, что пришло время нам поговорить. Для этой встречи он и прибывает на Ан-Тинг, и мне пришло в голову, что вы можете дать мне представление - чего следует ждать.
Вульф ждал, пока Миноби собирался с мыслями. С военным правителем Самсоновым Миноби встречался лишь дважды, но он без труда вызвал в памяти облик высокого, энергичного седоволосого человека, который всегда тщательно следил за своим внешним видом. Хотя, конечно, Вульфа интересовала не его внешность, он хотел знать, что Самсонов представляет собой как личность.
- В ходе операций Драгун мне несколько раз приходилось иметь с ним дело, - начал Миноби. - Генерал Самсонов - интересный человек. В честь нашей дружбы и зная, что вы будете хранить в секрете все, что я вам скажу, позволю себе говорить откровенно. Его внешний вид невольно вызывает уважение, со всех точек зрения - он настоящий генерал. Он всегда с уважением говорит о Координаторе и представляет себя верным сыном Дракона. У него внушительное боевое прошлое, он награжден орденом Дракона в знак признания его территориальных приобретений для Империи. Тем не менее что-то в его поведении противоречит облику. Я опасаюсь, что личные амбиции доминируют над теми, что подобают самураю Дома Куриты.
При этих словах Вульф вскинулся. Миноби, заметив его интерес, попытался объяснить свои слова.
- Он с крайним неуважением относится к своим подчиненным. И нельзя не думать, что человек, который не уважает тех, кто от него зависит, не может уважать и своего суверена. А человек, который не уважает свое начальство, может метить на его место. Конечно, амбиции такого рода свойственны многим, и, может быть, генерал ничем особенным не отличается. Главное в том, чтобы человек выполнял свой долг, а в этом смысле генерала Самсонова трудно в чем-то упрекнуть. Он отлично справляется с делами, и поэтому округ Галедон процветает. Все части под его командованием отлично обеспечены и находятся в боевой готовности, хотя я слышал, что он прибегает к не совсем обычным методам для достижения своих целей. Конечно, это всего лишь слухи, и кто знает, где кроется истина; они могут объясняться, скорее, завистью его соперников, чем подлинными фактами. Как вы знаете, он носит титул военного правителя Галедона. Это звание позволяет ему занимать высокое положение в силовых структурах Синдиката Драконов, ибо он является почти единоличным правителем округа. Кроме того, военный правитель Самсонов - почетный советник при Координаторе. Именем Лорда Куриты он руководит более чем шестьюдесятью звездными системами, и под его охраной находится чуть ли не половина нашей границы с Федеративным Содружеством. Он весьма влиятельный человек. Как друг может быть очень полезен. А как враг - очень опасен, - подвел итог Миноби.
Несколько минут Вульф не говорил ни слова.
- Я ценю вашу откровенность, Миноби. Вы дали мне пищу для размышлений, - сказал он и снова погрузился в молчание.
Не мешая ему думать, Миноби использовал это время, чтобы самому задуматься над причинами визита Самсонова. Что-то явно назревало. Но что? У Миноби не было достаточно информации, чтобы дать убедительный ответ.
Краем глаза он глянул на Вульфа. За месяцы их знакомства они начали доверять друг другу, взаимно уважая внутреннюю силу, свойственную каждому из них. Миноби почти никогда не интересовался личной жизнью Вульфа. Правда, тот сам не упоминал о ней. Но сегодня вечером Миноби увидел человека, который, по всей видимости, играл важную роль в жизни Вульфа. И снова эта закрытость, свойственная Драгунам... И снова Миноби подумал, как мало он знает о человеке, которому так доверяет.
- Мариша Дэндридж производит впечатление прекрасного человека, друг Джеймс, - нарушил он молчание.
Похоже, Вульф слегка удивился, что он сменил тему разговора, но, как обычно, быстро оправился.
- Лучшего мужчина не может и желать.
- Тем не менее за все эти месяцы вы почти не упоминали о ней. Да и вообще вы не говорили о своей семье.
- Нет, не говорил. Мы, Драгуны, стараемся не смешивать семейные проблемы с делом. Но порой именно дела не позволяют нам... - с горечью сказал Вульф.
- Ах, тот инцидент на Нью-Далосе. Бесчестное деяние. Ваш брат погиб от руки Марика, не так ли? - Миноби понимал, что его слова могут вскрыть старую рану, но Вульф дал понять, что не против поговорить и об этом.
- Такова была версия для публики. - Горечь в голосе исчезла так же быстро, как и появилась, и ее место в тихом голосе Вульфа заняла печаль. Прошло несколько секунд, когда он снова стал вспоминать. - Марик пытался заставить Волчьих Драгун подчиниться ему, захватив на Нью-Далосе заложников из числа наших семей. Но мы не склонились перед ним, - с неприкрытым сарказмом произнес Вульф. - Мы восстали против него... Там был не только мой брат. Моя жена и двое наших младших детей погибли в резне, которую устроил Марик.
Вот этого Миноби никак не ожидал. Брат, который пал жертвой политических интриг, это одно. Джошуа Вульф был солдатом, а солдат всегда готов погибнуть в сумятице военных вихрей, сотрясающих Государства-Наследники. Но жестокое убийство беззащитных членов семьи - это совсем другое. Даже когда Драгуны безжалостным штурмом взяли дворец в Нью-Далосе и убили Антона Марика, - даже этого было недостаточно, чтобы успокоить невинные души.
- Друг мой, я не предполагал, что вызову у вас такие тяжелые воспоминания.
- Все в порядке. - Легкой улыбкой Вульф дал понять Миноби, что прощает его. - Это было десять лет назад. И теперь я могу говорить о происшедшем. Мариша стала для меня Божьим благословением. Она протащила меня через все самое страшное, что свалилось на меня, и научила смотреть в будущее. Но ради всех богов вселенной, - продолжил Вульф, и голос его обрел стальные нотки, - я больше не дам свершиться ничему подобному.
Снова воцарилось молчание. Двое мужчин, погрузившись в раздумья, смотрели на звезды. Чтобы положить конец затянувшейся паузе, Миноби сказал:
- Вы дали понять, что у вас были и другие дети.
- Совершенно верно, - словно откуда-то издалека откликнулся Вульф, но в голосе его больше не было печали. - Вы верны себе, не так ли, Миноби? - Тот пристыженно опустил голову. - У меня есть сын. Он служит в полку "Бета".
- "Бета"? В составе полка нет ни одного Вульфа.
- И это верно. Он дерется под другим именем. И никто, даже вы, мой друг, не узнает, кто он. - К облегчению Миноби, Вульф хмыкнул. - Это было бы нарушением правил игры.
- То есть он не является наследником вашей славы?
- Нет. Он обретет ее, только научившись стоять на своих ногах. У Драгун иначе не принято. Семейные связи могут сказываться только, если человек заслужил на них право. И если он заслужит право занять мое место, он его получит. Но сейчас мое место среди гостей. Вернемся и присоединимся к ним. Будем есть, пить и веселиться, идет? - Вульф засмеялся, делая вид, что обрел хорошее настроение, но Миноби показалось, что это напускное. И, несмотря на веселый тон Вульфа, лицо полковника было грустным. - Вчерашний день прошел, а завтрашний принесет новые проблемы, - сказал он, хлопнув Миноби по плечу. - И кроме того, часто ли звезды излучают такое спокойствие?

XV

Город Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
12 ноября 3024 г.
Военный правитель Галедона Грег Самсонов прибыл на орбиту Ан-Тинга в 13.00 стандартного времени, точно по расписанию.
Через два часа он сошел с трапа своего шаттла "Зимний Дракон" в серантском космопорту; его сопровождала свита. В ее составе был человек, которого Миноби сразу же узнал, хотя не видел его несколько лет. Джерри Акума, высокий японец в сшитой точно по фигуре форме шо-са или майора Восьмого полка Мечей Света. Небольшой значок с гербом Галедона говорил, что он адъютант Самсонова.
Вульфу не удалось собрать свою обычную компанию полковников для встречи военного правителя. На месте оказались только Веллман из команды подготовки и Джемисон из батальона "Зета". Когда группа визитеров приблизилась, вперед вышел адъютант с пакетом в руках. Представ перед офицерами Драгун, он осведомился, кто из них полковник Джеймс Вульф.
- Верительные грамоты и предварительные условия протокола, сэр, - сказал он, протягивая конверт Вульфу. Вслед за этим адъютант затерялся в толпе сопровождающих, которая раздалась для появления самого Грега Самсонова. Теперь, когда Вульф был опознан, военный правитель ни на кого из Драгун больше не обращал внимания.
- Я рад встрече с блистательным Джеймсом Вульфом, - пророкотал он, хотя в его голосе была отнюдь не радость.
- Это мне оказана честь, военный правитель Самсонов, - с поклоном ответил Вульф. Миноби знал, что Вульф не считал себя особо польщенным этим визитом, но голос наемника не выдал его истинных чувств.
При этих словах Самсонов искоса бросил взгляд на Вульфа, пытаясь составить себе представление о нем. На его собственной физиономии ясно читалось презрение. Он сразу же перешел на снисходительный тон, который сказал Миноби, что он воспринимает Вульфа как своего подчиненного, как обыкновенного наемного солдата. Миноби оставалось только гадать, сколько Самсонову потребуется времени понять, что он совершил ошибку, недооценив наемника. Прибывшая группа и хозяева направились в штаб-квартиру Драгун, где уже все было готово для этой встречи. Самсонов сразу же уселся в овальную приземистую автомашину и умчался, сопровождаемый эскортом Корпуса гражданской стражи Серанта. Пока Вульф и его офицеры рассаживались в другом автомобиле, помощники и адъютанты военного правителя разбирались по оставшимся машинам. Но едва только Миноби собрался присоединиться к Вульфу, как его перехватил Акума.
- Тебе подходит эта форма, чу-са Тетсухара, - с холодной улыбкой сказал он. - Она тебя устраивает?
- Вполне, шо-са. - Миноби не видел Акуму после Дромини VI, и у него остались о нем не самые лучшие воспоминания. Акума всегда исправно выполнял свои обязанности и был вежлив в присутствии других лиц, но с глазу на глаз или в полевой обстановке он вел себя совершенно по-другому. Акума постоянно подвергал сомнению решимость Миноби, высмеивал его, провоцировал и умалял его приверженность кодексу Бусидо. И теперь их пути снова скрестились. В роли адъютанта Самсонова Акума мог повлиять не в лучшую сторону на отношения Миноби с Драгунами. Лучше всего отнестись к нему с юмором.
Все машины, кроме одной, уже уехали. Двое мужчин, повернувшись, двинулись в сторону колоннады. Резкие порывы ветра трепали полы мундиров и время от времени бросали в лицо охапки лепестков с отцветающих деревьев на бульваре. Меченосец старался вести небрежную беседу, но его глаза внимательно следили за поведением Миноби.
- Поскольку ты тут в курсе всех дел, то должен иметь ясное представление обо всем, что происходит.
Миноби был озадачен словами Акумы, но решил не доставлять ему удовольствия, признаваясь в этом. Храня бесстрастное выражение лица, он промолчал.
Акуму это не смутило.
- Несмотря на запреты, ты все же управлял боевым роботом в рядах этих наемных солдат, не так ли?
- Да.
- Не считаешь ли ты несколько странным, что твое имя все еще числится в списках Отлученных в реестре армии Синдиката Драконов?
Это напоминание из уст человека, который с трудом справлялся с управлением боевым роботом, разъярило Тетсухару. Он почувствовал, что должен дать выход своему гневу. Этот тип знал, как уязвить его.
- Я в курсе дела.
- Выбирай тон, Тетсухара. Ты должен вежливо разговаривать с воином.
- Это ты так считаешь... "Нахальный щенок. Щенок должен знать свое место". А не является ли такой же истиной, что младший по рангу обязан с уважением относиться к старшему офицеру?
Миноби в упор посмотрел на Акуму. Знает ли Акума, что представляли собой знаки различия, полученные им вместе с приказом о повышении? Не он ли приложил руку к позору Миноби после Дромини? Или же он имеет отношение к Службе внутренней безопасности? Не в этом ли причина, что он постоянно поддевает его? Миноби всегда считал, что их отношения носят чисто личный характер, что они объясняются разницей в их философии. Но не кроется ли за этим нечто большее?
Дабы потянуть время и восстановить равновесие духа, Миноби обратил внимание Акумы на тренировочную площадку, где несколько новобранцев Драгун отрабатывали поведение на поле боя. Машина-тренажер обстреливала их энергетическими пучками малой мощности, которые били по бронезащите, оснащенной сенсорами. Компьютер фиксировал и оценивал попадания, останавливая на месте те машины, которые, по его мнению/получали серьезные
повреждения.
- Ты знаешь, что Драгуны сами готовят большинство своих воинов? - спросил Миноби.
- Со ка. Неужели они не могут набирать солдат из того дерьма, что болтается в каждом из Домов? - фыркнул Акума.
- Драгуны - отличные воины, а не дерьмо. Они знающие и опытные солдаты. И более того - они понимают, что такое воинская честь, так, как тебе никогда не понять.
- Смири свой характер, чу-са, - взвился Акума. - Ты нанесешь урон своему драгоценному "ва", и кто знает, каких глупостей потребует твой кодекс Бусидо.
Так все и шло. Акума неизменно находил способ подколоть Миноби, а тот пытался развеять его недоброжелательное отношение к наемникам, с которыми общался уже долгое время. Они шли дальше, и Миноби показывал Меченосцу всю ту технику, что была в распоряжении Драгун. За ними беззвучной тенью шествовал Нокетсуна. Последняя машина, забытая ими, отправилась в город.
Прошло не меньше часа, прежде чем Миноби понял замысел Акумы. Он должен был помешать его встрече с Самсоновым. В силу каких-то причин новый хозяин не хотел присутствия при разговоре офицера связи, хотя тот должен был быть свидетелем.
Сославшись на необходимость связаться со своим офисом, Миноби извинился и направился к ближайшему коммуникатору. Едва только скрывшись из виду, он прошел через заднюю дверь и, поймав одно из частных такси около космопорта, приказал водителю ехать на центральную площадь города.
Теперь занимать Акуму и выслушивать его протесты придется Нокетсуне, но Миноби не испытывал угрызений совести по этому поводу. Его адъютант достаточно умен и не поддастся на угрозы Акумы, если тот попробует его сбить с толку. Кроме того, после громов и молний Наташи Керенской вряд ли Акума сможет поразить его. Конечно, общение с Акумой недешево обойдется Нокетсуне, но молодой капитан должен справиться с этим.
Движение по пути было довольно оживленным, и к появлению Миноби встреча была в самом разгаре. Военный правитель не заметил его, и Миноби устроился на стуле у дверей. Один из адъютантов Самсонова демонстрировал фильм о недавнем рейде на Курасин. По его словам, полк Эпсилон проявил себя далеко не самым лучшим образом, и в комментариях явно слышались намеки на некомпетентность его командования. И если встреча носила типичный для Самсонова характер, события подходили к критической точке, когда сам военный правитель должен будет подвести итог.
Во время этого представления Вульф сидел как каменный. Он хранил полное молчание, но некоторые из младших офицеров, стараясь скрыть смущение, перебирали бумаги. Миноби чуть ли не физически чувствовал напряжение, царившее на той стороне стола, где расположились Драгуны, но военный правитель и его штаб делали вид, что не обращают на это внимания. Когда адъютант закончил, встал Самсонов, воспользовавшись преимуществом своего роста, чтобы воздвигнуться над сидящими Драгунами.
- Как вы только что видели и слышали, полковник Вульф, ваши офицеры постоянно пренебрегают приказами, которые к ним поступают по команде. В некоторых случаях они заходят так далеко, что дерзко берут ответственность на себя. - Разговаривая, военный правитель ходил по комнате, сопровождая свою речь театральными жестами. - Самой явной нарушительницей была эта женщина... Коршт. Как только вы могли возложить такую ответственность на особу, чье поведение просто оскорбительно! - Не дождавшись ответной реакции от Вульфа, генерал счел его молчание знаком согласия. Миноби удивился его очевидной слепоте, но Самсонов продолжал: - И я прибыл предложить вам перевести свои части под мое непосредственное командование, что сразу же даст результаты.
- Военный правитель Самсонов, - прервал его Миноби, - это прямое нарушение контракта.
Самсонов поднял на него взгляд, явно раздосадованный таким вмешательством. Когда он увидел, от кого оно исходит, лицо его окаменело, а губы растянулись в зловещем оскале. Миноби окатила исходящая от него волна ненависти. И будь этот человек мастером "ки", мощь его эмоций была бы просто опасной.
- Чу-са Тетсухара прав, - сказал Вульф. Голос его был тих и спокоен, но Самсонов тут же снова обратил на него внимание.
Лицо его передернулось судорогой. Он не привык к возражениям со стороны тех, кого считал своими подчиненными. Он раздраженно швырнул на стол бумаги, которые держал в руке.
- Я бы хотел, чтобы наша встреча носила характер полюбовного договора. Доказательства ясны. Ваша неприязнь, ваше сопротивление не имеют никакого значения. И когда я попрошу Координатора, он издаст соответствующий приказ.
- Вот и просите его, - сказал Вульф. Это был откровенный вызов.
- Поскольку вы не хотите обсуждать ситуацию, - продолжил Вульф, - надеюсь, вы не будете против, если и мы со своей стороны представим кое-какие доказательства.
- Представляйте, что вам угодно, - изрек Самсонов. И, полный сознания собственной значимости, добавил: - Я военный правитель Синдиката Драконов и пользуюсь благосклонностью Лорда Куриты. Вы же бездомные наемные солдаты. Моя точка зрения остается неизменной.
Вульф встал и в упор посмотрел Самсонову в глаза.
- Командование я сохраняю за собой.
- Вам это не удастся.
Вульф не отводил от него взгляда.
- Только не ручайтесь жизнью, - сказал он.

ИНТЕРЛЮДИЯ

Дворец Единства, Люсьен,
Военный округ Пешт,
Синдикат Драконов,
16 декабря 3025 г.

Предыдущая страница 11 Следующая страница


Волки на границе 12

Такаси Курита стремительно шел по лабиринту коридоров, которые вились на нижнем уровне дворца Единства. Он хранил в памяти порядок движения по ним, последовательность поворотов и двигался без остановок и пауз. Когда коридор подходил к концу, он, не задумываясь, поворачивал в другой проход, что шел под нужным углом. Наконец Такаси добрался до видневшейся в отдалении непроницаемой стены.
Она представляла собой голограмму. Сразу же за ней тянулся марш крутых ступеней, которые Такаси преодолел с привычной легкостью. Любой, незнакомый с этой дорогой, потерял бы равновесие и скатился к их подножию, где стояли на страже двое из самых преданных Координатору воинов Отомо, охраняя вход в Черную комнату.
Во всех пределах Синдиката Драконов не существовало места, более охраняемого, чем это помещение. Само ее существование, как таковое, во дворце вряд ли было тайной, поскольку каждый Лорд-Наследник обладал такой же комнатой. Но вот где Такаси Курита расположил ее, было известно только высшим руководителям Синдиката и нескольким особо доверенным чинам дворцовой стражи.
Доступ к Черной комнате был ограничен и находился под строгим контролем. На тот уровень дворца, где она была расположена, можно было попасть только с помощью специального лифта. И чтобы выйти из него на этот уровень, требовался специальный код.
Существование этой комнаты было подчинено целям секретности. Вся она, все ее пять стен, пол и потолок были затянуты специальным материалом, недоступным самой хитроумной шпионской технике, и контролировались специальными устройствами. Чтобы предотвратить перехват радиоволн, вся она была выкрашена специально созданной черной краской, от которой и получила свое название. Суть системы защиты составляло магнитное поле, оно включалось, когда с дверей снимали печати.
Такаси спустился на нижнюю лестничную площадку, где по обеим сторонам двери стояли Чамасса и Потемкин, двое доверенных офицеров Дворцовой Стражи. Красное свечение, которое позволяло им нести вахту и по ночам, пусть даже отключились бы все источники энергии, не было видно из-за голографической завесы, перекрывавшей лестничный марш. Тусклые отблески отражались на блестящих пластинах нагрудных кирас и шлемах, придавая им вид духов-хранителей.
- Открыть комнату, таи-и Чамасса.
- Хай, Координатор!
Такаси не стал ждать ответа и даже не услышал его. Повиновение предполагалось само собой. Переступив порог, он вошел в небольшое помещение. За ним, скользнув по направляющим, закрылась дверь.
В комнате его уже ждали шеф Сил внутренней безопасности и военные правители пяти военных округов Синдиката Драконов. Единственным отсутствующим из старших членов Совета был его кузен Маркус Курита, номинальный шеф Генерального штаба. Маркусу не свойственно отсутствовать, подумал Курита. Пусть даже шесть лет назад Координатор сместил его с поста военного правителя округа Расалхаг, Маркус хранил ему неизменную преданность, хотя даже ему было совершенно ясно, что, по сути, он уже ничем ныне не руководит. Такаси продолжал прислушиваться к его ценным советам, но порой Маркус не мог скрыть горечи от потери реальной власти. И в таких случаях Такаси не мог не думать, что поступил совершенно правильно, сместив Маркуса. Чтобы удовлетворить свои опасные амбиции, молодой Курита не остановился бы и перед государственной изменой.
Заняв свое место во главе стола, Такаси, придерживаясь порядка старшинства, поприветствовал каждого из военных правителей. Он представил Совету Хируши Шотугаму, недавно назначенного военным правителем округа Бенджамин. Тем не менее он ни единым словом не обмолвился о причине, по которой пришлось снять его предшественника Иориоши. Убедившись в присутствии Субхаша Индрахара, директора СВБ, Такаси откинулся на спинку кресла и приготовился выслушать отчеты о положении дел в каждом из военных округов.
Сообщения всех военных правителей были полны благолепия, но каждому из них коллеги задавали вопросы и поправляли. Такаси внимательно следил за ходом действа. Он вел опасную игру, стараясь занимать срединную позицию среди соперничающих военных правителей. И как всегда, он должен был наблюдать за мельчайшими отклонениями от равновесия, чувствовать ход всех подводных течений.
После рапортов о положении в округах развернулась общая дискуссия о стратегической ситуации. Генералы, не стесняясь в выражениях, опровергали чужие предложения и оспаривали предлагаемые порядки приоритетов Синдиката, но за их словами чаще всего крылось желание обеспечить выгодное положение своему округу. Как всегда, Такаси давал генералам свободно выговориться, внимательно следя за ходом дискуссии, чтобы отделить дельные предложения от мусора своекорыстных интересов. Убедившись, что их перебранка не даст больше ничего ценного, он приказал прекратить дебаты.
- Благодарю вас, военные правители. Общий приказ поступит завтра, когда я обдумаю ваши советы. Затем Такаси повернулся к Индрахару:
- Я знаю, что у вас есть кое-какие соображения, которые вы хотели бы изложить Совету. Будьте любезны, начинайте.
Получив слово, Индрахар поднялся. Спрятав глаза за стекла архаичных очков, он одарил собрание беглой улыбкой.
- Проверенные данные, полученные во время рейда на дэвионовские предприятия боевых роботов на Квентине и Хоффе, вне всякого сомнения, доказывают, что существует обмен технологией между Домом Дэвиона в составе Федеративного Содружества и штайнеровским Содружеством Лиры. Захваченные документы содержат информацию относительно лиранских заводов на Гесперусе II, Ковентри и Аларионе. Они были получены в ходе обоих рейдов. В одном из технологических досье Штайнера имеется цитата доктора Роберта Уиллиса - как нам недавно стало известно, этот дэвионовский ученый разрабатывал для Федеративного Содружества суперсекретную программу развития производства боевых роботов. Специальный курьер доставил Максимилиану Ляо дипломатическую вализу, содержащую документы о торговле военными секретами между Дэвионом и Штайнером. Они должны были побудить его к действиям, ибо эта коалиция принесет ему урона даже больше, чем нам. Есть и другие признаки, еще более зловещие, что между Дэвионом и Штайнером явно намечается сближение. Принц Дэвион принял лиранских офицеров в свой Институт наук Нового Авалона, где готовят высококвалифицированных шпионов - и мои люди сообщают, что он представляет собой скорее Военную академию, чем научно-исследовательский институт, как утверждает дэвионовская пропаганда. На лиранском фронте не так давно были замечены дэвионовские военные советники. Аналитики СВБ считают, что именно их присутствием объясняется недавнее изменение обстановки на этом театре военных действий. Все эти приметы говорят, что между Домами Дэвиона и Штайнера существуют гораздо более прочные и глубокие связи, чем те, что уже известны. Вполне возможно, что принц Дэвион тайно присоединился к Штайнер-Арконскому соглашению о прекращении огня от три тысячи двадцатого года, хотя пока у нас нет доказательств конкретных действий, необходимых при заключении такого соглашения. Но, конечно, хитрый лис строит далеко идущие планы, хотя пока все преимущества получает Лиран.
Индрахар снова занял свое место, предоставив собравшимся возможность обдумать его слова. Военные правители не скрывали, что сообщение Индрахара серьезно встревожило их.
Такаси с удовольствием отметил их обеспокоенность. Альянс между Штайнером и Дэвионом может иметь убийственные последствия для Синдиката Драконов. Он может привести к тому, что самая мощная военно-экономическая структура во Внутренней Сфере начнет служить Федеративному Содружеству. Многообещающая комбинация, пусть даже во главе ее не будет хитрого и пронырливого Хэнса Дэвиона. Выдержав соответствующую паузу, Такаси успокоил своих советников, дав Индрахару возможность перейти к следующей теме. Директор снова поднялся.
- Что касается неудачной кампании на Галторе, средства массовой информации довольно удовлетворительно освещали ее. В соответствии с ее сообщениями, мы одержали победу... - Индрахар подчеркнуто уставился на Самсонова, - несмотря на подлинную военную ситуацию. Услышав откровенную критику в свой адрес, Самсонов сузил глаза.
- Может, мы и потеряли тайные хранилища Звездной Лиги, но только уж не по моей вине. Координатор и сам придерживается такой же точки зрения.
Самсонов намекал на церемонию, в ходе которой Такаси публично отказал военным правителям в праве совершать "сеппуку" за "неудачи в достижении целей Империи". Такаси объявил, что Империя нуждается в услугах генералов. Соратник Самсонова, с которым он планировал вторжение, военный правитель Иориоши, был понижен в звании и, смещенный со своего поста, отправлен на унизительную штабную должность где-то в глубинах Синдиката. Сдержанность Координатора по отношению к нему убедила Самсонова, что он оправдан в своих поступках, когда побуждал соперника к непродуманным действиям, и что сохраняет свое влиятельное положение в глазах Лорда Куриты.
Такаси счел забавным, что Самсонов даже не посмотрел на Координатора, дабы убедиться в надежности своего положения, на которое он намекал. Этот человек полностью уверен в поддержке своего суверена. Это хорошо. Если возникнет необходимость лишить его этой поддержки, Самсонов сразу же потеряет почву под ногами.
- Причиной неудачи был Иориоши, - продолжал Самсонов. - Когда он оставил мои войска на Галторе, то проявил себя как предатель, как человек некомпетентный, совершенно неспособный командовать округом Бенджамин. - Военный правитель не упомянул, что это он подзуживал Иориоши к действиям, постоянно сомневаясь в его праве командовать и подвергая его опасности своими действиями или бездействием.
Военный правитель повернулся к Шотугаме. Стараясь отвести внимание от себя, он подставил коллегу.
- Мы должны смотреть в будущее, - сказал он. - В Галедоне находится только семьдесят пять процентов необходимых сил. Справится ли с задачей тот, кто пришел на смену Иориоши?
Шотугама помедлил с ответом, дав возможность перехватить слово Василию Черенкову, военному правителю округа Диерон.
- Боюсь, что наш новый соратник робеет перед кампанией, которой он ныне руководит. Может, ему нужен совет кого-то из его монахов?
Такаси был удивлен намеком Черенкова на монастырское воспитание Шотугамы. В силу своих привычек к хамским замечаниям толстяк Черенков часто оскорблял окружающих, но очень редко пытался понять, почему его туманные оскорбления встречают такую реакцию. На этот раз он - или, скорее, кто-то из его прихлебателей - должен был заранее выяснить прошлое Шотугамы. Открытая враждебность в голосе военного правителя Диерона давала понять, что он испытывает откровенную неприязнь к новому члену Совета. Это придется принять во внимание, особенно если его отношение обретет стойкий характер. Округ Бенджамин расположен между черенковским Диероном и остальным пространством Синдиката. За Диероном лежит Терра, а за отчим миром - сомнительные союзники Синдиката. Если в пределах Синдиката начнутся стычки, они нанесут урон коммуникациям. А это будет иметь пагубные последствия.
- Все необходимые консультации уже проведены, генерал Черенков, и советы получены, - ответил Шотугама. - Хотя моя репутация не может сравниться с вашей, свое дело я знаю. - Маленький человек вел себя тихо и сдержанно, но проявил силу духа, жестко ответив на выпад Черенкова. Он не позволил еебе открыто высказать свою неприязнь, ибо на первом месте для него был долг перед Синдикатом.
С Шотугамой ему повезло, решил Такаси. Баланс сохранен.
- К марту мы должны компенсировать утраченную технику и потери в рядах пилотов в ходе галторской авантюры, - продолжил Шотугама. - В настоящий момент количество войск непостоянное, но оно составляет не более шестидесяти восьми процентов от требуемого количества. Но куда серьезнее отсутствие морального духа. Известие о том позоре который пал на бывшего военного правителя Иориоши, стал о широко известно в округе.
- Этот пес еще не все получил, что заслуживал, - пробурчал Самсонов.
- Хватит! - приказал Такаси. Его решения как Координатора не имеют права подвергаться сомнению, даже в этом собрании. - Потери на Галторе ослабили наши границы с Федеративным Содружеством. Но Дом Дэвиона сполна заплатил за свои военные успехи и тоже ослаб. И мы не дадим им возможности передохнуть и оправиться. Хотя пока мы не можем нанести мощный удар без риска для нашей собственной безопасности, давление на Федеративное Содружество будет продолжаться. В силу этого решения я приказываю Пятому полку Мечей Света перебазироваться на Диерон. Им предстоит совершить рейд в район коридора, который Дэвион проложил к Земле. И если найдете в нем слабое место, используйте его. Наши друзья в Конфедерации Капеллана и Лиге Свободных Миров предпримут такие же попытки. Если мы сможем отсечь Дэвиона от Штайнера, то это сведет к нулю все их попытки установить союз между собой.
- Смогут ли эти утверждения повлечь за собой серьезную угрозу нашим непосредственным врагам? - спросил Кестер Чи. Военный правитель Пешта всегда старался быть в курсе дел, что происходили за пределами его округа. Может, спокойствие Пешта свело на нет былые достоинства старика, подумал Такаси. Может, окажись он в более активном округе, то встрепенется? Но Бенджамин только что получил нового военного правителя, и в других округах дела идут в общем-то нормально. Для смены нет оснований.
Заметив, что Такаси погрузился в раздумья, Индрахар ответил за него.
- Лига Свободных Миров, как обычно, занята своими внутренними сварами. Наша СВБ считает, что удастся убедить одну или несколько фракций в целесообразности нападения на наших врагов. Тем не менее сомнительно, чтобы на это удалось подбить сторонников Марика - вряд ли они нанесут удар по Федеративному Содружеству. Самая подходящая для них цель - это Содружество Лиры, но больших результатов ждать не приходится. В лучшем случае, если повезет, они могут обратить на себя кое-какое внимание Сообщества. Архонт Штайнер представляет собой куда большую угрозу" чем сторонники Дома Марика. Что же до Конфедерации Капеллана, то вот она в самом деле может привлечь внимание Дэвиона, потому что, похоже, Максимилиан Ляо считает Хэнса Дэвиона своим главным врагом. Хотя не исключены и чисто военные акции, скорее всего, Ляо пустит в ход интриги, чтобы ослабить нашего общего врага.
- В дальней перспективе действия остальных государств не имеют значения, - сказал Такаси. - Если нас ждет война, Синдикат Драконов вступит в нее. Думайте в этом направлении, мои генералы. Рано или поздно, но война неминуема.
Такаси собрался было встать, тем самым давая понять, что встреча закончена, но его опередил Самсонов.
- Тоно, есть еще одно дело, которое, как я считаю, заслуживает вашего внимания - Волчьи Драгуны.
- Ваша прошлогодняя попытка подчинить их своему командованию не встретила одобрения, - холодно сказал Такаси. - Меня устраивают их действия, о чем я вам и сообщил. Вы снова хотите поднять тему об их своеволии и несговорчивости?
- Ие, Тоно! - ответил Самсонов, но раздраженная интонация голоса дала понять, что его отрицание лживо. - Список их побед перевешивает любые претензии в их адрес. Я более чем уверен в их преданности. - Помолчав, он обвел взглядом помещение, стараясь привлечь к себе внимание всех присутствующих. - Знаете ли вы, Тоно, что они послали офицера на Галатею, на так называемую Звезду Наемника?
Краем глаза Такаси увидел, что Индрахар утвердительно кивнул.
- Значит, вы хотите, чтобы я обратил на это внимание. Почему данный факт так вас волнует?
- Мое беспокойство не носит личного характера. Меня заботит судьба Синдиката. По контракту Драгуны будут служить еще два года. Но тем не менее их офицеров уже осаждают агенты со всех сторон, которые пытаются завербовать Драгун. Не является ли это убедительным доказательством, что Волчьи Драгуны не собираются возобновлять свой контракт?
- Может, они просто хотят повысить цену? Ведь как ни крути, но они наемники, - предположил Кестер Чи.
- Возможно, - согласился Самсонов. - Но мы должны учитывать и альтернативу. Если Драгуны оставят Синдикат, наши силы на границе с Федеративным Содружеством потерпят серьезный урон. Кроме того, мы должны предотвратить их переход к нашим врагам.
Такаси понимал, что в данной ситуации подлинные интересы Самсонова кроются отнюдь не в защите интересов Синдиката, но военный правитель попал в самую точку. Потеря Драгун будет невосполнима, особенно если военная ситуация ухудшится. У Дома Куриты не было войск, способных наносить столь стремительные мощные удары, отличающиеся тактической продуманностью.. Со ка. И таковые не появятся.
- Пока в соответствии с контрактом Драгуны продолжают служить нам, мы можем воспользоваться их присутствием и отвести им роль учителей. Мы можем собрать новые части, которые будут служить рядом с ними. Они освоят военное искусство Волчьих Драгун, и рука Дракона преисполнится их мощи. Возглавит руководство новой частью их офицер связи. Он уже обрел опыт от общения с Вульфом и сможет сразу же приступить к делу.
Самсонов побагровел, полный ярости. Его замысел обрести контроль над Драгунами потерпел поражение. Внезапное решение Такаси положило конец возможности представить документы, которые тщательно подготовил его адъютант Акума. Приказ Координатора, в соответствии с которым новую часть возглавит Тетсухара, облекал властью этого упрямого возмутителя спокойствия, с которого Самсонов собирался сорвать знаки различия, когда минет необходимость в офицере связи. Сведя брови и придав себе выражение сосредоточенного раздумья, военный правитель скрыл обуревавшую его ярость.
И чтобы сохранить лицо, ему придется принять предложение Такаси, с которым тот обратился к нему.
- Генерал Самсонов, я предполагаю, что вы найдете достойного кандидата на пост офицера связи.
Лицо военного правителя Галедона просветлело.
Такаси не имел представления, какой дьявольский план сейчас сформировался у Самсонова, но ясно было, что его посетило вдохновение.
- У меня уже есть человек, - сказал Самсонов.
- Хотя мне хотелось бы, чтобы все войска Синдиката обладали качествами Волчьих Драгун, я не собираюсь терять этих наемников, - сообщил Такаси. Он надеялся, что его слова не позволят Самсонову пойти на какие-либо эксцессы.
Координатор повернулся к Индрахару.
- Директор Индрахар, подумайте, какие действия можно предпринять, дабы убедить Драгун остаться. Внушите им, что будущее Драгун связано с Синдикатом Драконов. Если же убедить их не удастся, мы должны как-то подстраховаться на тот случай, если они все же решат перейти на сторону врага, - сказал Такаси, поднимаясь с места. На этот раз никто не осмелился остановить его.
Такаси смотрел, как его советники покидали помещение. Свары военных правителей между собой были неизбежным злом. Пока они заняты слежкой друг за другом, им не до революций. Стратегия эта была бессердечной, но необходимой. Если бы только он мог доверять им, зная, что никто из них не метит на место Координатора. Если бы только они по-настоящему сплотились вокруг него, во всей Внутренней Сфере никто не мог бы противостоять Дракону. Напрасные мечты, подумал он. Иллюзия. Он не должен забывать, что самые жестокие удары наносит реальность, а сердце у нее столь же непроницаемое, как стены Черной комнаты.

КНИГА ВТОРАЯ: ВЕРНОСТЬ

XVI

Поместье Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
15 августа 3026 г.
Солнце перевалило за полдень, и дома начали отбрасывать длинные тени, падавшие на двор поместья Хошон. Тень от внешней стены достигала стрельбища, на котором стояли с луками Миноби и Джеймс Вульф. Высокая башня, воздвигнутая на углу стены, напоминала укрепления древних японских замков, и ее узкая тень рассекала двор, еще залитый солнечным светом. Уловив за спиной чье-то движение, Миноби повернулся к веранде и увидел Ма-ришу и Томико, которые смотрели на Серант с балкона второго этажа. Он показал Вульфу на женщин.
- Я рад, что вы наконец вернулись и вместе с Маришей нашли время навестить нас. За спиной осталось так много месяцев. Томико не хватало вашей подруги. Тот замысел, что два года назад вы изложили на "Гефесте", дал прекрасные плоды. Томико и Мариша стали близки, как сестры.
- То был не МОЙ план, - улыбнулся Вульф. - Но я тоже рад, что они подружились. Томико всегда вела себя так отстраненно, а теперь она вежлива даже со мной, варваром-наемником с окровавленными руками. Она даже пытается учить меня цивилизованным манерам. - Вульф помолчал, не сводя глаз с двух женщин. - И хорошо, что Марише есть с кем поговорить вне круга Драгун.
- А у вас нет такой потребности, когда вы навещаете нас?
- Не напрашивайтесь на комплименты, - с легкой улыбкой сказал Вульф. - Мы - это нечто иное. Что бы ни было, мы братья по оружию, мы занимаемся одним и тем же делом.
- Я делю его со многими, но мало кого я мог бы назвать братом. Даже среди тех немногих, кому знакомо понятие чести, редко встречаются друзья.
- Теперь вы пытаетесь льстить мне.
- Ни в коем случае. Ваше "я" не нуждается в похвалах.
- Ах, вот как! - вскипел Вульф, но выражение его глаз говорило, что он дурачится.
- Успокойтесь. Не подобает проявлять свой темперамент, это некультурно, но в излишке культуры вас не обвинить. Вот взять, например, это чудовищное создание из металла и пластика, что вы называете луком. Ни один КУЛЬТУРНЫЙ человек не станет им пользоваться.
Джеймс попался на уловку друга, который старался завести его. Забыв о возрасте и отбросив все заботы, он с удовольствием включился в шутливый спор.
- Это продукт самой передовой технологии, и им пользуются все лучники во Внешней Сфере. Он мощный, сбалансированный...
- Он мертвый, - отмахнулся от лука Миноби. - Как вы, готовясь спустить стрелу, можете слиться с этими безжизненными материалами?
- А мне этого и не надо. Прицел обеспечивает точность выстрела до миллиметра. С таким оружием лучнику не нужны ваши мистические заклинания типа "стать единым целым с мишенью". А система натяжения тетивы придает ему куда больше мощи, чем вашей бамбуковой палке.
- Мощи? Это устройство вообще не обладает мощью.
- Да? Посмотрим. - Вульф выбрал стрелу, натянул лук и, готовясь спустить тетиву, тщательно прицелился. Стрела, свистнув в воздухе, глубже чем на семь сантиметров врезалась в столб, на котором висела мишень. Она поразила центральный круг почти в самую середину, и синие перышки оперения трепыхнулись на его золотом фоне. Вульф с улыбкой повернулся к Миноби, не

Предыдущая страница 12 Следующая страница


13 Роберт Черрит

скрывая удовлетворения точным попаданием.
- Прекрасный выстрел, - согласился Миноби.
Он выбрал одну из своих стрел. Наложив ее на тетиву, он застыл, собираясь. Сведя в одну точку все свое "ки", он одним движением, стремительным и плавным, взвел лук и спустил стрелу, после чего застыл на месте и оставался в таком положении, пока стрела не врезалась в мишень.
Ее наконечник расщепил стрелу Вульфа и вышел с другой стороны мишени, оставив на виду только оперение. Не веря своим глазам, Вульф покачал головой.
- Можете вы объяснить мне, как это делается?
- Я пытался познакомить вас с методикой, но вы сочли ее неприемлемой.
- Вы имеете в виду указание, что целиться надо в тридцати сантиметрах от цели. Это бессмысленно.
- Идущий человек может кинуться бежать.
Джеймс пожал плечами. Не обращая внимания на разочарованный взгляд Миноби, он выпустил еще одну стрелу.
- По крайней мере, вы достигли куда больших успехов, обучая меня японскому языку.
- У вас есть способности. Просто все дело в умении концентрироваться.
- Что вы мне часто и втолковывали. Джеймс Вульф, тайный мастер "ки", - с насмешливой серьезностью сказал он и рассмеялся. - Будем считать, что для обучения я слишком старый пес. Вы должны чувствовать удовлетворение, как сенсей Мичи.
Прежде чем ответить, Миноби еще раз поразил мишень.
- Мичи - отличный адъютант, он прилагает все силы, чтобы я был им доволен. У него сердце настоящего самурая, он многообещающий воин, но вот "ки" у него еще слабовато.
- Он сам обретет его. Каждое новое поколение само находит свой путь. - Вульф подбирал стрелу для очередного выстрела. Спустив тетиву, он сказал: - Келли сообщил мне, что руководство Империи выделило вам боевого робота под командную машину.
В обществе друга можно было не сохранять на лице маску бесстрастия, которую самурай должен являть миру. И улыбка Миноби дала понять, насколько он рад больше не считать себя Отлученным.
- Это верно. Я получил ДРК-1N.
- "Дракона"? Это же вообще не ваш тип машины.
- Сейчас мне кажется совершенно несущественным ее тип. У меня есть машина, и в глазах Лорда Куриты моя честь восстановлена. И я не могу проявлять неблагодарность, оспаривая достоинства предложенной мне модели.
- Вы уже испытали ее? - спросил Джеймс.
- Да. Она совершенно другая по сравнению с моей старой "Пантерой", но ведь сейчас и положение у меня другое. Так что придется привыкать.
- А не возникнут ли у вас проблемы, когда придется стрелять из той "мертвой штуки"? - спросил Джеймс, выразительно качнув своим луком.
- Боевой робот - это нечто совсем иное.
Миноби помолчал, собираясь с мыслями. Джеймс был гений стратегии и тактики, мало кто из генералов мог бы сравниться с ним в глубине интуиции и умении понимать людей. Кроме того, он был великим воином, закаленным двадцатью годами жестоких битв в череде войн за Наследие. Тем не менее он был не в состоянии уловить суть духа Бусидо, воспринять духовную природу кодекса самурая.
- В давние времена душа самурая была заключена в его мече. Он был его частью, тем каналом, через который выплескивалось "ки" воина. Сегодня мы, самураи Дома Куриты, носим при себе мечи просто как символ. Средством для проявления "ки" стали боевые роботы, которые заняли место мечей. Когда воин в рубке робота, он почти буквально становится с ним единым целым. А древние самураи никогда не могли достичь такого слияния со своим мечом.
- Далеко не все воины являются самураями, и им не нужно с помощью своих боевых машин проявлять свое "ки": Да и не у всех самураев есть такие машины, которые подобают им. Ведь часто оружие им вручают непросвещенные бюрократы.
- Но тип машины сам по себе не так уж и важен. Самое главное - это воин, который ведет боевого робота. Подлинную силу представляет не техника, а дух воина, что владеет ею.
Миноби посмотрел Джеймсу в глаза. Он понимал, что до конца тот его так и не понял, но в их глубине затеплился огонек. Если даже Джеймс и не усвоил его слов, он, по крайней мере, уважает кодекс и тех, кто следует его законам. Джеймс мог придерживаться решительно иных правил, но тем не менее он никогда не отступал от пути чести, чего Миноби не мог ни чувствовать. Основа их дружбы покоилась на том взаимном уважении, что они испытывали друг к другу. Преданность чести объединяла обоих воинов, несмотря на то что лежало у каждого за плечами, пусть даже они что-то не знали или не понимали друг в друге.
- Что же до соответствия машины своему пилоту, - сказал Миноби, - посмотрите на себя. Ведь "Лучник" - далеко не самый лучший робот, подобающий командиру самого большого и самого грозного соединения наемников во всей Внутренней Сфере.
- Тут вы, может быть, и правы. Да, были времена, когда мне хотелось обзавестись чем-то и помощнее, и побыстрее. Но дело в другом. У Драгун немало "Лучников". Этот тип роботов - почти что символ соединения. И когда я веду одну из таких машин, солдаты видят в командире олицетворение самих себя. И когда вы возглавите своих воинов, это стоит взять на вооружение.
- Со ка. Вот и вы стали сенсеем, учителем.
- Нет, - отрицательно покачал головой Джеймс. - Нет, я не могу быть учителем. Я тот, кто совершает поступки. Тут слишком многим приходится заниматься. Может быть, время от времени я смогу давать вам небольшие дружеские советы, вот как сейчас, но я не могу быть вашим учителем. - В голосе Джеймса появилась какая-то новая нотка, смутно напоминающая о том, что было и прошло вчера. - Настоящим сенсеем может быть только поле боя. Только там вы научитесь командовать.
- Если бы вы в самом деле так считали, то вашим Драгунам не была бы нужна команда подготовки, через которую проходит полк за полком.
- Не совсем так. Кое-что можно усвоить и на тренировках. Необходимо усвоить. Вот как ваше собственное искусство кийдо требует постоянной тренировки. То же и с воинским искусством. Но отдавать команды - это больше, чем просто умение руководить. Вы не можете научить человека в долю секунды принимать решение, отдавать приказ и брать на себя ответственность за результаты. Этому человек должен научиться только сам. Если обучение слишком затянется или он не поймет, что ему никогда не усвоить эту науку, погибнут достойные люди. А ему придется жить, неся на себе этот груз. - Остановившись, Вульф перевел дыхание. Казалось, он с трудом возвращается в окружающую обстановку и к себе. - Туше, Миноби. Вот вы и выслушали лекцию от сенсея Вульфа. Но, судя по вашему взгляду, сомневаюсь, чтобы я открыл вам что-то новое.
- Пусть даже человек знает, что он прав, все равно ему надо убеждаться в этом.
- Ах, эта мудрость Дракона. - Снова вернулось дурашливое настроение, скрыв под собой жар выплеснувшихся эмоций. - Друг мой, что-то мы стали слишком серьезны для такого прекрасного дня. Может, вернемся к светским разговорам? Расскажите, как идет комплектование вашей части. Головная боль из-за материально-технического снабжения - самая светская тема, которую я знаю в этом мире.
- В принципе так оно и есть, но в данном случае вам бы не пришлось от нее лечиться. Координатор дал нам имя "Райкен", что значит "Меч Дракона", и, похоже, он хочет, чтобы его меч был в хорошем состоянии. Мы получаем снаряжение лишь самого лучшего качества, и нас обеспечивают по высшему разряду. И главным образом я ломаю себе голову лишь из-за того, где складировать все это добро, пока я не наберу для него личного состава.
- Вам не хватает пилотов?
- Не совсем так. Кое-кому приходится добираться издалека. У других пока еще нет необходимой подготовки. Но все это временные проблемы. Понимаете, я получил право брать людей из других частей. Не говоря уж о добровольцах. И если "Райкену" суждено драться, как вашим Драгунам, я должен иметь особую породу воинов. Я очень тщательно подхожу к отбору. Среди солдат Синдиката встречается много отличных кандидатов. И тем не менее стоит мне отобрать пилота, особенно на офицерскую должность, СВБ должна подтвердить, что он или она в самом деле верны Дракону.
- Похоже, это условие вас не очень радует.
- Давайте сойдемся на том, что СВБ и я не всегда находим общий язык в вопросе о квалификации пилотов.
Вульф понимающе кивнул. Он свел брови, припоминая слова Миноби:
- Вы сказали "он или она", не так ли?
- Да. Вас удивляет, что самурай из Дома Куриты должен искать женщин для службы в боевом подразделении? В военных частях Синдиката служит много женщин. Я не считаю, что они должны взваливать на себя чисто мужские обязанности, но предполагаю, что из них могут получиться отличные пилоты. Я предполагаю, что в единой команде их сильные и слабые стороны уравновесятся, как у ваших солдат. Командир не имеет права пропускать мимо себя талант и компетентность, и я усиленно ищу эти качества в каждом кандидате. Кроме того, я видел, как отлично служат женщины в рядах Драгун. Так что я не собираюсь отказываться от женщин. Есть и другие доводы за. Они искренне благодарны, когда признают их профессиональные способности. Они много и старательно работают, часто даже больше мужчин, и отлично справляются со своими обязанностями. Да и кроме того, у СВБ меньше претензий к женщинам, которых я отбираю в "Райкен", чем к мужчинам.
- Весьма благородно.
По усмешке Джеймса Миноби понял, что тот подтрунивает над ним, но не мог понять, что так развеселило наемника. Несколько смутившись, но все же не потеряв уверенности, Миноби продолжал рассказывать другу, насколько успешно идет формирование полка "Райкен".
- Пока мы усиленно готовим тех, кто уже прибыл на место. Через месяц первый батальон будет в полной готовности к рейду на Барлоу.
Миноби и Джеймс, забыв о луках, которые они держали в руках, пустились в обсуждение мельчайших деталей подготовки "Райкена", но его прервало появление Мариши и Томико.
- Видишь? Говорила я тебе, что они болтают о делах? - сказала подруга Вульфа.
- Ты считаешь, что мы способны заниматься только этим? - возразил Джеймс.
- Порой мне в самом деле так кажется.
- Муж, - сказала Томико, прерывая это добродушное пикирование, пока оно не зашло слишком далеко. - Я предложила Марише разделить с нами ужин.
Миноби повернулся к Вульфу.
- А это означает, друг мой, что я обращаюсь к вам с тем же предложением.
- Я был бы очень рад, но у меня уже есть договоренность о встрече.
- Дела, - с отвращением сказала Мариша.
- Боюсь, что да, - согласился Джеймс. - Но это не причина отказываться от гостеприимства семьи Тетсухара. Если повезет, я еще успею вернуться и составить вам компанию.
Джеймс начал было извиняться, но Миноби прервал его и настоял, что проводит его до строения, в котором размещалось управление частями Драгун. По пути Джеймс был погружен в свои мысли, лишь коротко отвечая на слова Миноби, но тот понимал его. Сгущались сумерки, и неторопливая прогулка доставляла удовольствие. А присутствие друга, пусть и не склонного к разговорам, лишь усиливало его.
Когда они приблизились к цели, Миноби увидел, что перед зданием толпится группа офицеров Драгун. Она включала в себя двух полковых командиров, Бакстера Арбатнота и Вильгельмину Коршт, несколько майоров и младших офицеров. Среди них явно выделялась Наташа Керенская. Хотя с технической точки зрения едва ли не половина офицеров были старше ее по званию, подлинный ее статус не уступал полковнику. Она командовала отдельным самостоятельным подразделением и уже не един раз отказывалась от продвижения по службе. Сейчас все присутствующие внимательно слушали ее слова.
В группе явно царило возбуждение и беспокойство. Хотя Миноби не видел никаких примет, что офицеры готовы к насильственным действиям, державшаяся поодаль полиция, похоже, не разделяла его точки зрения. В дальнем конце квартала стояли четыре члена Корпуса гражданской стражи, с опаской наблюдая за Драгунами. Один из них, в бело-красной полосатой форме, говорил по портативной рации.
Как только один из офицеров заметил появление Джеймса, все разом кинулись к нему. Драгуны галдели все разом, и какофония голосов мешала понять, что, собственно, произошло. Миноби видел, что и Джеймс с трудом пытается разобраться, что тут делается.
- Давайте продолжим дискуссию внутри, - повысив голос, чтобы перекричать галдеж, предложил Миноби. - Не стоит выносить ваше возмущение на публику. Это не пойдет на пользу репутации Драгун.
Настудило внезапное молчание, и Вульф воспользовался им.
- Таи-и Тетсухара прав, ребята. Пошли внутрь. - Он направился к входным дверям. - Вы идете, Миноби?
- Минутку, полковник! - крикнула Керенская, преградив Джеймсу путь к дверям. - Он же из Дома Куриты!
Мрачные реплики, поддержавшие ее, не сулили ничего хорошего. Джеймс пресек их хор резкой односложной репликой, которая напомнила о его силе воли.
- Ну и что?
- А то, что он из тех, на которого мы и жалуемся. Змеи облили нас грязью, а он один из них.
- У тебя когда-нибудь возникали неразрешимые конфликты с таи-и Тетсухарой, Наташа? - Обратившись к ней по имени, Джеймс дал понять, что предпочитает решать проблемы на личном уровне и в то же время тактично напомнил, что она говорит о конкретном человеке, а не о некоем безликом безымянном "Змее".
Керенская запнулась, но только на долю секунды. Хотя в ее голосе уже не было прежней уверенности, держалась она так же высокомерно, как и всегда.
- И все же он офицер Куриты. Мы не можем быть уверены, что он тут же не побежит в СВБ и не сообщит, что, мол, мы подняли мятеж.
- Ему я доверяю. Моих слов должно быть для вас достаточно. - Джеймс обвел взглядом собравшихся офицеров. - И, выслушав вашу историю, я хотел бы услышать его мнение относительно обоснованности ваших жалоб. Будет куда проще, если он лично познакомится с ними.
- Может, стоит обойтись без моего присутствия, полковник Вульф, - мягко предложил Миноби. Ведь я больше не считаюсь вашим офицером связи.
- Вы были им, и вы знаете того, кто пришел на ваше место. Наши части будут действовать бок о бок. Так что вы по-прежнему тесно связаны с нами, друг мой.
В полуосвещенном помещении Правительственного Центра высокий худой человек улыбнулся, подходя к столу тикового дерева с мраморной столешницей. Он выключил монитор, на экране которого было видно все, что происходило внизу. Первым делом расплылись изображения, а затем пропал звук; с экрана исчезли жестикулирующие фигуры и не стало слышно голосов спорщиков.
- Похоже, что дела идут лучше некуда, - сказал он. В руках он держал головной убор Драгун, выбивая пальцем ритм на эмблеме с черной головой волка. В комнате находилось еще двое, и он бросил шапку тому, кто был повыше. Блондин, лицо которого было рассечено шрамом, вскинув руку, поймал ее и, не прилагая никаких видимых усилий, сделал так, что она тут же исчезла.
Худой встал и подошел к окну, за которым простирался Серант. Его довольный смех заполнил комнату. В нем были какие-то зловещие нотки, от которых становилось не по себе, но двое остальных в черной форме Дома Куриты продолжали стоять недвижимо.

XVII

Поместье Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
16 августа 3026 г.
- Мичи, - обратился Миноби по интеркому.
- Да, сенсей, - тут же ответил Нокетсуна.
- Я хотел бы кое-что показать вам в саду.
- Какая-то проблема, сенсей? - Может быть.
Никто из них не проронил ни слова, пока они, мягко скользя по навощенным деревянным полам, не вышли за пределы усадьбы. И лишь когда, отдалившись от дома, они оказались в гуще аккуратно подстриженных деревьев, Миноби снова заговорил:
- Я хотел бы обсудить проблемы, которые имеют большое значение для будущего "Райкена".
- Почему вы решили поговорить именно со мной, сенсей? Конечно же ваш начальник штаба, да и другие его члены могли бы быть вам куда более полезны, чем я. Может, и ваш друг полковник Вульф?
- Я уже кое о чем переговорил с Джеймсом Вульфом. Вы были рядом со мной, когда я был офицером связи, так что вы способны видеть перспективу, чего не хватает остальным моим подчиненным. Кроме того, если я соберу весь штаб, СВБ станет известно, о чем мы вели речь еще до того, Как распечатка стенограммы выйдет из принтера. А мне бы хотелось избежать этого. - Миноби видел, что Нокетсуной овладела секундная растерянность, которая тут же уступила место вере в своего начальника. - Служба внутренней безопасности должна быть проинформирована, лишь когда речь идет о государственной измене. И я не сомневаюсь, что у меня не возникнет необходимости общаться с ней. Вы благородны и честны, Мичи-сан. И очень способны.
- Благодарю вас, сенсей.
- И я думаю, что вам пора перестать обращаться ко мне как к сенсею, особенно когда мы одни. Оба мы солдаты; обоим нам пришлось пережить и штормы, которые сотрясали Синдикат, и столкновения с военной бюрократией. Давайте поговорим как друзья.
- Ваше доверие для меня - высокая честь, сен... - Нокетсуна запнулся, не зная, как теперь он должен обращаться. Внезапное предложение перейти на дружескую ногу со стороны старшего по возрасту, и тем более его командира, явно смутило его.
- Когда мы будем наедине, можете называть меня Миноби, - предложил он.
- Миноби, - нерешительно повторил Нокетсуна, но тут же приободрился. - Я согласен, но вы по-прежнему будете моим сенсеем.
Миноби отрицательно покачал головой, но продолжил рассказ о тех проблемах, которые офицеры Драгун изложили перед Вульфом предыдущим вечером. Миноби видел, что, даже не вдаваясь в подробности, его спутник уже может сделать вывод. И вместо того чтобы продолжить, он спросил:
- Ну так что вы думаете?
- Драгуны правы, считая, что чу-са Акума ставит им палки в колеса. Он использует свое положение офицера связи, чтобы осложнить им жизнь.
- Год тому назад вы бы сказали, что наемники не заслуживают лучшего обращения или стали бы оправдывать поведение Акумы. Теперь вы думаете по-другому.
- Я учился у вас, сенсей. - Мичи не мог отделаться от привычки к почтительному обращению.
- Под силу ли вам предсказать возможные в будущем действия Волчьих Драгун?
- Об этом я и думал.
- Хорошо, малыш. Часто их поступки в самом деле трудно предугадать. Джеймс Вульф так же предан своему пониманию чести, как мы своему, и он будет соблюдать условия контракта. И подавляющее большинство Волчьих Драгун без рассуждений последуют за ним. Беспокоит меня лишь Наташа Керенская. Характер у нее просто неукротимый. Она порывиста и стремительна в своих действиях и в данный момент решительно недовольна поведением хозяев. Я боюсь, что она способна на... на что-то ужасное... что повлечет за собой очень серьезные проблемы.
- Но конечно же она не позволит себе ослушаться приказов Вульфа.
- Остается надеяться на это. Ситуация достаточно сложна и без присутствия такой неуправляемой личности. Например, Драгуны привыкли не обращать внимания на задержки в снабжении, но на фоне нашего изобилия...
- Может ли чу-са Акума обеспечить им доступ к "неприкосновенным запасам"? Пусть даже они окажутся должны Синдикату?
- Может быть. Не берусь утверждать. Подняв цену за обслуживание, он не предложил никакого выхода для замены тех источников, на которые рассчитывали Драгуны. Но если таков его план, он не принесет успеха. Драгуны умеют стоять на своем.
- Но вы рассказывали, что у них были неприятности, даже когда они получали груз от их давнего поставщика с Цереры.
- Это еще один любопытный факт. Судя по намекам, которые обронил Джеймс, у меня создалось впечатление, что Драгунам принадлежат акции этой компании. Майор Сьюард, из оперативной группы по контрактам, сообщил, что все время растут тарифы и возникают проблемы со связью. Что тут может быть? Сказываются какие-то неизвестные факторы.
- Если они неизвестны, как мы сможем разобраться?
- Приложив все усилия, Мичи-сан. Все усилия. - Ми-ноби не отводил взгляда от стены, за которой открывался вид на Серант. - И мне начинает казаться, что много недавних событий связаны между собой каким-то образом, только я никак не могу понять каким. Вот, например, последний приказ гласит, что каждый военный груз должен быть проверен и осмотрен офицером СВБ, который затем сопровождает его до места назначения. Офицеры Драгун просто вышли из себя при этом распоряжении. Шпионы, говорят они. Шпионы пытаются выяснить все их секреты. И я думаю, что они могут быть, правы.
- Вполне допустимое предположение, - сказал Мичи.
- Но разве и мы не ведем себя точно так же, друг мой? Мы преследуем цель выяснить методы боевой подготовки Драгун, которые лежат в основе их побед, и использовать это на службе Синдикату. Мы также пытаемся обнаружить их слабые места.
- Но разве из-за этого нас можно считать шпионами? Попытку добиться таких же, как и у них успехов, можно считать мудростью. И разве не является правильным разобрать чужие ошибки, чтобы самому не повторять их?
- Да, так и есть. Но мне как-то не кажется, что наш подход столь прост и невинен. Я опасаюсь, что кто-то побуждает нас искать у них слабые места, чтобы спланировать операцию по разгрому Волчьих Драгун, коль скоро в ней возникнет необходимость.
- Но разве мы так не сделаем, если возникнет угроза Синдикату?
- Неизменный долг самураев Дома Куриты - противостоять любой угрозе Синдикату, - убежденно сказал Миноби. Он набрал в грудь воздуха и закрыл глаза. Переждав мгновение, он снова заговорил: - Я думаю, в свое время что-то для нас прояснится. А теперь у нас есть дела - надо готовить части в дорогу.

Предыдущая страница 13 Следующая страница


Волки на границе 14

- По крайней мере, хоть что-то мы можем делать с чистым сердцем, Миноби-сама. И работа хорошо спорится, когда она ничего не таит в себе.
Миноби кивнул, глядя в небо.
- Но, мой юный друг, боюсь, что Акума тоже не будет сидеть сложа руки.

XVIII

Провинция Грегвиль, Нью-Мэндхем,
Военный округ Бенджамин,
Синдикат Драконов,
19 сентября 3026 г.
- Ваши документы!
Джон Норрис скорчил гримасу, стоя перед офицером Куриты. Документы! Словно камера и звукозаписывающая аппаратура не говорят, кто они такие. На каждом предмете оборудования, что они тащили с собой, а также на их белых шапочках и нарукавных повязках были эмблемы этой чертовой Донегальской вещательной компании. Норрис полез в сумку за документами.
Если Дракону и не нравилась его неторопливость, он этого не демонстрировал, а терпеливо ждал, стоя под яркими лучами солнца. Козырек шлема затенял его бесстрастное лицо.
Норрис наконец извлек документы и положил их на протянутую ладонь. Его оператор, голотехник Бергер, тут же шлепнул сверху и свои.
Прежде чем удостовериться, что документы в порядке, офицер внимательно изучал их несколько минут. Он вернул их владельцам, и суровость его голоса уступила место любопытству.
- Что вы тут делаете в Кемписе, ребята, так далеко от фронта? - спросил он. - Здесь спокойно. Журналистам совершенно нечего делать.
- Да просто проезжали мимо, - соврал Норрис. - Мы направляемся в Селдез, чтобы собрать материал о том парне из Одиннадцатого бенджаминского. Ну, вы знаете, тот, что на прошлой неделе отбил дэвионовскую атаку.
- Сержант Ямато?
- Ага, он самый. Настоящий герой.
- Так и есть, - согласился таи-и. - Как хорошо, что через прессу все узнают о героизме солдат Синдиката Драконов.
- Еще бы, конечно. Хотя и с опозданием, я бы сказал.
- Словом, хорошей вам дороги, джентльмены, - сказал таи-и, благосклонно кивая репортерам.
- Надо же, как он купился на твои сказки, - заметил коренастый голотехник, когда офицер вернулся к наблюдению за процедурой заправки каравана грузовых машин, который находился под охраной его взвода.
- Не заткнуться ли тебе? Эти Драки могут еще завестись, - прошипел Норрис.
- Да он и не услышит меня из-за шума двигателей.
- У него могут быть приятели поблизости. А нам совершенно не нужно, чтобы он вернулся с дополнительными вопросами.
Бергер разозлился. Ничего нет удивительного, что злые языки на станции называют его спутника Нервный Норрис. Репортер вечно из-за чего-то переживает.
- Мы не шпионы. Мы законопослушные журналисты. Он не имеет права придираться к нам.
- Если он решит, что мы шпионы, еще как придерется, - уверенно возразил Норрис. - Я как-то провел две недели в камере у Дэвиона, дожидаясь, пока контора вытащит меня. Но Драки не будут искать камеру. Шпионов они ПРИСТРЕЛИВАЮТ.
Бергер не побледнел, но бурчать перестал.
- Ты думаешь, что намек о дэвионовском наступлении на этот город верен?
- Скоро узнаем. И в таком случае у нас будет эксклюзивный материал. - Наклонившись, Норрис стал шептать Бергеру на ухо, словно доверяя ему секреты. - И я уже знаю, на что спущу свою премию.
- Могу ручаться. "Старый Нерви, скорее всего, закрутит какой-нибудь пошлый романчик", - подумал Бергер.
Но едва только Норрис собрался посвятить Бергера в свои планы, как часовой на вышке завопил:
- Роботы! Роботы идут!
Куританские солдаты рассыпались во все стороны, занимая оборону. Местные жители кинулись в укрытия. Группа Драконов стащила с машины треножник лазера и поволокла его на околицу деревни. Таи-и, метнувшись в сторону, чтобы схватить бинокль, вскарабкался на вышку, Норрис повернулся, собираясь сказать Бергеру, чтобы тот подобрал хорошее место для съемок. Но тот уже бежал к лестнице на стене соседнего здания. На ходу репортер увидел, что остался последним на улице. Издав сдавленное блеяние, он поспешил за Бергером.
С наблюдательного пункта, который нашел для себя оператор, открывался вид на окружающие поля. Боевые роботы приближались с запада. Они были окрашены в густой черный цвет, и их силуэты четко вырисовывались на фоне зелени, которую они подминали под себя. Возглавлял их "Молот Войны". Вплотную за ним двигался "Мародер", а оба фланга прикрывали "Крестоносец" и "Грифон". Даже "Грифон", самый легкий из всех четырех, со своими пятьюдесятью пятью тоннами производил более чем внушительное впечатление на солдат Куриты. Норрис чувствовал, как по затылку катятся струйки пота, и понимал, что причина их - отнюдь не горячее солнце. Любой человек, видя перед собой эти грозные горы полированной стали, что несут на себе убийственное оружие, не может не испытывать страх. Они были носорогами диких времен, воплощением ночных кошмаров. Голос с вышки прервал его размышления.
- Отбой! - крикнул таи-и. - Это друзья.
По всей деревне куританские солдаты стали вылезать из-за брустверов и покидать окопы. Своим легким вооружением они явно не могли противостоять боевым роботам, и охватившее их облегчение чувствовалось даже в том, как они стояли. Двое из тех, что тащили лазерную установку ближнего боя, стали снимать прицельный механизм, готовясь грузить ее обратно на машину.
- Пока оставайся на месте, - приказал Норрис Бергеру. - У Дэвиона тоже есть наемники. Может, Драки неправильно опознали их.
Бергер бросил на Норриса взгляд, ясно говоривший, куда он хотел бы послать его указание, но все же остался на месте. Кроме того, в любом случае нет смысла подвергаться ненужному риску, тем более что за него не платят.
Таи-и, похоже, держался другого мнения. Он спустился с вышки и пошел через поле навстречу приближающимся машинам, вскинув правую руку в дружеском приветствии.
Вот в этом положении верхняя часть его тела внезапно взорвалась, когда удар лазерного луча из "Молота Войны" в долю секунды довел до кипения всю жидкость в клетках его тела. Затем и вторая машина открыла огонь.
Синие энергетические молнии испепелили поселение, разметав изумленных солдат. Разрывы ракет и очереди автопушек косили их одного за другим. Лазер пошел по дуге, уничтожая остальных. А залпы крупнокалиберных пушек быстро прикончили тех, кого миновали лучи лазеров.
- Проклятье! - завопил высоким от страха голосом Норрис. Не в силах оторвать глаз от зрелища этой бойни, он прошептал: - Бергер, ты успел снять?
Тот не ответил. Приникнув к объективу, он снимал и ни на что не обращал внимания. По лбу его текли капли пота, и руки, в которых он сжимал голокамеру, тоже были влажными.
Деревня под ними была охвачена ужасом. Первым рядом с ее домами оказался "Грифон". Расчет лазерной пушки погиб на месте, когда огромная ступня боевого робота размазала людей по земле, превратив в месиво.
Один солдат Куриты стоял прямо на пути приближающегося "Молота Войны"; на плече его лежала труба спусковой установки ракеты ближнего боя, и он держал машину на прицеле. Норрис видел, как при выстреле его окутали плотные клубы дыма от ракетного выхлопа. Ракета попала роботу точно в левую ногу, разворотив броню.
Чуть отступив назад, словно удивившись, что кто-то осмелился открыть огонь, "Молот Войны" было прекратил вести стрельбу, и торс его повернулся в поисках смельчака. И когда вторая ракета поразила его в скос плеча, оставив вмятину на металле, "Молот Войны" уже стоял лицом к одиночке.
То ли прикованный к земле страхом, то ли бросая сумасшедший вызов, но солдат не сдвинулся с места. Жестом, полным отчаяния, он кинул бесполезную установку на землю, выхватил пистолет и стал стрелять по боевому роботу. Не было никаких надежд, что его пули смогут поразить броню семидесятитонной машины. Он все еще продолжал вести огонь, когда пилот "Молота Войны" дал очередь из противопехотной пушки. Тело солдата дернулось и отлетело в сторону, когда его прошили осколки снарядов, но пилот "Молота Войны" продолжал стрелять и когда жизнь давно уже покинула изуродованное тело этого отчаянного воина.
Из конца в конец по деревне расхаживали роботы, разваливая здания, в которых, как они подозревали, могли скрываться куританские солдаты. Если кто-то попадался им, убивали тут же на месте. Их не волновали разрушения, которыми сопровождалась охота. Жители деревни разбегались у них из-под ног.
Наконец внимание четырех боевых роботов обратилось к машинам каравана, которые пережили их нападение. Пустив в ход верхние конечности, "Грифон" стал перегружать содержимое их кузовов в контейнеры, притороченные к спинам роботов. Но прежде чем загружать "Молот Войны", "Грифон" вынул из его контейнера какой-то массивный предмет и передал его "Крестоносцу", который направился к крайним домам деревни. "Грифон" продолжил сортировку добычи.
- Глянь, что там "Крестоносец" делает, - сказал Норрис, тыча в бок Бергера, чтобы обратить его внимание. - Что он туда тащит?
Бергер навел видоискатель на "Крестоносца" и взволнованно приподнялся.
- Господи, да это же рука боевого робота!
- Что?
- Подожди. На ней какая-то маркировка. - Бергер навел объектив на резкость. - Ага, так и есть. Силы небесные! Да это же крест Федеративного Содружества! Что за чертовщина тут происходит?
За их спинами загрохотал громовой металлический голос.
- Ничего, что вам стоило бы знать!
Репортеры застыли на месте. Медленно и с трудом они повернулись к "Мародеру", который вырос над их насестом. Бергер и Норрис обменялись прощальными взглядами, а пилот, забыв о существовании внутренней связи, крикнул лидеру:
- Вдова, тут мне попалась парочка редких пташек!
"Мародер" приказал им выйти на улицу, по которой двигался черный "Молот Войны".
Он остановился вплотную к ним. В задней части верхней полусферы машины откинулась крышка люка. Звякнул металл, когда из него был спущен подвесной трап; скользнув вдоль спины робота, он повис, покачиваясь.
По ступенькам трапа спустилась стройная фигура, увенчанная копной огненно-рыжих волос. На женщине были надеты только шорты и хладожилет. От нее было трудно оторвать взгляд, пока он не падал на кобуру на поясе, откуда торчала выложенная слоновой костью рукоятка пистолета - несмотря на свою декоративность, оружие было мощным.
Она прошла между расставленными ногами своей машины, и Норрис моргнул, когда в глаза ему ударил лучик света от черного хрустального паука, что свисал на цепочке с высокого воротника куртки. На брюшке насекомого блестели три треугольных рубина. Бергер что-то тихо прошептал про себя, оставив Норриса догадываться, поразило ли его это драгоценное украшение или же тело и кошачья грация движений женщины. Глаза ее были скрыты под зеркальными стеклами очков-консервов.
- Ну-ну, - сказала она хрипловатым контральто. - Так что сегодня Черная Вдова поймала в свою паутину?
- Мы представители Донегальской... - начал было Норрис.
- Закройся, тощий, - сказала она. - Я и сама вижу.
Она протянула руку к камере Бергера. Тот явно не испытывал желания расставаться с ней, но Норрис схватил его за руку. Движением головы он показал на "Мародера", который держал их под прицелом. Сдвоенные стволы на каждом из предплечий несли в себе смерть и разрушение, которые станут карой за сопротивление. И Бергер выпустил камеру из рук.
Женщина выщелкнула кассету и легко поймала ее угловатую коробку. Камеру она швырнула на тротуар. Она улыбнулась, когда Бергер издал болезненный стон протеста, и продолжала улыбаться, засовывая кассету за пояс.
- Вы что, теперь собираетесь убивать нас? Норрису показалось, что голос у Бергера куда тверже, чем он мог быть в такой ситуации. Женщина рассмеялась.
- Меня называют Леди Смерть, но я не хочу тратить время на бессмысленные поступки. У меня ваша кассета. А без нее вам никто не поверит.
Повернувшись к ним спиной, она направилась к трапу и стала взбираться по нему. Репортерам осталось лишь стоять и смотреть ей вслед. Забравшись в люк и втянув за собой трап, она крикнула вниз:
- Живите. Пока...
Люк захлопнулся. Через пару минут угольно-черные машины, нагруженные добычей, двинулись в обратный путь к линии горизонта.
- Проклятое солнце!
Норрис не обращал внимания на ругательства Бергера. Он был озабочен лишь тем, чтобы одну за другой передвигать ноги.
- Проклятые наемники!
Норрис продолжал брести, все так же не обращая на него внимания.
- Какого черта им надо было переломать весь транспорт в городишке?
Норрис попытался сделать вид, что не слышит его, но Бергер сзади хлопнул его по плечу.
- Конечно, так они и должны были сделать, - прохрипел Бергер: горло у него пересохло от жажды. - Чтобы тем, кто остался в живых, было потруднее выбраться. Ну так вот двое выживших все расскажут. И им придется за все расплатиться. И еще за мою камеру.
Норрис не ответил. Он тоже хотел стать свидетелем того, как наемники за все заплатят. Хотя первым делом надо добраться до убежища, где их примут. Скорее всего, идти еще долго. Но едва они снова двинулись в путь, кис Бергер заорал и ткнул пальцем в сторону холма, что высился метрах в пятидесяти перед ними.
- Чертова преисподня! Там впереди танк! - Голотехник укрылся за стволом дерева. - Прячься куда-нибудь! Норрис поднял глаза.
- Поздно, Бергер. Они нас заметили.
Он не знал, так ли это было или нет, но его это не волновало. Он слишком устал, чтобы бежать.
Машина, которую заметил Бергер, была колесным танком "Молотобоец". Пестрая раскраска осеннего камуфляжа не позволяла определить его принадлежность, когда, перевалив через гребень возвышенности, танк стал спускаться по склону. Затем появились еще два танка, и троица машин на полной скорости направилась к ним.
Ведущая машина, развернувшись, резко остановилась в трех метрах перед опешившими репортерами; ее огромные колеса вспахали мягкую почву. Открылся командирский люк, и из танка выкарабкался таи-и. Он спустился вниз, отряхивая запыленную форму. Прежде чем подойти к Норрису, он одернул ее, приводя в порядок. Пусть даже у репортера от усталости все плыло перед глазами, ему показалось, что такая высокая стройная фигура несвойственна для танкиста. Но не стоит задавать лишние вопросы тому, кто пришел к тебе на помощь, сказал себе Норрис.
- Я очень рад, что мы нашли вас, джентльмены. - Офицер махнул рукой, подзывая к ним Бергера. Когда тот подошел, они с Норрисом обменялись удивленными взглядами. Никто из них не имел представления, почему кто-либо, а особенно офицеры Дома Куриты, должны были искать их.
- Я со своими людьми только что из Кемписа, - объяснил офицер.
- Значит, вы знаете о той бойне, - сказал Норрис.
- В полной мере. И я хочу отвезти вас обоих в Грегвиль. Это свободный город. И вам будет предоставлена возможность использовать мощности Ком-Стара, чтобы записать вашу историю и поведать всей Внутренней Сфере об этом злодеянии. Синдикат Драконов не потерпит подобного нападения от солдат, которые ему служат.
До Грегвиля они добрались без происшествий. По пути они не встретили ни одного боевого робота, чему Норрис был только рад. Очутившись в городе, они убедились, что в нем царит спокойствие, и его жители заняты своими мирными делами, словно за горизонтом не прошел жестокий бой. Кроме того, в городе не чувствовалось присутствия военных, если не считать трех танков Дома Куриты. Но горожане практически не обращали на них внимания.
Остановив свои машины у северных ворот, подданные Дракона провели Бергера и Норриса прямо к установке Ком-Стара. Как и в большинстве комплексов Ком-Стара, в этом тоже было шесть ворот - по одному на каждый из великих Домов и шестые для всех. Предполагалось, что такая конструкция символизирует нейтральную позицию Ком-Стара, несмотря на столетия военных действий. Поскольку каждое государство имело свои ворота, каждый Лорд-Наследник - теоретически - имел доступ к Ком-Стару, пусть даже данной планетой владело вражеское государство. Шестые ворота Ком-Стара говорили, что его миссия - служить всему человечеству; они были открыты для всех, кто хотел воспользоваться услугами межзвездной системы связи.
Над проходом с северо-восточной стороны красовался черный дракон Дома Куриты. Военный эскорт обеспечил репортерам немедленное внимание со стороны служителей Ком-Стара - те незамедлительно провели их в помещение аппаратной, где их рассказ о предательстве и кровавой бойне был тут же записан и передан по сети. Когда через час двое репортеров вышли на улицу, то увидели, что их дожидается все тот же таи-и. Похоже, он прилагал все усилия, чтобы у них осталось самое лучшее впечатление от армии Дома Куриты. Но Норрис, несмотря на отчаянные взгляды Бергера, отклонил несколько предложений подвезти их.
- Благодарю вас за помощь и содействие, таи-и, - сказал репортер, готовясь расстаться с ним. - Когда эта история выйдет в эфир, Вдовы получат то, что им причитается. Они попытались возложить вину на десант Федеративного Содружества, оставив на месте побоища руку их боевого робота, но этот номер у них не пройдет. Мы все видели. Свое они заплатят.
- Очень надеюсь на это, мистер Норрис.
Человек в форме таи-и проводил взглядом двух журналистов. Когда они почти миновали улицу, он повернулся к невысокому коренастому человеку с жесткими чертами лица, который оказался рядом с ним.
- Как мне кажется, в деловом районе очень оживленное движение. Организуй несчастный случай.
- Хай, чу-са, - ответил человек и направился в ту же сторону, что и журналисты.
Прищелкнув языком, человек в форме таи-и осклабился до ушей. Когда его подчиненный скрылся из виду, он подумал, что послушание достигается тренировкой, но похоже, что мозги усыхают в той же пропорции. Шарканье жестких подошв по мощеному камню прервало его размышления, и, повернувшись, он увидел, что из главного здания вышла фигура в плаще и капюшоне. Когда она подошла к нему, офицер отвесил поклон.
- Хорошего тебе дня, сын мой, - сказала регент из Ком-Стара.
- День в самом деле очень хороший, мудрая Шарилар, - ответил куританин.
- Мне сказали, у вас есть что-то для меня.
- Да, есть.
Он протянул ей кассету с голофильмом. На крышке ее был логотип Донегальской вещательной компании Содружества Лиры. Скотчем к кассете был приклеен толстый конверт. Взяв кассету, регент Ком-Стара легким движением как бы взвесила ее, после чего та бесследно исчезла в складках ее мантии.
- Данный предмет будет в полной сохранности, пока в нем не возникнет необходимость, - сказала Шарилар. - Как договорено.
Офицер Куриты собрался было уходить, но похоже, вспомнил что-то еще.
- Джентльмены, которых я привел к вам, подготовили сообщение для вашей сети.
- Они выступили с ним, и все было записано слово в слово. Но, увы, - с насмешливой серьезностью сказала регент, - произошла небольшая техническая накладка, и при перезаписи текст был утерян. Боюсь, что восстановить его сейчас практически невозможно. Разве что в будущем путем больших стараний моих братьев и сестер...
Человек в форме чу-и понимающе кивнул головой. "Появление" записи произойдет, когда это будет политически выгодно. И, взбираясь на свой танк, он удовлетворенно ухмыльнулся.
По другую сторону улицы, скрытый от глаз, некто пристально наблюдал за этим обменом.
Когда офицер исчез из поля зрения и регент снова скрылась под сводами здания, неряшливый, растрепанный человек поднялся на ноги и направился к общественному входу в комплекс Ком-Стара. На ходу он что-то бормотал про себя.
- Значит, Вдовы! Хе-хе. Билли-бой за это заплатит. Охотники выложат наличными за след, что приведет к Вдовам.
Оказавшись у входа, он сказал дежурному служителю:
- Письмишко хотел бы послать приятелю на Солярис.
Купюра, которой он расплатился за право передать послание, была совсем новенькой, представляя собой резкий контраст с внешним видом ее хозяина.

XIX

Округ Шо, Барлоу,
Граница Синдиката Драконов
и Федеративного Содружества,
29 сентября 3026 г.
Чу-и Изабелла Армстронг, не отрываясь, смотрела на обзорные экраны своего боевого робота. За редкими деревьями на опушке леса чувствовалось присутствие какой-то внушительной конструкции. Это может быть дэвионовский патрульный робот, которому по расписанию надлежит быть в данном месте. Она убедилась, что ее взвод надежно замаскирован и что приближающийся враг не сможет заметить его. Десант на Барлоу был первым боевым заданием полка "Райкен", да и она сама впервые выступала в роли командира взвода. И ей не хотелось сесть в лужу.
Появилась дэвионовская машина шестидесятипятитонный "Громовержец". Двигаясь медленно и осторожно, он возник на фоне леса. Внезапно "Громовержец" споткнулся и сделал шаг назад, когда в него врезались, самое малое, двенадцать ракет. Его реакция объяснялась скорее удивлением водителя машины, нежели уроном, нанесенным боевому роботу. Взрывы нескольких боеголовок не могли серьезно повредить броню шестидесятипятитонной машины, но "Громовержец" окутался облаком дыма, который скрыл его из виду.
- Йе-е-е! Первая кровь! Я пустил первую кровь! - на волне "Райкена" раздался восторженный голос пилота Хираки Джекобса.
Его голос подтвердил то, что Армстронг уже поняла, увидев ракетный залп. Если не считать ее "Катапульты", то "Крестоносец" Джекобса был единственной машиной в составе взвода, что несла на себе ракеты. Этот темпераментный забияка, преждевременно открыв огонь по врагу, выдал засаду. И сейчас его робот ломился сквозь невысокий подлесок, который только что скрывал его от дэвионовского "Громовержца". Он выходил на позицию для

Предыдущая страница 14 Следующая страница


15 Роберт Черрит

прицельного выстрела.
- Ты за это ответишь, торопыга, - пробормотала Армстронг, хотя в рубке "Катапульты" ее никто не мог услышать.
С той позиции, что она занимала, открывалось пространство на сто метров за "Громовержцем", на котором были видны его следы. В тени, отбрасываемой кронами деревьев, она увидела угловатые силуэты спешащих в ее сторону боевых роботов. Проклятье! Ведь предполагалось, что патрульный обход совершает только одна машина. Армстронг включила командную частоту.
- Взвод, на нашу вечеринку собираются и другие гости. Быстрый удар - и отход! Остается воспользоваться небольшим сюрпризом, который нам преподнес Джекобе.
Едва только поступили подтверждения от Фроста и Торагамы, она включила зажигание прыжковых двигателей. Ее шестидесятипятитонный робот взлетел над лесом и приземлился на верхушке соседнего холма. "Катапульта" еще не успела распрямиться, как Армстронг дала залп семидесятипятимиллиметровыми ракетами из спаренной пусковой установки. Она даже не целилась. Враги двигались плотной группой, и если даже ракеты не поразят первую машину, то вторую-то уж точно. Во всяком случае, неожиданный обстрел заставит врага смешаться и остановиться.
В этот момент слева от Армстронг появилась "Пантера" Фроста, который хлестнул протонным лучом по боевому роботу, что укрывался за деревьями. Тем временем другая "Пантера", Торагамы, возникла рядом с Джекобсом. Бок о бок они искали цель. Дымовая завеса, поднимавшаяся над тем местом, куда Джекобе нанес первый удар, пока скрывала их от сил Дэвиона. Обе машины одновременно открыли огонь по той точке, где в последний раз видели "Громовержца", но объект их атаки внезапно возник перед ними. Вырвавшись из клубов дыма, "Громовержец" двинулся вперед, пытаясь поймать лучом лазера средней мощности "Крестоносца".
- Осторожнее! - крикнул Торагама, предупреждая Джекобса об опасности.
Тот попытался увернуться, но вражеский пилот явно превосходил его умением. Второй луч хлестнул почти вплотную к нему, и, уклоняясь, Джекобе подставил машину под траекторию ракетного залпа установки "Стрела-Дельта", что нес на себе "Громовержец". Ракеты пробили броню на торсе "Крестоносца" и разворотили плечо робота. После того как рассеялся дым от взрыва, из зияющих проломов в броне машины потянулись дымные струи. Левая рука "Крестоносца" бессильно повисла.
У Армстронг не было времени оценить, в каком состоянии находится робот ее товарища. Дэвионовские пилоты, следуя за своим ведущим, тоже бросились в атаку. Через редкую поросль ломилась "Валькирия", на ходу ведя ракетный огонь. Ее лазеры ударили по "Катапульте" Армстронг, на короткое время выведя из строя обзорные экраны. Серьезных повреждений этот залп не вызвал. С трехсот метров мощности лучевого удара недостаточно, чтобы прожечь броню даже самого легкого боевого робота. Должно быть, дэвионовский пилот - новичок. Армстронг пока не пускала в ход свои лазеры, пока не сблизится на дистанцию сокрушительного удара.
Она взяла на прицел "Валькирию". Если сумеет справиться с ней, остальное пойдет легче. Она выпустила в нее двойной ракетный залп. Пелена их выхлопов закрыла обзор, но ракеты устремились к дэвионовской машине.
Фрост, должно быть, понял ее замысел, потому что сосредоточил огонь на том же самом роботе. Сине-голубые молнии из его протонно-ионного излучателя с треском полосовали воздух. Их удары испарили защитную краску "Валькирии", обнажив металл, который размяк от нестерпимого жара.
Оказавшись предметом столь нежеланного для него внимания, водитель "Валькирии" запаниковал и, еще не выбравшись из зарослей, поторопился включить прыжковые двигатели. Машина врезалась в крону огромного дерева. На взлете "Валькирия" разворотила сплетение ветвей, но они снесли почти все ее антенны. Тридцатитонная машина пошла по кривой, обходя с северо-востока лысый пятачок возвышенности. Судя по неточности прыжка, то ли робот, то ли его водитель стали жертвой огня Драконов.
У Армстронг не было времени убедиться, благополучно ли приземлился вражеский воин, ибо ее внимание привлекли две другие дэвионовские машины, вышедшие из леса.
"Валькирия" продолжала оставаться потенциальной угрозой, но, по крайней мере, сейчас она вышла из боя. Непосредственную опасность представляли новые, более крупные машины. Первым в строю двигался пятидесятипятитонный "Ночной Стервятник", а вплотную за ним держался шестидесятитонный "Остсол". Их совместная мощь превышала силы трех машин взвода Армстронг. В схватке боевых роботов большая масса, как правило, означает и более высокую огневую мощь.
- Взвод, у нас неприятности, - включила Армстронг рацию. Засада, которая, как предполагалось, даст им неоспоримое преимущество, превратилась в перестрелку, где перевес был явно не на их стороне. - Отходим! - крикнула она на командной частоте. - Отстреливаемся!
Армстронг стала отводить свою "Катапульту" к противоположному склону. И прежде чем ее машина перевалила за гребень, она выпустила еще два ракетных залпа.
Сканеры сообщили, что Фрост отходил в соответствии с полученными приказами. Он пробивался к Армстронг, и, перемещаясь от укрытия к укрытию, его "Пантера" непрерывно вела огонь. Холм не позволял увидеть То-рагаму и Джекобса, но коммуникатор внезапно захрипел и ожил.
- Джекобе свалился! Он так и не выбрался. Я думаю, он ранен!
- Спокойнее, Торагама. Плохо. Если одна машина вышла из строя, не хватало еще, чтобы пилот другой впал в панику. Что случилось?
- "Громовержец" влепил в него ракеты, и он свалился. Его машина неподвижна. Я думаю, что он серьезно ранен!
- Подтверждаю, чу-и, - ворвался голос Фроста. - Я вышел из-под обстрела. С "Крестоносцем" покончено. Торагама отбивается от натиска "Громовержца". Сюда подтягиваются и другие дэвионовцы. Расчетное время подхода первого - через две минуты.
Хвала Дракону, что хоть Фрост сохраняет хладнокровие. Армстронг понимала, что они должны как можно скорее отходить, но если Джекобе жив, они не могут его бросить. Они должны спасти и его и машину. Но у "Катапульты" не было захватов, а единственная "Пантера" слишком маломощна для такой работы. Нужны, как минимум, два робота такого класса, чтобы вытащить с поля боя сорокатонного "Крестоносца". Но под огнем дэвионовских машин это просто невозможно. Надо что-то предпринять.
- Фрост, слушай. Тебе с Торагамой придется вытащить оттуда задницу Джекобса. Я буду прикрывать вас и постараюсь отогнать дэвионовцев.
- Хай, чу-и!
- Вперед!
Машина Фроста, скрытая от врага, рванулась с места еще до того, как до него дошел приказ.
Боевой робот Армстронг поднялся на столбе перегретого пара. Перемахнув через гребень холма, он опустился на открытом пространстве, в восьмидесяти метрах от передовой машины противника. При посадке "Катапульты" Армстронг сильно тряхнуло, потому что она неправильно оценила угол склона на месте приземления. Сотрясение сбило прицел, и луч лазера, которым она ударила по "Громовержцу", не причинил ему существенного урона, разве что привлек внимание водителя. Тяжелая машина развернулась в ее сторону. Чтобы отвлечь "Громовержца", пока ее соратники обеспечивают отход Джекобса, Армстронг затеяла смертельно опасный танец, уворачиваясь от вражеских залпов и непрерывно ведя огонь.
- "Ударный отряд", говорит "Прыгун"-один! - с отчаянием закричала она, получив секундную передышку. - Мы в беде! Скорее, "ударный отряд"!
Она сделала еще две попытки, прежде чем услышала ответ. К тому времени ее поразило еще несколько ракет и очередей из автопушек, которые крошили броню, но, к счастью, не пробили ее и не поразили механизмы управления. Куда хуже, что "Катапульта" подвернулась под удар мощного лазера "Остсола". Луч снес броневое покрытие на ноге робота и вывел из строя приводы. И теперь, хромая, ему стало куда труднее уклоняться от выстрелов со всех сторон.
- "Ударный отряд" - "Прыгуну"-один. В каком вы положении? - спокойным отстраненным голосом спросил офицер на связи. Он мог себе позволить такую реакцию, сидя в безопасности штаб-квартиры.
- Одна машина вышла из строя. Остальные пытаются ей помочь. Нас преследуют три тяжелых боевых робота.
- Понято, "прыгун". - Наступила пауза. Армстронг молилась, чтобы в это время роботы "Райкена" получали приказ идти им на помощь. Она отчаянно взывала, чтобы они подоспели вовремя. В эфире возник другой голос, и Армстронг узнала Тетсухару.
- Поблизости нет наземных сил, "прыгун".
У Армстронг пересохло в горле. Значит, вот оно как. Если на связь вышел сам Железный Человек, то лишь чтобы сказать - пришло время умереть в бою, погибнуть с честью и мужеством. Проклятье! Ей захотелось заплакать, но слезы не к лицу боевому офицеру.
Умирай, но товарища выручай - как благородно это звучало в теории. В жаркой рубке боевого робота, перед лицом гибели, которой угрожали ей три вражеские машины, теория казалась далеко не такой верной. Выжить, остаться в живых - вот что сейчас ее привлекало! Куда больше, чем абстрактное понятие чести полка.
- "Прыгун"! - Таи-и снова вышел на связь. "Провалиться бы ему! - подумала она. - Сейчас последует приказ умереть". Мы наводим на ваши координаты аэрокосмическое звено. Расчетное время прибытия - шесть минут. Сможете продержаться?
Что? Несколько секунд Армстронг просто не могла понять смысла этих неожиданных слов. Пока она осознавала их, из-за рощицы вывернулся "Ночной Стервятник", и "Катапульта" содрогнулась от двойного удара ракет. Армстронг отреагировала рефлекторно, и ее машина, спотыкаясь, кинулась под защиту гранитного валуна.
- "Прыгун", можете вы продержаться еще шесть минут?
- Разве у меня есть выбор?
- Быстрее невозможно, чу-и. Держитесь изо всех сил. Как подобает моим самураям, ничего иного я не жду от них.
- Хай, таи-са! - Он назвал ее самураем. За десять лет службы Империи ни один офицер еще не почтил ее такой честью. И лишь Железный Человек сказал ей высокие слова. Она не может обмануть его ожидания.
Эти шесть минут стали самыми длинными в ее жизни, ибо бой обернулся игрой в кошки-мышки со смертью. По мере того как температура в рубке "Катапульты" все повышалась, красные иглы ее лазеров все чаще шли мимо цели. Запас ракет подходил к концу, и она не имела представления, какой очередной удар ее прикончит. Следующий может быть последним.
- "Прыгун"-один, "Прыгун"-один, вы еще держитесь?
Не думая о достоинстве, Армстронг вытерла слезы облегчения, когда из коммуникатора донесся голос.
- С трудом. Слава Дракону, что вы пришли к нам на помощь.
- Благодарите лучше "Синий Полет" Волчьих Драгун, мэм. - Статический разряд было прервал связь. - На своих экранах мы видим четыре машины. Можете ли вы включить радиомаяк - мы на боевом курсе. Не хотелось бы случайно поразить вас.
- Включаю маяк, - сказала она, и ее устройство связи стало посылать сдвоенные сигналы, чтобы летчики могли опознать ее машину.
Два "Люцифера" с черными волчьими головами на оперении с пронзительным воем вывалились из-за облаков и, пикируя, обрушили на роботов Федеративного Содружества убийственный град огня. Их водители были далеко не новичками, но оказались не в силах противостоять стремительной атаке истребителей. Ни один из их боевых роботов не был предназначен для ведения боя в координатах "земля-воздух", и вражеские машины кинулись прочь в поисках спасения.
Армстронг не стала дожидаться исхода. Едва только увидев, что первые ракеты поразили цель, она изо всех оставшихся сил поспешила с поля боя. Истребители Волчьих Драгун заложили еще один вираж, заходя на цели, но он практически не принес результатов, поскольку все вражеские машины скрылись из виду. Командир эскадрильи связался с Армстронг.
- Путь чист, мэм. Летим по другому вызову. Надеюсь, вы довольны, потому что внизу не осталось ни одного робота федералов, даже для ровного счета.
- Все в порядке, - решительно сказала Армстронг. - Воин, кому я обязана жизнью?
- Моя фамилия Атвил, мэм. Но вы мне ничем не обязаны. Такова уж наша служба. Удачи!
И истребители растаяли в дымке на горизонте, взяв курс на долину реки Шо.
Армстронг потребовалось не меньше часа, чтобы добраться до места сбора, но, по крайней мере, она была уверена, что избавилась от преследователей. Остатки взвода ждали ее. "Крестоносец" лежал ничком, и крышка люка была откинута. Фрост и Торагама стояли рядом с неподвижной машиной. И еще до того как откинуть крышку своего люка, Армстронг уже знала, что она сейчас услышит.
- Джекобе заплатил за всех, - сказал Фрост, когда она спустилась на землю.
Движением плеч Армстронг сбросила с себя хладожилет и опустилась на первый же попавшийся камень. Прохладный лесной воздух был целительным бальзамом для ее тела, но не для мыслей.
- Что ж, он сам напросился и получил то, что заслужил.
- Это слишком жестоко, чу-и, - возмутился Торагама. - Хираки Джекобе принял смерть в бою, как подобает воину. И он достоин посмертных почестей.
- Он был бы достоин пойти под суд за неподчинение приказам! Когда он выскочил из засады, то едва не обрек на гибель всех нас!
- С его стороны это был мужественный поступок. Воин жаждал первой крови, - возразил Торагама.
- То было не мужество, а поступок, достойный задницы. Его честь заключалась в исполнении приказов, в служении своему командиру. Джекобе безрассудно и небрежно отнесся к своим обязанностям. Его смерть обошлась Дому Куриты в одного погибшего, а трое других едва не расстались с жизнью. Два робота получили тяжелые повреждения, а это значит, что весь взвод вышел из строя. И если бы Джекобе шевелил мозгами, он был бы сейчас жив, а воины Дэвиона зализывали свои раны и хоронили своих мертвых. Мы - солдаты полка "Рай-кен". Мы обязаны реагировать на ситуацию, а не слепо повиноваться приказам или бессмысленно бравировать личной храбростью. Мы всегда должны помнить о порученном нам задании. Ты понял это, Торагама? Вакари-масу-ка?
Тот пристыженно кивнул.
- Вакаримасу, чу-и.

XX

Мобильный штаб полка "Альфа",
Полевой лагерь "Райкена", Барлоу,
Граница Синдиката Драконв
и Федеративного Содружества,
30 сентября 3026 г.
Ординарец прокладывал себе путь среди скопления машин. Натыкаясь то на офицеров Драгун, то на воинов Дома Куриты, он вежливо извинялся на ходу. Найдя Миноби, он протянул ему пакет.
- От полковника Вульфа, сэр.
Взяв конверт, Миноби убедился, что тот пришел не по сети военной связи. Миноби вопросительно поднял брови, глядя на полковника Келли Юкинова, который покачал головой, давая понять, что не имеет представления о содержании послания. Вскрыв конверт, Миноби развернул лежащий в нем тонкий листик бумаги.
- Это добрые пожелания от полковника. Он желает нам успеха в первой совместной операции.
- Чтобы оправдать его надежды, - сказал Юкинов, - нам еще предстоит кое-что сделать. И немало.
- Вы, конечно, преувеличиваете, майор.
Все повернулись в сторону Джерри Акумы, когда тот подал голос.
Как показалось Миноби, офицер связи явно наслаждался тем эффектом, который произвела его реплика. Хотя присутствие высокого японца не лучшим образом сказывалось на деятельности штаба, говорил он мало, выбирая время для своих замечаний с такой точностью, что Миноби оставалось только завидовать этому умению.
- Знаменитым Волчьим Драгунам не свойственно пораженчество, - сказал Акума.
- Это не пораженчество, чу-са Акума, - ответил Юкинов. - А реализм. Данная операция не была предусмотрена. Вчера вы присутствовали на разборе инцидента с неудачной засадой Армстронг. Рапорты разведки полка
"Райкен" и Драгун носят довольно зловещий характер. Они свидетельствуют о присутствии в регионе гораздо более мощных сил Дэвиона, чем предсказывала разведка Куриты.
- А может быть, - задумчиво протянул Акума, - отчеты разведки говорят всего лишь об испуганной реакции плохо подготовленных частей и о желании наемников увеличить число предполагаемых врагов, дабы повысить размер премии? - Если Акума и был разочарован, что ни Миноби, ни Юкинов не попались на его провокацию, то не подал виду. - А коль скоро донесения разведки соответствуют действительности, то они лишь подтверждают, что у дэвионовских ублюдков есть основания скрывать то, что мы ищем. И цена его может быть куда выше, чем предполагает СВБ.
- Это так же означает, что нам придется как следует поработать, дабы добраться до цели, - возразил Юкинов.
- Объем и характер работы - это, конечно, ваши заботы. Ваш полковник Вульф взялся за это задание, и теперь вы должны представить результаты.
- Вы их получите. Акума улыбнулся.
- Не сомневаюсь.
За его спиной постоянно присутствовали два его адъютанта. Одним из них был блондин, ростом не уступающий Акуме, но более крупный и мускулистый. Другим - невысокий подобранный японец. Они сопровождали чу-са повсюду, неизменно сохраняя бесстрастное выражение лиц, на которых никто не видел улыбок.
Старший офицер связи, не глядя, протянул руку, и невысокий адъютант тут же вложил в нее лист бумаги. Держа его перед собой, Акума сказал:
- У меня есть кое-какие данные. Они поступили от нашего информатора с Ахернарского испытательного полигона в Ландове. Агент сообщает, что командование Дэвиона планирует через четыре дня переместить "модель" профессора Макгаффина в более безопасное место.
Услышав эту информацию, штабные офицеры полка "Райкен" и Драгуны обменялись обеспокоенными взглядами. Это может поломать четкий план действий во время рейда. Акума, удовлетворенный беспокойством, которое он вызвал, сделал шаг назад, высвободившись из круга тех, кто, столпившись вокруг стола с голографической проекцией, начал обсуждать услышанное.
- Имеет ли это к нам отношение? - обеспокоенно сказал майор Патрик Чан. Его батальон, который сейчас готовился к рейду, составлял основную ударную силу полка "Альфа".
- Видишь ли, Пат, мы должны исходить из предположения, что они, самое малое, знают, к чему мы готовимся, - ответил полковник Джемисон. Хотя выражение его лица свидетельствовало, что он далеко не в восторге от мысли, что враги могут быть в курсе его планов.
- Может, нам удастся обратить это себе на пользу, - предложил Миноби.
Юкинов встрепенулся.
- Каким образом?
Миноби было предположил, что Юкинов знаком с его замыслом и просто хочет дать ему возможность поделиться своими мыслями.
- Если мы проведем ожидаемую атаку на предприятие, они вряд ли будут готовы к неожиданному нападению на транспортный конвой.
- Звучит неплохо. - Это была капитан Кристин Стейн, командир объединенного отряда легких боевых роботов, который при поддержке с воздуха мог наносить сильные неожиданные удары. Стейн всегда нравились планы, которые предполагали внезапные мощные атаки. Она утверждала, что стремительность действий и растерянность врага всегда играют ей на руку. С типичной для Драгун предусмотрительностью она добавила: - Если только там есть хорошее место для засады.
- Одно вроде имеется, - сказал Миноби, набирая пароль на консоли своей установки. Хранилище голоданных подчинилось, высветив сектор Ландовы. Основная трасса уходила из города на юг, затем поворачивала на запад и, миновав дамбу, которая сдерживала паводки, пересекала долину реки Шо. Пройдя по дамбе, автотрасса шла на запад-северо-запад параллельно притоку, пока густые чащи Ренбурнского лесного заповедника не заставляли ее резко вильнуть в сторону. - Вот здесь, - сказал он, высвечивая район на южном берегу Шо.
- Ясно, - в унисон сказали Чан и Стейн.
Несколько растерявшись, они посмотрели друг на друга. И тот и другая пользовались в среде Драгун репутацией специалистов по засадам. И оба уважали опыт друг друга. Поскольку Стейн была ниже по званию, слово взял Чан:
- Вот здесь, где дорога проходит по краю заповедника. Похоже, что тут самое лучшее место. Теперь вмешалась и Стейн:
- Совершенно верно. Поэтому засаду надо устраивать именно здесь, в Миллионных лесах. До того, как дорога выходит на открытое место.
- Плохо. Нам некуда будет отступать, если дела пойдут не лучшим образом, - возразил Юкинов. Он руководил наземными операциями Драгун и должен был беречь их силы.
- Есть и направление отхода, - сказал Миноби. - Все зависит от продуманного планирования удара.
- Что? - удивились Драгуны. Миноби опередил их. Еще больше смутились члены его штаба, ибо они не привыкли к стилю штабной работы Драгун. Их смущала та быстрота, с которой принимались или отвергались разные точки зрения. Не растерялся только Мичи Нокетсуна. Он уже увидел, на что Миноби обратил внимание, пока Драгуны обменивались мнениями, и сдержанно улыбнулся.
- Состояние реки Шо зависит от времени года, - продолжил Миноби. - Сейчас ее русло пересохло и дно затвердело. И легкие машины отлично пройдут по нему.
- И тем не менее, - возразил Чан. - Берега представляют собой отвесные утесы. Высотой метров в пятьдесят, если не больше.
- Верно, - согласился Миноби. - Поэтому атакующие роботы должны иметь прыжковые двигатели...
- Таким образом они нанесут удар по конвою, уничтожат его и спустятся в долину реки, - закончил его мысль Юкинов. Пока Чан оспаривал этот план, Юкинов уже увидел, к чему клонит Миноби. - Мне это нравится.
Миноби в знак признательности поклонился.
- Если данные нашей наземной разведки точны, то среди дэвионовских боевых роботов прыжковыми двигателями оборудованы не больше половины. Соответственно, такая же пропорция, если не меньше, будет и в сопровождении каравана.
- Как вы все это себе представляете, таи-са? - спросил шо-са Чарльз Эрнст. Из всех членов штаба Миноби он чаще всего подключался к обсуждению

Предыдущая страница 15 Следующая страница


Волки на границе 16

планов. Один или два офицера "Райкена" тоже выразили свое согласие с намерением Эрнста быть в курсе дела.
- Если "модель" Макгаффина в самом деле настолько ценна для Дома Дэвиона, - сказал Миноби, - то на ее защиту будут брошены мощные силы, исходя из того, что конвой может попасть в беду. Это означает, что в его составе будут тяжелые боевые роботы, а они в большинстве своем могут перемещаться только по земле. Учитывая, что им приходится оборонять и другие возможные цели, командование Содружества, скорее всего, постарается оставить при себе достаточный резерв, чтобы оперативно реагировать на наши действия. А мобильный резерв - это легкие боевые роботы, преимущественно прыгающие. Это, в свою очередь, позволяет предположить, что преследовать наших десантников в долине реки сможет меньше половины сил эскорта. Далее. В течение веков река прокладывала себе и другие русла. Командование Федеративного Содружества не в состоянии прикинуть, по какому из них мы будем отходить, и им придется раздробить свои силы, чтобы перекрыть все возможные пути отхода. Часть машин впустую будут обследовать трассы, не имеющие отношения к нашему маршруту, и тем самым будут выведены из боя. Другие с тем же результатом уткнутся в тупики.
- И тем не менее в этом плане есть слабое место, - вмешался Чан. Скорее всего, его раздосадовало, что предложенный им выбор места засады был отвергнут. - Остальные машины конвоя будут передвигаться по берегу. Они определят направление преследования, накроют нас огнем, и тут их преимущество скажется на нас самым убийственным образом.
- Так и будет, если мы позволим им воспользоваться этим преимуществом. - Миноби снова привлек к себе всеобщее внимание. - Но дэвионовским машинам на южном берегу будет не до этого. Когда главные силы нанесут подготовленный удар по Ландове, мы оставим там лишь прикрытие, которое будет демонстрировать наше несуществующее намерение прорваться на испытательный полигон. Другой контингент сформирует кордон вокруг города, а основные части выйдут на северный берег Шо, откуда накроют огнем вражеские машины. Части, заблокированные в Ландове, оттянутся к шаттлам. И нам останется лишь получить планету со всеми причитающимися наградами. А с подобными проблемами мы уже умеем справляться.
- Похоже, должно сработать, - сказал Юкинов. - Кто берется за это задание?
- Я думаю, Волчьи Драгуны, - предложил Миноби. - Никто лучше их не умеет наносить мощные удары из засады и стремительно отходить.
- Договорились!
- Но мы...
- Благодарю вас, капитан Стейн. - Предостережение, прозвучавшее в голосе Юкинова, не оказало видимого воздействия на возмущенную женщину. - Я согласен. Таким образом, "Райкен" и наши тяжелые роботы будут участвовать в операции у Ландовы.
- Да. Но я считаю, что легковооруженные части "Райкена" могут отвлечь силы Дэвиона, переместившись...
- Минутку, - прервал ее Чан. - Минутку. Гляньте на эту дамбу. Отсюда можно спуститься в русло реки. То есть, сделав это, враг получит возможность преследовать наш десант. И если к тому же их легкие роботы подойдут на дистанцию огня и замедлят отход наших сил, нас ждут крупные неприятности.
- Со всем уважением к вам, майор Чан, - Мичи Нокетсуна щелкнул каблуками и коротко поклонился, - должен сказать, что в таком случае их ждут точно те же неприятности, которые, как вы опасаетесь, могут подстерегать и наши части.
- Хмм! - помрачнел Чан. Ему не нравилось, когда его точка зрения опровергалась при помощи его же собственных доводов, особенно если их высказывал этот мальчишка, пусть даже весьма уважительно. Взгляд на голопроекцию вызвал к жизни другую мысль. - А что, если они не будут спускаться вниз, а выйдут на другой берег? То ли они вступят в бой с нашими силами прикрытия на северном берегу, то ли направятся к Ландове - неприятностей не избежать.
- Думаю, что вы правы, майор, - согласился Миноби. - После того как конвой пересечет дамбу, ее необходимо уничтожить.
- Кристин, твои воздушные силы справятся с этой задачей? - спросил Юкинов.
- Они заняты, связывая авиацию Дэвиона.
- Похоже, что нам самим придется этим заняться. Есть ли у вас диверсионные группы, таи-са Тетсухара?
- В случае необходимости появятся. Когда мы окружили Ахернар, они неплохо проявили себя в деле. - Миноби прикинул расстояния, которые им придется преодолеть. - Они должны выйти к дамбе, когда конвой приблизится к месту засады. Может, и несколько позже, чем считает майор Чан, но тем не менее они должны взорвать дамбу, прежде чем дэвионовские командиры поймут, что ею можно воспользоваться.
Когда обсуждение перешло к специфическим деталям, таким, как расчет времени, точки прыжков, зоны ответственности, линии снабжения, Акума потерял к нему интерес. Эта скукота утомляла его. Тем не менее он внимательно следил за ходом предыдущего обсуждения и пришел к выводу, что план хорошо продуман и точно сформулирован. Замысел был великолепный, успех почти гарантирован - что в полной мере отвечало и его планам. В ровном гуле разговоров, воцарившемся в штаб-квартире, никто не услышал его, когда он повернулся к своим адъютантам и тихо сказал:
- Сегодня вечером.

XXI

Полевой лагерь полка "Райкен" и Драгун,
Барлоу, граница Синдиката Драконов
и Федеративного Содружества,
1 октября 3026 г.
Малькольм Спенс бросил в чашку кофе два кусочка сахару и глянул на часы, что висели на стене. Силы небесные! Всего только половина второго. До конца смены остается еще четыре с половиной часа. Какая длинная и скучная ночь. Враги не догадываются, где десантники разбили свой лагерь, так что их нападения ожидать не приходится. Но Чана Каменноликого это не интересовало.
- Охранение по полной программе, - приказал он, и Спенсу досталась "вахта мертвеца". Чем он так не угодил старику Каменноликому? Хотя в общем-то терпеть можно, только в голове все путается. Но он обязан бодрствовать - для чего и пьет кофе. Если бы только не царила такая полная тишина...
Когда раздался стук в дверь, он чуть не пролил на колени горячую жидкость. Прежде чем Спенс успел что-то сказать, дверь приоткрылась и на пороге возник высокий крепкий воин полка "Райкен". Падавший из-за спины лунный свет высветил его коротко стриженные светлые волосы. Шрам, пересекавший правую щеку, придавал бы ему зловещий вид, если бы не его добродушная улыбка и вежливые манеры.
- О, простите, я не хотел вас пугать.
- Все о'кей, - сказал Спенс, приводя себя в порядок. - В чем дело?
- Да ни в чем. Просто не спится. Наверно, нервы. Вот я и прикинул, что сидит там кто-то у мониторов и хотел бы поболтать, чтобы как-то убить время. Я и сам стоял на вахте и знаю, как это нудно.
- Трудно спорить, - согласился Драгун.
- Зовут меня Кан, - сказал посетитель, протягивая руку, украшенную тяжелым золотым кольцом, блеснувшим на свету. Спенс ответил на его рукопожатие, удивившись силе хватки.
- Это имя или фамилия?
- Как хочешь, - ответил куританин, подтягивая к себе стул.
Они пустились болтать, вспоминая общих знакомых •из среды воинов. Кан с пониманием отнесся к проблемам с отказами прыжковых двигателей на "Ночном Стервятнике" Спенса, ибо выяснилось, что два года назад он мучался точно с такими же на своей машине. Ни ему, ни его технику так и не удалось выяснить, в чем там дело. Пришлось полностью размонтировать систему.
Спенс удивился, когда Кан вытаращил глаза и наклонился вперед.
- Что это?
- Где?
- На четвертом мониторе. Вон там, за машиной. - Куританин встал и склонился над Спенсом, левой рукой показывая на экран. Правая рука Кана, что покоилась на спине Спенса, развернула его в сторону цепочки экранов. Холодный металл кольца коснулся затылка Спенса.
Тот, прищурившись, внимательно вглядывался в экраны, но не замечал на них ничего особенного.
- Ничего не вижу.
- Мне показалось какое-то движение. Должно быть, привиделось. - Левой рукой Кан растер глаза и вернулся на свое место. - Так и не привык к картинке, что дают приборы ночного видения. Не то что усилитель видимого света на моей машине. Да и к нему приходится привыкать.
- Ага, точно.
- Ты давно с ними работаешь?
- Дольше, чем бы мне хотелось!
- Любое время тянется немыслимо долго.
- Господи! До чего я устал, как хочется спать!
- Смена еще не скоро?
- А? - Спенс с трудом понял слова Кана. - Да, очень не скоро.
- Да и сменщик еще, скорее всего, запоздает? - У Кана был настойчивый, уверенный голос, которым он убеждал его.
- За... запоздает...
- Но ведь это не важно, не так ли?
- Не... ва...
- Ночь спокойная. На мониторах ничего не видно. Все нормально до зевоты.
Сопротивляться голосу Кана было просто невозможно.
Спенс не ответил.
Кан удовлетворенно хмыкнул и встал. Подойдя к консоли, он перевел картинку района стоянки на главный экран. Подрегулировав четкость и резкость изображения, Кан вынул из кармана куртки плоский черный ящичек. Он пристроил его на кожухе монитора и нажал кнопку на верхней грани предмета. В углу экрана высветился ряд мелких зеленоватых букв и цифр, повторявших данные о месте и времени с видеоэкрана. Еще более мелкие буквы сложились в слово "запись".
Через минуту на экране показалась фигура в темном маскировочном комбинезоне. Нашивка на плече, на которую случайно упал луч света, изображала оскаленную волчью голову в овале.
Коренастая фигура осторожно прокралась мимо палатки с личной эмблемой Миноби Тетсухары и тут же исчезла в тени. Человек снова возник рядом с навесом и подошел к укрытой под ним машине на воздушной подушке. Он поднял капот двигателя и, согнувшись, скрылся в отбрасываемой им тени. Выполнив свою задачу, он закрыл капот и оглянулся, как бы желая убедиться, что его никто не видел. Через мгновение он скрылся в темноте.
Кан пробежался по контрольной панели. Теперь перед ним было изображение части внешнего периметра, обнесенного оградой. Зеленые символы на дисплее ящичка вывели на экран новые данные.
На этот раз прошло около четырнадцати минут, прежде чем на нем кто-то появился. Тот же самый человек, за действиями которого Кан недавно наблюдал, возник слева, легким быстрым шагом подойдя к заграждению из колючей проволоки. Мощным упругим прыжком он перемахнул через него, приземлился на корточки по другую сторону ограды и исчез из поля зрения камеры.
Вернулся он через восемь минут. Теперь он проник в лагерь, прорезав проход в ограждении. Очутившись в его пределах, он стал закапывать какие-то небольшие предметы. Переходя с места на место, он вышел из сектора обзора данной камеры.
Когда Кан не мог больше разглядеть его, он отключил свой черный ящичек и сунул его в карман. Из другого кармана он вынул небольшой цилиндрик и приложил его к яремной вене Спенса, после чего цилиндрик издал легкое шипение. Кан проверил пульс Спенса и удовлетворенно кивнул, убедившись, что противоядие тому препарату, что он ввел Спенсу несколько раньше, оказало свое воздействие, и у него восстановился нормальный пульс. Цилиндрик тоже исчез в кармане Кана. И прежде чем вернуться на свое место, Кан наполнил чашку Спенса свежим горячим кофе.
Ровным монотонным голосом он завел разговор. Он говорил о каких-то незначащих вещах, в подробностях описывая скучные изображения на экранах мониторов и упоминая, как томительно нести вахту, отмечая ее течение только чашками кофе.
- Должно быть, я на секундочку отключился, - наконец сказал Спенс. Язык у него слегка заплетался, но Кан сделал вид, что не обратил на это внимания. "Должно быть, он и сам прикорнул", - решил Спенс. - О чем ты говорил?
- О какой-то ерунде. Я и сам вымотался. Думаю, что пора двигать.
- Везет тебе. А я вот не могу сдвинуться с места до подхода смены.
- С тобой все будет о'кей? Больше не поплывешь?
- Не-а. Сейчас заглотну эту чашку кофе, и он поможет мне продержаться. - Он сделал глоток. - Вот болван! Кофе мне прямо необходим. А то я так вырубился, что даже сахар забыл.
Улыбнувшись, Кан прикрыл за собой дверь.
Через два часа первый взрыв разорвал тишину ночи.
Миноби сорвался с койки и натянул на себя форму еще до того, как взвыли сирены тревоги. Грохот первого взрыва сразу же разбудил его. Накинув куртку и держа в руках пояс, он плечом откинул клапан палатки и оказался на холоде предрассветных сумерек. Звуки взрывов и треск пулеметных очередей доносились с юго-западной стороны периметра. Машина, охранявшая этот сектор, шарила лучом прожектора, пытаясь обнаружить тех, кто прорвался в лагерь. В ту сторону бежали группы солдат. Многие из них были полуодеты, как и Миноби, но у всех было при себе оружие. Среди них он увидел Келли Юкинова. Миноби успел перехватить его.
- Что случилось?
- Пока еще не знаю, - ответил тот. - Похоже, что вылазка коммандос со стороны юго-запада. Не думаю, чтобы их основные силы знали, где мы.
- Боевые роботы?
- Насколько известно, нет. Я как раз спешу туда, чтобы проверить.
- Мой скиммер быстрее доставит нас на место.
- Верно.
Мичи, растрепанный спросонья, но все же успевший прихватить с собой личное оружие, вывалился из палатки как раз, чтобы заметить двух офицеров, садившихся в машину. Ее двигатель взревел, заглушив вопросы, которые продолжал выкрикивать Мичи. Судно приподнялось на струе воздуха и рванулось в ночь, оставив за собой Мичи. Разочарованный и огорченный, он остался стоять, глядя ему вслед, как вдруг внезапно машина на воздушной подушке дернулась, завалилась на левый борт и перевернулась, взлетев высоко в воздух. На фоне пламени, полыхавшего вдоль всего периметра, Мичи увидел силуэты двух фигур, которые кувыркались в воздухе подобно тряпичным куклам, а сама машина с силой врезалась в землю и осталась лежать грудой обломков.
Мичи стремглав кинулся к месту аварии, остановившись, лишь когда увидел лежащее на земле тело. Несмотря на его мольбы, возносимые Будде, это оказался Келли Юкинов. Одна нога была вывернута под странным углом, но болезненный стон дал понять, что Драгун жив.
- Санитаров! - крикнул Мичи, перекрывая царящий в ночи хаос.
Он оглянулся в поисках своего сенсея, моля всех богов, чтобы Миноби остался жив. Скользнувший в их сторону луч прожектора высветил место катастрофы с пронзительной четкостью. Белые пятна и угольно-черные провалы теней сменяли друг друга, создавая гротескную картину. И рука, которая безвольно торчала из груды обломков, придавала ей ужасающую реалистичность.
Мичи оставил майора Драгун на произвол судьбы и кинулся в ту сторону. Миноби был сдавлен обломками, залитыми кровью. Дрожащими пальцами Мичи стал нащупывать пульс. Когда не смог найти его, по лицу его потекли слезы, но он так и не выпустил руку своего сенсея.

XXII

К югу от реки Шо, Барлоу,
Граница Синдиката Драконов
и Федеративного Содружества,
3 октября 3026 г.
Лейтенант Драгун Декхан Фрезер уставился в небо, пытаясь понять, пойдет ли дождь, но даже тщательное изучение облачного покрова ничего не сказало ему. Он вернулся под теплоизолирующии навес, который скрывал собранных тут роботов от орбитальных и воздушных инфракрасных сканеров. Навес рассеивал излучаемое ими тепло, а камуфляжные узоры, которыми была расписана ткань, оберегали машины от наблюдения с помощью оптики.
Лейтенант присоединился к группе пилотов. Если не считать членов его взвода, ни с кем из них ему раньше не приходилось работать. Собравшись в Миллионном лесу, они ждали приказа, специальный "ударный отряд", сидящий в засаде и составленный из самых разных подразделений полка "Альфа", что находились в районе Барлоу. Как и любые солдаты, они болтали и сплетничали, чтобы убить время и стряхнуть с себя то напряжение, что всегда предшествует бою.
Приблизившись, Декхан узнал симпатичную блондинку, водителя робота, известную как Дженнет Рэнд из взвода Ласковски. Он надеялся, что ему удастся познакомиться с ней поближе, но, похоже, она не отличала его среди прочих.
- Кто-нибудь знает, что случилось с тем полковником Драков? - спросила она. - Того, кого ребята из "Райке-на" называют Железным Человеком?
- Я слышала, что коммандосы федератов подстрелили его два дня назад во время своего рейда, - сказала сержант Керри Тенлер. Коренастая и рыжеволосая, она была пилотом "Кузнечика", семьдесят тонн которого делали его самой тяжелой машиной из всех, что сидели в засаде. Хотя Декхану не приходилось встречаться и с ней, он слышал, какой репутацией пользуется Тенлер - крутая баба. Когда капрал Том Домингес расхохотался, услышав ее реплику, Декхан подумал, что сейчас он увидит, как она подтверждает свою репутацию на деле.
- У тебя-то откуда эта информация, Тенлер? - отсмеявшись, осведомился Домингес. В каждом батальоне боевых роботов был свой добытчик, человек, умеющий как из-под земли доставать все, что угодно, и в батальоне Чана эта роль досталась Домингесу. Не в пример всем прочим своим коллегам, он не только находил средства для ремонта, когда приходилось обустраивать новый дом, но и был в курсе всех событий, собирая информацию. И поэтому он не мог сдержать нетерпения, когда кто-то начинал беспардонно влезать в то дело, к которому он относился как к искусству. - Не было там никаких коммандос. Драк пострадал в той же аварии скиммера, что и Старик. Еще не знаю, отправили ли его на удобрения, но у санитаров, что вытаскивали его из-под обломков, были те еще физиономии.
- Беда, если его обрядят в саван, - пробормотал Фрезер. Увидев, что многие непонимающе смотрят на него, он добавил: - На Квентине он помог мне спасти полковника. Он человек что надо... для Змеи.
- Эй, Домингес! Раз уж ты все знаешь, что там слышно о Старике? - спросила Рэнд.
- Ему еще придется полежать. - Домингес опять занял место на авансцене. - Я видел его этой ночью. Нога в таком виде, словно у нее появилась пара дополнительных суставов. Сплошное крошево.
- Ему что, ее отрежут? - Голос принадлежал рядовому Эрику Иоханссону. Как и Домингес, он был из взвода Фрезера. По сравнению с добытчиком, Йоханссон был новичком, лишь недавно из команды подготовки "Альфы". Несмотря на то что Домингес довольно сдержанно описал состояние раненого, мальчишка слегка даже позеленел.
Домингес пожал плечами.
- В таком случае Вульф о нем позаботится. Он уж постарается, чтобы ему сделали самый лучший протез из искусственного миомера. Полковник ничего не пожалеет для своего красавчика.
- А почему бы ему и не раздобыть для него все самое лучшее? - ощетинилась Тенлер. - Может, он и староват, но командир он классный. И о нас заботится как следует.
Непочтительное упоминание об офицере, которого Тенлер уважала, вывело ее из себя куда больше, чем предыдущий намек Домингеса на ее способности. Она стала было приподниматься, готовая вколотить Домингесу в глотку его слова. В тот же момент поднялся и сидящий рядом с ней рядовой Дональд Камерон. Он как бы случайно оказался между ней и Домингесом. Тем не менее Фрезер все понял. В его взводе Камерон всегда исполнял роль миротворца, и его опыт позволил избавить Домингеса от неприятностей.
- Да, Юкинов отличный мужик, - сказал Камерон, чтобы успокоить возмущенную Тенлер, и быстро сменил тему разговора. - Теперь над нами Джемисон. Надеюсь, он помнит, что не все из нас пилотировали штурмовые машины.
- Тут не о чем беспокоиться, - заверил его Домингес, который было уже приготовился к стычке. - Старый Джемисон водил робота, еще когда многих из нас на свете не было. В батальоне "Зета" полно штурмовых роботов, но я не сомневаюсь, что он может отличить легкую машину от тяжелой. Во всяком случае, я уже две или три недели не слышал, чтобы он бросал "Саранчу" против "Атласа".
Все расхохотались, и напряжение схлынуло. Смешно было даже представить себе двадцатитонник, наскакивающий на могучего стотонного "Атласа". "Если только в этот момент ты сам не сидишь в рубке "Саранчи", - подумал Фрезер.
- Во всяком случае, он не то что эта ханжа Сатох. Понять не могу, как ребята из "Райкена" терпят его, - бросила Рэнд, когда все успокоились. По какой-то причине она с презрением относилась к новому командиру Драков. Декхан подумал, что, может быть, таким образом удастся привлечь ее внимание.
- Могло быть и хуже. Я было подумал, что поставят этого отвратного Акуму, - предположил Декхан. И все согласно закивали, включая и Рэнд.
- Не-а, он отбыл, - на передний план снова выдвинулся Домингес. - Думаю, на том же самом шаттле, что и Железный Человек.
- Не врешь? Мне-то казалось, что он будет болтаться рядом, чтобы тут же заграбастать все трофеи. - И Рэнд изобразила, как она прижимает к груди что-то ценное, заставив всех снова расхохотаться.
- Заглохни! - понизив голос, оборвала ее Тенлер. - Идет Каменноликий!
К ним в самом деле направлялся майор Чан в сопровождении капитана Эмми Ласковски, которая командовала этим наспех собранным "ударным отрядом". За ними Декхан увидел и других командиров, которые расходились по своим отрядам.
- Все в порядке, солдаты. С нами вышли на связь, - объявил Чан. - Наши голубки уже в пути и скоро будут на месте. Я знаю, что в этой операции рядом со многими из вас будут новые боевые товарищи. Не забывайте об этом! Не полагайтесь по привычке на приятеля, которого нету под боком. Я не хочу никаких потерь лишь потому, что кто-то будет руководствоваться рефлексами, а не мозгами. Ясно?

Предыдущая страница 16 Следующая страница


17 Роберт Черрит

Среди хора "Даср" Декхан уловил и послушное "Да, папочка". Он не знал, кто был этим остряком, но Чан ничего не услышал. Хотя, может быть, слышала Ласковски. На ее лице скользнула тень улыбки, когда она отдавала честь Чану. Майор заторопился к своему "Крестоносцу".
- В седло! - приказала капитан, и пилоты рассыпались по своим машинам.
Иоханссон бежал рядом с Декханом, улыбаясь от уха до уха в предвкушении боя.
- Справимся запросто.
- Не хорохорься, - предупредил его Декхан. - Нам еще надо пробиться сквозь тяжелые машины федератов. - Справимся. У них низкопробные наемники. Белые Ведьмы - лучшее, что у них есть, но я слышал, что на Квентине они не могли противостоять "Дельте". Господи, "Дельте". Д мы, куда лучше.
Пока Иоханссон направлялся к своему "Дротику", Декхан вскарабкался по трапу, свисавшему из рубки его "Ночного Стервятника". Едва только заняв пилотское кресло, он тут же надел нейрошлем и проверил все системы машины, задав им полную нагрузку. Когда командир взвода посмотрел на своих подчиненных, все трое отрапортовали сигналом готовности. Лишь тогда Декхан включил коммуникатор и сообщил, что его звено готово к бою.
Когда такие же сообщения поступили от всех, Чан вывел на экраны пилотов звена картинку, которую он видел со своей выдвинутой вперед позиции. По экрану в рубке Декхана двигался караван Федеративного Содружества в виде вереницы точек. Дюжина боевых роботов сопровождала грузовики и машины на воздушной подушке, в которых, скорее всего, была пехота; рядом с бронированными человекоподобными роботами машины казались игрушечными.
Двигаясь по шоссе со средней скоростью сорок километров в час, дэвионовская колонна миновала укрытие, за которым располагался взвод Фрезера. Звено боевых роботов, что шло в авангарде, уже скрылось из виду и двигалось дальше по дороге. Появился арьергард, тоже, как и сообщала разведка, состоявший из звена боевых роботов.
- Бей их! - рявкнул Чан, когда перед ними открылась вся колонна.
Штурм начало командирское звено Чана, выпустив залп ракет дальнего радиуса действия. Они поразили голову колонны. Их основная цель, командная машина конвоя, исчезла в облаке черного дыма.
С того места, где в зарослях Миллионного леса стояла машина Декхана, он видел, какой переполох произвел этот неожиданный удар. Потеря командной машины и неожиданное появление более чем дюжины вражеских боевых роботов вызвало хаос и смятение в дэвионовском конвое. Грузовые машины резко затормозили, а бронетранспортеры и роботы стали беспорядочно занимать оборону. Декхан ловил по своей рации их суматошные команды. Хотя слов, искаженных электронной защитой, было не разобрать, интонации явно говорили о растерянности.
Отряд Чана, воспользовавшись суматохой в стане врага, рывком сократил дистанцию. Драгуны на полной скорости кинулись вперед, чтобы отрезать голову колонны. Пока команда майора развертывалась в боевой порядок, чтобы отразить подход авангарда, остальная часть его сил под командованием Учимайи атаковала колонну.
Наконец обороняющиеся начали огрызаться. Бронемашины на воздушной подушке "Сарацин" и "Ятаган", развернувшись веером, сорвались с дороги, ибо для них изрытое плоскогорье не отличалось от мощеной трассы. Боевые роботы на флангах стали стягиваться в линию, преграждая Драгунам доступ к машинам, до которых они так жаждали добраться.
Прежде чем грузовой транспорт успел организовать отступление с поля боя, из засады вырвались и остальные силы Драгун. Фрезер обрушился на правый фланг обороны, поддерживая основной удар. Несколько дальше к югу капитан Уоллер бросил своих роботов батальона Юкинова на арьергард дэвионовцев, преграждая им путь отхода.
Отряд Стейн без затруднений справился с несколькими вражескими машинами и танками, которые пошли ему наперерез. Декхан заметил боевого робота и три или четыре танка, которые дымили на месте схватки; все они были из состава Белых Ведьм и несли на себе изображение нагой светловолосой колдуньи. Оставшиеся в живых подтягивались к своим, на которых в свою очередь давил Учимайя.
- Легче, чем сплюнуть, босс, - сказал Иоханссон, имея в виду, что взвод Фрезера практически не встретил сопротивления, когда вышел к дороге.
Декхан не обратил на него внимания, так же как не обращал внимания на разрозненный огонь из легкого оружия, что по нему вела пехота из бронетранспортеров. Он был слишком занят, слушая приказ Ласковски перенести огонь, чтобы поддержать Стейн. Взводу Фрезера и остальному "ударному отряду" предстояло прикрывать силы Стейн, машины которой прорвались к грузовикам. Они искали контейнеры, маркированные знаком черной птицы, в которых, как сообщили куританские шпионы, и находится желанная добыча.
- Противник на подходе, - предупредил Декхан капитана, заметив звено Белых Ведьм, которые собирались броситься в атаку.
Пока солдаты Стейн занимались погрузкой трофеев, остальные держали наемников на расстоянии, осыпая их градом ракет и поливая энергетическими лучами. По общей связи Стейн передала приказ отходить. Через несколько секунд боевые роботы Драгун освободили дорогу.
Когда его звено отошло, Декхан обернулся, дабы убедиться, что все силы Драгун покидают поле боя. Насколько он мог видеть, все были на месте. Часть Стейн и "ударный отряд" отходили в полном порядке, а сама Стейн тащила самый большой контейнер, маркированный изображением черной птицы. Уоллер повел своих вверх по дороге; по всей видимости, им так и не довелось вступить в бой с арьергардом Дэвиона. К северо-востоку команда Чана с боем отходила к Шо.
- Поймали их со спущенными штанами! - гаркнул Иоханссон. Он имел в виду несколько тяжелых машин противника, которые заняли позиции на пути предполагаемого отхода Драгун. Они были застигнуты врасплох, не в силах вести огонь, когда стремительные налетчики двинулись по дороге, вместо того чтобы отступить обратно в лес.
- Ты выдаешь желаемое за действительное, - безжалостно вмешался Домингес. - Просто Ведьмы не интересуются зелеными сосунками. Им подавай только ветеранов.
Взвод Фрезера подходил к Шо, и нельзя было исключать, что им еще придется на полной скорости отрываться от преследования. Декхан резко прервал пикировку между товарищами по команде.
- О'кей, ребята! Прыгаем! - Фрейзер включил зажигание двигателей и бросил своего "Стервятника" вниз со скалистого берега Шо. Мимо него пролетел "Дротик" Иоханссона: в воздухе легкие машины передвигались вдвое быстрее его "Стервятника". Остальные последовали за ними.
Когда "Дротик" уже был готов опуститься в сухое русло реки, он попал в скрещение энергетических лучей. Получив удар невообразимой мощи, его броня расплавилась и потекла. По боевому роботу ударило стаккато очередей из тяжелых автопушек, и машина, точнее ее труп, задергалась в соответствии с их ритмом. Тут и новичку все стало бы ясно. От Иоханссона ничего не осталось.
Его гибель могла быть результатом и случайности, и злонамеренного нападения - во всяком случае, устройство аварийного катапультирования пилота попало под лучевой удар. И металл, и хрупкая плоть испарились в сиянии голубых молний.
- Эрик! - закричал Декхан, но его вопль уже ничего не мог изменить.
Чтобы избежать такой же судьбы, Декхан уже в полете изменил направление прыжка и, кидая машину из стороны в сторону, пытался сбить прицел вражеских залпов. Тем не менее он то и дело попадал под залпы ПИИ, и когда его "Почной Стервятник" с силой врезался в землю, от него шел дым. Содрогнувшись всем корпусом, "Стервятник" успел дать очередь из автопушки, после чего она была сорвана с креплений и отлетела в сторону, но Декхан получил секундную передышку. Он кинулся в укрытие, не успев даже понять, откуда Иоханссона достал смертельный удар.
Тем временем враг перенес огонь на другие цели, спускавшиеся в долину. Декхан видел, какие серьезные повреждения причиняла им вражеская канонада. Убедившись, что противник сосредоточил свое внимание на иных объектах, он рискнул приподнять рубку своей машины над укрытием, дабы понять, кто же напал на них.
Он увидел, что по высохшему дну реки в их сторону движется, самое малое, полная рота боевых роботов. Это были не Ведьмы, о чем ясно свидетельствовала их маркировка. Каждый робот нес на себе желтый овал с черной фигурой в нем. Декхан навел оптику на передового "Центуриона" и увеличил резкость.
В желтом круге четко был виден силуэт вздыбившегося черного жеребца. Декхан сразу же понял, с кем им пришлось иметь дело - Легкая Кавалерия Эридана. Кавалеристы единственные, кому было под силу оспаривать у Драгун титул самого элитного корпуса наемников во всей Внутренней Сфере. Дрались они продуманно и стояли до конца.
И Декхан понял, что как бы ни было трудно раньше, в такую переделку они еще не попадали.

XXIII

Полевой лагерь полка "Райкен",
Барлоу, граница Синдиката Драконов
и Федеративного Содружества,
3 октября 3026 г.
В командном модуле "Райкена" было душно и жарко, ибо в нем не имелось кондиционера, которым могли похвастаться мобильные штабы "Альфы", чьи машины были оснащены силовыми установками. В модуле отсутствовали и компьютер и голопроектор.
Тем не менее те два дня лихорадочной подготовки, что предшествовали нападению диверсантов на предприятия Ахернара и засаде на пути следования дэвионовской транспортной колонны, таи-са Элия Сатох руководил "Райкеном" из этого модуля. Приняв на себя командование, Сатох отказался воспользоваться штаб-квартирой Драгун и приказал собрать модуль как символ того, что именем Лорда Куриты он принял бразды правления.
Мичи Нокетсуна стоял рядом с техником, которая поддерживала радиосвязь с частями, сидевшими в засаде. Незадолго до атаки радиообмен был сведен к абсолютному минимуму, чтобы избежать перехвата. Сигнал майора Чана к наступлению поступил одновременно и в штаб-квартиру и к его частям, дав понять, что штурм начался. С этой минуты сообщения поступали отрывочно, и выловить что-либо из них было трудно. С другой стороны, это было понятно, ибо все внимание майора было отдано руководству боем.? Мичи сверился с часами. Скоро Чан должен дать подтверждение, что атака завершилась успешно и они спускаются в долину Шо.
Мичи посмотрел на таи-са Сатоха. На нем была новая, с иголочки, форма. Все его движения и поступки несли на себе печать брезгливости, и он не скрывал своей неприязни к младшему офицеру. Да, он был не тем человеком, который может воодушевлять воинов. Ничего общего с сенсеем Миноби, да хранит его Будда!
Прошло несколько дней с той ночи, когда Мичи смотрел, как санитары извлекают из-под обломков изуродованное тело Миноби и вносят носилки в вертолет, который должен будет доставить пострадавшего в лазарет одного из шаттлов. Миноби тогда еще был жив, но главный врач не скрывал своих сомнений, удастся ли его спасти. С тех пор не поступало никаких известий о его состоянии. Акума, который улетел на том же вертолете, на вызовы Мичи. не отвечал. Вместо этого он прислал Сатоха и покинул планету на шаттле вместе с Тетсухарой.
Таи-са Сатох прибыл на следующее же утро после несчастного случая. Он был в составе наблюдательной комиссии от военного правителя Самсонова, но перечень его обязанностей включал в себя оговорку, что в случае отсутствия старшего по команде офицера он вступает в должность командира "Райкена", что Сатох и сделал. Кроме того, ему было доверено исполнять обязанности Акумы как офицера связи. Обращаясь к офицерам "Райкена", Сатох дал понять, как повезло Дому Куриты, что он, опытный офицер высокого звания, оказался под рукой, чтобы закрыть брешь, которая после аварии образовалась в командном составе полка.
- Я имею в виду Миноби, - уточнил этот человек. Словно Миноби был уже мертв! Мичи пришел в ярость от этих слов Сатоха. Миноби-сенсей не может умереть. Он столь великий воин, что не имеет права погибнуть от несчастного случая.
Но что бы он ни думал, Мичи пришлось выполнять свои обязанности. Как бы он ни хотел последовать за Миноби и быть рядом с ним, преданность Дому Куриты вынудила его служить под началом Сатоха.
Его внимание привлек громкий голос, раздавшийся в модуле. Он принадлежал полковнику Драгун Джемисону, который рассказывал Сатоху о снедающем его беспокойстве.
- Бой на месте засады уже завершился. И подошло время обеспечить прикрытие нашим людям.
- ВАШИМ людям, полковник, - скрупулезно поправил его Сатох. - Испытательный полигон в Ахернаре еще не взят. И до того времени ваши машины продолжают участвовать в этой части операции. Все зафиксировано в основном плане.
- По крайней мере, пошлите ваши легкие боевые роботы перерезать дорогу по дамбе.
- В данный момент это невозможно, полковник. Они отправятся туда лишь после того, как Ахернар будет полностью окружен. Расчет времени четко обусловлен в плане операции.
- План! План! - взорвался Джемисон. Выпятив челюсть и раздувая ноздри, он хрипло дышал. - Никакой план не требует бессмысленных смертей. И если вы будете и дальше держаться за этот клочок бумаги, тем самым вы убьете людей.
- Боевые действия всегда сопряжены с потерями в живой силе, полковник. Как только мы завершим окружение Ахернара, то перейдем к следующей фазе плана.
- Вот и постарайтесь лучше выполнить свою задачу. Батальон "Зета" уже взял свои объекты... в соответствии с ПЛАНОМ. А вот ваши части еще топчутся на месте.
- Я в курсе дела, полковник. - В голосе Сатоха скользнула нотка раздражения, а уголок рта дернулся в надменной усмешке. - "Райкен" столкнулся с непредусмотренным сопротивлением. В городе неожиданно появился отряд наемников Дэвиона. Так что окружение будет завершено с небольшим отставанием от графика.
Этого уже Джемисон не мог выдержать. Он отшвырнул ручку и повернулся спиной к Сатоху. Тот лишь пожал плечами и вернулся к сообщениям, поступающим от офицеров "Райкена" - он сравнивал их с обстановкой на карте, что лежала на центральном столе.
Воспользовавшись занятостью Сатоха, Мичи постарался поймать взгляд Джемисона. Когда Драгун наконец обратил на него внимание, Мичи молча показал на установку связи, на свое ухо и наконец на самого Джемисона. Кивнув, полковник подошел к панели связи, которую Драгуны установили, чтобы сообщать данные из мобильной штаб-квартиры "Альфы". Не отводя глаз от Сатоха, Джемисон надел наушники.
Убедившись, что Драгун вышел на связь, Мичи сообщил Сатоху, что засада попала под удар Легкой Кавалерии Эридана. Лицо таи-са продолжало хранить бесстрастие, когда Мичи передавал просьбу о помощи со стороны обороняющихся Драгун. Он закончил, и Сатох коротким кивком подтвердил, что принял сообщение. Жестом отстранив Нокетсуну, он вернулся к изучению карты.
Отшвырнув наушники, Джемисон взорвался.
- Неужели сообщения из района Шо для вас недостаточно, чтобы вы пошевелились? Мои люди сообщают, что именно Легкая Кавалерия Эридана стойко держит оборону у Ландовы.
- Да, полковник, - утомленным голосом ответил Сатох. - Именно это подтверждение я и получил с поля боя.
- Вы хоть знаете, какие у них силы?
- .Не в полной мере, полковник. - Сатох помолчал, собирая разбросанные на столе бумаги и аккуратно складывая их. - Сводки с линии огня сообщают, что к городу подтянулись еще две роты.
- Две роты! Силы небесные, человече! Да это значит, что там не меньше батальона Кавалерии! Это же все меняет. Кончайте с этим ложным нападением на Ландову и отходите! Необходимо перегруппировать наши войска.
- Нет. - Сатох был мрачен и недвижим, как скала, о которую били штормовые волны ярости Джемисона.
- Я не собираюсь ждать, пока они оторвут нам головы, - предупредил Джемисон.
- Полковник, я бы на вашем месте очень тщательно подумал, прежде чем опровергать план, одобренный вашим офицером связи, личным представителем Координатора. Вспомните условия вашего контракта.
Джемисон поднялся во весь рост, нависнув над собеседником.
- Контракт требует, - жестким голосом сказал он, - выполнения нашей части принятого и одобренного плана. Батальон "Зета" выполнил задачи, поставленные перед ним в соответствии с планом. До. Последней. Запятой.
Повернувшись на пятках, Джемисон отдал приказ остальным офицерам Драгун, находившимся в модуле. Оставив свои занятия, офицеры последовали за ним. Последний прихватил с собой панель связи и, уходя, даже не позаботился закрыть за собой дверь..
Провожая их взглядом, Сатох замер на месте, держа руки по швам. Когда куританский часовой прикрыл дверь, Сатох повернулся к Мичи:
- Таи-и Нокетсуна, зафиксируйте, что командир наземных сил Волчьих Драгун покинул свой пост. Час. Дата.
- Хай, таи-са, - подчинился Мичи.
Долг требовал от Мичи исполнения приказа, и Миноби учил его, что подчинение долгу - высшая доблесть самурая. Джемисон совершенно правильно оценивал ситуацию. А жесткая приверженность Сатоха плану противоречила тем принципам, которые Миноби внушал полку "Райкен". Будь он здесь, все сложилось бы по-другому. Но Миноби отсутствовал. На его месте был Сатох. И у Мичи скрутило желудок, когда он начал делать то, что ему было приказано.

XXIV

Долина реки Шо, Барлоу,
Граница Синдиката Драконов
и Федеративного Содружества,
3 октября 3026 г.
- Дом, слева! - крикнул Декхан Фрезер, открывая огонь по "Коммандосу", который, покинув укрытие, попытался подойти на дистанцию прицельного ракетного залпа. Лазерный луч "Ночного Стервятника" скользнул по броне вражеской машины. Хотя Декхан усомнился, нанес ли он ему серьезное повреждение, водитель поторопился снова убраться в укрытие.
Услышав слова Декхана, Домингес открыл огонь из девяностомиллиметровой пушки и из лазеров по двум боевым роботам, которые, скрываясь в тени берега, пытались продвинуться вперед.
Уже без малого час они отступали вверх по руслу реки. "Ударный отряд" и люди капитана Стейн, передвигаясь короткими бросками, поддерживали друг друга, то открывая огонь, то перемещаясь в другое место. Оказавшись в безопасности, отряд Стейн обрушивал огневой залп, прикрывая товарищей.
В самом начале боя машина капитана Ласковски вышла из строя. Боевые роботы Кавалерии Эридана неудержимо рвались вперед, и Декхану пришлось оставить капитана на произвол судьбы - в противном случае он потерял бы весь отряд. И если капитан осталась в живых, то Кавалеристы конечно же взяли ее в плен. А тем временем Декхан возглавил силы отступающих.
- Эй, Фрезер, - донесся по связи голос Тенлер. - Где подмога?
- Откуда, черт побери, мне знать? Спроси майора Чана. Он руководит операцией.
- Пыталась, радость моя. Его канал забит статикой.
- Великолепно! - Декхану оставалось лишь надеяться, что Чан и остальные Драгуны не попали в плен.
Он попытался убедить себя, что канал забивают лишь какие-то силы свыше.
Кавалеристы не прекращали атаковать, не оставляя Фрезеру времени подумать об остальных. Декхан понял их замысел. Роботы Эридана шаг за шагом будут оттеснять его, пока к ним не подойдет подкрепление, которое ударит по ним с высоких берегов, окаймляющих высохшее русло, а это значило, что к южному берегу снова подтягиваются Белые Ведьмы, готовясь вступить в бой. Он посмотрел наверх. Да, точно, - бледно-голубой "Зевс", возглавлявший острие атаки Ведьм, уже появился на краю откоса.
- В укрытие, ребята! - скомандовал Декхан. - Враг наверху, на два часа!
Пока машины Драгун торопливо искали себе надежное укрытие, "Зевс" обрушился на легкую добычу, которую представляла собой команда Стейн. Они, пытавшиеся спастись бегством, окунулись в море огня. Подобно тому существу, чье имя робот носил, "Зевс" метал вниз громы и молнии.
По "Фениксу" Стейн ударили ракеты, и он рухнул на землю. Удар при падении был сильным, и робот остался лежать недвижимо. Моментально отреагировав, Драгуны кинулись вперед, прикрывая своего командира. Грузы, для доставки которых они были брошены в бой, оказались забытыми. Подлетев к капитану, "Грифон" и "Росомаха" подхватили ее "Феникс" и под защитой огня товарищей уволокли его.
- Прикройте их, - приказал Декхан.
"Ударный отряд" ответил мощным грохотом залпа, который отбросил наседающих Кавалеристов. Отошли назад и все мащины, стоящие на берегу кроме "Зевса". Потрепанные боевые роботы отряда Стейн подтянулись к, позиции фрезера. Когда добьгча ушла из-под обстрела, даже "Зевс" скрылся из виду, не желая быть единственной мишенью мстительных Дрдгун.
Над долиной .воцарилось молчание, это дало пилотам возможность перевести дыхание и, открыв вентиляционные люки, избавиться от невыносимого жара в рубках, который был результатом последней яростной перестрелки.
Декхан использовал это время, чтобы пересчитать оставшихся в живых Драгун. В сборной команде по-прежнему было на ходу восемь машин, а в команде капитана Стейн - девять, включая и ее собственную. От одного из десантников Стейн поступило сообщение, что он осмотрел ее машину, "Феникс" еще может вести бой, но долго не протянет. То есть в наличии имеется шестнадцать боеспособных машин. Нет, семнадцать. Один из людей капитана Уоллера по какой-то причине отделился от своей команды и влился в их группу.
Декхан, который когда-то мечтал возглавить роту, сейчас имел под своим началом как старший по званию остатки, двух рот. Но мечта, претворившись в реальность, стала кошмаром.
Боевые роботы его команды какое-то время еще смогут вести бой, пока их число не начнет катастрофически сокращаться. В конце концов начнет сказываться и нехватка боеприпасов. Погибнут и машины и люди. В памяти у Декхана четко всплыло выражение "общие потери в ходе боевых действий". Он усвоил формулу ОПБД в академии. Неумолимые цифры утверждали, что при данной плотности огня боевые роботы данного класса полностью потеряют боевые качества через такой-то отрезок времени. Мысль не из приятных, но от нее никуда не деться, подумал он, обозревая потрепанные остатки своих двух рот. Не так долго придется ждать гибели самых легких машин из их состава.

Предыдущая страница 17 Следующая страница


Волки на границе 18

Еще хуже было положение дел с боеприпасами. Декхан знал, что его собственный капонир с запасом ракет ближнего радиуса действий опустошен подчистую, да и беглая проверка других хранилищ дала понять, что их запасы тоже подходят к нулю. Кое-где было только по одной или по две ленты, а это говорило, что в самом ближайшем времени в его распоряжении останется только энергетическое оружие. В любом случае под итоговой чертой было слишком много нулей. Если бой продлится еще немного, от них останется только мокрое место.
И что было хуже всего, отсутствовала связь и с майором Чаном и с ротой капитана Уоллера. Им оставалось надеяться только на самих себя.
- Так где же помощь, Фрезер? Нас же располосуют! - снова потребовала ответа Тендер.
- Святая троица! Мне-то откуда знать? - заорал в коммуникатор Декхан. - Может, и ее перехватили Кавалеристы Эридана!
Едва только у него вырвались эти слова, Декхан закусил губу. Он теряет спокойствие и сдержанность. Он остался единственным офицером, и все остальные водители не сводят с него глаз. Крики ничего не дадут, разве что упадок боевого духа. Успокоившись, он сказал:
- Я думаю, что нам придется выбираться отсюда своими силами.
- А что с трофеями? - спросил голос, который Дек-хан не смог опознать. Он прозвучал на частоте, отведенной роте Стейн.
- Мы сможем в другой раз захватить их, - нерешительно предложила капрал Рэнд. - Нам позволят уйти, если мы оставим федератам их игрушки.
- Не думаю, - сказал Декхан. - Как только мы выберемся на ровное место, то станем легкой добычей для Белых Ведьм. Наши потери и так довольно высоки, а прежде чем удастся выйти из-под обстрела, они еще пополнятся. Кроме того, у Кавалеристов хватит "прыгунов", чтобы задать нам жару на отходе.
- А чего ради им преследовать нас? - возразила
Тендер.
- Потому что мы Драгуны, - резко оборвал ее капрал Домингес. - И сейчас мы для них желанная добыча. Ведьмы хорошо помнят Квентин. И, прихлопнув нас, они хотят восстановить свою репутацию. Кавалеристам заботиться о репутации не надо, но и у них есть свои проблемы. Они берегут свою честь. Помнят они и о Хоффе. И никто из тех приятелей, что висят у нас на хвосте, не собирается смотреть, как мы отрываемся от них, лишая их возможности повеселиться.
- И поскольку наши настоящие друзья так и не появились, - вмешался Декхан, - нам остается действовать по аварийному плану отхода. Отступать нам придется вдоль русла. Дальше к западу берега становятся ниже и почва плотнее. Когда мы выйдем туда, то сможем прикрывать отступление, не беспокоясь, что кто-то врежет нам по голой заднице.
Кое-кто стал ворчать, но лучшего плана отхода ни у кого не имелось. Декхан начал было разбивать оставшихся в живых по взводам, как на них обрушился залп ракет. Две поразили его "Крестоносец", а одна попала в "Дротик" Дональда Камерона. Но большая их часть раздробила каменный уступ наверху, осыпав Драгун градом осколков.
Подняв глаза, Декхан увидел наверху "Зевса", который, покачивая рукой, наводил ракетную установку для следующего залпа. Рядом с ним появились другие машины, которые открыли огонь по растерянным Драгунам. С тыла их обходили Ведьмы. С высоты береговых откосов противники могли вести убийственный огонь по Драгунам, которые старались прижаться к земле.
В поисках более надежного укрытия Драгуны пустились вниз по высохшему руслу реки. Декхан, не меняя положения, попытался поймать цель в перекрестие прицела и отогнать "немезид" хоть парой ракет ближнего радиуса действия. Но еще до того, как в паутине прицела вспыхнул зеленый огонек точной наводки, вражеская машина отлетела от края обрыва, и ее броня испарилась от сдвоенного удара тяжелого лазера и ракет. Ведьмы откатились назад.
Декхан так и не понял, что случилось, пока на противоположном берегу не показалась массивная фигура "Центуриона". Отразившись от его брони, луч солнца попал Фрезеру в глаза, но он уже успел увидеть нарисованную на ней ухмыляющуюся волчью морду.
- Ну как, ребята, помощь нужна?
Не.прерывая разговора с Декханом, пилот "Центуриона" продолжал вести мощный огонь по отступающим Ведьмам. Затем слева от него появился "Ужас", а справа вырос "Сталкер". Это был батальон "Зета".
- Чего это вы подзадержались. Мы уже стали думать, что нас, сиротинушек, бросили.
- Небольшие сложности с тупоголовой Змеей. - Несмотря на легкомысленность слов, тон их был мрачен. - Подожди. С тобой хочет поговорить полковник Джемисон.
Наступила пауза, пока водитель переключал связь.
- Кто командует? - рявкнул хриплый голос Джемисона.
- Похоже, что я, полковник. Лейтенант Фрезер, сэр. При мне тут "ударный отряд" и рота Стейн, сэр.
- Что произошло с майором Чаном и всеми остальными?
- Они двинулись по другому притоку, чтобы оттянуть на себя основные силы Кавалеристов и потом оторваться от них. Час назад мы потеряли связь с ними. Капитан Ласковски была подбита и, скорее всего, попала в плен. Капитан Стейн с нами, но она без сознания.
- Силы небесные! - На секунду Джемисон замолчал. - А где "модель"?
- Там, на открытом месте, где ее уронила Стейн, когда ее подбили. - Помявшись, Декхан все же решил полностью обрисовать полковнику ситуацию. - Никто не мог ее вытащить. Вокруг нее зона сплошного поражения, а наш боезапас подходил к концу. Даже под прикрытием "Зеты" мы потеряем не меньше половины состава, пытаясь добраться до нее.
Джемисон отключился, чтобы посоветоваться со своими младшими командирами.
- Мне удалось наладить контакт с Чаном и Учимайей, - Его голос снова возник в эфире. - Они в тридцати пяти километрах ниже по реке, но отряд Уоллера как сквозь землю провалился. Эта ситуация плохо пахнет. Фрезер, мы не можем больше позволить себе потерь. Готовьтесь к отходу. - Линия связи оставалась открытой, пока Джемисон переговорил со своим капитаном, который вел "Центурион". - Лукас, разнеси это паршивое дерьмо на атомы. Если мы не можем забрать "модель", она федератам не достанется. Затем прикрой группу Фрезера и вытащи их оттуда.
- Мы возвращаемся домой. Остается надеяться, что по пути встретим Уоллера.
- Как дела у "Райкена"? - спросил Декхан.
- Они вас бросили на расправу федератам, так что, думаю, нам еще предстоит сквитаться с ними.

XXV

Мобильный штаб полка "Райкен", Барлоу,
Граница Синдиката Драконов
и Федеративного Содружества,
4 октября 3026 г.
- От разведвзвода Кантела поступило сообщение, что засада Драгун соединилась с батальоном "Зета" и следует к месту посадки, - отрапортовал Мичи. Таи-са Сатох только кивнул.
Мичи остался стоять, глядя на неразговорчивого шефа, развалившегося в кресле. Неужели он не понимает, что происходит? Большая часть боевых сил на Барлоу выходит из боя. "Райкену" угрожает опасность попасть в окружение, особенно если силы Федеративного Содружества прервут преследование Драгун и повернут на Ландову. Войска Дэвиона выбьют "Райкен" из города. И осталось недолго ждать, когда их передовые отряды окажутся рядом с командным пунктом.
Неподалеку от модуля раздался взрыв, вслед за которым последовало несколько других. Времени больше не осталось. Подошли силы Дэвиона. Машина, стоящая в охранении, открыла ответный огонь.
При первых же звуках канонады Сатох было встрепенулся, но тут же снова безвольно обмяк в кресле. Он никак не реагировал на происходящее, что вызвало волну беспокойства среди куритан, присутствующих на командном пункте. Когда звуки приближающегося боя стали отчетливо слышны, началась настоящая паника.
Мичи продолжал ждать от Сатоха приказов по обороне лагеря, но никто из остальных не последовал его примеру. Таи-и Вакабе, командир комендантского взвода, кинулся к своим пилотам; остальные рассыпались в разные стороны. Кое-кто задержался, чтобы схватить оружие и вступить в перестрелку с врагом. Другие, охваченные ужасом, просто исчезли - часть из них кинулась в пустоши, где их ждало временное спасение и неминуемый плен, а большая часть обрекла себя на смерть. Через несколько мгновений в модуле никого не осталось, если не считать Сатоха, Мичи и единственного связиста.
- Силы Дэвиона окружают нас, - сказал Мичи, отчаявшись добиться ответа от своего начальника. - Мы должны отходить к шаттлам, таи-и.
Медленно повернув голову, Сатох уставился на Мичи; глаза у него были припухшие, а на лице обвисли все складки.
- Так не должно было быть, - наконец сказал он. - Мне было обещано...
Слова таи-и, казалось, не имели отношения к тому, что творилось вокруг. Мичи стиснул зубы, чтобы подавить гнев при этом жалком извинении командира.
- Соберитесь, таи-са, - решительно потребовал он. - Мы еще не разбиты. Вы должны взять на себя руководство войсками.
Мичи заметил, что связист опасливо переводит взгляд с него на таи-са. Он явно хотел что-то сказать, но не понимал, к кому надо обращаться.
- Говори, - бросил Мичи. - В чем дело?
- Вызов от командира Легкой Кавалерии Эридана. Он хочет, чтобы мы сложили оружие и сдались.
- Никакой сдачи, - пробормотал Сатох.
Мичи с отвращением посмотрел на него. Отказ от сдачи должен быть произнесен с силой, которая говорит о мужестве и решимости.
- Таи-са прав, - сказал Мичи связисту. - Мы не сдадимся. Передай командиру Кавалерии Эридана, что его требование отклонено.
- Не могу, сэр. Все частоты забиты.
- В таком случае он и не ждет от нас капитуляции.
Мичи глянул на Сатоха, дабы убедиться, как он воспринял это известие. Тот безвольно водил пальцем по карте, явно смирившись со смертным приговором, вынесенным всем силам Дома Куриты, что присутствовали на Барлоу. Если Дэвиону не ответили на предложение о сдаче, никто не осудит его войска, если они перебьют всех куритан, что попадутся им по пути. А затем они могут сообщить, что все попытки прекратить сопротивление были всего лишь уловками, дабы сблизиться для нападения.
Конец был неминуем.
Мичи повернулся к связисту:
- Здесь вам больше нечего делать. Найдите оружие и присоединяйтесь к отважным солдатам, которые защищают лагерь.
- Мы должны держаться здесь, - еле слышно пробормотал Сатох. - Мы должны завершить план... тот план... тот план, что принесет нам успех.
Несмотря на приказ Мичи, связист остался стоять. Его лицо было олицетворением ужаса, а взгляд молил о спасении.
- Вы получили приказ, солдат, - хрипло сказал Мичи. - Выполняйте его!
Связист кинулся к дверям, пытаясь спастись бегством. Мичи продолжал наблюдать за таи-и, который копался в картах - в тех картах, данные на которых уже несколько часов не соответствовали действительности. Сатох ничего не соображал. Не обращая внимания на то, что делалось вокруг, он начал отдавать приказы подчиненным, которые были уже убиты или взяты в плен силами Дэвиона.
У Сатоха не хватило силы воли, и его нежелание признать реальность привело к предательству тех, кто служил под его командой; последний приказ таи-и обрекал их на бессмысленную гибель. Войска, взлелеянные и воспитанные Миноби, гибли без цели и смысла.
Нет, это не та служба, которой мог бы гордиться Дом Куриты, решил Мичи. Его лицо застыло в жесткой маске решимости, когда он понял, что нужно делать.
И в грохоте битвы никто не услышал одинокого выстрела.

XXVI

Резиденция правителя Галедон-сити,
Галедон V, военный округ Галедон,
Империя Драконов,
2 ноября 3026 г.
- Военный правитель, регент Ком-Стара из Галедона просит аудиенции.
Адъютант застыл неподвижно, весь воплощенное внимание, кулак правой руки прижат к сердцу - как принято отдавать честь среди военных Дома Куриты. Самсонов обратился к Джерри Акуме, не обращая внимания на адъютанта.
- Интересный поворот, - сказал он. - Обычно, нанося ему визит, я держал за спиной не меньше батальона, чтобы регент уделил мне хоть минуту своего драгоценного времени. Что вы об этом думаете?
- Может, достопочтенный регент Фуд хочет произвести на вас впечатление чем-то более внушительным, чем три дюжины боевых роботов.
Самсонов разразился хриплым смехом.
- Вряд ли он сможет убедить меня, разве что машин у него будет куда больше.
- Даже регент Ком-Стара на планете - всего лишь человек, военный правитель. - На лице Акумы блеснула многозначительная усмешка. - Многим нравится демонстрировать внушительность своих доводов. Может, наш регент заслуживает снисхождения.
- Не исключено, что вы и правы. Если он ищет неприятностей, он их получит, и тогда ему останется только вопить о святости его покоев. Должно быть, ему что-то надо. - Самсонов выпятил нижнюю челюсть и потер подбородок. - В любом случае, он должен почувствовать, с кем имеет дело. Для начала заставим его подождать.
Самсонов бросил взгляд на адъютанта.
- Введите сюда регента ровно через час.
- Хай, правитель.
Точно через час регент был приглашен в кабинет правителя, но человеком, переступившим порог двери, которую открыл перед ним Акума, был не Джи То Фуд.
Складки церемониальной мантии облегали высокую и худую фигуру; гость ничем не напоминал толстого старого бюрократа, с которым им приходилось иметь дело в прошлом. Блики света отражались от плотной дорогой ткани мантии, от украшений и от лысого черепа.. На лице его были видны следы времени, но твердая поступь нового регента свидетельствовала, что возраст не лишил его уверенности и решительности. Приблизившись к военному правителю, который сидел за массивным столом твердого тикового дерева, он поклонился и сказал:
- Да пребудет на вас благословение Святого Блейка, сын мой.
Самсонов бросил на гостя холодный взгляд. Смену регентов, о которой ему не сообщили, явно можно было рассматривать как попытку поставить его в неудобное положение. Что ж, посмотрим, кто из нас двоих кого переиграет, решил он. Не ответив на благословение, жестом он показал на кресло. Регент ничем не дал понять, что это мелкое оскорбление задело его. Не проронив ни слова, он сел на указанное ему место.
Молчание затянулось. Каждый из них ждал, что другой наконец разрядит напряжение. Не в силах справиться с обуревавшим его любопытством, первым нарушил молчание Самсонов.
- Чему обязан честью вашего посещения, регент?
- Это честь для меня, правитель. С сожалением должен сообщить вам, что регент Фуд призван для исполнения других обязанностей. - Гость сделал секундную паузу, изобразив вежливую скорбь. - Он сообщил Первому Кругу, что ваши с ним отношения складывались как нельзя лучше и к взаимному удовлетворению ничем не были омрачены. И я не сомневаюсь, что таковыми они останутся и в дальнейшем. Я, сменивший его, именуюсь Алехандре Калафон. Я прибыл, чтобы вручить вам свои верительные грамоты. Все соответствующие документы доставлены с еженедельной почтой и находятся у вашего секретаря в приемной.
- Но конечно же у вас есть и другая причина для визита?
Регент одарил его тонкой улыбкой, как бы давая понять, что обоим им ясна очевидность этого предположения.
- Обязан ли тут присутствовать этот человек? - спросил Калафон. Он не спускал взгляда с Самсонова и сидел совершенно неподвижно, но не подлежало сомнению, что он имел в виду Акуму, который продолжал стоять у дверей.
- Естественно. Он много раз на протяжении службы доказывал, что достоин моего доверия.
- Если на то ваше желание, правитель. Не сомневаюсь, что вы прекрасно разбираетесь в своих людях. Тому, кто заслужил ваше доверие, можно не бояться кары, которую Дом Куриты дарует тем, кто предает его тайны. - Бросив этот зловещий намек, регент пустился в обстоятельное повествование о своем путешествии в Галедон и об удовольствии от приятной погоды, которой тот встретил его.
Самсонов понимал, что гость несет всю эту чепуху, подчиняясь общепринятой у куритан моде: прежде чем перейти к делу, необходимо уделить время светской болтовне. Самсонов также знал, что тому, кто первый перейдет к делу, угрожает опасность потерять лицо - опять-таки в соответствии с куританскими обычаями. Очередная глупость из числа тех, с которыми он сталкивался каждый день. Не в пример многим соратникам из силовых структур Империи, он не считал себя связанным формальными ритуалами и понятием чести. Такие правила он обращал себе на пользу лишь в тех случаях, когда они отвечали его намерениям или же когда он сталкивался с соперником. Но регент не принадлежал к Дому Куриты, и потому соблюдение им правил в самом деле вызывало раздражение. Чем скорее он закончит, тем лучше.
- Должно быть, вы очень занятый человек, регент, - прервал его Самсонов. - Как и я. Давайте отбросим все эти формальности и поговорим как старые друзья, без всяких вступлений и увертюр - перейдем прямо к делу, которое привело вас сюда. - Военный правитель наклонился к нему и серьезно спросил: - Так что вам надо?
- Как пожелаете, правитель, - согласился с ним Калафон.
Самсонов не заметил никаких признаков того, что регента задело столь грубое нарушение этикета с его стороны. Может, с этим человеком и стоит иметь дело.
- Боюсь, что вы неправильно поняли цель моего визита, - спокойно продолжил Калафон. - Мне от вас ничего не надо. Более того, я хочу кое-что предложить вам. - Помолчав, он добродушно улыбнулся. - Чисто случайно в моем распоряжении оказалась информация, которая может представлять определенную ценность с точки зрения ваших последних начинаний.
У Самсонова тут же вспыхнуло подозрение. Что этот человек знает о его "начинаниях"? Военный правитель прищурился.
- Какого рода информация?
- Позвольте мне поведать вам о некоем солдате. О пилоте боевого робота по имени Фадре Сингх.
- Я не имею привычки приобретать солдат, регент, - фыркнул Самсонов. - Я-то думал, что у вас есть информация.
- Пилот Сингх - весьма интересная личность, правитель. Знакомы ли вы с его историей?
- Нет, - раздраженно буркнул Самсонов. Регент не обратил внимания на его реакцию, явно намереваясь и дальше вести разговор в своем ключе. Ему нравилось играть роль делового партнера. Но чем скорее старик покончит со своей болтовней, тем быстрее он уберется. - Не сомневаюсь, что вы можете мне поведать о ней.
- В определенной мере, - столь же благодушным тоном ответил Калафон.
- Самые последние успехи Сингха связаны с Волчьими Драгунами. Он блистательно зарекомендовал себя во время рейда на Хоффу в три тысячи двадцать третьем, где вел себя как настоящий самурай Дома Куриты. Мне рассказывали, что когда его командир пал духом, он взял на себя руководство боем, что и решило исход кампании. И рейд на Хоффу кончился благоприятно для Империи, не так ли?
Самсонов продолжал хранить безмолвие, что позволило Калафону принять его молчание как подтверждение точности сведений, полученных от его источников.
- Увы, - продолжил регент, - к сожалению, с несчастным Сингхом обошлись не лучшим образом. Двусмысленное положение, в которое он поставил своего командира, перевесило его заслуги на поле боя. Возревновав к ним, офицер унизил бедного Сингха и выгнал его из отряда. Он получил назначение на одинокий форпост на Мизери. Это мрачный унылый мир, где большая часть континентов холодна и негостеприимна, а в зонах вулканической активности стоит невыносимая жара. Словом, то было изгнание в полном смысле слова, которого герой не заслуживал. На Мизери он встретил товарища. Предполагаю, тоже из числа наемников. Женщина была обаятельна и смогла внести умиротворение в его душу. От этой милосердной самаритянки я и узнал о судьбе несчастного Сингха.
Калафон остановился, дожидаясь реакции слушателя.
Самсонов же использовал это время, дабы обдумать, в какой мере может быть полезен оскорбленный и униженный Драгун. Это приманка, решил он. Тем не менее ловкая рыба может стащить наживку и не попасться на крючок.
- Значит, Сингху не повезло с Драгунами, - сказал он.
- Вот это мне и дали понять, - уклончиво ответил Калафон.
- Почему это должно меня заинтересовать?
- Ах да, конечно. Вы же не покупаете солдат. Простите мою дырявую память. Но есть кое-что еще.
- Как-то длинной темной ночью на Мизери пилот Сингх завел обстоятельный разговор со своей приятельницей. В его ходе он кое о чем намекнул данной леди - о так называемом "Плане хегиры".<Xегира (отступление) - обычай у кланов. "Давать хегиру" - отпустить побежденного противника с поля боя> Он утверждал, что этот план предполагает полномасштабный исход Волчьих Драгун из пространства Дома Куриты. Может ли это представлять для вас какой-то интерес, правитель?
- Глупый вопрос, а ведь вы далеко не дурак, регент. Какова ваша цена?
- Не будем говорить о цене. - Калафон распростер руки, давая понять, что он совершенно откровенен. Он улыбнулся, и по лицу его разбежались морщинки. - Я ничего не собираюсь вам продавать. Просто в знак доброй воли я преподношу вам дар.
- Добрая воля имеет смысл, если встречает такую же ответную реакцию, не так ли? - сказал Самсонов, глядя в черные глаза Калафона, в глубине которых поблескивали искорки холодной продуманной расчетливости. "За этой внешней воспитанностью кроется опасная личность, - сказал про себя Самсонов. - С ним надо вести себя осторожно и продуманно".
- Рад убедиться, что вы действительно столь мудры, как мне о вас рассказывали, правитель.
- Порой мудрость не торопится дать о себе знать, - сказал Самсонов, включаясь в игру вежливыми оборотами и уклончивыми выражениями. - Предоставьте мне время обдумать грустную историю этого воина. Может, я и

Предыдущая страница 18 Следующая страница


19 Роберт Черрит

найду способ как-то облегчить его судьбу.
- Благородство угодно пресвятому Блейку. - Калафон поднялся. - Теперь я должен покинуть вас, правитель. В нашем хозяйстве многое нужно приводить в порядок. Там вы, конечно, можете меня застать. Да пребудет с вами благословение Блейка, сын мой.
С этими словами регент направился к дверям, которые Акума распахнул перед ним. Служитель Ком-Стара прошел мимо него, не обращая внимания на внимательный взгляд Меченосца.
- Весьма интересный человек, - задумчиво сказал Акума. - Пользы от него может быть куда больше, чем от Фуда.
- Но и весьма опасный.
- Тем интереснее будет иметь с ним дело. Самсонов уставился на своего адъютанта, но не обнаружил на его лице ничего, кроме преданности.
- Когда-нибудь вы слишком глубоко сунете руку в огонь, Акума.
- Заверяю вас, - блеснул взгляд Акумы, - что я всегда очень осторожен, когда играю с огнем.
Его слова заставили Самсонова задуматься - что же он действительно знает о своем адъютанте. Этот человек впервые привлек его внимание, когда поступило требование перевести его из Восьмого полка Мечей Света. Ходили слухи, что мол од ой офицер будет подвергнут репрессиям, ибо он несет определенную ответственность за неприятности, что пали на голову старшего офицера. Это говорило, что он представляет собой опасность в роли подчиненного, но СВБ заверила Самсонбва, что Акума безусловно предан Империи. С ее точки зрения, отстранение Акумы было результатом требования излишне жестких последователей кодекса Бусидо. Это-то Самсонов мог понять. Он считал, что архаичный кодекс и его сторонники доставляют слишком много хлопот, не имеющих отношения к делу. И если Акума стал их жертвой, то с деловой точки зрения такой человек может быть весьма полезен.
Кроме того, Акума опозорил одного из офицеров военного правителя Иориоши, а неприятности подчиненного сказываются и на репутации его начальника. Самсонов решил присмотреться к Акуме в роли своего адъютанта и санкционировал его перевод из состава Мечей Света.
Когда Меченосец оказался на Галедоне, Самсонов увидел в нем черточки, напомнившие его самого в молодости. Акума был умен, работоспособен, честолюбив, и вызывало сомнение лишь его чувство долга. Добром или злом, но он всегда рассчитывался с теми, кто имел отношение к его жизни. Но он мог быть более чем полезен тому, к кому испытывал благодарность, и правитель постарался, что Акума оценил его отношение к нему.
С этой целью он повысил его в звании и сделал своим адъютантом. Решение было удачным, ибо Акума оказался отличным советчиком и агентом. Он был неутомим и предан.
И все же странный блеск его глаз встревожил правителя. Причиной его была ненависть, близкая к фанатизму. Самсонов считал, что фанатик несет в себе опасность. Одержимый своей страстью, он ни на что больше не обращает внимания. Может, пришло время убрать с доски эту пешку. Но это зависит от того, в какой мере Акума будет отвечать обращенным к нему требованиям. Если он не справится с ними, если он потеряет ясность мышления, он ответит за это.
- Что вы думаете об этом "Плане хегиры"? - спросил Самсонов. - Существует ли он на самом деле? Может ли он нам пригодиться?
- Давайте не будем заниматься вопросом, насколько можно доверять источнику регента, - с суховатой педантичностью начал Акума. - Если это план отступления, мы должны выяснить о нем во всех подробностях. Знай Драгуны о наших замыслах, они в самом деле могли бы нас оставить. И вот тогда нам позарез надо было бы выяснить, куда они направляются.
- Но это бессмысленно, если они не собираются сниматься с места.
- Конечно, - согласился Акума. - Но разве Координатору не стоит подстраховаться против такой возможности?
- Стоит. - Занятый размышлениями о судьбе наемников, Самсонов даже не удивился, откуда Акуме может быть известно о пожеланиях Координатора. - Как обстоят дела с вашим заданием?
- В соответствии с вашими указаниями, правитель. Я использовал все законные пути, имеющиеся в моем распоряжении. Положение Драгун продолжает ухудшаться. Потери растут, и часть их сил осталась на вражеской планете, считаясь пропавшими без вести. К сожалению, жесткое расписание действий часто вынуждало оставлять этих несчастных во вражеском окружении до того, как удавалось прийти к ним на помощь. Хотя среди Драгун это не принято. Я постоянно высказывал им свое сочувствие, но в каждом случае я был вынужден указывать, что в соответствии с условиями контракта приказ на отход носит совершенно законный характер. И посему Драгунам приходилось подчиняться, как того требовал контракт. Часть своих солдат Драгунам удалось спасти, но такого рода вылазки обходились очень недешево.
- У них все меньше и меньше возможностей позволять себе такие расходы, поскольку они сталкиваются с финансовыми сложностями. Хотя выплаты им производятся в строгом соответствии с контрактом, доходы от Ан-Тинга, к сожалению, падают. Что объясняется низким спросом на продукцию этой планеты. Кроме того, высока стоимость снабжения. Что весьма грустно, но неизбежно, учитывая экономическое давление, которое наши враги оказывают на Империю. Я предложил Драгунам пользоваться военными поставками, но, похоже, они предпочитают других поставщиков. Но скоро им станет ясно, что источники жизненно важных предметов за пределами наших границ стали для них недоступны. Мне придется предупредить их. Остальные планы тоже, успешно претворяются в жизнь.
- Какие, например? - поинтересовался Самсонов.
- Вывод из строя их самых убежденных защитников.
На самом деле Акума имел в виду только одного человека. Войдя в число приближенных военного правителя, Акума продолжал демонстрировать бессмысленную, но по-своему логичную ненависть к Тетсухаре. Но может ли холодный расчет уступить место безрассудным поступкам?
- Вы организовали покушение на Тетсухару?
- Покушение на Тетсухару? - с благородным негодованием переспросил Акума. - Я не считаю себя тупым убийцей.
"Да, - подумал Самсонов, - ты явно не туп".
- Как раз перед появлением регента я собирался проинформировать вас, - успокоившись, сказал Акума. - В командование полком "Райкен" вступил один из самых преданных вам офицеров Элия Сатох. Похоже, что таи-и Тетсухара серьезно пострадал во время аварии скиммера.
- Погиб?
- Только тяжело ранен... к сожалению. Члены гильдии врачей на борту шаттла слишком истово относятся к требованиям профессиональной этики, - сказал Акума. Уголок рта у него дернулся, словно эти неприятные воспоминания вызвали у него раздражение. - Врачи оказались очень опытными, и Тетсухара остался в живых. После выздоровления он может вернуться к своим обязанностям.
- Тем не менее пока нет никаких оснований сворачивать операцию на Барлоу. В распоряжении Сатоха великолепный план действий, и, реализовав его, он покроет себя славой. И даже выздоровевшему Тетсухаре не удастся отнять у него лавры героя, - заключил Акума.
- Будем надеяться, что вы правы, - промолвил Самсонов. - Сатох обделен воображением, но солдат он преданный. С его помощью я смогу контролировать "Райкен". Когда придет день, они послужат рычагом в моих руках. И Меч Дракона поможет мне противостоять Тени Дракона, если в этом возникнет необходимость.
Акума испытал глубокое удовлетворение при виде воодушевления правителя. Он прикинул открывающиеся перед ним возможности. Самсонов был восходящей звездой, и если держаться за него, то yмный человек может взлететь на недосягаемые высоты - как никто другой, Акума считал, себя поистине, умным человеком.
Тактично помолчав, он напомнил правителю, что его ждет почта, в которой должна быть депеша об исходе рейда на Барлоу.
- Да, пришло время, - согласился Самсонов, сдвигая панель на своем письменном столе, за которой скрывалась компьютерная консоль. Когда из ниши появился монитор, правитель набрал требование выдать на экран тексты последних донесений. - Они пришли, - сказал он.
На лицо правителя упали янтарные отблески, когда по экрану побежали строчки. Акума увидел, как на скулах Самсонова вздулись желваки; он вытаращил глаза, и его лицо побагровело. Что-то случилось.
- Предательство! - взорвался он. - Эти трусливые наемники сбежали с поля боя!
Самсонов разразился проклятиями в адрес Драгун, но Акума не слушал его. Он развернул к себе экран и пробежал текст. Меньше всего он ожидал отхода наемников. Проклятье! Трудно даже представить, к чему это может привести, если этот толстый старый болван будет и дальше бесноваться. Он совершенно не умеет держать себя в руках, подумал Акума, хотя еще несколько лет назад он сам был точно таким же. Но в конце концов Самсонов не собирается тыкать пальцем в Акуму, возлагая на него ответственность за все происшедшее. И прежде чем оценить размеры бедствия, он первым делом должен успокоить правителя.
Через час Самсонов недвижимо сидел за столом, сцепив перед собой руки. Ярость его вроде стихла, но хотя правитель хранил спокойствие, гнев продолжал бурлить в нем.
- Слишком часто Волчьи Драгуны ставили меня в трудное положение и оскорбляли меня, - сказал он. - И я хочу уничтожить их.
Акума отпрянул, столкнувшись с его холодной решимостью. Он тоже хотел уничтожения Драгун, но его намерения не носили столь личного характера. Их устранение было способом нанести удар Тетсухаре. Но чтобы справиться с Драгунами, предстояло тщательно продумать все действия и двигаться шаг за шагом. В уточнении и согласовании нуждались тысячи мелких деталей, чтобы поставить противника в безвыходное положение. Да, какие-то подробности могут и не укладываться в общую схему, но надо тщательно подготовить решающий удар, от которого уже не будет спасения. Непридуманные действия, продиктованные вспышкой ярости, ни к чему не приведут и погубят замысел. Они навлекут беду скорее на нападающего, чем на противную сторону. И если Самсонов позволит себе какую-то глупость, оба они получат "приглашение к расставанию". А у Акумы не было никакого желания вспарывать себе живот. Он позволил себе осторожно предупредить Самсонова:
- Имеет ли смысл действовать без разрешения Координатора?
- Нет, - сказал Самсонов. - Нет, не имеет.
Редкая для правителя удовлетворенная улыбка растянула его губы. Акуме оставалось надеяться, что она говорит о появлении какого-то блистательного плана, а не о предвкушении кровопролития.
- Действовать тут придется очень тонко, - хрипло рассмеялся Самсонов. - Попросите регента вернуться.
Хотя Акума испытывал страх, что потерял контроль над правителем, ему не оставалось ничего другого, как выполнять его приказы.
XXVII
Королевский дворец, Авалон-сити,
Новый Авалон,
Федеративное Содружество,
15 ноября 3026 г.
Квинтус Аллард миновал кордон стражи у входа в то крыло дворца, что было отведено под личные апартаменты, и поприветствовал охрану лишь вежливым кивком. И сам старик и его истертый, несколько великоватый деловой костюм давно примелькались королевской страже, которая охраняла Хэнса Дэвиона в его дворце. Часовые передали сообщение, что к принцу направляется его министр специальных операций и расследований.
Когда тяжелая дверь кабинета личных аудиенций скользнула в сторону, принц Дэвион с доброжелательной улыбкой поднял глаза.
- Особое послание, Квинтус? Надеюсь, оно не несет в себе плохих новостей?
- Я не уверен, можно ли это вообще считать новостями, мой принц. - Аллард вынул из кармана и показал зелено-золотистый голодиск.
Хэнс был заинтригован. Если уж и Квинтус Аллард не уверен, тут в самом деле что-то странное.
- Ничего особо странного тут нет, - продолжил Аллард, словно прочитав мысли принца. - Смущают меня мотивы, которые побудили вашего возлюбленного шурина передать вам это послание. И я пытаюсь понять, какие надежды его питают.
- Что ж, вы дали и мне пищу для размышлений. Давайте ознакомимся с посланием.
Кивнув, Аллард вставил диск в щель проектора. Экран ожил и замерцал. Первым делом на нем появился личный герб Майкла Хасек-Дэвиона - золотой лев на зеленом поле. Затем его изображение расплылось, уступив место самому Майклу, сидящему за письменным столом. Оператор тщательно соблюдал композицию кадра, в соответствии с которой на месте глаз льва появлялись зеленые зрачки Майкла. Но замысел представить Майкла в виде благородного животного сводили на нет беспокойно бегающие глаза персонажа. Вот голос, который донесся из динамика, куда больше соответствовал львиному облику. То был голос настоящего политика, глубокий и звучный.
- Приветствую тебя, брат мой. Я надеюсь, что пожелания благоденствия от Мэри и от меня найдут тебя в добром здравии. Я знаю, насколько утомительны обязанности по руководству Федеративным Содружеством, и поэтому постараюсь не отнимать у тебя много времени.
При этих словах Хэнс и Аллард обменялись многозначительными взглядами. Оба они знали, что Майкл мгновенно перехватил бы эти "утомительные обязанности", если бы ему представилась такая возможность. Возникнув на экране, герцог Нового Сиртиса отбросил длинную прядь черных волос, упавшую на плечо его безукоризненного мундира.
- Недавно я получил некую информацию, которая может представлять интерес для тебя, - сказал он.
Майкл щелкнул пальцами, подавая знак кому-то за кадром. Голографическое изображение уплощилось, став обыкновенной черно-белой видеозаписью. Она производилась в полутемном помещении, освещенном лишь мерцанием синеватой полусферы в центре стола. За ним сидел маленький взъерошенный человечек, и по его лицу с острыми чертами бродили странные тени. Пряча глаза, он обвел взглядом комнату и наконец уставился на что-то или на кого-то за рамками кадра.
Скупая обстановка и почти голые стены не позволяли определить место действия. Рекламы алкогольных напитков давали основание предположить, что речь может идти о каком-то питейном заведении или, точнее, о задней комнате дешевого бара, который мог находиться в любом месте Внутренней Сферы.
Голос Майкла объяснил:
- Мой агент перехватил это на Ле-Бланке. Запись адресовалась некоему Стену Уэллеру, известному детективу, что работает по свободному найму. Я не сомневаюсь, что вслед за данным сообщением ему последовало бы приглашение взять на себя некие обязанности.
Герцог замолчал, когда раздался голос человека на экране.
- Так вот, я вам и толкую. Видел я ее прямо аж в упор. Да она это была - и никто другой. Даже ее черную машину узнал. Сам я еле унес ноги из Кемписа, точно вам говорю. Как только все стихло. Говорил и с другими, что видели ее. Они запомнили ее физиономию и рыжие волосы. Даже рассказывали мне о тех забавных побрякушках, что она носит. А другой парень, хоть и сущая деревенщина, но прочел на ее машине слово "Молот". Действовали они как чистые профессионалы. Сам видел ту оторванную руку машины, что они бросили. Хотели сбить со следа. Они вдарили и сразу пропали. Получили, что им было надо, и оторвались со всем добром. Чистые профи. Все одно к одному. Кроме них, больше некому. Вот и все, чего могу вам рассказать. Так что а кончил.
В поле зрения возник другой человек. Синеватые отблески падали на его кирасу, усеянную вмятинами и буграми. Хотя лицо его было в тени, поблескивание металла говорило, что он носит шлем. Щуплый соглядатай вздрогнул, когда человек в доспехах, вытянув руку, сделал шаг вперед. Пальцы кованой перчатки, разжавшись, бросили на стол бумажник. Человек с крысиной мордочкой торопливо подтянул его к себе, словно опасаясь, что бумажник тут же исчезнет. Он и в самом деле пропал в складках его лохмотий.
- Благодарствую вам. Работа была что надо. Как у настоящего детектива...
- Лучше бы ты был настоящим копом, мой высокооплачиваемый друг. - Голос закованного в металл человека передавало электронное устройство, ибо то ли скафандр полностью изолировал его от окружающей среды, то ли модулятор искажал его голос - так же как шлем не позволял увидеть его лица. - Но если все это специально подстроено, Билли, нет такого места, где бы ты мог скрыться от меня.
- Да все точно. Честное слово. Жизнью клянусь. - Человечек был явно перепуган.
- Быть по сему, - подвел итог ледяной голос. Изображение растаяло, и на экране снова появилось лицо Майкла.
- Если ты еще не догадался, брат мой, то темой разговора была небезызвестная Черная Вдова - Наташа Керенская и ее люди. Похоже, что эта преступная банда совершила жестокое преступление против Дома Куриты на планете Новый Мендхэм. И как сказал этот человечек, действовали они как настоящие профессионалы. Точнее, как профессиональные убийцы, а не солдаты. Я знаю, что ты восхищаешься Волчьими Драгунами, но, может, теперь у тебя откроются глаза, и за сиянием славы Драгун ты увидишь в них нечто иное. Они всего лишь бандиты, преступный сброд с Периферии. Это правда, что в наши дни в их распоряжении обилие подержанных машин и разрушенных предприятий. И без сомнения, они разграбили несколько забытых промежуточных станций, оставленных после исхода генерала Керенского. Но есть у них снаряжение или нет, они продолжают оставаться грязными наемниками, которые прикрываются хорошо продуманной ложью, что, мол, они всего лишь профессиональные солдаты. Они профессиональные ГРАБИТЕЛИ, оставляющие по себе кровавые следы по всей Сфере, и их следует уничтожить, а не привечать. Как ты знаешь, мною руководит всего лишь забота о благе нашего Федеративного Содружества и о величии нашего Дома. И я считаю, что ты должен тщательно обдумать ситуацию прежде, чем твои агенты на Галатее заключат сделку, которая нанесет урон нашему престижу. Я сказал, что не хочу отнимать у тебя время, так что я прощаюсь, дабы ты мог обдумать поступившую информацию. - Серьезное выражение на лице Майкла сменилось его привычной усмешкой. - Пока - и до встречи, брат мой.
Изображение померкло, и Аллард восстановил нормальный уровень освещения кабинета.
Хэнс нахмурился.
- Жестокость. Это не совмещается с обликом той Наташи Керенской, которую я знал двадцать лет назад.
"Та Керенская была на двадцать лет моложе, - подумал Аллард. - И предательство еще не заставило ее лишиться любимого. С тех пор она могла измениться".
- Могу согласиться, что она резка и темпераментна, но она из тех, у кого все на виду. Она никогда не нанесет удара в спину. - Несмотря на готовность к защите Керенской, Хэнс все же не смог не спросить: - Как вы думаете, правдива ли эта история?
- Как раз это меня и смущает, - признался Аллард. - В тот день, о котором идет речь, в Кемписе в самом деле был разгромлен и разграблен торговый конвой Дома Ку-риты. Серьезные разрушения были причинены и гражданским сооружениям. Вне всяких сомнений, нападающие действовали решительно и жестоко.
- Вопрос, кого они представляли, продолжает оставаться открытым. Экспедиционный корпус наемников, который мы высадили на Новый Медхэм, не сообщает ни о каких контактах с Драгунами. Хотя не исключено, что отряд Керенской в самом деле был на Новом Медхэме и вел себя именно так, как рассказывается в отчете свидетеля.
- Почему Майкл наконец решил выслать нам эту запись?
- Если обвинения соответствуют истине, он действует как любой верноподанный Дэвиона, обеспокоенный нашей честью.
- Майкл - и верноподанный? - расхохотался Хэнс.
- В той мере, в какой его устраивает нынешнее положение, даже Майкл не хочет, чтобы Федеративное Содружество погибло под ударами врагов, - напомнил Аллард принцу. - Является ли эта история истинной или ложной, в данном случае он действовал всего лишь как посыльный, доставив нам информацию, которую, с точки зрения друзей его приятеля Ляо, нам стоило бы иметь.
- Интригующий вариант, - задумался Хэнс. - Несмотря на то что я "восхищаюсь ими", на самом деле я давно потерял следы Вульфа и его людей и не знаю, что они сейчас представляют собой. Не они ли участвовали в деле на Барлоу?
- Они, мой принц. Данные разведки сообщают, что силы десанта состояли, главным образом, из полка "Альфа" и батальона "Зета", плюс приданная куританская часть.
- Войска Дома Куриты? Не является ли это в какой-то мере ответом на "Операцию "Галахад"?
- В сообщениях говорится, что десант Куриты был запланирован до начала наших военных игр.
- И все же они засекли переброску Легкой Кавалерии Эридана. - Хэнс пощелкал ручкой по зубам, обдумывая эту возможность. - Что они могли выяснить?
- Думаю, немного. Ход сражения сложился для них далеко не самым лучшим образом. Вскоре после того, как в бой вступила Легкая Кавалерия, части Драгун оставили войска Дома Куриты. Скорее всего, они поняли, что достичь своей цели теперь им не удастся. Части Куриты остались без поддержки. Сражение длилось еще день, и им пришлось отойти.
- Мы тоже понесли потери, но в целом небольшие. Тем не менее единственная "модель" прыжкового стабилизатора профессора Макгаффина была уничтожена. Профессор, конечно, впал в ярость. Не сомневаюсь, что профессор Банзай тоже будет расстроен. Он вложил столько трудов в эту конструкцию.
- Но в заключительном рапорте Легкой Кавалерии есть одна любопытная деталь. Хотя куритане в конечном итоге все же отступили, но их войска дрались едва ли не с фанатичным упорством. Мы нашли их командира на боевом посту мертвым, с мечом в руках. В затылке у него было пулевое ранение. То было что-то вроде ритуального убийства, может быть, вариант сеппуку.
Хэнс покачал головой, не в силах понять требования этического кодекса, который требовал отдать жизнь из-за обыкновенного отвода войск. Разве мало потерь на поле боя?
- Значит, вы считаете, что сейчас Драконы бросят все силы на передислокацию своих войск и им не удастся понять суть наших оборонительных действий?
- Да, я так считаю, - ответил Аллард. - "Галахад" пока остается для них недоступен. Тем не менее я убежден, что разведка Драгун, как минимум, на шаг опережает СВБ.
- Что вы хотите этим сказать? - с подозрением сказал Хэнс. - Что им удастся выяснить?

Предыдущая страница 19 Следующая страница


Волки на границе 20

- Как вы знаете, наши агенты пытаются вербовать наемников по всей Сфере, главным образом на Галатее. У Драгун в том мире также есть офицер, которая в курсе рыночного спроса на услуги наемников. И хотя наши предложения заключить контракт на их переброску пока встречаются довольно прохладно, она уже начинает проявлять к ним интерес. Затем время от времени в нашей системе стали мелькать "прыгуны" Драгун. И как правило, рядом с нашими местами переброски.
- И боевых действий не велось. Они всего лишь наблюдали за нами, - заметил Хэнс, и Аллард кивнул в знак согласия. - Я не думаю, что они по указанию свыше вели разведку. Внутренняя служба СВБ проверяет и перепроверяет Вульфа. Он старается обезопасить свой тыл.
На лице принца Дэвиона расползлась усмешка.
- А может, взаимоотношения между Драгунами и моим старым другом Такаси складываются далеко не так гладко? Сколько еще будет длиться их контракт?
- Примерно полтора года, - коротко ответил Аллард. Хэнс разочарованно посмотрел на него.
- Долго.
- А что происходит в среде Драгун? Удалось ли нам внедрить к ним агента?
- Мы пытались, но Драгуны редко берут к себе кого-либо со стороны. Практически они представляют собой закрытый клан. Последняя попытка проникнуть к ним, по сути, не увенчалась успехом. Наш агент предстал перед ними в роли потенциального рекрута. Мы исходили из предположения, что воин с новой машиной типа "Убийца" должен вызвать интерес у Драгун, ибо их всегда привлекала новая и нестандартная техника во время их контракта и с нами и с Домом Штайнера. Мы считали, что их командиры захотят заполучить не столько нашего агента, сколько наложить руки на "Убийцу".
Хэнс лишь фыркнул и покачал головой.
- Порой мне кажется, что Вульф куда более хитрый лис, чем я. Они нашли способ прибрать к рукам машину, не имея дел с нашим агентом, не так ли?
- Так они и сделали, - подтвердил Аллард его предположение. - Они предложили нашему агенту в виде сделки одну из их специальных моделей "Лучника" в обмен на его машину. И плюс к тому должность в рядах Кавалеров Картера, отряда наемников, которые работают с ними по субконтракту. И чтобы не расшифроваться, нашему агенту не оставалось ничего иного, как согласиться на это предложение.
- Прихоти войны, - вздохнул Хэнс. - Не каждый гамбит может привести к успеху. Но в конце концов это еще нельзя считать полным провалом. В будущем он еще может принести плоды. Ну а пока придется попробовать что-то еще. Поскольку по другую сторону границы вроде возникло некоторое напряжение, может быть, нам имеет смысл поддать жару. Имеются ли в нашем распоряжении какие-то силы, которые преследуют Драгун на их отходе с Барлоу?
Настала очередь Алларда удивляться.
- Кое-какие имеются.
- Подготовьте сообщение, в котором будет идти речь, что мы отлично знакомы с расписанием отвода Драгун; подчеркните, что мы держим у них на хвосте строго соответствующие силы. Пленка с этой информацией должна попасть в руки агента Куриты. Может, Такаси и посодействует нам, обрушившись на Драгун. Это еще не значит, что они перейдут к нам, но во всяком случае, на него они работать тоже не будут.
Аллард выслушал приказ молча. Он направился к дверям, но на полпути Хэнс окликнул его. Министр повернулся и увидел, как в руке принца блеснул небольшой предмет, который тот протягивал ему. Он взял голодиск.
- Когда вы будете готовить посылки, постарайтесь найти скрытый способ передать это Джеймсу Вульфу. Он человек чести. И если существует какой-то заговор с целью опозорить его людей, ему это не понравится. Не исключено, что в таком случае он может незамедлительно разорвать контракт.
Хэнс улыбнулся, оценивая свой хитрый ход. Никто не осмелился бы сомневаться, что кличку Лис он носит вполне заслуженно.

XXVIII

Усадьба Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
24 ноября 3026 г.
Утреннее солнце, пробиваясь сквозь ветви сада, бросало густые тени на деревянный пол. Открытая панель седзи не препятствовала порывам легкого ветерка, который наполнял помещение прохладой, но Миноби не чувствовал холода. Он был поглощен своим занятием, тщательно вырисовывая лепестки хризантемы на черной вазе, которую держал в левой руке. На матовой поверхности переливались световые блики.
Подняв вазу, Миноби повернул ее к свету. Удовлетворенный своей работой, он поставил вазу сушиться и промыл кисточку. Едва только он повернулся к двери, ведущей во внутренние помещения, как панель скользнула в сторону и в дверном проеме возник Джеймс Вульф. Хотя притолока была невысока, наемнику не пришлось наклоняться, переступая порог.
- Наконец нашли время нанести визит инвалиду? - сказал Миноби, когда Драгун сделал шаг вперед.
- После Барлоу события несколько ускорили бег, - коротко ответил Джеймс, хотя хрипловатая нотка недовольства в голосе друга удивила его.
- Как я и предполагал.
Дни Миноби ничем не были заняты, хотя его тело продолжала терзать боль: выздоровление шло медленно. Процесс этот был долгим и неторопливым, и ему не хватало присутствия друзей рядом. Он редко общался даже с Томико, ибо стоило только ей увидеть протезы его руки и ноги, как она выбегала из комнаты.
- Мариша осталась с Томико, - сообщил Джеймс.
- Моя жена будет рада ее обществу. "Может, теперь все изменится, - подумал Миноби. - Мариша поможет Томико принять новый облик мужа".
Да и визит Джеймса говорил, что изоляции пришел конец. Все эти семь недель после несчастного случая Миноби не покидало ощущение, что его все бросили. Даже появление Мичи неделю назад не принесло облегчения. Молодой таи-и был сдержан и замкнут, весь в делах. По нему можно было судить, насколько все изменилось. Создавалось такое впечатление, что не Миноби, а он был ранен на Барлоу.
Хватит. Миноби поймал себя на том, что начинает проникаться жалостью к себе.
- Я стал настолько невнимателен, что даже не поблагодарил вас за присланный отчет о событиях этой операции, - неловко признался он. - Многое мне стало ясно.
- Не убивайте меня невыносимой самурайской вежливостью, - раздраженно фыркнул Джеймс. - Мы достаточно давно дружим.
Теперь смутился Миноби. Занятый собственными проблемами, он не заметил, что Джеймса снедает какое-то беспокойство.
- Еще при нашей первой встрече я понял, насколько вы проницательны, друг мой, - сказал тот. - Но я не подозревал, что собственная проницательность может обернуться для вас шилом в заднице.
Легкая улыбка пробежала по лицу Миноби, но тут же исчезла, едва, только он попытался встать. Его качнуло, когда боль прострелила ногу. Перенеся вес тела на тросточку, он постарался обрести равновесие и усилием воли подавил острую режущую боль; теперь нога только тупо ныла.
- Такого рода болей мне сейчас хватает. Раздражение на лице Вульфа уступило место сочувствию.
- Прошу прощения за невежливость. Идемте выпьем чаю, - предложил Миноби, приглашая гостя жестом.
Миноби и Джеймс вышли в сад. Прогуливаясь по гравийной дорожке, они миновали миниатюрный замок, который окружали заботливо взращиваемые карликовые деревца бонсай. Когда они очутились на изгибе мостика, переброшенного через ручей, Миноби остановился.
- Вы сделали все, что могли, - сказал он, возвращаясь к прерванному разговору. - Если я и разочарован действиями "Райкена", то ни в коей мере не могу возлагать ответственность на вас.
- Не повезло, что там появились Кавалеристы. Никто не ждал встречи с ними. Даже опытных солдат такие ситуации могут застать врасплох. - Слова Вульфа дали Миноби понять, что и он переживает из-за неудачного исхода операции.
- Келли говорит, что ваши люди держались просто отлично, пока командование не перешло к Сатоху.
Сатох! Миноби нахмурился при упоминании его имени. Ставленник Самсонова оказался безмозглым и некомпетентным - нет дурака опаснее! Миноби подавил вспыхнувшее в нем возмущение и расслабил напряженные мышцы лица. Есть более подходящие темы для вежливого разговора. Даже с Джеймсом он не мог говорить об этом человеке и о том, чего Миноби не смог предотвратить на Барлоу.
- Как майор Юкинов?
- Я сделал для него все, что возможно. Через неделю он возвращается к своим обязанностям, разве что будет немного прихрамывать. Миомерный имплантант, кажется, прижился не лучшим образом.
Джеймс смешался, поняв, что он коснулся трудной для Миноби темы.
В течение тех недель, пока он ждал результатов операции, Миноби не видел Вульфа. Врачи не отходили от него и заменили размозженные руку и ногу искусственными конечностями. Медики заверили, что они будут служить ему не хуже естественных. Тем не менее его протезы не могли идти ни в какое сравнение с технологией миомерного замещения, которую Вульф организовал для Юкинова. Миноби был искренне благодарен врачам, что сможет и впредь пилотировать робота, разве что не так уверенно, как раньше, и все же не мог отделаться от чувства зависти. Но его "ки" поможет преодолеть последствия травмы.
Джеймс попытался оживить разговор, переведя его на деловые рельсы.
- Келли по уши занят восстановлением боеспособности "Альфы". Он завинчивает гайки и не позволит Джемисону, чтобы его батальон "Зета" вел себя, как капризный ребенок. Вскоре "Альфа" возвращается в строй.
- У вас большие потери?
- Достаточно серьезные, - сказал Джеймс. Так же, как в старые времена на Квентине, он не стал вдаваться в детали. - Но мы оправимся. Мы знаем, как это делается.
- Ах да. С помощью ваших загадочных источников снаряжения и людского состава, которые находятся где-то за периферией. Величайший из всех секретов Драгун.
Остановившись, Вульф уставился на своего спутника.
- Послушайте, Миноби. К чему вам эти игры с наживками?
- Разве я пытаюсь подцепить вас на крючок?
- Силы небесные! Вот опять. Я не поклонник вашего дзэн, чтобы отвечать на вопрос вопросом. - Теперь Вульф говорил суховато и напористо. - В чем смысл этих игр?
- Если это и игра, то она не носит легкомысленного характера, - серьезно ответил Миноби. - Между нами сегодня существует напряжение, мы как-то отдалились друг от друга. Я знаю, что волнует меня, но не вас. И все же я достаточно хорошо знаю вас, чтобы видеть, как вы избегаете какой-то неприятной темы. Поговорим откровенно.
На мгновение их взгляды встретились. Не желая сдаваться, Джеймс сказал:
- В таком случае давайте кончим эти игры. Миноби кивнул.
- Я приехал поговорить с вами относительно того, что происходит с полками, - начал Джеймс. - Этот подонок Акума по-прежнему старается доставлять мне неприятности при каждом удобном случае. И дела идут все хуже. Мне уже приходится сдерживать офицеров, которые хотят оторвать ему голову. Но мы приближаемся к опасной черте, за которой может последовать взрыв.
- Во всем этом я чувствую руку Самсонова. Во всяком случае, он не препятствует наскокам Акумы на нас. Кроме того, я слышал, что он распространяет по Синдикату слухи: Драгуны отбились от рук и вышли из-под контроля. Что мы слишком сильны. Что мы угрожаем безопасности Синдиката. Но ВЫ-ТО лучше знаете, как обстоят дела!
- Я думаю, они попытаются нанести полкам еще один удар. - У Вульфа опустились плечи. Заговорив наконец о своих проблемах, он на глазах терял присущую ему энергию.
- Чего вы никогда не допустите. - Миноби прижал руку к голове. В ней снова стала пульсировать боль, как в первую неделю после аварии, но сейчас причиной ее были не старые раны. Такого рода головные боли сошли на нет месяц назад. - Почему вы приехали ко мне?
- Драгунам угрожает опасность, - тихо ответил Джеймс.
- И вы готовы пойти на что угодно, даже прибегнуть к помощи друзей, чтобы защитить их.
- Да, - не пытаясь изображать раскаяние, сказал Вульф.
Миноби долго не отводил глаз от водной глади пруда. Джеймс молча стоял рядом. Признание Вульфа окрасило их отношения новым светом. Каждый из них понимал, что от ответа Миноби зависит будущность их дружбы.
- Каких действий вы от меня ждете? - спросил Миноби.
- Вы знакомы с ситуацией, в которой мы оказались, и вы отлично знаете, что Драгуны честно и со всей отдачей служат Синдикату. Помешайте свершиться несправедливости. Изложите всю правду и разоблачите ложь Самсонова. Вы назначены самим Координатором. Вы пользуетесь влиянием. И я прошу вас использовать его.
- Если я и попытаюсь сделать то, о чем вы просите, я не могу гарантировать результаты. Кроме того, мне необходимо кое-что выяснить. - Когда Вульф нахмурился, он добавил: - Я не спрашиваю о ваших тайнах. Но я должен знать, с чем вы готовы смириться. Какова граница ваших требований?
- Где конечная черта?
- Да.
Вульф облизал губы и перевел дыхание.
- Конечная черта заключается в том, что каждый полк должен сохранить свой состав. Ни один из них не должен быть раздроблен, и я не позволю, чтобы самостоятельные подразделения были изолированы от всех остальных. Пока в нашем распоряжении имеется Ан-Тинг, я буду продолжать круговое перемещение частей на планету, ибо не могу позволить, чтобы гражданское население оставалось без защиты.
- Я имел в виду не только это. - Никто из них не требовал друг от друга чрезмерной откровенности. Миноби продолжал смотреть в сад, взвешивая слова Джеймса. - В вашей позиции есть известный резон. Может, Координатор и примет ее.
- Но вы предполагаете, что переспорить Самсонова будет нелегко.
- Да. Он военный правитель. Неудача на Барлоу дала ему повод поиграть мускулами. И трудно отрицать, что ваши части предприняли определенные шаги.
- Мы и не собираемся отрицать, - спокойно сказал Вульф. - Мы делали то, к чему были понуждены. Я передам вам все материалы, что имеются у меня - записи разговоров, тексты, данные под присягой показания. И любой, у которого есть хоть половина извилин, убедится, что мы должны были поступить именно так, а не иначе.
- Боевые заслуги Драгун не нуждаются в подтверждении, их военная репутация гораздо выше, чем у большинства полков Мечей Света. Мы представляем ценность для Синдиката. И Такаси Курита убедится, что сохранить при себе мои войска для него гораздо важнее, чем удовлетворить самолюбие какого-то мегаломаньяка.
Миноби видел, с каким страстным ожиданием Вульф смотрит на него. Полковник взывал к его дружбе, надеясь на его помощь в беде. Для подавляющего большинства людей этого было бы более чем достаточно, но кроме того, на Миноби лежал груз и других обязательств. Поскольку он спас жизнь Джеймса Вульфа, он нес ответственность за его поступки. По всем законам и правилам Джеймс как командир отвечал за свои войска. Это означало, что на Миноби лежала ответственность и за их действия тоже. И если Драгуны выступят против Синдиката, отвечать за это придется Миноби. И он не мог позволить, чтобы Волчьих Драгун толкали на неоправданный мятеж.
- Хорошо, друг мой Джеймс. Я попытаюсь.

XXIX

Усадьба Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
1 декабря 3026 г.
Мичи открыл дверь в кабинет Миноби, ожидая застать своего наставника за работой, но он был пуст. В углу валялись осколки разбитых ваз, и их мелкие черепки свидетельствовали, что изделия погибли безвозвратно. Заинтересовавшись, Мичи вошел в помещение. Рядом с рабочим местом он увидел следы крови.
Опасаясь самого худшего, Мичи резко откинул в сторону панель внешней стены и вылетел на веранду. Сад, залитый светом сумерек, был пуст, и в нем стояла тишина. Ничто не нарушало гармонию последних часов дня.
Если с Миноби что-то случилось, он конечно же должен это почувствовать, подумал Мичи. Он попытался собрать в единое целое все свои ощущения, как его учил Миноби. Да, что-то присутствовало в потоке энергии, которую всегда излучало древнее строение - высоко, выше уровня стен.
Мичи поднял глаза на угловую башню. На ее третьем этаже стоял Миноби, залитый сиянием заходящего солнца. Свободно висящее на нем кимоно трепетало под порывами ветерка, облегая его неподвижную фигуру; и пастельное освещение контрастировало с темной кожей Миноби.
Мичи с облегчением перевел дыхание. С сенсеем все в порядке.
Он направился к башне и поднялся по внутренней лестнице; кобура лазерного пистолета била его по ноге, когда он одолевал ступени. На третьем уровне курилась жаровня; от обугленных листиков бумаги к потолку в поисках выхода поднимался легкий дымок. Отмахнувшись от него, Мичи вышел на галерею и набрал в грудь воздуху, перед тем как заговорить.
- Я увидел кровь в вашем кабинете. Вы поранились?
Миноби не взглянул на Мичи. Не отрывая глаз от простирающегося вдали Серанта, он поднял правую руку. Кисть ее была обмотана белым бинтом.
- Ничего серьезного.
Наверно, царапина в самом деле была несущественной. Но Мичи не сомневался - тут было что-то еще.
- Вы обеспокоены. Я это чувствую.
- Да.
Мичи молчал, ожидая продолжения, но видно было, что Миноби не был склонен к нему.
- Что вас беспокоит, сенсей? - обеспокоенно спросил Мичи. - Может, я смогу помочь вам?
- Меня беспокоят сообщения о расформировании "Райкена", - сказал Миноби, наконец поворачиваясь к своему адъютанту. - Каждое из его подразделений станет основой для новой части. И уже есть решение, что каждая из них расширится до состава полка. То есть можно считать, что наш эксперимент увенчался успехом, несмотря на печальный опыт Барлоу.
- Так ведь это хорошие новости, - успокоился Мичи.
Он ничего не понимал. Программа подготовки, разработанная Миноби, принесла плоды. Все это должно было бы обрадовать его, но он был мрачен. Те глупости, что позволил себе Сатох, забыты, и гений Миноби-сенсея восторжествовал. Почему же он так расстроен? Тут что-то не то.
- В таком случае что же вас волнует? Словно не услышав слов Мичи, Миноби продолжал говорить тем же ровным монотонным голосом.
- Они получили назначения на Ан-Тинг, Капру, Ми-зери, Тестрию, Делакруз и на Рифт-Марлоу. Это что-то говорит вам?
Мичи задумался. Он не видел никакой связи между этими шестью системами, если не считать их близости к границам Федеративного Содружества и существования в пределах военного округа Галедон. Но это было слишком очевидно и ясно. Всю неделю Миноби посещали курьеры от Драгун. Может, дело кроется в этом?
- На первых четырех планетах расквартированы Драгуны. И я не вижу связи между ними и остальными двумя системами.
- Теперь на всех из них будут стоять гарнизоны Волчьих Драгун. "Альфа" направляется на Делакруз, а "Бета" - на Рифт-Марлоу. Недавно в районе этих систем было "выявлено" усиление активности Дэвиона.
Теперь Мичи понял смысл этих назначений. Каждая часть "Райкена" станет нести гарнизонную службу рядом с Драгунами. Это хорошо. Находясь рядом с опытными воинами, "Райкен" сможет многому научиться от них.
Все же оставались непонятными причины меланхолии Миноби, хотя Мичи уже начал догадываться, в чем они кроются. Шесть полков - это мощная сила, и командовать ею надлежит генералу. Скорее всего, Миноби опечален от известия, что теперь командование перейдет к другому. Все же Мичи заставил себя задать вопрос:
- Командовать "Райкеном" будете вы?
- У полков "Райкена" не будет единого начальника. Каждый из них будет нести прямую ответственность перед Галедоном. И если наш военный правитель не сможет управлять Драгунами, он будет руководить "Райкеном".
- То есть вам придется уходить в отставку? - Мичи постарался скрыть то неуместное сочувствие, которое прозвучало в его голосе.
Но Миноби не заметил его. Он продолжал говорить столь же холодно и отстраненно, не подтвердив и не отвергнув этого предположения.
- Нет. Я буду командовать "Райкен"-ни на Мизери.
Вторым полком? Почему не Первым? "Райкен" - детище Миноби, и он заслуживает чести возглавить Первый полк.
- А что с "Райкен "-ичи?
- "Райкен"-ичи будет базироваться на Ан-Тинге под командованием чу-са Джерри Акумы, офицера связи при Волчьих Драгунах.
Мичи был потрясен - и таким назначением и равнодушным отношением к нему Миноби.
- Это же оскорбительно. Вы не должны соглашаться.
- Есть много вещей и поступков, которых я не могу себе позволить. И сегодня первое место среди них занимает отказ принять это назначение. Военный правитель Самсонов сообщил мне, что таково желание Лорда Куриты.
- Но по крайней мере, звание Акумы не позволяет ему быть выше вас, - возмущенно сказал Мичи. - И вы не обязаны повиноваться его приказам.
Отвернувшись, Миноби посмотрел на звезды, которые стали появляться на небе. И казалось, голос его доходил из той же дали, откуда лился их холодный свет.
- Мой юный друг, сколь многому вы еще должны научиться.

ХХХ

Штаб-квартира Драгун, Фарсунд, Мизери,
Военный округ Галедон,
Синдикат Драконов,
8 апреля 3027 г.

Предыдущая страница 20 Следующая страница


21 Роберт Черрит

- Вольно! - скомандовал Вульф. - Поздравляю с повышением" капитан Фрезер.
- Благодарю вас, полковник, - расслабляясь, ответил молодой воин. Он старался понять, с какой целью его сюда пригласили. Ведь не для того же полковник будет вызывать к себе новенького, "с иголочки", капитана, лишь чтобы похлопать его по плечу. Не означает ли это, что Декхан наконец обрел такое высокое положение, что ему наконец будут доверены кое-какие тайны соединения? Он уже семь лет дрался в рядах Драгун, но так и не знал, что, кроме шаттлов, Драгуны считают своим домом.
- Предполагаю, ты пытаешься понять, с какой целью тут очутился, - сказал Вульф, не обращая внимание на удивление, с каким Декхан принял его слова. - Я собираю специальную команду для неожиданного и мощного удара. В нее будут включены взводы из всех полков, то есть она будет состоять из людей, которым никогда раньше не приходилось работать совместно. А ты в прошлом году на Барлоу обрел такой опыт. Твой отряд отлично зарекомендовал себя там, да и здесь, на Мизери, вы не ударили в грязь лицом. И я хочу, чтобы ты и твой взвод вошли в эту команду. Но лишь по добровольному согласию...
Все задания, для которых вызывались добровольцы, не относились к разряду обычных. Тем более если группа формируется из разных полков.
- Я не совсем понимаю, полковник. В чем суть дела?
- Ты имеешь в виду задание или команду?
- И то и другое, сэр.
- С командой все достаточно просто. Я хочу, чтобы в операции участвовали представители каждого из полков, ибо таково желание нашего нанимателя. Суть задания - провести рейд. Один из наших разведывательных кораблей перехватил дэвионовское сообщение. Федераты нашли часть из пока неизвестных складов снаряжения, и нам представилась возможность воспользоваться ими. Если мы будем действовать быстро и решительно, - они наши, В противном же случае разведка предсказывает, что эти запасы пойдут на переоснащение того самого Седьмого корпуса, который мы с таким трудом выбили с Мизери.
- Вы хотите нанести еще один удар по Уланам?
Уланы были теми десантными частями, которые чуть не захватили Мизери. Они входили в состав войск Дома Дэвиона, с чем тут на границе встречаться приходилось довольно редко. В прошлом году основное противостояние оказывали не регулярные войска Содружества, а части наемников, с которыми Драгуны и привыкли драться. Разведсводки Драгун сообщали, что вдоль границы наблюдается перемещение войск Дома Дэвиона, которые, совершая короткие вылазки, тут же перебрасывались в другое место, а не возвращались домой. Поведение их было довольно странным, но никто, даже специалист по добыванию информации Домингес, не мог объяснить, что за этим кроется.
Во всяком случае, Волчьим Драгунам редко выпадала возможность вступить в бой с регулярными частями Дэвиона. Но наконец им представился шанс накрыть их и основательно потрепать. И ни кого иного, а тот самый Седьмой корпус, который уже облизывался в предвкушении лакомства.
- Хорошо, полковник. Мы готовы.
- Отлично. Пусть ваши техники готовят машины для Удиби. Все данные по операции заложены в компьютер "Центуриона". - Вульф вручил Декхану диск, на котором были записаны пароли для входа в программу. - Я собираюсь перебросить ваших людей из здешних снегов в тамошние дюны. Удиби находится по пути в пространство Дэвиона, так что проверь, готовы ли шаттлы для долгого пути. В вашем распоряжении неделя.
Замолчав, Вульф внимательно посмотрел на Декхана.
- Это очень важно, сынок, - сказал он. - Никаких увольнительных для участников рейда. Никаких писем тем, кто остается на Ан-Тинге. Полная тайна.
Требование Вульфа соблюдать такие меры предосторожности заинтриговало Декхана.
- Сэр, но ведь речь не идет о разрыве контракта?
- Нет, сынок. Все совершенно законно - до последней буквы. Нам нужно снаряжение и припасы, и, в соответствии с контрактом, мы стараемся сами раздобыть их. Хотя наши наниматели не собираются в заботе о нас совершить прогулку за границу. Они не совсем правильно понимают сложившуюся ситуацию, а нам не удается объяснить ее.
Декхану это не понравилось. Может, и верны сплетни, что наличность иссякает.
- Неужели ситуация с обеспечением так плоха, сэр?
- Не из лучших, сынок. И я не хочу, чтобы она стала еще хуже. Наши друзья в куританской миссии связи с тех пор, как в прошлом декабре сменили гарнизон, давят на нас все основательнее. Отступление не пойдет нам на пользу, так что давай будем считать, что в этот раз мы делаем шаг в сторону.

XXXI

Графство Гаккен, Бенет III,
Граница Синдиката Драконов
и Федеративного Содружества,
19 мая 3027 г.
- Разведка, говорит Командир, - повторила Наташа Керенская. - Клавелл, ты меня слышишь?
"Боже мой! Да как он может ее услышать?" Она сама с трудом слышала собственный голос сквозь грохот автоматных очередей. Град пуль осыпал защитный козырек рубки ее "Молота Войны".
Они высадились тут неделю назад, и эта пехотная часть федератов, с которой они столкнулись, была самым слабым звеном во вражеской линии обороны. В их распоряжении было только легкое оружие и, пытаясь задержать продвижение роботов, дэвионовцы только впустую тратили время и боеприпасы. В лучшем случае они могли рассчитывать, что точным выстрелом удастся вывести из строя сенсоры машины. Правда, шансы на такую удачу были весьма невелики. Но смелости им не занимать, вынуждена была признать Наташа. Ее бы никто не заставил противостоять боевому роботу всего лишь с ружьем в руках.
Машины Керенской двигались вереницей, не обращая внимания на безвредный треск очередей. К чему тратить драгоценные боеприпасы?
Колину Макларену пришла в голову другая идея. Его "Мародер" внезапно выдвинулся из строя, направившись в сторону дэвионовской пехоты. Как хищник, преследующий добычу, боевой робот странных непривычных очертаний рванулся вперед. Из угловатого массивного предплечья вылетел жалящий луч лазера, который в поисках жертв прошелся по брустверам.
Федераты еще держались, пока Макларен не открыл огонь из стадвадцатимиллиметровой пушки. Дергаясь в прорези щитка, она поливала снарядами окопы, сея смерть среди пехоты противника. Потери были так велики, что дэвионовцы не выдержали и стали отступать. Преследовать их Макларен не стал. Ведь это была всего лишь пехота. Его "Мародер" вернулся на место в строю.
- Спустил пары, старик? - Керенская улыбнулась в уединении своей рубки.
- Я слышал, как капитан пыталась вызвать разведку, и подумал, что немного тишины ей не помешает. - Сержант Макларен, как всегда, обращался к начальству в третьем лице.
- Ты очень внимателен. Спасибо. - Теперь ей ничто не мешало, и, пока взвод занимал оборонительный порядок, она предприняла еще одну попытку выйти на связь - с теми же результатами. Почему-то разведвзвод был вне пределов слышимости. Она связалась с остальными членами своей группы.
- Командир - к "Огню". Сообщите, что у вас.
- Командир, это "Огонь". Неприятности дома.
То есть что-то происходит в районе посадки шаттлов. Их заданию мешали возникающие одна за другой проблемы.
- Где ты, Икеда?
- На холмах над домом. Недавно тут шныряли кое-какие гости. Мы выкинули их, но предполагаю, что скоро они появятся снова в компании своих друзей.
- Что с судном? - Если федераты нашли шаттл, то в попытке изолировать соединение Черной Вдовы они конечно же направятся к нему.
- Не думаю, что его заметили, но они должны заинтересоваться, чего это мы тут шастаем.
- Прошу прощения, - прорезался грубоватый голос Макларена, - но я подумал, капитану стоило бы узнать, что по лощине поднимаются дэвионовские машины.
- Спасибо, Колин, - ответила Керенская. - Держись, Икеда. Я гляну сама.
Ее "Молот Войны" поднялся по склону, где за валуном, принесенным в незапамятные времена растаявшим ледником, скрывался "Грифон" Хейса. Отсюда она видела, как по лощине перемещались "Мародер" Макларена и "Крестоносец" Шеридан. За ними по долине поднимался взвод боевых роботов Дэвиона.
Машины федератов неторопливо продвигались в походном порядке. Не подлежало сомнению, что они не видели Волчьих Драгун, да и отступившая пехота не сообщила об их присутствии. Ягнята на заклание.
- Не открывать огонь до моего приказа, ребята, - сообщила Керенская по общей связи. - Пусть они подойдут поближе - и весь огонь по ведущему. Пока нам не стоит ввязываться в полномасштабный бой. Если мы пугнем их, сняв лидера, они отойдут и на какое-то время оставят нас в покое.
Боевые роботы врага продолжали продвигаться вперед, и Керенская обождала, пока передовой "Штурмовик" не оказался в тридцати метрах. Тогда "Молот" выдвинулся из-за укрытия, и Наташа нажала кнопки спуска обеих протонно-ионных излучателей.
Ее взвод ощетинился радугой энергетических вспышек. Прежде чем федераты успели отреагировать, "Штурмовик" превратился в груду дымящегося металла, а его пилот, спасаясь, катапультировался.
Теперь внимание Черной Вдовы было обращено к остаткам вражеских сил. Не зная, какой противник им противостоит и уже потеряв четверть своей боевой мощи, федераты решили отступить. Ожесточенно отстреливаясь, они стали оттягиваться назад, не в силах причинить серьезный урон нападавшим. Драгуны стреляли точнее, но и им больше не удалось вывести из строя ни одну из машин дэвионовцев.
- Отличная работа, - поблагодарила Керенская свой взвод. - Хейс, спустись-ка вниз и поищи выход из этих гор - чтобы мы больше не натолкнулись на федератов. Колин, Шеридан, держите ушки на макушке. А я постараюсь связаться с Икедой.
Керенской пришлось переместиться на другое место, чтобы избавиться от помех в эфире. Теперь слышимость была четкой и ясной. - Икеда, наши помощники Драки дали о себе знать?
- Ответ отрицательный.
Никогда не доверяй Змеям и не полагайся на них, напомнила она себе. Без войск Дома Куриты, которые, как предполагалось, высадятся на Венете, чтобы поддержать их, у Драгун не хватит сил, чтобы отбросить дэвионовцев. Но пока ее взводу не приходилось сталкиваться с неразрешимыми проблемами. И хотя молчание разведвзвода намекало на обратное, они остаются в приличной форме. Правда, обстановка все время накаляется, и они не приблизились к решению основной задачи. И если у остальных сил Драгун дела идут не лучшим образом, их могут ждать большие неприятности.
- Что с Эпсилоном?
- Они столкнулись с большим затором, преодолевая эскарпы. И полковник Арбатнот дал понять, что его интересует, когда он сможет паковать чемоданы.
Керенская отвела душу, крепко выругавшись по-русски. Икеда, привыкший к сочным выражениям Наташи, терпеливо переждал взрыв негодования; разговор снова обрел нормальный характер.
- Мы идем на соединение с вами, Икеда. Если есть связь с разведкой, отзывай ее к дому.
Она надеялась на лучший исход рейда на Удиби. Проблемы со снабжением давали о себе знать все острее, и Драгунам позарез было нужно все, что они могли там захватить. Она хотела принять непосредственное участие в налете на склады, но полковник счел, что ее группа должна оставаться на виду, привлекая внимание куритан. Так что Черной Вдове пришлось совершить бессмысленный бросок на Бенет, и ей уже начало казаться, что Змеи испытывают желание всех Драгун положить в этой операции. Но это не означало, что она согласна с таким самоубийственным исходом.
- Ладно, взвод, - вышла на свою частоту Керенская. - Время паучкам спешить к себе домой в паутинку.
В сопровождении спутников она стала спускаться по склону. Хейс сообщил, что силы Дэвиона перекрыли все пути отхода, но он нашел тропу рядом с пожарной вышкой, которая вьется по восточному склону и уходит вниз. И поскольку она хотела избежать стычки с силами Федеративного Содружества, Керенская решила избрать этот путь.
Но когда они вышли на него, выяснилось, что пожарная станция занята небольшим отрядом дэвионовцев. В коротком жарком огневом контакте Драгуны уничтожили "Валькирию" и АВВЗ - аппарат вертикального взлета, предназначенный для охоты на боевых роботов. Остатки федератов были смяты и отброшены. "Грифон" Хейса не уберегся от удара по прыжковым двигателям, которые и до того были не в лучшем состоянии, так что ему пришлось отключить их, надеясь на мастерство ремонтной службы. Остальные машины получили лишь незначительные повреждения, которые не помешали им продолжить путь.
Дважды они замечали АВВЗ, которые искали их. На первом, должно быть, не было инфракрасных сканеров, ибо жар их разогретой брони не мог бы скрыть даже густой покров листвы, под которым они укрылись, сойдя с тропы. Но он их не заметил. На втором то ли оборудование было получше, то ли пилот оказался более наблюдательным. Но, обратив на них внимание, он вынес себе смертный приговор. Ракетный залп "Крестоносца" Шеридан превратил дэвионовского разведчика в огненный шар.
Выругав Шеридан за несдержанность, Керенская повела их дальше. Она понимала, что гибель самолета станет для федератов столь же неопровержимым свидетельством их присутствия, как и радиодонесение наблюдателя. Если повезет, они смогут оттянуть на себя значительные силы противников, которые, растянувшись, попытаются перекрыть все возможные пути отхода черным машинам Драгун. И тогда, не исключено, они смогут проскользнуть сквозь редкую цепь поиска.
Тропа, по которой они шли, сужалась на глазах. Теперь боевые роботы могли идти по ней только по одному. Керенская послала вперед Хейса. Его "Грифон" был самым легким и маневренным из всех машин взвода, и, если впереди их ждут неприятности, он успеет отреагировать. Несмотря на протесты, следующим она поставила Макларена. Сержант хотел остаться рядом с Керенской, чтобы оберегать ее. Она убедила его, что, если Хейс попадет в засаду, мощного огня "Мародера" будет достаточно, чтобы прорваться и провести за собой всех, в том числе и ее, через это бутылочное горлышко. Дальше двигалась Шеридан, потому что Керенская решила сама прикрывать отряд с тыла. И если федераты настигнут их в этом месте, никому из ее соратников не придется приносить себя в жертву, чтобы остальные могли уйти.
Через двадцать нервных, предельно напряженных минут Драгуны вышли к горному склону. При каждом шаге из-под ног грузных боевых машин сыпались потоки гальки и гравия, улетая далеко вниз. Сложнее всего было Макларену. Поскольку конструкция его "Мародера" была не гуманоидной, ему было гораздо труднее сохранять равновесие; его все время подстерегала опасность. И стоило Керенской бросить взгляд на Макларена, ей казалось, что она слышит пронзительный визг его гироскопов, удерживающих машину.
Но противник не спешил за ними в погоню. Керенская уже решила, что им удалось выбраться, как из внешних микрофонов донесся низкий гул. Мощный обвал породы, сопровождаемый воздушной волной, ударивший по "Молоту Войны", едва не опрокинул ее робота. Отчаянно стараясь удержать его от падения, Керенская подала боевого робота назад. Одна ступня уперлась в край тропы, и под давлением семидесяти тонн машины выщербленный временем гранит не выдержал. Он пошел трещинами и рассыпался.
Керенская тут же повела машину вправо. Хотя она рисковала упасть прямо на тропу, все же это было лучше, чем скатиться по склону. Маневр удался, но в конечном итоге он ничего не дал.
Пока она вертелась на месте, снова раздался грохот. Его источником были сотни тонн каменного крошева, лавина которых ударила по "Молоту Войны", сорвав его с тропы.
Линн Шеридан издала вопль бессильной ярости. Пока она беспомощно сидела в рубке своего "Крестоносца", черный "Молот" Наташи Керенской исчез в густом облаке серой каменной пыли.
Вскрик Шеридан заставил остановиться все командное звено. Не обращая внимания на опасность, Макларен развернулся на сто восемьдесят градусов и кинулся обратно. Оказавшись рядом с Шеридан, он увидел, что "Крестоносец" склонился над краем обрыва, направив вниз свои сенсоры. Путь вниз был перекрыт грудами каменных осколков.
- Я не могу засечь ее машины, сержант, - отрапортовала Шеридан.
- Продолжай искать, - приказал Макларен. Он снова и снова продолжал вызывать своего капитана, но ответа так и не было.

XXXII

Графство Гаккен, Бенет III,
Граница Синдиката Драконов
и Федеративного Содружества,
19 мая 3027 г.
Давно стих грохот камнепада и воцарилось молчание, а Колин Макларен продолжал вызывать Керенскую. Хейс и Шеридан пытались убедить его, что Вдова погибла, что таков уж перст судьбы. Не в силах поверить, что Наташа таким образом ушла из жизни, он не оставлял попыток связаться со своим капитаном. Его соратники уже стали обсуждать, каким образом они смогут силой дотащить его до шаттла.
Когда на волне связи послышался легкий треск, все трое замерли на месте, поторопившись увеличить мощность приема. До них донесся слабый голос.
- Успокойся, старина. Ты еще не потерял меня.
Шеридан и Хейс заорали от радости. Несмотря на только что обуревавшее его возбуждение, Макларен сохранил спокойствие, и лишь тембр голоса выдавал его чувства.
- Все ли в порядке с капитаном?
- Я жива, и это больше того, на что могла бы рассчитывать. Черная Вдова видывала и лучшие дни. В полете я потеряла антенну. Пришлось повозиться, пока выкинула запасную. Прошу прощения, что заставила вас поволноваться.
- Капитану нет необходимости извиняться, - возразил Макларен. - Если капитан даст нам свои координаты, мы спустимся.
- Хотела бы я, чтобы это было так просто, Колин. Я нахожусь в какой-то расщелине. Стены ее слишком круты, и на них не взобраться. А попытаться спуститься вниз без прыжковых двигателей - чистое самоубийство. Склон после камнепада очень ненадежен и под весом машин, скорее всего, опять посыплется. Попробуйте связаться с "Паутиной" и вытащите из корабельного компьютера кроки местности. Это хоть что-нибудь да даст. Макларен послушался указаний. Когда компьютер шаттла "Паутина" транслировал ему карту этого района, он определил местонахождение провала, убедившись, что тот уходит на двадцать километров к северо-востоку. Эту информацию он и передал Керенской.
- Значит, так, - сказала она. - Встречаемся в квадрате семь-два, ближе к три-семнадцать. Снимайтесь с места. Вы и так тут слишком задержались.
- Но в таком случае капитан останется одна.
- Никаких "но", Колин. У нас нет выбора. Ты же не можешь спуститься сюда за мной. Отправляйся.
- Есть, капитан.
Керенская живо представила себе, как "Мародер" снялся с места, подобно обиженному ребенку, которому отказали в его желаниях, и от этой картины ей стало легче на душе. Ребята готовы отдать за нее жизнь - как и она за них. Отряд Черной Вдовы был лучшим из лучших, хотя в свое время в него были собраны все отбросы Волчьих Драгун. Она превратила сборище игроков, преступников и неисправимых нарушителей дисциплины в самую отборную команду самого отборного соединения наемников во всей Внутренней Сфере. И этим достижением могли бы гордиться даже ее предки в далеком прошлом.
Тем не менее сейчас ей придется иметь дело с настоящим. Ее помятому искалеченному боевому роботу предстоит двадцатикилометровый марш. В рубке стояла невыносимая жара, потому что система кондиционирования пострадала при падении. На приборной панели мигала россыпь красных и желтых огоньков, говоривших о состоянии систем робота, и Наташа видела, что устройство отвода тепла вышло из строя. Один ПИИ можно списать со счетов, но все остальное оружие вроде функционирует. Наташа решила положиться на достоверность информации. Остается надеяться, что по пути ей не придется вступать в бой.
Дно расщелины было усеяно глыбами гранита и ледниковых отложений, большинство из которых превышали размерами ее машину, а весили, скорее всего, раз в пять больше. Могучие скальные откосы перекрывали поле зрения большинства ее сканеров и не пропускали радиоволны. Видимость была ограничена парой метров.
Она не прошла и полукилометра, как пискнул детектор массы. Избегая столкновения с преградой, она сменила направление движения. Еще дважды она уходила от встречи с препятствием, масса которого, судя по показаниям детектора, не уступала массе боевого робота. Когда оно в четвертый раз мелькнуло прямо у нее на пути, Керенская из осторожности замедлила продвижение. Но, добравшись до точки, откуда можно было вести визуальное наблюдение, она ничего не заметила.
Она проверила исправность сенсоров детектора массы, которые ответили ей зелеными огоньками. То ли они вышли из строя, то ли она гоняется за привидениями. Детектор еще трижды дал о себе знать, но как она ни всматривалась, все было по-старому. Должно быть, дело в сенсорах. Привидений не существует, сказала она себе. Но здесь, в полусумраке, царящем среди огромных каменных изваяний, напоминавших о древних временах, ее рационализм стал уступать место древним страхам, которые человек всегда испытывал перед темным и непонятным. "Молот Войны" двинулся вперед, и его осторожные движения говорили о растущей неуверенности пилота.
- Бах! И ты мертва! - раздался искаженный коммуникатором голос.
Керенская резко развернула "Молот" в поисках объекта, о котором ей сообщил писк детектора. Голос говорил о присутствии не бесплотной тени, а настоящего врага, которого она встретит лицом к лицу. Она увидела цель в расщелине скалы; из-под обрывков Маскировочной сетки виднелись его полусогнутые ноги. Это был ярко-зеленый "Мародер", на защитной броне которого блестел знакомый серебряный символ.
Узнав эту машину, Наташа откинула защелки на пусковой установке ракет ближнего боя и подняла в боевое положение единственный действующий излучатель. Перед ней был "Удачливый Охотник". Она не знала его имени, да и не хотела знать.
Тыльный люк боевого робота откинулся назад, и в его проеме, широко разведя руки, появился пилот. Керенская удержалась от желания нажать кнопки пуска оружия, ибо не могла позволить себе испепелить того, кто полагался на ее милосердие. Даже этого подонка. Похоже, что "Удачливый Охотник" хочет вступить с ней в переговоры. И может, он изложит причины, в силу которых она изменит свои намерения.

Предыдущая страница 21 Следующая страница


Волки на границе 22

- Не стреляйте, Леди Вдова. По крайней мере, пока не посмотрите себе за спину.
Еще три машины выдвинулись из-за укрытия - "Орион", "Бросок" и "Ночной Стервятник". То есть кроме семидесяти пяти тонн, что выросли перед ней, отход ей перекрывали еще сто девяносто. Если бы даже ее "Молот" не пострадал в ходе боев на прошлой неделе и от падения со склона, Керенская понимала, что выхода нет.
- Может, вы наконец поздороваетесь, Наташа? Я понимаю, что у нас остались друг от друга не лучшие воспоминания по Ле-Бланке, но мне нелегко было выйти на вашу частоту.
Керенская не удостоила его ответом. В последний раз, когда она встречалась с этой безымянной личностью, им пришлось вступить в бой. Майкл Хасек-Дэвион дал знать Драгунам, что в его распоряжении находится семейство техников, перешедших на его сторону, и Вульф послал ее убедиться, что эти техники не дезертировали из одного из полков. Когда Керенская прибыла на Ле-Бланку, герцог предложил ей перейти к нему на службу, разделив участь техников. Она до сих пор не могла понять, почему он решил, что она может соблазниться этим предложением. Когда он отказал ей во встрече с техниками и ее пилоты двинулись забрать их, герцог натравил на нее "Охотника" с его псами. В тот день "Охотнику" удалось справиться с двумя Драгунами. Вдова все же заполучила техников и оторвалась, но "Охотник" последовал за ее звеном.
И теперь "Молот Войны" неподвижно стоял перед ним. "Охотнику" со своими загонщиками удалось перехватить ее, и теперь она ждала его следующего хода. Если он настроен враждебно, то прежде чем погибнуть, Черная Вдова успеет превратить его в тлеющие угли.
- Да бросьте, леди. Все, что в прошлом было между нами, носило чисто деловой характер. Вы же крепко подпалили старого Майкла Ха-Дэ, когда утащили его техников. Так что давайте считать, что мы квиты.
- Мы никогда не сквитаемся, подонок. Ты слишком дорого мне обошелся!
- Ах, какой милый голосок. Никогда не говори никогда, моя дорогая, - промурлыкал он, явно довольный тем, что все же заставил ее подать голос. Теперь уж он ее дожмет. Первым делом, ей необходимо напомнить, в каком она положении, после чего переговоры пойдут легче. - Если бы я хотел дать вам пинка под зад, вы были бы уже размазаны по стенке. Но у меня хорошее настроение, - выразительно сказал он. - И у меня есть к вам предложение. Так что сбросьте давление в котле. "Почему он считает, что она ему доверится? Она уже имела дело с его "предложением". Итак, неужели нельзя поговорить с человеком, который хочет сделать вам одолжение?
- Единственное одолжение, что ты можешь мне сделать - это подохнуть.
- Вы испытываете мое терпение, - сказал он, и хриплая нотка в его голосе объяснялась не только электронными помехами. - Позвольте мне внести ясность. Я заключил контракт на вас, и пушки моих ребят держат вас под прицелом. Вы не сделаете и шага отсюда, если меня не будет рядом с вами. Чего, по сути, я и хочу добиться.
- Никогда.
- Что я вам сказал относительно этого слова? Послушайте, у нас обоих возникли проблемы. Ваши милые Змеи так и не появились. И ваши Волки могут рыть носом землю и скитаться по этим горам, пока не доберутся до порта посадки у Бью-Пола, по пути на орбиту потеряв половину своих шаттлов. Да и к порту вам не пробиться, разве что вас будет вдвое больше, чем его защитников.
Что же до меня, то вместе со своими ребятами я случайно нанес оскорбление нашим бывшим друзьям, и они пришли к выводу, что больше не испытывают к нам симпатии. Так что мы оказались меж двух огней, и нам приходится уходить от погони. Как видите, мы тоже влипли.
И в данной ситуации нам есть что предложить друг другу. У вас имеются в системе "прыгуны". У меня же в Бью-Поле есть приятель, у которого имеется в изобилии взрывчатый материал. И не только. Я откажусь от заключенного на вас контракта. Для этого всего лишь требуется вытащить нас отсюда на вашем "прыгуне". Подбросить попутчиков, согласитесь, весьма небольшая плата за то, чтобы эта нежная шелковая кожа осталась нетронутой.
- Я не путешествую вместе с убийцами.
- На вашем месте я бы не торопился с оценками.
- Что вы хотите сказать?
- У меня был разговор с приятелем. Восемь месяцев назад он засек вас на Новом Мэдхеме. И был свидетелем, как банда черных машин разнесла городок, который удерживал Дом Куриты. Вдребезги. И налетчики постарались возложить ответственность на Дэвион.
- Мой отряд видят повсюду.
- Я-то лично вам верю, радость моя. Вам не имеет смысла мне врать. Но доказать-то вы ничего не в состоянии, не так ли?
Керенская задумалась. Нет, она ничего не может доказать без риска подставить под удар безопасность Драгун. Это означает, что у Вульфа будут большие неприятности, а на это пойти она не может. "Охотник" принял ее молчание за ответ.
- И вот что я подумал. Мой приятель рассказал, что есть картинки, на которых запечатлена вся эта история. - Удачливый "Охотник", лицо которого было скрыто шлемом, улыбнулся, услышав, как Керенская выругалась. - И знаете, леди, я думаю, что вас и ваших друзей элементарно подставили. Кто-то просто сходит с ума от ненависти к вам. И вы не единственная из этой волчьей команды, кем мне предлагали заняться.
- Кто мог сделать такое? - спросила она, не в силах скрыть возмущения в голосе. Если "Охотник" обрадуется началу разговора, то не исключено, он что-то и выболтает.
- Вот это мне не рассказывали, - ответил он. - "Прости, Наташа, - пробормотал он про себя. - Меня не так легко поймать". - И продолжил вслух: - Вы же знаете, что клиенту предоставляются привилегии. Я мог бы рассказать вам, что мой хозяин неряшливо замаскировал Рейнджеров Вако, но ведь это, по сути, вам ничего не даст. Все, кто в этом деле, знают о Смертной Клятве Старого Вако. И если кто-то хочет подставить Волков, то ничего лучше не придумать. Конечно, когда мы выберемся из этой системы, не исключено, что я смогу припомнить еще какие-то важные подробности. Возможно, мне придет в голову несколько имен и дат, существенных для дальнейшего расследования.
- Так выкладывай! - потребовала Керенская, отбрасывая в сторону все хитрости и в то же время и надежду, что из "Охотника" удастся выудить какую-то информацию.
- Ну-ну, леди. Ни слова, пока мы находимся в этой системе. "Ты ничего больше не узнаешь от меня, - подумал он, - но скажи я тебе об этом, мне отсюда не выбраться ".
Керенская вскипела. "Охотник" оказался слишком увертливым для нее, и ей с ним не справиться, тем более что она еще не пришла в себя после падения. Этой игрой слов он загнал ее в тупик. Как бы она хотела добраться до тех трусов, которые позволили "Охотнику" выйти на ее след - и теперь она не может с ним торговаться!
- Хорошо, - наконец сказала она, - я принимаю твое предложение. Мы вытаскиваем вас из системы, а ты выкладываешь имена. Я хочу выяснить, что за мерзавцы кроются за всем этим!
- Не сомневаюсь, что вам это удастся, милая леди. - Керенская поняла, что его люди тоже слышат их диалог, когда он обратился к ним. - Пошли, ребята. Мы купили билеты на выход из этих камней.

XXXIII

Штаб-квартира Дэвиона, Китчукенские пустоши,
Граница Синдиката Драконов
и Федеративного Содружества,
22 июня 3027 г.
Капитан Френк Вумек продолжал разглядывать простирающийся перед ним унылый пейзаж, и какое-то движение слева привлекло его внимание. Одна из местных ящериц гуру соскользнула со своего прогретого солнцем местечка и скрылась в тени скального выступа. Вертолет, на борту которого было изображение солнца и меча, с ревом пошел на снижение. Шум его двигателей был слышен даже из-за пластигласа. Машина, скрывшись из поля зрения Вумека, пошла к ограждению комплекса. За ней последовала вторая, а потом и третья.
- Федераты что-то засуетились, - сообщил капитан своим спутникам.
- Капитан, вы не думаете, что полковник кого-то прислал за нами? - с надеждой в голосе спросила капрал Кэти Киган. Из всех троих пленников заключение на базе Дэвиона сказывалось на ней хуже всего. Хотя надсмотрщики позволяли им свободно общаться, она с трудом переносила пребывание на форпосте Федеративного Содружества, в здании без кондиционера.
- В таком случае, Кэти, уже к вечеру мы будем на орбите, - уверенно сказал Стив Гейгер. Ни потеря "Стингера", ни его раны не повлияли на неукротимый боевой дух рядового Драгуна.
- Не вселяй в нее ложные надежды, Гейгер, - предупредил Вумек. - Мы не знаем, что там делается. Может, это всего лишь маневры.
- Но, капитан, мы сидим тут уже больше месяца. Если федераты решили получить за нас выкуп или обменять, нас заберут отсюда. Даже если они отказались, - пришел к выводу Гейгер, - полковник не оставит нас гнить тут.
- Вот тут ты прав, Стив. Драгуны никогда никого не оставляют, - сказал Вумек, адресуя свои слова, главным образом, Киган. - Может, в силу каких-то политических причин федераты затягивают переговоры. В таком случае нам остается только сидеть и ждать. Могло быть и хуже. А ведь пока они обращаются с нами скорее как с гостями, чем как с пленниками.
- Надеюсь, что вы правы, капитан, - согласилась Киган, зябко обхватывая себя руками. - Но порой бывает так тяжело. Эти стены. Нет возможности выйти наружу. Все это в самом деле начинает давить на меня.
При этих словах Киган начала бить дрожь. Вумек подсел к ней и обнял за плечи.
- Держись, Кэти. Скоро мы выберемся отсюда. - Кэти всхлипнула. Вумек закусил губу. Он никогда не испытывал трудностей, посылая людей в бой. В ходе сражения исчезали все моральные проблемы. Но сейчас звуки боя не могли отвлечь их. Он чувствовал себя не в своей тарелке, но почему бы не попытаться начать военные действия? - Поможет ли, если я заставлю их вывести нас отсюда?
- Может быть, - слабым голосом ответила Кэти.
- Тогда вот что я сделаю. - Вумек потрепал ее по плечу и повернулся к Гейгеру: - Ребята, прикиньте, сможем ли мы вывести из себя кого-нибудь из ихних офицеров?
- Без проблем, босс, - сказал Гейгер, кивком головы показывая на дверь.
Повернувшись, Вумек увидел лейтенанта Федеративного Содружества, который, сложив на груди руки, появился в дверях.
- Капитан Вумек, - сказал дэвионовский офицер, - майор Уитфилд хочет снова видеть вас.
- Неужто? А мне вот как-то не хочется видеть его. - Если федераты собираются возиться с ними, он попробует вести себя как упрямый ребенок, который пытается понять как далеко он может зайти в своем неподчинении.
- Не могу поверить, что вы в самом деле так считаете, Драгун.
- Вы собираетесь нести меня на руках, федди?
- Не я лично. Тем не менее могу это организовать, - со спокойной уверенностью сказал офицер. Интонация его голоса не оставляла сомнений, что он твердо намерен осуществить эту встречу.
- Вот что я тебе скажу, федди. Ты выводишь моих людей на прогулку, а я мирно и спокойно иду с тобой. Офицер засмеялся.
- Твое миролюбие совершенно не важно, Вумек. Если твои люди хотят прогуляться, компанию им составят мои солдаты. Дело несложное. Кстати, где вы хотите пройтись?
Вумек бросил взгляд на Киган. Глаза ее вспыхнули от предвкушения возможности оказаться на свежем воздухе. Вумеку не удалось произвести впечатление на федератов, но в конце концов он добился того, чего хотел.
- Ладно, федди. Идем к твоему майору. - Пройдя мимо офицера, Вумек направился по коридору. Дэвионовский лейтенант лишь покачал головой и последовал за ним.
Вумек не стал ждать сопровождения. Он знал, куда ему идти. Иначе и быть не могло. Майор общался с ним по три раза в неделю в течение всех трех недель после отступления Седьмого корпуса. И каждый раз это были два или три часа невыносимой скуки. Было куда веселее, когда пленников охраняли Рейдеры Маккиннена. Дразнить Кейт Номуру было весьма забавно.
Драгуну пришлось остановиться, когда он оказался рядом с кабинетом майора, но лейтенант отстал от него всего на несколько шагов. Он открыл двери, и Вумек переступил порог.
Майор Уитфилд сидел за письменным столом. Слева от него, как обычно, восседал секретарь, в распоряжении которого был диктофон. По другую сторону стола располагался незнакомец со снежно-белыми волосами. Деловой костюм, в который он был облачен, редко можно было увидеть в этом воинском учреждении. Вумек предположил, что он из числа психиатров и будет анализировать рассказ Драгуна.
Уитфилд показал ему на свободное кресло, и Вумек занял его.
- Капитан Вумек, - наконец сказал Уитфилд, - я бы хотел, чтобы вы рассказали о вашем участии в последнем налете Волчьих Драгун на планету Федеративного Содружества Удиби.
- Снова?
- Снова, капитан.
Вумек пожал плечами. Он уже рассказывал о рейде Драгун и об их успешном отходе, когда им удалось прихватить большую часть содержимого складов. На этот раз он особо подчеркнул безукоризненную организацию действий Драгун и их строгую приверженность Военной Конвенции Ареса. Вумек понятия не имел, кем был этот старик, но, во всяком случае, не помешает изобразить перед ним, какая мощь присуща Драгунам, что пойдет только на пользу их репутации, если этот старикашка пользуется каким-то влиянием. Вумек закончил свое изложение вежливо сформулированной просьбой взять за них выкуп, что было обычной практикой по отношению к попавшим в плен наемникам.
- Заверяю вас, капитан Вумек, что вы незамедлительно вернетесь к своему отряду, как только для этого представится возможность, - с привычными для него искренностью и серьезностью произнес Уитфилд, как он уже неоднократно информировал капитана.
- Это я уже слышал, федди, - отпарировал Вумек. - Я слышал это от Райдера, когда шла речь об освобождении под честное слово. От Маккиннена перед его отлучкой. Три недели слышу это от вас. А в моих четырех стенах уже нечем дышать.
- Не надо дерзить, капитан, - сказал седовласый. - Причина задержки - это я.
Вумек испытующе посмотрел на него. Старикашка не произвел на него впечатления.
- Так кто же вы такой, старик?
- Мое имя Аллард. Я министр в правительстве принца Хэнса Дэвиона. - Аллард одарил Драгуна вежливой улыбкой. - Я прибыл, чтобы подвести конец переговорам о вашем возвращении.
- Очередная бюрократическая чушь.
- Может, и бюрократическая, - хмыкнул Аллард. - Но очень надеюсь, что вы не сочтете ее чушью. Вы и ваши товарищи вместе с остатками ваших машин будете отправлены на Ле-Бланк, где состоится соответствующая встреча. Выкупа не предполагается.
Вумек открыл и закрыл рот.
- Что вы имеете в виду, говоря, что выкупа не предполагается?
- От вас потребуется выполнить единственное задание.
- Вот оно как! - вспылил Вумек. - Так должен вам сказать, что среди Драгун нет предателей.
- Никто не говорит о предательстве, капитан. Мы всего лишь хотим, чтобы вы взяли на себя обязанности курьера. У принца Дэвиона есть весьма заманчивое предложение, которое он хотел бы передать полковнику Вульфу.

XXXIV

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
29 июня 3027 г.
Жаркие лучи солнца заливали центральную площадь Серанта. Высокое здание правительства, в котором обитало планетарное руководство Дома Куриты, мрачно нависало над бывшим служебным комплексом, в котором ныне располагалось административное управление Волчьих Драгун. Не обращая внимания или, по крайней мере, не будучи осведомленными о том напряжении, которое существует между этими двумя сторонами, граждане Ан-Тинга занимались своими повседневными делами. Торговцы продуктами и лоточники старались привлечь к себе внимание полуденной толпы. Тут и там виднелись яркие красно-белые полосатые мундиры солдат Корпуса гражданской стражи, одно присутствие которых пугало преступников и усмиряло нарушителей спокойствия. Толпа была занята только своими интересами. Сквозь скопление людей пробиралась группа куританских солдат, направляясь в здание, занятое Драгунами.
Возглавлял ее Миноби Тетсухара, которому в Отсутствии офицера связи пришлось взять на себя его обязанности. За ним шел адъютант Мичи и шо-са Чарльз Эрнст, его заместитель в "Райкен"-ни. Их сопровождали таи-и Делла Сарагуччи и отряд из шести солдат Службы безопасности. Мрачные лица команды без слов ясно говорили о цели, которая привела их сюда.
Они поднялись по длинной лестнице перед входом в здание и миновали тень, падающую от портика. Когда они пересекали линию колонн, Миноби поднял глаза на суровые лица стражников Мийо, которых изображали резные колонны. Он не имел права на слабость и на ошибки. "О, великие духи, - взмолился он к ним, - благословите меня, дабы моя решимость была столь же сильна, как и ваша".
У дверей на страже стояли четверо Драгун, чьи лица выразили лишь доброжелательное удивление. Куритане миновали их, не ответив на короткое отрывистое приветствие.
После раскаленного воздуха снаружи они остро ощутили прохладу холла. На ходу Миноби отметил те изменения, которым подверглось здание после того, как его заняли Драгуны. Исчезли вдохновенные плакаты, на которых Лорд Курита призывал рабочих трудиться на благо Синдиката. Исчезли и произведения искусства, что должны были вдохновлять тех же рабочих. Теперь строение эффективно служило конкретным целям Драгун. Если бы они могли убрать резные изображения Мийо без риска повредить зданию, они бы, наверно, это сделали.
- Где полковник Вульф? - спросил Миноби у лейтенанта, сидевшего за столом в приемной.
- Полковник проводит совещание в конференц-зале, таи-са Тетсухара. - Офицер отлично справлялся со своими обязанностями и не выказал никакого удивления при виде шести вооруженных солдат Службы безопасности. Тем же вежливым тоном лейтенант продолжил: - Если вы и ваши спутники присядут в приемной, я не сомневаюсь, что сразу же по окончании совещания вы встретитесь с ним.
- Перекрыть этаж, - приказал Миноби, не глядя на него. - Нокетсуна, отключить связь.
Прежде чем лейтенант Драгун успел запротестовать, двое солдат схватили его за кисти. Стайеры, появившиеся в руках остальных членов группы захвата, пресекли его попытку возмутиться. Один он ничего не мог сделать и не желал испытать на себе неприятное воздействие этого оружия - посему он позволил увести себя из приемной. Когда похитители уводили его с этажа, лейтенант успел увидеть во внутреннем коридоре одинокую фигуру Миноби. Все произошло так быстро и бесшумно, что наружная охрана ничего не заподозрила.
Миноби без труда нашел конференц-зал. В более счастливые времена он часто бывал здесь. Его карточка-ключ, полагавшаяся ему как офицеру связи, открывала все замки, и дверь с шипением отошла в сторону. Когда Миноби вошел в помещение, дискуссия прекратилась и все повернулись в его сторону.
Он обвел взглядом лица присутствующих. Кое-кто выразил лишь легкое раздражение из-за того, что помешали разговору. Другие были смущены или удивлены. А кое-кто смотрел на него с откровенной ненавистью. Миноби предположил, что она не относится лично к нему, а лишь к его форме. Драгуны имели веские основания ненавидеть все, что символизировало Дом Куриты.
В дальнем конце стола сидел Джеймс Вульф. Бесстрастное выражение его лица не выдавало обуревавших его мыслей, и Миноби не мог понять, что он сейчас чувствует. Джеймс, как всегда, был загадкой.
Немую сцену нарушила Наташа Керенская.
- Вас сюда не приглашали. Что вам здесь надо, Змей? - прошипела она. Она была среди тех, кто смотрел на Миноби с неприкрытой враждебностью.
Не обращая на нее внимания, Миноби обратился прямо к Вульфу:
- Я только что получил сообщение от военного правителя Самсонова. И его тема требует немедленного обсуждения.
- Наше совещание обсуждает стратегию действий, - заявил Вульф.
- Вот ваша стратегия и должна стать темой разговора.
- Очень хорошо. Займите место. - Когда Миноби направился к столу, возник глухой гул недовольства. - Спокойно! - приказал Вульф. - Нам придется выслушать его.
Полковник Шостокович встал и жестом предложил Миноби занять его кресло. Огромный офицер, напоминающий медведя, пройдя вдоль длинного стола, остановился рядом с Вульфом. Сложив руки на груди, он замер, давая понять, что собирается внимательно следить за ходом разговора.
Сев, Миноби положил перед собой сложенный лист с текстом донесения. Он не выразил намерения развернуть его или передать своим соседям по обе стороны.
- Военный правитель прислал мне отчет о событиях последнего месяца на Удиби.
Миноби подождал реакции Вульфа или его объяснений, но таковых не последовало. Напряженное молчание стало обретать неприятный характер.
- Военный правитель утверждает, что Волчьи Драгуны совершили несанкционированное вторжение во вражеское пространство. В ответ он направил Координатору формальный протест по поводу неподчинения.
- Но не обвинение в государственной измене? - спросила полковник Коршт.
- Нет. Наемники не способны совершить государственную измену, - уточнил Миноби.
- В таком случае, что он имеет в виду? - продолжила Коршт.
- Я не посвящен в замыслы военного правителя, полковник. Возможно, вы и правы. Во всяком случае, обвинение достаточно серьезно. - Взгляд Миноби прошелся по лицам офицеров. - Военный правитель выдвигает ряд и других обвинений, не последнее место среди которых занимает нарушение условий контракта.
Как Миноби и предполагал, эти слова вызвали гул возражений. Акума должен был знать, что так и будет. Миноби подумал, не специально ли бывший Меченосец именно ему отвел роль посланника, чтобы враждебность Драгун обрушилась на него, а не на Акуму. Но Миноби ничего не мог с этим поделать. Военный правитель приказал ему взять на себя обязанности офицера связи, и

Предыдущая страница 22 Следующая страница


23 Роберт Черрит

отказаться он не мог.
- Драгуны не предпринимали никаких действий, которые нарушали бы строгие условия контракта с Синдикатом Драконов, - сказал Вульф.
Миноби надеялся, что его друг не будет слепо отрицать выдвинутое обвинение, но выложит доказательства, которые позволят опровергнуть его. Слова же. Вульфа не оставили у Миноби сомнений, что Драгуны в самом деле совершили налет на Удиби, как и сообщал Самсонов. Тщательность подбора слов Вульфа говорила, что полковник возлагает надежды на юридическое истолкование формулировок. Этот ход был присущ торговцу; самурай так бы не поступил.
- Значит, вы не отрицаете, что Драгуны совершили рейд на планету Федеративного Содружества Удиби?
- Как командир Драгун я ничего не утверждаю и не отрицаю, пока не познакомлюсь с подробностями выдвинутых обвинений.
- Очень хорошо, полковник Вульф.
Миноби показалось, что в глазах полковника мелькнуло сожаление, когда он услышал такое формальное обращение, но он не был в этом уверен. Но сегодня Вульф был для Миноби не столько другом, сколько командиром, отвечающим за действия своих войск. Да, между ними существовала связь, но не исключено, что, испытав такое напряжение, сегодня она порвалась. Но во имя того, что между ними было, Миноби счел себя обязанным взять слово.
- Текст отчета военного правителя о событиях на Удиби свидетельствует, что он в ярости. Он относится к числу тех людей, которые не терпят, когда их ставят в двусмысленное положение. И он пришел к выводу, что в данном случае ваши успехи оказали вам дурную услугу. Кроме того, говоря между нами, мне стало известно, что он поклялся уничтожить Драгун, если они нарушат обет верности Дому Куриты. Оставляя в стороне вопрос о вашей преданности Синдикату, похоже, он пришел к выводу, что ваши действия затрагивают его честь. А человек, который считает, что его унизили, способен на непродуманные шаги. И если даже они не будут отвечать его высшим интересам, озлобление может его заставить совершить их.
После того как Миноби закончил, Вульф несколько секунд продолжал хранить молчание. Он сплел пальцы и крутил их перед собой. Не отрывая от них взгляда, Вульф спросил:
- Вы говорите, что он в любом случае попытается уничтожить нас?
- Я не уверен, что он пойдет на это. - Миноби с трудом перевел дыхание. - Но он предупредил меня, что потребует голову любого куританина, который помогает Волчьим Драгунам в их действиях против Синдиката... или против него лично.
- Нам не нужна ничья помощь против этой брюхоногой слизистой змеи, - воинственно заявила Керенская. - Драгуны могут так дать ему по заднице, что он пролетит до Альдебарана и обратно. И если он хоть пальцем шевельнет, это мы и сделаем.
Драгуны, сидящие вокруг стола, дружно поддержали ее. Из хора оскорблений и жалоб в адрес неблагодарного работодателя снова выделился голос Керенской.
- Давайте сразу порвем с ними, полковник. Видит Бог, они сами на это напрашиваются.
- В словах капитана Керенской есть немалый смысл, - поддержала ее Коршт. - Может, в самом деле лучше всего разорвать контракт и положить конец всем обязательствам. - Большинство из присутствующих офицеров закивали или громогласно выразили свое согласие с предложением.
- И куда мы в таком случае направимся? - спросил Вульф. - Никто не захочет иметь дело с наемниками, которые уносят ноги, когда дела начинают обретать крутой оборот.
- Все поймут, - возразил майор Патрик Чан. - Никто не возьмется упрекать нас за то, что мы оставили Куриту.
- Ты ошибаешься, Пат. Лорды-Наследники внимательно следят за каждым поступком друг друга. Если мы нарушим клятву верности одному из них, любой сочтет, что так же поступим с ним или с ней, если от нас отвернется удача. И то, что кажется нам достаточным основанием, с другой стороны прилавка выглядит совершенно по-другому.
- И если даже у нас есть веские деловые основания для разрыва контракта, мы по-прежнему не имеем права забывать о нашей чести. Мы дали слово. Если мы нарушим его, какая нам будет цена? И мы окажемся дешевыми обманщиками, каковыми они и пытаются считать нас. Может ли любой из вас сказать, что мы хотим оказаться в этой роли?
Ответом ему было молчание.
- Мы будем соблюдать наш контракт до последней буквы, - продолжил Вульф. - Если Синдикат перейдет черту, мы будем действовать в соответствии с нашими понятиями о чести. А до того мы служим Дому Куриты.
Пусть и не очень убежденно, но все с ним согласились. Миноби заметил, что кое-кто из Драгун, включая Керенскую и Коршт, промолчали. По крайней мере, они не выразили несогласия. Но, несмотря на их молчаливое неприятие, Миноби не мог представить себе, что они осмелятся не подчиниться Вульфу.
- Ваша преданность чувству чести вызывает к вам огромное уважение, полковник, - сделал ему комплимент Миноби. - И высоко вознесет вас.
Вульф пристально посмотрел на него.
- В этом есть и нечто иное, не так ли, таи-са Тетсухара?
Что бы ни чувствовал Вульф несколько раньше, Миноби неприятно поразило это формальное обращение. Он склонил голову, перевел дыхание и расслабился. И прежде чем поднять взгляд на Вульфа, он бросил перед собой на стол послание, поступившее от Самсонова.
- Лорд Такаси Курита вызывает вас на Люсьен, где вы должны будете дать отчет о своих действиях.

ИНТЕРЛЮДИЯ

Дворец Единства, имперская столица Люсьен,
Военный округ Пешт,
Синдикат Драконов,
28 августа 3027 г.
Небольшая группа Драгун прибыла ко дворцу Единства. Она включала в себя только шесть человек - в соответствии с условиями, приложенными к приглашению на встречу. Джеймс Вульф хотел было отправиться один, считая, что чем меньше из них окажется в Люсьене, тем меньше будет число заложников. Но майор Стенфорд Блейк настоял на своем присутствии, ибо как шеф разведки он может понадобиться для защиты интересов Драгун. Майор же Ольга Корменская сама включила себя в состав группы, заявив, что обязанности шефа Службы безопасности Вульфа требуют ее присутствия. Трое остальных членов группы были в форме офицеров Драгун, но не подлежало сомнению, что они чувствуют себя гораздо уютнее под защитой тусклой боевой брони. На их присутствии настояла Корменская. Поскольку она не могла прихватить с собой боевых роботов, то обратилась к следующему по мощи оружию - рейнджерам из Седьмой команды, силам специального назначения, которые считались самой большой тайной Драгун.
Взвод Отомо, беспредельно преданных Координатору телохранителей, встретил членов делегации у ворот дворца; этот эскорт и препроводил их дальше. У таи-и стражи была при себе черная кожаная кобура и два традиционных меча с эмблемами Военной академии "Сан-Занг". Его белый мундир резко контрастировал с бело-синей формой охраны и их бронежилетами из полированного церамета. Охрана во дворце была облачена в церемониальные доспехи, но у каждого из стражников на правом боку висел длинноствольный станер. Оружие выглядело едва ли не игрушечным на фоне их могучих кирас и бронированных рукавиц.
Таи-и встретил Волчьих Драгун вежливым сухим поклоном, после чего они проследовали за ним в тишину сада, окружавшего резное великолепие дворца. Они прошли мимо искусственно подстриженных деревьев, изображавших причудливые создания, и мимо потрясающих образцов садоводческого искусства - этот сад воистину не имел себе равных во всей Внутренней Сфере.
Когда они оказались во дворце, в убранстве которого господствовал тик и резное дерево, то увидели, что игра света и теней на резных украшениях придает им невесомость, не лишая впечатления плотности и надежности. Следуя за Отомо, они проходили зал за залом, пока наконец не оказались в небольшом помещении с панелями седзи.
- Ваши спутники, полковник Вульф, подождут вас здесь, - таи-и показал на ряд стульев с высокими спинками, вид которых явно не сочетался с убранством, носившим преимущественно японский характер. - В зал для приемов вы войдете один.
- Майор Блейк должен представить весьма существенные данные, - возразил Вульф.
- Все данные могут быть введены вот сюда. - Сопровождающий хлопнул в ладоши, и один из охранников вкатил великолепный, в позолоте, плоский, экран, смонтированный с хромом и пластиком компьютерной консоли. Таи-и снова отдал сухой вежливый поклон и оставил их в одиночестве.
- Что-то мне тут не нравится, полковник, - сказала Корменская.
- Даже хуже, чем я думал, - мрачно согласился Вульф. - Они не собираются нас выслушивать. Блейк поднял глаза от компьютерной консоли.
- Этого вы еще не можете утверждать, полковник. Вульф прекратил растирать переносицу и повернулся к Блейку:
- Не могу? Вы же офицер разведки, Блейк. Оглянитесь. Посмотрите, как они к нам относятся. К какому иному выводу можно тут прийти?
- Вам не поможет, если вы будете изображать упрямого старика, - укорила его Корменская, и Блейк кивнул в знак согласия.
Вульф ухмыльнулся, глядя на офицеров своего штаба.
- Может, я упрям и, может, я стар, но я не такой дурак, чтобы упорствовать впустую. Даже юноша не может с голыми руками противостоять неопределенности.
Блейк и Корменская служили под началом Вульфа много лет и отлично понимали, когда следует отступить, ибо полковник сейчас просто не воспринимал их доводы. Они обменялись беспомощными взглядами, после чего Блейк снова погрузился в изучение консоли, а Корменская сделала вид, что заинтересовалась одной из пяти статуй эпохи Фудо, которые украшали помещение. Вульф стоял молча, повернувшись к ним спиной.
Через полчаса таи-и Отомо и двое стражников вернулись, чтобы проводить Вульфа за высокую арку, за которой открывался проход в небольшой зал для аудиенций. Перед ним высились створки дверей резного тика с изображением сцен из истории клана Куриты; по обеим сторонам их застыли часовые. Таи-и остановился на середине зала и показал на ряд стульев.
- Будьте любезны, присядьте, полковник Вульф. Военный правитель Самсонов вскоре присоединится к вам.
И действительно, Самсонов тут же вылетел из-под арки. У военного правителя перехватило дыхание, когда он увидел сидящего Вульфа, ждущего аудиенции. Не проронив ни слова, военный правитель устремился к высоким дверям все того же резного дерева, что вели во внутреннее помещение. От него ни на шаг не отставал щеголеватый Акума, который рядом с пылающим от гнева правителем сохранял ледяное спокойствие. Встав, Вульф последовал за ними.
Бесшумно открылись массивные двери, пропустив их в зал, где должна была состояться встреча. Его архитектура была простой и функциональной, но тем не менее он производил величественное впечатление. Он лучился лучшими сортами дерева, красоту которого ненавязчиво подчеркивала золотая инкрустация. Несколько ниш скрывали в себе пьедесталы со скульптурами из слоновой кости. В дальнем конце зала стоял коренастый человек в черном кимоно, тончайший черный шелк "дайгумо" которого играл бликами.
Несколько мгновений человек стоял к ним спиной, пока по залу не разнеслось эхо их шагов. Такаси Курита повернулся лицом к визитерам и кивком головы поприветствовал каждого из них.
- Военный правитель Самсонов, добро пожаловать снова в Люсьен. Приветствую и вас, чу-са Акума. Рад видеть вас, полковник Вульф. После Квентина прошло много времени, и у нас не было возможности поговорить, после того как в двадцать шестом на Бенджамине я наградил вас Клинком Бусидо. - Такаси ни словом не обмолвился о причине, которая не оставила Вульфу никакого выбора, кроме как прибыть в Люсьен.
- Вам пришлось пойти на немалые расходы ради небольшого разговора, Координатор, - сказал Вульф.
- Как Координатор я нередко могу позволить себе такие прихоти. - В голосе Такаси скользнула легкая нотка сожаления. - Хотел бы я, чтобы и сейчас это было так. Но у военного правителя Самсонова имеются серьезные претензии к вашим Драгунам, полковник Вульф. И я подумал, что, может, вы захотите воспользоваться возможностью встретиться лицом к лицу с вашим обвинителем и ответить на его претензии.
- Ни одним словом он не сможет опровергнуть факты! - заорал Самсонов.
Такаси и Вульф повернулись к нему, удивленные таким неожиданным яростным вмешательством в разговор.
- Тщательно проверьте их, прежде чем обнародовать, правитель, - предупредил его Вульф.
Самсонов был готов взорваться еще одной тирадой, но сдержался, услышав, что Лорд откашлялся.
- Факты есть, джентльмены. Они существуют сами по себе. Нас же интересует интерпретация их. Я в целом знаком с ситуацией и теперь готов выслушать ваше мнение о ней. - Такаси занял место на небольшом возвышении и жестом дал понять, что присутствующие могут рассаживаться на циновках у его подножия. Вульф и Акума, согнув колени, присели. Самсонов остался стоять. - Излагайте, военный правитель, - приказал Такаси.
- Волчьи Драгуны представляют угрозу для Синдиката Драконов и безопасности Дома Куриты, - с характерной для него напористостью начал Самсонов. - Их офицеры - трусы, которые боятся неизбежных потерь в сражении. Они придерживают вне поле боя свои части, уклоняясь от тех военных операций, проведение которых возлагается на них. Все это в конечном итоге наносит ущерб Синдикату. И мы не можем позволить, чтобы столь некомпетентные и неподчиняющиеся приказам войска занимали столь важное положение в военной структуре Империи. Неконтролируемые Драгуны угрожают целостности наших границ, на которые покушается Дом Дэвиона.
Поскольку Такаси не возразил Самсонову, военный правитель оскалился на Вульфа победной улыбкой и пустился в детальное изложение огрехов Драгун на их службе Синдикату. Когда он путал имена, даты и цифры, Акума холодным сдержанным голосом поправлял его.
Этот штурм, для которого Самсонов не жалел голосовых "вязок, длился около часа. Когда Самсонов наконец убедился, что достиг своей цели, он надменно повернулся к Координатору.
- И конечно же теперь Координатор может сам убедиться, что Волчьи Драгуны по самой своей природе представляют опасность. И эта опасность должна быть устранена. Должны быть устранены и их руководители, преступники все до одного.
Во время этой тирады Такаси хранил полное спокойствие. Он заметил, что Вульф был столь же невозмутим, словно наемник не слышал слов Самсонова.
- Вы убедительно отстаивали свою правоту, военный правитель.
Во взгляде, который Самсонов бросил на Такаси, светилось сомнение, что Координатор в полной мере осознал ту опасность, размер которой он ему только что изложил. Медленно и неловко военный правитель опустился на циновку.
Такаси перевел взгляд на Акуму.
- Чу-са Акума, что вы можете добавить? Вежливо поклонившись, Акума встал.
- Я не собираюсь взывать к эмоциям, Координатор. К тому, что рассказал военный правитель, добавить мне практически нечего. Как офицер связи, я всегда действовал, исходя из высших интересов Синдиката Драконов, неизменно побуждая Драгун к тесному сотрудничеству во исполнение планов Дома Куриты. Задача эта была не из легких. Драгуны неоднократно проявляли упрямство. В своем письменном отчете я исчерпывающе изложил эту деликатную тему, Координатор. И считаю, что добавить к нему мне больше нечего. Если вы с присущей вам мудростью сочтете, что некоторые темы я раскрыл недостаточно, то приложу все усилия, дабы исправить свою оплошность.
- Благодарю вас, чу-са. Пока у меня нет к вам вопросов. Можете оставить нас и вернуться к своим обязанностям.
Выслушав отданный ему приказ, Акума низко поклонился и направился к дверям. Тяжелые резные створки разошлись при его приближении, и Меченосец, не оглядываясь, скрылся за ними. Когда он исчез, Такаси повернул голову к Вульфу.
- Итак, полковник Вульф. Вы выслушали обвинения, выдвинутые против вас и против Драгун. Чем вы можете на них ответить?
Вульф остался сидеть. Он даже не отдал поклона. И когда он заговорил, голос его был тих и спокоен.
- Драгуны таковы, какие они есть, Координатор. - Несмотря на мягкость интонаций, слова он произносил четко и ясно, так что они были бы слышны в любом углу и гораздо большего зала. - Их репутация как лучших солдат неотделима от их природы. Они не примут над собой никакого иного руководства, чем то, которое они считают своим. Вы не можете устранить отца и считать, что семья примет другого человека как своего главу.
- Интересное возражение, полковник Вульф. - Такаси помолчал. Краем глаза он видел, что Самсонов нахмурился, а его выпятившаяся челюсть говорила, что он с трудом сдерживает гнев. Но дело было не только в бурных эмоциях военного правителя. Отчетливо было видно, что сравнение с холодным и сдержанным Вульфом складывается явно не в его пользу. - Но вы не опровергли ни одно из обвинений.
- Отчет о всех наших действиях после заключения контракта с Синдикатом Драконов содержится в данных досье, которые полковник Блейк ввел в ваш компьютер. Я исхожу из них, и только из них. Кроме того, могу добавить лишь несущественную подробность. К нам относятся с предубеждением.
- Не так. Я еще не принял решения.
- Почему? - вскакивая, заорал Самсонов. - Складывается нетерпимая ситуация. Вы выслушали все доказательства. Вы убедились, что этот малодушный червяк не в состоянии взять под защиту ни одно из деяний своих бандитов. Я требую, чтобы Волчьи Драгуны немедленно были переданы под мое непосредственное командование. Я требую, чтобы Коршт и Дюмонт были освобождены от командования полками. Я требую, чтобы преступники, особенно эта гнусная Керенская и мясник Арбатнот, чьи действия привели к беспорядкам среди населения на Кавабе, были немедленно отданы под суд и приговорены к смерти за свои действия.
Военный правитель подчеркивал каждое из своих требований, тыкая кулаком в сторону Вульфа.
- Вы ничего не можете требовать от Координатора, военный правитель, - жестко сказал Такаси, не отводя взгляда от Самсонова. - Драгуны будут подчиняться только и исключительно полковнику Вульфу.
Самсонов прекратил жестикулировать, но при словах Такаси у него исказилось лицо. Из красного оно стало багровым; дышал он теперь с хрипом.
- Я со всем уважением хотел бы напомнить Координатору о его обязанностях перед Синдикатом, - сдавленным голосом сказал Самсонов.
- А я напоминаю ВАМ, ТАИ-ШО, о ваших обязанностях передо МНОЙ.
Оскорбленный, что его титуловали меньшим званием и посрамленный тоном Координатора, Самсонов только лязгнул челюстями, закрыв рот. Но его молчание длилось не больше нескольких секунд.
- Понимаю. В таком случае я возвращаюсь в свой округ к своим обязанностям.
Военный правитель отвесил поклон и повернулся на пятках. Часовой не успел прикрыть дверь зала, и Такаси с Вульфом услышали, как он обрушился с громовыми оскорблениями на адъютантов, которые явились встретить его. Тяжелая поступь и лязг металла были последними звуками, что донеслись до них из-за сдвигающихся массивных створок, и в небольшом помещении снова воцарилась тишина.
Поднявшись со своего места, Координатор заговорил так, словно не произошло ничего экстраординарного.
- Кажется, мне стоит вдохнуть свежего воздуха, полковник Вульф. Пройдемте со мной на балкон. Оттуда открывается потрясающий вид на город.
Вульф последовал за Такаси сквозь открытую на балкон дверь, почувствовав легкую прохладу ветерка. Широким жестом руки Такаси обратил его внимание на панораму города, от которой в самом деле перехватывало дыхание. Имперская столица Люсьен по праву считался одним из красивейших городов во всей Внутренней Сфере.
- Это сердце Империи Дракона. Отсюда я правлю мирами более чем четырехсот звезд. Задача эта нелегка. Постоянно надо отвечать на непростые вопросы и принимать трудные решения. Жесткие требования ко времени не оставляют возможности расслабиться и отдохнуть, вкусить хоть скромные радости жизни. Когда мы встретились на Квентине, я почувствовал благородство, присущее вашей душе. В наши дни так мало людей, которые видят высокую цель за мелочами повседневности. Людей с кругозором. Где они, эти люди?
- Если вы имеете в виду меня, то я нахожусь здесь по приказу своего нанимателя. Что же до остального, я всего лишь командую Драгунами.
- Все далеко не так просто. Драгуны представляют собой выдающееся соединение. А вы выдающийся командир. И я хотел бы, чтобы Волчьи Драгуны продолжали служить мне.
- Об этом не шло речи.
Такаси обратил внимание на нотку горечи в словах Вульфа.
- Все пойдет куда лучше. Наладится снабжение. Установится надежная связь. Вы будете получать многообещающие задания, с богатой добычей.
- Я могу принять ваше предложение, лишь посоветовавшись со своими офицерами.
- Только не размышляйте слишком долго, друг мой. Кое-кто считает, что долгая затяжка с ответом равносильна отказу.
- Вы имеете в виду себя, Координатор?
- Я этого не сказал, полковник. Так что ваш гнев не по адресу.
Повернувшись, Такаси уставился на город. Блеск солнечных лучей заставил его успокоиться и смирить раздражение от игры словами, которую позволял себе этот несговорчивый наемник.
- Мы люди одной закалки. Оба мы смотрим поверх голов толпы. Мы можем быть друзьями, Джеймс Вульф.
- Вы говорите о дружбе, но в то же время не пресекаете то, что произошло. Неужели ваша философия не учит, что человека надо судить в первую очередь по делам и лишь потом по его словам.
- Да.
- Как и моя. Такаси был уязвлен этим упреком.
- Хорошенько подумайте над тем, что сегодня произошло, Джеймс Вульф. Вы в опасной зоне. В ней правят враждебные души, с чуждой системой мышления, которые могут со всей жестокостью устранить то, что они сочтут пятном на чести Синдиката. А в худшем случае такие... личности... могут потребовать от меня одобрения жестких действий против ваших Драгун.
Вульф ничего не ответил и никак не отреагировал на слова Такаси, но тому не составило труда почувствовать, как напряглась аура его "ки". Во время пребывания на Квентине он понял, что наемник не поддастся на его уловки. И целую минуту он не нарушал воцарившегося молчания.

Предыдущая страница 23 Следующая страница


Волки на границе 24

- Отдохните неделю в столице, пока вы думаете над моим предложением. Вы всегда сможете встретиться со мной, если у вас появится желание поговорить.
- Я учту это.
Повернувшись, Вульф пошел к дверям, которые не сразу открылись перед ним. Наемник застыл на месте, но наконец створки разошлись, и он исчез за ними.
Такаси остался ждать на балконе, пока на нижнем уровне дворца не увидел Вульфа с его спутниками. Он провожал взглядом эту маленькую группу, которая спокойно шла через сад. "Не надо спешить, полковник Вульф", - молча предостерег его Такаси.
Для Такаси было совершенно ясно, что полковник Вульф умеет держать свои мысли при себе - и очень надежно. Во время встречи чувствовалось, что Вульф размышляет о чем-то еще. Такаси догадался, что Вульф пытается понять, что тут от зрелища, что серьезно, в какой мере он может верить сказанным ему словам. Предложение Координатора он не воспринял с полной серьезностью. И Такаси не верил, что Вульф когда-либо вернется во дворец.
Наконец Такаси вернулся в зал и, подняв голову к потолку, приказал:
- Голозались встречи переслать директору Индрахару. - После чего вернулся к созерцанию имперского города. Но на этот раз его сияние не вызвало у него умиротворения, которое посетило его несколько минут назад.
На Координаторе лежали нелегкие обязанности. Ему неизменно приходилось сталкиваться с древним конфликтом: "ниньйо" или "гири". Ему надо было отдавать предпочтение одним своим чувствам перед другими, и он старался руководствоваться голосом сердца, если ему удавалось перебарывать давящий груз обязательств. Как Координатор Синдиката Драконов Такаси знал, каким путем ему надлежит следовать. Но когда все было сказано и сделано, выбора у него не оставалось.
ГИРИ. Долг, который всегда довлеет над правителем. Надо принимать нелегкие решения, и личные чувства или радости всегда уступают железным законам долга. Если в его силах отвести опасность, угрожающую его владениям, он не может позволить себе сидеть сложа руки. В мире Координатора нет места таким понятиям как дружба, а люди всего лишь пешки в той игре, что он ведет с историей, предметы, которые он перемещает с места на место, дабы укрепить позиции правящего Дома.

КНИГА ТРЕТЬЯ: ДОЛГ

XXXV

Командный пункт полка "Райкен"-ни,
Мизери, военный округ Галедон,
Синдикат Драконов,
22 декабря 3027 г.
Ледяной ветер хлестнул Мичи Нокетсуну по лицу, когда он переступил порог мобиля штаб-квартиры. Отреагировал он немедленно: опустил защитные очки и поднял ко рту дыхательную маску, которая согревала и увлажняла сухой холодный воздух Мизери. Руки в неуклюжих термоперчатках с трудом подчинялись ему, когда он закрывал лицо. Выйдя из машины, он не мог медлить ни секунды, потому что с порывами леденящего ветра в лицо ему летели клубы дыма и сжатого пара из выхлопной трубы двигателя. Даже тяжелый комбинезон не мог спасти его от озноба. Он пристально вглядывался в пелену летящего снега, но не видел никаких признаков приближающегося командного взвода.
Пригнувшись под ударами стихии, Мичи поспешил под укрытие мобиля. Хотя пройти ему надо было всего несколько шагов, стоял такой мороз, что они показались ему километрами. Но наконец он добрался до помещения и нырнул в двери.
Шесть месяцев тому назад он был на Ан-Тинге, когда там стояли холода, но Серант нельзя было даже сравнить с этим миром. Ну почему, подумал он, штаб-квартиру "Райкена" нельзя было бы переместить подальше к югу, скажем, к Лаэрделу, где в шахтах кипит магма. Правда, в воздухе там стоит тяжелый сернистый запах, но, по крайней мере, тепло.
Мичи осторожно высунулся из-за укрытия, вглядываясь в окружающее пространство. За сумятицей снежных вихрей он видел старые, но недавно отремонтированные машины мобильной штаб-квартиры полка "Райкен"-ни. Двигатель внутреннего сгорания в МШК был новый, но он не шел ни в какое сравнение с ранее стоявшей на ней термоядерной силовой установкой, которую давным-давно пришлось снять и поставить на какой-то боевой робот. Электронная начинка этой машины была далека от стандартов, принятых у Драгун, но считалась собственностью "Райкена". Поэтому тут и размещалось командование. Мобильная штаб-квартира несла на себе гордый символ соединения - дракон, обвившийся вокруг меча-катаны. И кроме того, изображение, которое Миноби сделал символом полка: оскаленная кошачья голова в старинном японском шлеме-кабуто. Лицезрение этих двух символов вызывало у Мичи гордость, не сравнимую с чувством, которое в свое время вызывал извивающийся дракон Синдиката.
Услышав тяжелую поступь, Мичи стал вглядываться в поле, зная, что идут боевые роботы. И действительно, из белых вихрей возникли три темных силуэта, направлявшихся к площадке рядом с МШК.
Машина штаб-квартиры частично скрывала первого робота, и он был виден только до пояса; в белой круговерти на мгновение создалось впечатление, что это снежный дракон выслеживает свою добычу. Иллюзия рассеялась, когда силуэт предстал во весь рост. Его могучие ноги росли из того места, где у дракона должна быть шея; морда кошмарного чудовища сливалась с выпуклым торсом боевого робота, а место гребня занимали тяжелые покатые плечи. То был "Дракон" таи-са Тетсухары.
Мичи был не первым, кто отметил сходство боевого робота ДРК-1Н с драконом. Удлиненные очертания основного оружия, ракетной установки "Телос Дека-Кластер", определяли форму верхней части корпуса. Низкий приплюснутый купол рубки дополнял облик ископаемого ящера. И большинство "Драконов" несли на себе изображение драконьей морды с оскаленными белыми клыками, подчеркивая это сходство.
Шестидесятитонный боевой робот, тяжело ступая, прошел сквозь проем ворот машинного парка и направился к расчерченной полосами зоне, где уже стоял "Страус" Мичи. Вскоре появилась и вторая машина. Ее цилиндрический корпус поблескивал ледяной коркой. "Егерь" Тонга занял место рядом с "Драконом" и, дрогнув, остановился. Сосульки, почерневшие от замерзшей смазки, со звоном стали осыпаться на бетон пола со стволов спаренной установки его правой руки.
Последней возникла машина Уиллоуби. "Пантера" казалась хрупкой рядом с двумя тяжелыми роботами. Уиллоуби заметил стоящего в дверях Мичи, и "Пантера" приветствовала его вскинутой правой рукой. Робот вдвинулся в свой загон и застыл, пока Уиллоуби отключал все агрегаты.
Когда командный взвод в полном составе оказался на месте, Мичи направился к "Дракону". В пяти метрах над его головой Миноби выкидывал трал, закрепленный под нижней челюстью машины. Неуклюжий в своем утепленном комбинезоне, Миноби стал спускаться, соблюдая удвоенную осторожность, поскольку пол был покрыт ледяной коркой.
Добравшись до последней ступеньки трапа, он в прыжке преодолел последний метр до пола и легко приземлился на полусогнутые ноги. Никому и в голову не пришло бы, что фактически у него только одна нога. Прежде чем поздороваться с Мичи, таи-са переговорил с техниками, которым предстояло осмотреть его боевого робота. Убедившись, что старший техник понял суть проблем, что дали о себе знать во время последней вылазки, Миноби повернулся к своему адъютанту.
- Какие спешные новости выгнали вас на холод, Мичи-сан?
- Я хотел бы поговорить с вами.
Поняв, что разговор будет носить личный характер, Миноби склонил голову и махнул подходящим к ним Тонге и Уиллоуби.
- Идите внутрь и приготовьте что-нибудь горячее, - приказал он им. - Мы присоединимся к вам через несколько минут. И я хотел бы выслушать вашу предварительную оценку тренировки.
Отдав честь, воины удалились. Мичи проводил их глазами, пока они не скрылись за Дверью, и, повернувшись, наткнулся на внимательный взгляд Миноби. Шум, который производили техники, не позволял подслушать их разговор.
- Имеет ли смысл вам сейчас уезжать? - спросил Мичи, и тон его голоса не оставлял сомнений, что он думает о смысле этого решения.
- Не сейчас. Попозже. Тут есть некоторая разница.
- Теперь не лучшее время. На Барриспост состоялась очередная стычка. Три боевых робота "Райкена" и два из батальона майора Джаррета. На этот раз никто не пострадал, во всяком случае физически. Но это далеко не последний инцидент, который нас ждет.
- Если взрыву суждено быть, его так и так не избежать. Шигата го най.
Мичи стиснул зубы. Фраза Миноби дала понять, что он не разделяет озабоченности Мичи, хотя инциденты повторялись с раздражающей регулярностью. Даже последний не заставил таи-са задуматься, что происходит вокруг него. Но на этот раз Мичи решил не отступать.
- Если вы сейчас уедете, на вас падет вся ответственность за неприятности.
- Ерунда. Вы здесь, и все будет в порядке. За последние несколько месяцев вы настолько выросли, что можете взять на себя ответственность. Вы без труда сможете удержать майора Джаррета от грубых и непродуманных действий. Кроме того, полковник Арбатнот тоже отбывает на Ан-Тинг. И пока он в отлучке, его офицеры не позволят себе ничего лишнего.
- То есть вы все же намерены отправиться на Ан-Тинг?
- Конечно. Я должен повидаться с семьей, - сказал Миноби, давая понять, что этот вопрос даже не подлежит обсуждению.
Но ему не удалось обвести Мичи вокруг пальца. После выздоровления Миноби почти не уделял внимания семье.
- Смысл вашей поездки заключается не в этом. С этой целью вы можете отправить кого-то другого.
- Так в чем же подлинный смысл? Не вы ли беретесь решать, что я должен и чего не должен делать? - спокойно, не заводясь, спросил Миноби.
- Вы отправляетесь переговорить с полковником Вульфом, - тоном обвинителя сказал Мичи. - Ведь и он вот-вот должен оказаться на Ан-Тинге, не так ли? Поэтому и полковник Арбатнот тоже спешит туда.
- Таковы ли подлинные мотивы моих действий или нет, мой въедливый друг, я все равно не скажу. Да, я в самом деле собираюсь встретиться с полковником Вульфом. Хотя бы для того, чтобы узнать, чем кончилось его путешествие на Люсьен.
- И вы думаете, что Лорд Курита всех поставит на место? Конечно же он не пропустил мимо ушей вранье Самсонова и Акумы.
- Может быть. - Миноби смотрел в окно на небо. Тяжелые снеговые облака ползли с северо-востока. - Надвигается шторм, - сказал он. - Его не избежать, так что мы должны как можно основательнее подготовиться к нему.

XXXVI

Орбитальная станция, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
- Шаттл "Волчья Стая" пришвартовался к двадцать седьмому пирсу, - повторил голос диктора для тех, кто не понял первое объявление, прозвучавшее по-японски. Слова звучали невнятно, словно диктору надоело их повторять раз за разом.
- Видишь! Я же говорила тебе, что подходит корабль полковника. Облик Сьюзен Лин<Худая (англ.). - Примеч. пер> соответствовал, кроме того, она казалась слишком юной, чтобы носить капитанскую звезду. Она откровенно радовалась небольшой победе, которую ее проницательность разведчика позволила одержать над тремя коллегами-капитанами. Особенно ей было приятно, что она заметила нечто, ускользнувшее от внимания Антона Шадда. Она считала, что головорезы из Седьмой команды слишком задаются.
- Но когда мы сюда прибыли, они сказали, что причал будет двадцать второй, - пожаловался Декхан Фрезер.
- Не важно, соврали они или просто ошиблись, малыш, - проворчал Шадд, крепко сбитый мускулистый блондин. В огромных лапах, обильно усеянных шрамами, он крутил неприкуренную сигарету. Шадд был в форме, которая казалась слишком новой для того, кто столько лет прослужил в рядах Драгун; Шадд то и дело ежился и поводил плечами, поскольку чувствовал себя неуютно в плотно облегающем мундире. Сообщение о прибытии Вульфа вывело его из мрачной задумчивости, которая не покидала Шадда с момента их прибытия с "Гефеста". - Главное, что мы тут же, на выходе, встретим полковника.
С этими словами коммандос отбросил сигарету и направился по коридору. Четвертый член группы сперва отстал на шаг, но длинные ноги дали возможность Вильяму Камерону вырваться вперед и занять место во главе процессии, когда Драгуны заворачивали за угол. Пассажиры, ожидающие прибытия транспорта, и обслуживающий персонал в серо-охристой форме опасливо уступали дорогу целенаправленному движению этого квартета. Они миновали несколько телекамер, чьи подвешенные объективы сразу же выделили их из толпы, но никто не осмелился спросить, куда это они так спешат.
Завернув за угол, Камерон оказался в зале ожидания двадцать седьмого причала. Он резко, как вкопанный, остановился. Декхан и Лин налетели на него, едва не сбив с ног. Увидев затоптавшихся на месте Драгун, Шадд сделал шаг в сторону и потянулся за висящим на боку личным оружием, но замер, когда заметил, что поразило Камерона.
Небрежно развалившись в кресле, в зале ожидания сидел чу-са Джерри Акума. В своей служебной форме "Райкена" он был, как всегда, безупречен. На груди его холодно поблескивали аксельбанты, говорившие, что возглавляет миссию связи при профессиональных солдатах. Сняв со стола, куда он водрузил их, свои глянцевые сапоги, Акума встал и равнодушно повернулся в их сторону. Казалось, его совершенно не удивило неожиданное появление Драгун.
Шадд оценил легкую усмешку Акумы и выражение его глаз как ироническую радость по поводу того, что все идет, как и задумано. Но поскольку его мелочное торжество не могло коснуться Драгун, коммандос расслабился. Акума не представлял собой той угрозы, которую надо было ликвидировать с помощью лазерного пистолета. По крайней мере пока. Шадд не стал скрывать на лице презрительного выражения, с которым он воспринял дешевые уловки Акумы.
"Довольно странная личность, - подумал Акума. - На нем нет нашивок пилота-робота. Тем не менее он держит себя наравне со всеми. Это явно не новобранец из вспомогательного состава и не заштатный клерк из штаба. Реакция у него Мгновенная, такой не обладают даже пилоты. Он быстр почти так же, как Квинн, который тихонечко стоит себе в углу. Этому Драгуну несвойственно этакое надменное выражение неуязвимости, которым, к сожалению, грешат воины-водители. Он из тех, кто полагается только на себя и на то, что у него в руках.
Интересное открытие в среде Драгун. Представляет ли он собой какое-то исключение, - задумался Акума, - или у Драгун есть люди, которых они не внесли в список личного состава?"
Когда Акума увидел, что Шадд расслабился и сменил боевую стойку, даже не заметив Квинна, он решил, что этот человек, скорее всего, не представляет опасности. Даже целый батальон Драгун, составленный из таких вот капитанов, не в силах воспрепятствовать неизбежности. Те, которые не замечают потенциальной угрозы, не несут в себе угрозы.
- Заходите, офицеры, - пригласил их Акума. - Как я догадываюсь, вы прибыли, чтобы встретить полковника Вульфа. Швартовка заканчивается, так что долго ждать вам не придется.
Обогнув мягкие кресла, Драгуны настороженно вошли в зал ожидания. Акума заметил легкое, почти неуловимое движение головы, когда Шадд увидел высокого светловолосого человека в углу зала. Акума знал, что Квинн, облаченный в черный мундир, внимательно следит за его окружением, хотя на лице его не дрогнул ни один мускул при появлении Драгун. Шадд, по всей видимости, решил, что этот куританин не имеет к нему отношения, что развеселило Акуму.
Звуки, раздававшиеся из-за крышки люка переходной камеры, предотвратили дальнейшее развитие событий. Поршни пневматики с лязгом высвободили запоры герметического щита, которые наглухо отделяли зад ожидания от перехода к пришвартовавшемуся шаттлу. Тяжелая металлическая дверь ушла в стену. По переходу в зал направлялись семь человек. Свет бил им в спину, и поэтому узнать их было невозможно, пока они не показались на свету, заливавшем зал ожидания. Силуэты превратились в Вульфа и пять его офицеров, которые прибыли на орбитальную станцию Ан-Тинга. Седьмым был куританский офицер, который, вежливо поклонившись Акуме, отдал поклон Вульфу и, не проронив ни слова, покинул зал ожидания.
Вульф был мрачен, и не надо было быть знатоком "ки", чтобы увидеть, насколько он озабочен. Акума знал, что причиной был отказ космического командования Дома Куриты перебросить путешественников на "прыгуне" к станции "Гефест", пока в состав сопровождающих не будет включен специальный офицер. Его присутствие было хорошо рассчитанным раздражителем.
Вульф увидел и Акуму, и его человека в углу, но выразил свое пренебрежительное отношение к ним, повернувшись спиной.
- Что тут происходит? - обратился он к своим офицерам.
Камерон откашлялся, чтобы привлечь к себе внимание Вульфа, и бросил взгляд на Акуму.
- М-м-м... полковник, - начал он.
Вульф поднял руку, остановив его. Нахмурившись, он повернулся к Акуме, не опуская руки. Тот остался невозмутим, даже когда Вульф движением головы показал в сторону коридора.
Акума решил принять жест Вульфа за приглашение к разговору.
- Я не могу понять, почему ваши офицеры отказались общаться со мной. Когда они появились, было видно, как они взволнованны, торопясь скорее увидеть вас. - Он сделал вид, будто внезапно что-то вспомнил. - Ах да, может быть, они хотели сказать какие-то пакости о Синдикате. У них есть полное право на откровенность. Ведь кроме всего прочего, я ваш офицер связи с профессиональными солдатами. И если у вас имеются какие-то претензии, вы можете огласить их в моем присутствии. И не исключено, я чем-то смогу помочь.
- Да в общем-то не важно, полковник, будет он тут торчать или нет. Я думаю, на станции нет такого уголка, где нас не стали бы подслушивать, - сказал майор Стенфорд Блейк, делая шаг вперед. Презрительный тон его слов не оставлял сомнений, какую он испытывает неприязнь к Акуме.
Вульф кивнул.
- Хорошо, Стенфорд. Излагайте. Вильям начал без большой охоты:
- В общем, полковник, дело такое. С тех пор как вы уехали, у нас вечно трения с Драконами. Куританская пресса безостановочно поливает нас грязью, создавая нам плохую репутацию среди населения. Со стороны гарнизонов мы сталкиваемся с грубым отношением. В результате - демонстрации против нас, протесты, оскорбления и даже нападения, но пока мы справляемся. Пока. В войсках идет брожение, полковник. И я думаю, что назревают неприятности.
- Назревают? - взорвался Декхан Фрезер. Пока говорил Блейк, его обуревало нетерпение. - Кипят - и более того!
- Спокойно, капитан Фрезер, - остановил его Блейк.
- О чем ты говоришь, сынок? - спокойно спросил Вульф, но глаза говорили, насколько полковник обеспокоен.
- Прошлым вечером состоялась драка. Драконы сами напросились и пострадали.
- Серьезно?
Декхан смотрел в пол.
- У них есть смертные случаи.
Вульф говорил спокойным тоном, но спокойствие это было ледяным.
- Так что произошло на самом деле? Декхан замялся, и слово взял Шадд:
- Пять человек Фрезера, трое из роты Лин и двое моих... м-м-м... друзей решили провести свободное от дежурства время в баре "Мьюннен". Нормальная дыра. С тех пор как наши ребята стали частенько посещать ее, публика там состоит только из Драгун или наших друзей. Это известно всем местным. Прошлым вечером бар был переполнен, думаю, из-за какого-то праздника. Была куча иногородних, люди из "Райкена", несколько бывших пехотинцев, но главным образом - чужаки. Было там довольно шумно, и кое-кто из чужих позволил себе пройтись по адресу Драгун. Нашим это, конечно, не понравилось, и ответили они кулаками. Когда дым рассеялся, выяснилось, что пятеро наших вышли из строя и один находится в критическом состоянии. А трех Драков пришлось утащить в мешках. Все были в штатском.
- И вот что беспокоит больше всего, полковник Вульф, - возмущенно сказал Акума. - Я просто поражен, насколько вашим Драгунам недостает сдержанности.
- Эти забияки получили то, на что напрашивались, - продолжал стоять на своем Декхан.
Шадд положил ему руку на плечо и без труда отодвинул в сторону. Тяжесть этой длани убедила Декхана куда основательнее, чем любые слова Шадда.
- Спокойнее, малыш. - Затем Шадд обратился к Вульфу: - Драка велась по-честному. Они играли с огнем и сгорели.
- Но этим еще не кончится, - уточнил Блейк. - Не сомневаюсь, мы услышим об очевидцах, которые будут убеждать, что Драгуны сами спровоцировали столкновение.
Акума сделал вид, что не замечает пристального взгляда офицера разведки. Он не сводил глаз с лица Вульфа, пытаясь понять, как командир наемников оценивает ситуацию. Но тот был бесстрастен - ни слова, ни намека.
- Может, - язвительно сказал Акума, - в этом-то все и дело. Может, ваши люди решили, что могут воспользоваться празднованием Нового года, который и скроет их преступные деяния. Может, они спровоцировали мирных граждан на насильственные действия, дабы удовлетворить свои дикарские инстинкты. Сознательную провокацию со стороны подготовленных солдат против мирных граждан можно расценить как убийство.
- Убийство? Эти гнусные Змеи не были мирными жителями, да и подготовлены они были отменно. Пять отличных солдат по их милости оказались в госпитале. Мы попали в ловушку!
- Фрезер! - рявкнул Вульф. - Заткнись!
- Этот инцидент, - зловеще сказал Акума, - может повлечь за собой весьма печальные последствия. Вульф возмущенно посмотрел на него.
- Как, например, высадку военных сил Синдиката Драконов?
- Военное вмешательство допустимо лишь в самом крайнем случае, полковник. Я бы лично не рекомендовал его. Ваши же офицеры сообщили, что участники инцидента были свободны от несения службы. По условиям контракта, в такой ситуации они подпадают под юрисдикцию гражданского законодательства, если, будучи свободными от дежурства, они оставляют анклав, отведенный для размещения войск. Таким образом, данное дело носит гражданский характер: обвинение выдвигает Корпус гражданской стражи, и оно поступает в ведение Министерства юстиции. И если расследование установит состав вины, вашим солдатам, вне всякого сомнения, придется расплатиться за свое преступление.

Предыдущая страница 24 Следующая страница


25 Роберт Черрит

Я выражаю надежду, что до того времени все военнослужащие, в отношении которых ведется следствие, остальные, имеющие отношение к этой истории, так же как очевидцы или случайные свидетели, не покинут данную планету.
Кое-кто из Драгун встретил эти слова неприязненным ворчанием, что обрадовало Акуму, хотя он скрыл свои эмоции. Лицо его оставалось невозмутимым, а голос звучал ровно и спокойно.
- Заверяю вас, полковник Вульф, что данное гражданское дело обойдется без всякого вмешательства военных инстанций.
- И насколько я понимаю, вы не собираетесь спускать его на тормозах, не так ли?
- Что вы имеете в виду, полковник? - Акума изобразил удивление, которого на самом деле совершенно не испытывал.
- Хорошо. В данный момент попробуем играть по вашим правилам.
Вульф повернулся к Камерону.
- Вильям, подготовьте ваш челнок и забросьте Корменскую и ее команду обратно на "Гефест".
- А как относительно нас, полковник? - Шадд имел в виду стоящих рядом капитанов.
- Я хочу, чтобы вы все четверо отправились со мной и Блейком к планете на "Волчьей Стае". Двинулись. - Когда Драгуны выразили готовность подчиниться приказу, Вульф повернулся к Акуме, как будто его поразила внезапная мысль: - Поскольку вы наш... связной, не возьметесь ли вы ответить на несколько вопросов относительно нашего взаимодействия с Синдикатом Драконов?
- Конечно, полковник. Это моя работа.
- Почему на пути от Люсьена я не слышал ни слова об этих проблемах?
Акума развел руки бессильным жестом.
- Не имею представления, почему до вас не дошла эта информация. Мой офис регулярно пересылал ее во все системы по пути вашего следования. Она должна была ждать вас. Неужели вы ничего не получали?
Хмурое молчание Вульфа было единственным ответом.
- Я простой солдат, полковник Вульф, и не вхожу в число служителей Ком-Стара. Может, вам имеет смысл поговорить с ними, ибо именно они осуществляют межзвездную связь. Не исключено, что имеет смысл опросить и ваших офицеров. Если они не доставляли вам сообщения, то, может быть, потому, что боялись признаться в собственных прегрешениях и в некомпетентности.
При этом последнем обвинении Вульф вскинул голову.
Акума знал, что оно не имеет ничего общего с действительностью, но ему еще раз удалось вывести Драгуна из себя. Вульф ему не поверит, но брошенный намек, что он не может доверять даже своим близким, вечно не будет давать ему покоя. Червь сомнения будет точить веру наемника в своих подчиненных; брошенное зерно в свое время даст всходы.
- Почему линии связи Драгун в пределах системы были забиты помехами? - спросил Вульф, не обращая внимания на укол, который нанес ему Акума.
- Не впадайте в паранойю, полковник. Постановка системы помех является частью оговоренных и утвержденных занятий, которые проводит мой полк "Райкен"-ичи; занимают они несколько часов. В это время страдаете не только вы. Скоро вы сможете вести любые разговоры, какие пожелаете. - И чтобы окончательно вывести Вульфа из себя, Акума покровительственно добавил: - Я постараюсь лично проверить, как вы с этим справились.
Акума двинулся по переходу, который вел к шаттлу; Квинн следовал за ним. Вульф остался стоять.
- Так мы спускаемся? - окликнул его Акума. Вульф ответил ему холодным взглядом, поиграл желваками на скулах и двинулся вслед за ним.

XXXVII

Усадьба Хошон, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
Закончив упаковывать свою керамику, Миноби обошел дом. Осталось сложить только все оборудование для занятий "кийдо". И если не обращать внимания на развал, всегда сопутствующий переезду, все было нормально. Тем не менее его точило смутное беспокойство. Что-то было не так. Не на месте.
Усадьба Хошон была его домом в течение почти пяти лет, и это были годы, насыщенные событиями. Старший сын Ито подал заявление в Академию "Сан-Занг" и был принят; его отец испытал гордость и тайное облегчение. Его дочь Томой из неуклюжего подростка превратилась в стройную обаятельную молодую леди. Малыш Киомаси, который более не заслуживал этого имени, стал крепким юношей, и можно было предположить, что через несколько лет он станет выше своего двухметрового отца. Мальчишке будет тесновато в рубке любого робота.
То были хорошие годы, и в этих стенах царили мир, тепло и покой. Порой их существование омрачалось и тенями, ибо дела слишком часто вторгались в дом. Самая грустная память сохранилась о тех днях, когда Томико чуждалась его после аварии на Барлоу. На первых порах она была просто не в состоянии смотреть на него, пока он не оденется. И даже тогда взгляд ее избегал вида черной пластиковой руки, что торчала из рукава. Но в конце концов и это прошло, как и все во вселенной.
Во время последнего отпуска Миноби, когда, оставив свой полк, он прибыл с Мизери, Томико преодолела свое отвращение к искусственной руке и ноге и вернулась к нему в постель. Она избегала притрагиваться к протезам, но тут ее можно было понять.
Когда она, заливаясь слезами, все рассказала ему, Миноби понял, какую роль сыграла Мариша Дэндридж в возвращении Томико. Мудрая советчица, подруга Вульфа, помогла его жене уяснить, что Миноби не изменился, что он по-прежнему ее муж, в каком бы виде он ни предстал перед ней. И Томико наконец поняла, что суть этого человека, которого она любила, осталась неизменной.
Несмотря на облегчение, которое он испытал после возвращения жены, Миноби чувствовал иронию ситуации. Она вернулась, ибо решила, что он остался тем же самым. Но он-то слишком хорошо знал, что это не так.
Конечно, он продолжал любить Томико. Без размышлений он простил ей дурацкое отношение к его искусственным конечностям. Такая реакция была естественна для женщины, особенно для Томико, которая придавала такое значение внешнему виду. Он все так же безоглядно любил Томико, но сам уже не был тем человеком, за которого она вышла замуж шестнадцать лет назад. Последние пять лет разительно изменили его.
Истоки этих изменений крылись на Дромини VI, где он совершил поступок, в результате которого его освободили от командования. Миноби никогда не понимал, почему с ним так поступили, но никогда и не спрашивал. Долг самурая - повиноваться, а не задавать вопросы. И действительно, лишь глубокое чувство долга удержало его от отчаяния и разочарования. Но все последующие события - его отстранили от командования, а вслед за тем повысили в звании - были полны противоречий. А затем последовало другое назначение, когда он не мог отделаться от мысли, что оно унижает его. И, оказавшись рядом с Драгунами, Миноби был предельно растерян.
Теперь-то он понимал, что это назначение оказалось поворотным пунктом его жизни. Смущение его стало рассеиваться по мере того, как он начал понимать, что многие из убеждений, которых он придерживался долгие годы, оказались ложными. Но под их обманчивым покровом он сохранил свое чувство чести, которое и поддерживало его все это время. Ведь что ни говори, а честь - это то, на чем зиждется существование самурая.
Чувствуя под собой эту крепкую опору, он встретил Джеймса Вульфа, человека с именем хищного животного, но с сердцем подлинного воина. Еще одно противоречие, но у Миноби хватило заинтересованности заглянуть за внешнюю оболочку. За обликом неукротимого полковника наемников Миноби нашел человека, который придерживался понятий чести, и, что бы ни происходило вокруг него, был верен своим убеждениям. Миноби не мог понять, когда он изменился, но превращения, которые так сказались на его жизни, происходили и сейчас.
О нет, он далеко не тот человек, за которого Томико выходила замуж.
И тем не менее он продолжал оставаться Миноби Тетсухарой, преданным самураем Дома Куриты - это чувство было в нем даже сильнее, чем когда он встретил Джеймса Вульфа и его Драгун. После того как по велению Лорда Куриты он расстался со Вторым полком Мечей Света, Миноби потерял ощущение внутреннего покоя и вместе с ним свое "ки". Но его годы службы офицером связи и уверенность, которая пришла с дружеским расположением Вульфа, помогли восстановить равновесие и внутреннюю силу. И после катастрофы на Барлоу, сделавшей его инвалидом, он смог призвать себе на помощь свое "ки", которое и укрепило его силы во время выздоровления. И на этот раз "муга" не покинула его. Его мир подпитывало "ки", что дало ему гораздо больше, чем искусственные конечности, о чем врачи даже не подозревали. Они не верили в существование "ки" и лишь ухмылялись, слушая его объяснения. Но истина оставалась неизменной.
И вот сегодня "ки" говорило ему - в доме что-то не то. Он чувствовал всего лишь какое-то неудобство... ощущал присутствие обмана... и тот был рядом. Нет, то не было предупреждением об опасности, готовой обрушиться на него, не было поводом для конкретного беспокойства. Он вышел в сад по коридору, где возился слуга, готовясь перетаскивать упакованные вещи. Он был настолько занят, что отвесил хозяину лишь небрежный поклон. Переезд, подумал Миноби, губителен для устоявшегося образа жизни.
Он решил, что именно в этом и кроется единственное объяснение беспокойства, которое владело им. Ведь, кроме всего прочего, им предстоит не просто перемещение из одного места в другое. Томико с детьми не может присоединиться к нему на Мизери, а направится в семейное поместье на Авано, где все они будут в полной безопасности. Учитывая состояние отношений между Драгунами и Домом Куриты, он не мог позволить им оставаться с ним на Мизери. Чтобы оберечь своих близких, Миноби решил утаить этот секрет даже от Томико.
И хотя обман был продиктован благими намерениями, его дисгармония, нарушавшая порядок вселенной, была еще одним поводом для беспокойства.
Миноби прошел дальше по коридору, что вел к спальне. С порога он увидел Томико и Маришу, которые старательно перебирали стопки аккуратно сложенной одежды. Обсуждая, как лучше собрать гардероб, они перекладывали предметы одежды из одного ящика в другой. Из их слов Мивоби понял: Томико не сомневается, что, как подобает верной жене, она последует за ним на Мизери. Он постоял на пороге несколько секунд, прежде чем она увидела, что он наблюдает за ними. Томико улыбнулась ему, но улыбка тут же исчезла с ее лица, когда она заметила его встревоженность.
- Мы укладываемся медленно, муж мой, но я надеюсь, что успеем ко времени, - сказала она, пытаясь понять, не в этом ли причина его обеспокоенности. - Когда мы отправляемся на Мизери?
- Я возвращаюсь в полк завтра.
- Завтра! Тогда нам лучше поторо... - Томико остановилась на полуслове, поняв смысл сказанного. - Ты? В таком случае, почему ты заставил меня и детей складывать вещи?
- Потому что вы покидаете Ан-Тинг.
Томико бросила взгляд на Маришу. Они не обменялись ни словом, но Мариша поняла безмолвную просьбу. Извинившись, она сказала, что пойдет посмотрит, как идут дела у Томой. Когда Дэндридж покинула их, Томико строго посмотрела на Миноби.
- Ты можешь объяснить, что происходит, муж мой?
- Только то, что я направляюсь на Мизери. А это не мир для женщин и детей. - Он остановил возражения Томико, поднеся ей палец к губам. - Я понимаю, как ты мне предана, жена. Но я не хочу ничего слышать. Ты с детьми отправляешься на Авано.
- На Авано? - Повернувшись к нему спиной, Томико грустно понурила голову. - Потому что бытовые условия там лучше, чем на Мизери?
- Да, только поэтому.
Но едва только Миноби положил ей руки на плечи, она тут же высвободилась из его объятий. По тону голоса она поняла, что Миноби врет. Он опустил руки и беспомощно уставился через окно на двор. В дальнем конце его он увидел недавнего слугу, который исчез в тени башни. Миноби испытал желание столь же легко и просто скрыться от всех из виду.
Повернувшись к мужу, Томико приподнялась на цыпочки и провела пальцами по его лицу, избегая бледных шрамов, оставшихся после пластических операций. Легким прикосновением она заставила мужа повернуться к ней.
- Можешь ли ты посмотреть мне в глаза и сказать, что дело только в условиях жизни на Мизери?
Взгляд Миноби нашел ее глаза. Он знал, что не может сказать ей обо всем, что вызывает у него опасения. Ей хватало и своих страхов. Он молчал, погрузившись в размышления, и его молчание стало тем ответом, которого она и ждала.
- Ты отстраняешь меня. Потому что я так мало уделяла тебе внимания.
- Это не так, - сказал он, вытирая ее мокрые от слез щеки.
- Не поступай так, муж мой. Я изменилась. Честное слово, я стала другой. Теперь я все могу принять, - сказала она, коснувшись его искусственной руки. В голосе ее была мольба. Она мешалась с отвращением, которое она пыталась скрыть. - Мы вернем то, что у нас было, - тихо произнесла она.
- Ты в самом деле изменилась. Теперь ты больше не понимаешь меня. Я не хочу никакого разрыва между нами, Мико-чан, но ты не можешь быть на Мизери.
- Тогда, по крайней мере, разреши мне сейчас побыть с тобой, - всхлипнула она, обвивая его руками.
В ответ он тоже обнял ее, сначала здоровой рукой, а потом осторожно пустил в ход искусственную. Томико даже не вздрогнула. В ответ она прильнула к нему с такой силой отчаяния, которую раньше он и не подозревал в ней. Они поцеловались, чувствуя, как ими овладевает желание. Охваченные страстью, они оказались около футона, оставив за собой сброшенную одежду.
Когда потом они тихо лежали в объятиях друг друга, Миноби почувствовал, как возвращается гнетущее беспокойство дня. То был зов сирены, послание, которое он не мог ни понять, ни отбросить. Оно побуждало его к действиям, но не говорило, каковы они должны быть или какую цель преследуют. Он знал лишь, что не может больше ничего не делать.
Томико задремала, лежа справа от него, так, чтобы протезы его искалеченной левой половины тела не касались ее. Миноби не хотелось беспокоить ее, но он был обязан встать. Медленно и осторожно он извлек руку из-под ее головы. В полудреме она почти не заметила его движения. Когда она легла на другой бок, Миноби смог встать и накинуть кимоно. Завязывая пояс, Миноби увидел, что жена смотрит на него широко открытыми глазами, полными беспокойства.
- В чем дело, муж?
Он затянул пояс на талии.
- Что-то не то, - сказал он.
- Со мной?
Миноби отрицательно покачал головой.
- Ни в коем случае. Я не знаю, в чем дело, но это не касается наших с тобой проблем. Отдыхай.
- В таком случае и ты должен отдохнуть. Возвращайся под одеяло, - сказала она, протягивая к нему руки. Сквозь панели седзи проникал мягкий рассеянный свет, и ее кожа светилась белизной алебастра.
Миноби испытал искушение послушаться ее. Очень сильное искушение.
- Думаю, что под этим одеялом мне вряд ли удастся отдохнуть.
Улыбка Томико подтвердила его подозрения.
- Нет, Мико-чан, я не могу. Как бы ни хотел, но не могу. - Это было правдой. Беспокойство его росло, и он уже не мог справляться с ним. Он не мог позволить себе снова забыть обо всем в ее объятиях.
- Шигата го най. Делай то, что ты должен. Я пойму.
- Знаю.
Миноби направился на галерею. Он вышел словно в другой мир, забыв о Томико у себя за спиной. То, что беспокоило его, крылось не в этом доме. Когда порыв прохладного ветерка забрался к нему под кимоно, это чувство усилилось еще больше.
Смущение и беспокойство слились в прямое предупреждение об опасности - такое чувство Миноби ранее испытывал только на поле боя. Он вскинул голову, не отводя взгляда от угловой башни. Там, на балконе третьего уровня, была видна чья-то согбенная фигура. Ее силуэт был скрыт тенью; человек манипулировал с длинным предметом, который холодно блеснул в лучах полуденного солнца. Ружье.
Доверившись своему "ки", Миноби стал действовать без промедления.
Резко отведя плечи и развернувшись, он освободил левую часть тела от оков одежды. Черная кожа и темный пластик протезов на солнце слились в единое целое. Миноби сорвал крышку колчана, в котором покоился лук, и выхватил его. Все мышцы тела вздулись и напряглись, когда он согнул его, накладывая тетиву. Держа в руке стрелу, он снова повернулся к башне.
Теперь фигура приникла к ограждению, и снайперская винтовка недвижимо застыла на перилах, пока стрелок искал какую-то цель в городе. Чувство опасности, не покидавшее Миноби, обострилось до предела.
Он наложил стрелу на тетиву, и ее оперение коснулось пластика протеза. Плавным непрерывным движением он вскинул лук над головой, одновременно натягивая тетиву и опуская оружие, спустил стрелу. Она устремилась точно к цели, поразив ее в то мгновение, когда стрелок нажал спусковой крючок.
Оружие блеснуло на солнце, падая с башни.
Темная фигура рухнула на пол.
Но было уже поздно.

XXXVIII

Центральная площадь, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
Оказавшись на улицах Серанта, штабной лимузин Акумы постепенно замедлял ход. На краю Центральной площади водителю пришлось остановить машину. Несмотря на ее внушительный вид и на вымпелы с гербами Синдиката Драконов, трепетавшие на бампере, она так и не могла сдвинуться с места. Площадь и примыкающие к ней улицы были запружены людьми. Они. был и полны гневного возмущения.
- Похоже на торжественную встречу, полковник-Вульф, - прокомментировал эту картину Акума, показывая на толчею тел за затененными окнами машины. Вульф и Блейк посмотрели на толпу, но ничего не сказали. Квинн, ни на кого не обращая внимания, наблюдал за тем, что происходит вокруг.
Вульф бросил взгляд в заднее окно, дабы убедиться, что вторая машина по-прежнему держится за ними. Она стояла почти вплотную к заднему бамперу машины Акумы.
- Проверяете, готовы ли ваши головорезы устроить дебош, полковник?
- Просто хочу убедиться, что ваш водитель не сбился с пути.
- Вряд ли это возможно, - поддел его Акума. - Водитель, подайте машину как можно ближе к штаб-квартире Драгун. Не хотелось бы, чтобы наши пассажиры шли пешком.
Машина поползла вперед. Движение ее было медленным, но неуклонным. Даже самые разъяренные и упрямые участники толпы наконец уступали ей дорогу, когда становилось ясно, что машина все равно проследует к своей цели, сойдут они с пути или нет.
Все внимание толпы было устремлено на штаб-квартиру наемников, у основания лестницы которой стоял кордон Драгун. На них были бронекостюмы и глухие шлемы, скрывающие лица за забралами. У каждого из солдат в руках была винтовка фирмы "Оружие Цереры" М-22, предназначенная для разгона толпы. Она обладала мощным парализующим воздействием. На середине лестницы стояли два офицера Драгун. Держа под контролем поведение сборища, они руководили возведением баррикад в проемах между колоннами портика, превращая его в оборонительный периметр. Два капонира из мешков с песком преграждали подход с флангов к главным дверям, и в амбразурах обеих из них виднелись переносные лазеры. Это оружие давало понять толпе, что на любую серьезную попытку насилия Драгуны готовы ответить огнем на поражение.
За пределами кордона толпа восторженно ревела, наблюдая, как в огне костра корчатся издевательские соломенные фигуры в форме Драгун. Они тут же сгорали, облитые бензином, и все старались подобраться поближе к огню, чтобы плюнуть в него. Каждый раз, когда порывы ветра раздували языки пламени, толпа разражалась воплями. В ее гуще не было видно красно-белых полосатых мундиров Корпуса гражданской стражи.
Машина остановилась у остатков ярмарочного павильона. Толпа настолько плотно сдавила ее, что не оставалось пространства для маневра. Следующая сзади машина держалась вплотную к ней, так что водитель не мог даже сдать назад. До ступеней штаб-квартиры Драгун по-прежнему оставалось двадцать метров.
- Ближе нам не подобраться, чу-са-сама, - сказал Акуме шофер.
Вульф взялся за ручку двери.
- Осторожнее, полковник, предупредил его Акума.
- Я и не подозревал, что вы так заботитесь обо мне, - сухо ответил Вульф. Ухмыльнувшись, Блейк оценил сарказм его слов.
- Я забочусь, чтобы вы не стали случайной жертвой насилия.
Вульф с силой открыл дверцу и остановился рядом с машиной. Работая локтями, ему удалось оттеснить кишащую толпу, и Блейк присоединился к нему. Покинув салон машины с мягкой обивкой, теперь они слышали вопли, крики и оскорбления, которыми толпа осыпала
Драгун. "Трусы" и "перебежчики" были еще самыми мягкими эпитетами, которые можно было расслышать сквозь всеобщий рев. В нем прорезался одинокий пронзительный голос, вопивший, что Драгуны - подлые убийцы невинных людей; он называл их "теки".
Когда толпа стала скандировать "Враги! Враги!", Вульф заметил, что хором дирижирует человек с мегафоном.
- Стен, посмотри-ка вон на того в красной рубашке, - приказал Вульф, начав проталкиваться сквозь толпу к человеку, который заводил окружающих. При своем росте он не мог смотреть поверх голов, но наемник полагался на Блейка, который направлял его, когда цель перемещалась. Толпа внезапно подалась в сторону, и Вульф оказался за его спиной. Теперь их ничто не разделяло, и Вульф ткнул его кулаком между лопаток.
- Эй, ты! - гаркнул Вульф голосом, который пускал в ход только в боевой обстановке; говорил он по-японски, чтобы толпа поняла его. - Для того, кто скрывается за чужими спинами, ты слишком громко орешь. Если у тебя есть претензии, выкладывай их мне прямо в лицо. Я Джеймс Вульф.
Человек повернулся. У него была фигура борца, и он был на добрых тридцать сантиметров выше Вульфа. Выпятив грудь и напружинив мускулы, он презрительно свел брови, глядя на невысокого наемника. Пренебрежение, с которым он раздвигал толпу, говорило, что он привык подавлять окружающих одним лишь ростом, не говоря уж об этом невысоком человеке перед ним.

Предыдущая страница 25 Следующая страница


Волки на границе 26

Его внешность не произвела на Вульфа ровно никакого впечатления.
- Никак, тебе отбило охоту разговаривать, когда кто-то требует ответа за твое вранье? - спросил Вульф.
Глаза человека, над которыми нависали кустистые брови, сузились. Глянув Вульфу за плечо, он бросил быстрый взгляд в левую сторону.
Не сомневаясь, что Блейк успеет его предупредить о предательском ударе, Вульф, повернув голову, увидел, что горлопан смотрит в сторону штабной машины. Акума вылез из нее и стоял, опираясь на раму приоткрытой дверцы; даже Вульф четко видел его высокую стройную фигуру. Вульфу показалось, что он увидел, как Акума кивнул, но суматоха, вскипевшая рядом со второй машиной, отвлекла его. Находившиеся в ней Драгуны теперь пробивались сквозь толпу. Когда Вульф снова посмотрел на этого верзилу, подданный Синдиката Драконов уже был готов взорваться.
- Значит, ты и есть варвар Вульф! До чего невзрачная упаковка для того, кто так досадил людям Синдиката Драконов.
Толпа вокруг них примолкла.
Вульф сам вызвал это противостояние и теперь был обязан справиться с ним.
- До твоих хозяев тебе явно далеко, тупица. Но я здесь не для того, чтобы обмениваться оскорблениями. Ты называешь Драгун убийцами - а я говорю, что ты лжец!
- Я не вру! Это ты лжешь, если отрицаешь то, что сделали Драгуны! Тут все слышали о бойне, которую твои бандиты устроили среди мирных жителей на планете Кавабе. А теперь ты притащил своих преступников сюда на Ан-Тинг.
- Ни в этом и ни в каком ином из миров мы не убили ни одного мирного жителя.
- Вы только послушайте эту ложь, соплеменники-Драконы! Вы меня знаете. Я Альберт Нитта. Вам известно, что я честный человек. Я сам видел прошлым вечером, как двое из его людей совершили жестокое нападение и убили невинного человека в баре. Без всякого повода - бедняга просто попался им на глаза. - Нитта вскинул руки и заорал: - Граждане, мы должны избавиться от этих червей, пока им под ноги не попали наши дети!
- Ты искажаешь факты, - недвусмысленно предупредил его Вульф.
- А теперь эта трусливая дворняжка ищет какие-то факты в свою защиту. То, что он называет фактами, не имеет ничего общего с истиной, - продолжал орать Нитта. - Он надеется ускользнуть от нашего правосудия при помощи своего грязного языка и увертливости, он надеется залепить судьям глаза своей липкой ложью. А вот я могу изложить вам истину. Она в том, что сегодня трое верных сынов Дракона лежат в гробах, а их кровь - на руках этих подонков-наемников. Вот каковы факты, убийца. Можешь ты отрицать их? Под силу ли тебе заглушить мой голос правды?
Но прежде чем Вульф успел ответить, новый голос прорезал гул толпы, пронзительный и тонкий, как игольчатый луч лазера, что режет бумагу.
- Смотрите, у этих теки оружие! - За его словами послышался треск выстрела.
Нитта замер, словно готовясь обрушиться на Вульфа, и из уголка рта у него потекла тонкая струйка крови. Бесформенной грудой он повалился на полковника.
Тот попытался одной рукой поддержать его, чтобы Нитта не рухнул на землю. Но он был непомерно грузен и тяжел. Тело выскользнуло из рук Вульфа, ибо из-за веса и липкой крови, хлынувшей по спине, удержать его было невозможно. Кисть и предплечье правой руки Вульфа были покрыты кровью.
С яростным ревом толпа рванулась к нему. Вульф скрылся под грудой тел. Он отбивался локтями и кулаками. Он бил наотмашь и наносил удары ногами. Но он не мог справиться с навалившейся на него массой тел, и толпа поглотила его.
Блейк тоже подвергся нападению, но поскольку он был моложе и массивнее, первых ему удалось отбросить. Несколько нападающих, издавая крики боли, отлетели от него, но тут толпа смяла майора и заломила ему руки. И через несколько секунд Блейка поглотила орущая масса людей.
Резкий треск стайеров прорезал воздух, когда стража Драгун открыла огонь со ступеней. Подданные Дракона разлетелись в разные стороны от схватки, что шла над телом упавшего Вульфа. Тем не менее Драгуны опасались стрелять в ее гущу. Если парализующий удар хотя бы заденет Вульфа, ему не устоять против нападающих.
Лейтенант Рикер приказал своим людям построиться в форме клина и пробиться сквозь толпу навстречу пассажирам второй машины, которые в свою очередь старались добраться до Вульфа. Они были уже рядом. И тут лейтенант дал указание своим солдатам развернуться и открыть огонь по той части толпы, что отделяла рвущихся вперед Драгун от мешанины тел, под которой исчез Вульф. Как выяснилось, Рикер отдал совершенно правильный приказ.
Напрягая все силы, чтобы прийти к полковнику на помощь, Антон Шадд так и не понял, почему толпа перед ним поредела и ослабила напор на него, но не преминул воспользоваться этим преимуществом. Несколько точных ударов - и Драки разлетелись, открыв относительно узкий проход через толпу. Между ним и свалкой вокруг полковника оставались лишь несколько обалдевших, ничего не понимающих куритан. Подстегнутый видом мелькнувшей перед ним драгунской формы, коммандос рванулся вперед.
Спину ему прикрывали друзья, которым тоже приходилось работать с полной отдачей.
Он слышал тяжелое дыхание Фрезера, когда малыш рассыпал удары. У Шадда не было времени оглядываться, и он не заметил, как Камерон споткнулся об упавшего Драка. Лин остановилась помочь товарищу, оставив Шадда и Фрезера один на один с рычащей толпой вокруг полковника.
Отбросив мысли об отступлении, коммандос врезался в скопление Змей, наносивших удары Вульфу. Пустив в ход все восемьдесят два килограмма стальных мышц, он стал раскидывать их, ломая кости тем, кому не повезло попасться под удар. Шадд было скрылся под грудой тел, но он был готов к сопротивлению, пустив в ход руки и ноги, колени и локти. Свалка была что надо - такие ему нравились. Через пять секунд он снова был на ногах, но жертвы его ударов остались лежать.
Фрезер возник как раз вовремя, чтобы сбить с ног уличного хулигана, готового опустить кирпич на голову Блейка, после чего юный Драгун тут же сцепился с двумя приятелями Драка. Во всяком случае, на них была одежда той же расцветки, как и на том, что уже валялся ничком.
Вульф поднялся на четвереньки - избитый, окровавленный, но живой. Двигался он медленно и, казалось, не заметил визжащую ведьму, которая с ножом в руке появилась рядом с ним. Фрезер и Блейк решали свои проблемы. Камерон и Лин только успели снова ввязаться в драку и были еще слишком далеко, чтобы прийти на помощь.
Это был Шадд, у которого хватило сил совершить молниеносный бросок. Его яростный вопль "ки-йа!" прорезал бедлам, заставив всех застыть на месте. Треск позвоночника, когда он резким ударом переломил шею ведьме с ножом, был слышен почти на всей площади. Еще до того, как ее тело рухнуло на землю, Шадд нашел нож и выпрямился во весь рост.
- Идемте, полковник. Мы должны вытащить вас отсюда.
Шадд помог Вульфу подняться. Тот с трудом держался на ногах, потеряв ориентацию; он был залит кровью, в том числе и своей. Пока Шадд не мог определить, насколько были серьезны его раны. Полковник был не в том возрасте, чтобы выносить такое обращение.
Камерон и Лин подоспели как раз вовремя, чтобы помочь Фрезеру и Блейку справиться с последними противниками. И толпа наконец отхлынула, растерявшись. Шадд не хотел дать врагам время оправиться и прийти в себя. Нанести смертельный удар и мгновенно исчезнуть - такова была тактика Седьмой команды. Но вот исчезнуть, когда тебя со всех сторон окружает толпа, было довольно сложно.
- Майор! - крикнул Шадд. - Мы должны внести полковника в помещение. Он ранен.
- Верно. - Лицо Блейка было залито кровью из рубленой раны на голове. Вид у него был хуже, чем у Вульфа, но ноги не подкашивались. - Как остальные, шевелятся?
Все коротко доложились - порядок.
- Шадд, вперед. Фрезер - прикрывать сзади. Лин - справа, - приказал Блейк. Сам он занял позицию на левом фланге. Приказывать Камерону не было необходимости, потому что связист уже поддерживал Вульфа. Кто-то должен был взять на себя эту обязанность, а Камерон был самым слабым бойцом в группе. - Двинулись!
Операция по спасению Вульфа и быстрота, с которой Драгуны организовали оборону, застали их мучителей врасплох. Этому способствовали и решительные действия Шадда, врезавшегося в толпу, и ее удивление, когда все увидели, что Шадд не собирается пускать в ход нож, который он держал в руках, - беглецы обрели шанс на спасение.
Они одолели лишь четверть пути до ступеней, когда перед Шаддом выросла фигура в бронекостюме. Он уже был готов нанести ей мгновенный удар, как опознал форму Драгун.
После того как Шадд и его спутники успели добраться до полковника Вульфа, лейтенант Рикер, собрав часть охраны, организовал вылазку им навстречу. Охрана наконец получила возможность пустить в ход стайеры, и теперь только валявшиеся на земле тела преграждали Драгунам путь к ступеням.
Толпа, от которой ускользала ее добыча, кинулась вслед за ними в надежде все же схватить свои жертвы. Мощный залп стайеров снес с ног ее лидеров, и движение застопорилось. В воздухе замелькали камни и бутылки; на ступени, ведущие к баррикаде, полетели гнилые овощи.
Оказавшись в безопасности, Блейк повернулся. Громовым голосом, перекрывшим рев толпы, он приказал:
- Очистить ступени! Марш по домам!
Ответом ему стали лишь новые крики и вопли.
- Хорошо, - понизив голос, сказал он. - Лейтенант, выметите лестницу стайерами. Это наша собственность, и я не хочу видеть на ней ни одного Драка.
- Есть, сэр.
Лицо его было скрыто забралом шлема, но Блейк и без того знал, что лейтенант расплылся в довольной улыбке. Рикер отдал приказ своим людям. Блейк наблюдал, как они открыли огонь, и резкий визг стайеров, залпом ударивших по толпе, заглушил ее крики. Нападавшим некуда было прятаться и некуда бежать. Тела валились кучами, и нервы толпы дрогнули. Она откатилась.
Хотя стайеры били в другую от него сторону, у Блейка стало разламывать голову, и причиной тому была не рана. На нем не было шлема с наушниками, и оружие, что вело огонь почти в упор, оказывало на него свое воздействие. Он знал, что будет мучиться этой болью еще несколько часов, но сейчас это его не заботило. Он был охвачен чувством яростного удовлетворения. Кое-кто из куритан получил уже несколько ударов стайеров. Такая встряска часто приводит к серьезным последствиям. И Блейк надеялся, что кое-кто из нападавших расстанется с жизнью.
Через несколько минут бунтовщики очистили площадь. Она была усеяна телами, среди которых, пошатываясь, бродили куритане, не понимающие, что произошло. В таком состоянии они представляли угрозу скорее для себя, чем для кого-то еще. На мостовой валялись обломки ярмарочного павильона. Площадь выглядела как поле после битвы.

XXXIX

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
Два штабных куританских лимузина стояли посреди площади, в море обломков и валявшихся тел. Их полировка была ободрана, исцарапана и заляпана какими-то потеками - но это был весь урон, что они понесли.
Открылась задняя дверь первой машины, и из нее показался Акума; форма его, как всегда, была безукоризненна. Двинувшись в сторону штаб-квартиры Драгун, он осторожно обходил валявшихся в беспамятстве демонстрантов. За ним следовала могучая фигура его телохранителя-блондина.
Никто из Драгун не сделал попытки остановить приближающегося Дракона, но, судя по тому, как подрагивали их пальцы на спусковых крючках, Блейк видел, что у многих есть такое желание. Когда Акума оказался рядом с Блейком, разведчик преградил ему путь.
- Я считаю, что мне необходимо встретиться с полковником Вульфом, - спокойно сказал Акума.
- А я считаю, - ответил ему Блейк, - вы сделаете это, когда полковник изъявит желание побеседовать с вами. Акума склонил голову в знак согласия.
- Резонное требование. Можем ли мы подождать внутри?
"Ах ты гнусная Змея, - подумал Блейк. - Ведет себя так, словно ничего не произошло. Глупо, но мне придется быть таким же рассудительным".
- Если чу-са проследует за мной в приемную.
- Конечно, - ответил Акума.
Отправив посыльного к Вульфу сообщить об их появлении, Блейк молча проводил Драконов. Поняв, что Блейк не собирается разговаривать, Акума сел и приготовился ждать. Через несколько минут вместе с посыльным вернулась Лин.
- Полковник желает незамедлительно встретиться с вами, - сказала она. Когда Акума начал было вставать, она остановила его: - Не с вами, полковник Змея. Вульф хочет первым делом переговорить с майором Блейком.
- Как ему угодно, капитан. Я предполагаю, что ваш полковник не заставит нас ждать слишком долго.
- Я же предполагаю, полковник Вульф сам знает, что ему делать, - резко отпарировала она.
- Поскольку временем распоряжается он, а не вы. - Акума понимал, что глупо таким образом заводить Лин, но он не мог отказать себе в удовольствии увидеть краску гнева на ее лице. Кроме того, скоро тут вообще не останется Драгун, которые еще будут клевать на его приманку.
- Пять минут, - бросила она.
- Так долго я, конечно, могу подождать. Мы еще увидимся, капитан. - Жестом он дал ей понять, что она может быть свободна.
Лин вернулась точно через пять минут, чтобы проводить куритан в оперативный кабинет. С ней были двое из Службы безопасности. Хотя они остались за дверью, Акума решил, что их присутствие является предупреждением, что любые беспорядки в пределах штаб-квартиры будут пресечены решительно и жестоко. "Юношеский пафос", - подумал он.
Драгуны переместили из центра комнаты большой стол для совещаний и поставили на его место голографический проектор, снятый с одного из шаттлов. Техники еще возились рядом с ним, выводя на него карту Серанта. Даже беглый взгляд, который Акума позволил себе, убедил его, что город изображен во всех мельчайших подробностях. Что удивило его, потому что даже его собственные карты не отличались таким совершенством. Тем не менее на них были отмечены все места дислокации сил Дома Куриты, а также частей Драгун, которых разводили с особым тщанием, выводя с ключевых позиций, занимаемых ныне подразделениями "Райкена".
Понимая, что не стоит проявлять слишком откровенный интерес к карте, Акума оглянулся в поисках Вульфа. Командир наемников стоял у дальнего конца стола, о чем-то беседуя с Блейком. Хотя состояние его после свалки на площади явно оставляло желать лучшего, он, к сожалению, был полностью работоспособен. И все же он еще не совсем пришел в себя - самое время надавить на него. Приблизившись к ним, Акума прервал разговор:
- Вы устроили возмутительную демонстрацию, полковник Вульф.
Тот насмешливо посмотрел на него.
- Предполагаю, вы и не догадывались, что она так печально завершится.
- Я знал, что поведение ваших Драгун возмущает население. Но я не имел представления, что оно может поднять народ на восстание.
- То есть вина лежит на нас.
- А как же иначе? Вас не удовлетворяют условия контракта и вы ищете повод разорвать его, утверждая в то же время, что исходите из преувеличенного чувства чести. Но такое! Мне и в голову не могло прийти, что вы можете пойти на убийство невинных людей, чтобы ускорить развязку. Вы устроили настоящую бойню среди мирных граждан, которые воспользовались своим законным правом выразить протест против ваших преступных бесчинств. Не сомневаюсь, что теперь вы конечно же будете утверждать, что волнения были сознательно организованы, что освобождает вас от всяких обязательств по контракту. Но можете ли вы представить доказательства, что я или мои люди организовали эти выступления? Что вы теперь намерены делать, мясник?
В помещении воцарилось молчание, но Вульф не проронил ни слова.
- Никак, я подошел слишком близко к истине? - Широким жестом руки Акума обвел присутствующих рядом Драгун. - Кое-кто из ваших офицеров не может скрыть удивления. Неужели вы не поделились с ними вашими величественными планами? Неужели вы, одержимый своей мегаломанией, готовы подставить под удар репутацию честных солдат - вместе со своей собственной? Или вы боялись, что они не поверят в вашу ложь о предательстве Дома Куриты? Придумали ли вы план, как заставить их вступить в вашу разбойничью шайку?
- Заткнись! - рявкнул Блейк.
- От вашего имени могут говорить только лакеи? - Акума бросил на Блейка презрительный взгляд. - Вы хотите заткнуть мне рот, как заставили замолчать Нитту? Чего вы этим достигнете?
- Ничего, - наконец сказал Вульф. - Я не убивал его, и вам ничего не угрожает. Громогласные хулиганы не стоят таких усилий. Это только возвеличивает ту ложь, которую они изрыгают. Но молчали бы они или нет, на нас обрушились неприятности, которых я не хотел. Все наши гарнизоны на планете осаждены толпами.
- Этого можно было ожидать. Вы спустили с цепи многоголовое чудовище. Видите, к чему привело свойственное вам насилие. Вы обрекаете на смерть своих же людей.
- А где же прославленный Корпус гражданской стражи? Кто-то же должен контролировать и оберегать ваших граждан. - У Вульфа был холодный сдержанный голос, но он с силой сжимал кулаки. Акума с удовольствием отметил эту его реакцию.
- Корпус вряд ли мог ожидать такого развития событий, и, скорее всего, его ошеломила ярость того зверя, которого вы выпустили из клетки. Но ведь это входило в ваши планы, не так ли? И вы рассчитываете, что некая комиссия оправдает ваши действия и восстановит мир? После чего вы будете продолжать лить кровь и убивать людей? Я не сомневаюсь, что одно присутствие ваших роботов сможет навести порядок. И куритане конечно же не понесут больших потерь.
- Значит, вы пытаетесь заставить нас открыть огонь по гражданскому населению, взяв тем самым отправление закона в свои руки? - Вульф отрицательно покачал головой. - Нет, этого вы не добьетесь. Введите в город свой "Райкен".
- Чтобы вы могли утверждать, будто мы напали на вас? Я не дам вам повода начать военные действия, чего вы так откровенно хотите. Все это время "Райкен" будет держаться вне пределов города. Я не буду угрожать вам, чего вы от меня ждете. Найдите другой способ убедить тех, кто не поверил вашему вранью, что, мол, Дом Куриты хочет уничтожить Драгун. Найдите какой-нибудь другой способ завоевать доверие своих подчиненных. Но ваши поступки падут на вашу голову.
Вульф повернулся к Камерону.
- Связь со всеми гарнизонами. Всем оставаться на местах. Не поддаваться ни на какие провокации. - Из-за плеча он посмотрел на Акуму. - Удовлетворены?
Такое развитие событий меньше всего могло удовлетворить Акуму. Он надеялся, что спровоцирует Драгун на непродуманные грубые действия. Гамбит проигран, но еще не все потеряно. Колесо фортуны не остановилось и сделает еще несколько оборотов.
- Ваше решение вряд ли может устроить всех. Могу лишь заверить, что войска Куриты не нанесут удар первыми.
- Тогда, значит, вас ждет спокойная ночь в казарме с вашими мальчиками.
Акума дернулся от колкого намека Вульфа. Но во вражеском логове он не мог позволить себе гневную вспышку. И прежде чем последовать за ним, Квинн одарил Вульфа сдержанной усмешкой.
Когда куритане исчезли, к Вульфу подошел Шадд.
- Вы хорошо врезали этим Змеям, полковник, - понизив голос, сказал он.
Вульф, задумавшись, помедлил с ответным взглядом.
- Хотел бы я добраться до него, когда он стоял в толпе.
- Вы думаете, что это свалка - дело его рук?
- Трудно сказать. Но он, конечно, воспользовался ею.
- Не угодно ли вам, чтобы он стал жертвой несчастного случая? - Шадд попробовал пальцем острие ножа, который подобрал на площади.
- Это их стиль, а не наш, - остановил его полковник. Шадд пожал плечами.
- Как скажете, полковник.
- Я собираюсь поручить вам более ответственное задание, капитан. Я хочу распространить послание по всей сети Ком-Стара, и мне нужен человек, на которого я могу положиться, что он доставит его по назначению в целости и сохранности. И сам останется в живых. За пределами нашего гарнизона события начинают принимать опасный оборот. И один человек не вызовет такого подозрения, как целая группа. В данный момент вы тут единственный из Седьмой команды.
- Я понял, полковник. Вы хотите передать приказ?
- Нет. Пока еще нет. Пока я просто хочу предупредить все остальные гарнизоны, чтобы они избегали осложнений. Иначе может случиться то, чего мы опасаемся. Может, и нет. Но мы должны учитывать, что такая вероятность существует.

XL

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
- От Шадда есть что-нибудь?
- Нет, полковник, - ответил Камерон. - Корабли Куриты, что висят на орбите, продолжают ставить помехи. Они забивают все частоты.
Вульф присел рядом с дисплеем. Обеими руками он растер лицо, словно надеясь отогнать усталость. Массаж не помог. Он провел ладонями по короткому ежику волос, морщась при каждом прикосновении к синяку или ссадине. День тянулся бесконечно.
- Что с казармами?
- С посадочной площадкой и с ними сохраняется надежная связь. Сообщения за последние два часа говорят, что все тихо.
- Вы вот-вот свалитесь. Вильям, найдите кого-нибудь себе на подмену. И отдохните немного. Передайте вашему сменщику, что я хочу незамедлительно услышать Шадда и связаться с "Гефестом".

Предыдущая страница 26 Следующая страница


27 Роберт Черрит

- Есть, полковник. - Камерон подозвал женщину-офицера к консоли, при помощи которой он поддерживал связь по тем нескольким линиям, что были открыты для Драгун. Проинструктировав сменщицу, он подошел к сидящему Вульфу. - Может, и полковнику стоит передохнуть, пока все тихо.
- Вы слишком молоды, чтобы исполнять роль моей мамы, Вильям.
- Я просто делаю свою работу, полковник. На мне лежит связь. А стоит - вам встать, вы не удержитесь на ногах. И если вы уснете на месте, то не сможете поддерживать связь.
- Ну как я могу спорить с мнением специалиста?
В коридоре внезапно раздались шум и крики. В долю мгновения Вульф вскочил, забыв о смертельной усталости. Выбежав в коридор, они с Камероном увидели, что он запружен Драгунами. Главные двери стояли нараспашку, и за ними в резком свете прожекторов, освещавших лестницу, были видны силуэты людей, охваченных возбуждением.
Вульф схватил за плечо солдата, который пробивался к оперативной комнате. Раздражение тут же исчезло с его лица, когда солдат увидел, что его остановил тот, за кем его послали.
- Вооруженные Драки, сэр. Они притащили какое-то тело.
- Драгуна?
- Похоже, что нет. Но не уверен. Они хотят войти. Лейтенант Рикер не пускает их и ждет ваших указаний, сэр.
- Не сомневаюсь, что они хотят встречи со мной.
- Да, сэр, - сказал солдат, удивившись, что Вульф тут же оценил ситуацию.
- Ну, а я не в настроении для встречи. Если тело не одного из наших, передайте им, чтобы явились завтра. Если это наш, не вступайте с куританами ни в какие разговоры и пусть вас не волнует излишняя вежливость.
Вульф отпустил солдата и было направился обратно, как суматоха у входа снова дала о себе знать. Среди низких мужских голосов Вульф различил женский.
- Джеймс! Джеймс, прикажи им, чтобы нас пропустили! - Это была Мариша Дэндридж.
Вульф одолел пространство коридора с такой скоростью, словно в нем никого не было. Он увидел, что Мариша стоит на ступеньках, а за ней держится примерно дюжина куритан. Растолкав охрану, Вульф обнял ее.
- Я думал, что ты в безопасности на "Гефесте".
- Мариша была в усадьбе, когда начался мятеж, - сказал чей-то голос рядом.
Вульф, оторвавшись от своей женщины, увидел высокого темнокожего куританина, мимо которого проскочил, не обратив на него внимания. Меньше всего он ожидал увидеть тут Миноби. Тот держался в тени, и для человека, который видел только свою любимую, он был всего лишь одним из Драконов.
- Я лишь исполнил свой долг, позаботившись доставить ее под вашу опеку, - продолжил Миноби. - Прошу прощения за задержку, но я ждал, пока тут не воцарится спокойствие. И тогда уж мы без труда добрались сюда. Я надеюсь, вам не пришлось излишне волноваться.
- Знай я, что она на вашем попечении, друг мой, я бы вообще не волновался, - сказал Вульф, выпуская Ма-ришу из своих объятий. Он повернулся к Миноби: - Я и не знал, что вы на Ан-Тинге. Нам есть, о чем поговорить.
- Более чем. Кроме того, я прихватил вот это, - сказал Миноби, показывая на труп, который один из его сопровождающих держал на плече. - Только боюсь, он не столько ответит на вопросы, сколько вызовет новые.
Куританский солдат опустил тело к ногам Вульфа. Свет упал на бледное лицо с застывшим на нем посмертным изумлением. Тело было облачено в форму войск Куриты с эмблемами полка "Райкен"-ни. От него несло кровью и экскрементами.
- Несмотря на форму, к нам он отношения не имеет. Последние несколько недель этот человек работал в усадьбе. Он был всего лишь слугой, нанятым в мое отсутствие, когда понадобились дополнительные рабочие руки. Он представил прекрасные рекомендации.
- Без сомнения, поддельные, - сказал Стенфорд Блейк, протолкавшись поближе к трупу.
Во взгляде, который Миноби бросил на Драгуна, ясно было видно, что он считает его занудным тугодумом.
- Он справлялся со всем, что ему поручали. Разве могли быть сомнения, что он настоящий слуга?
- Нет, скорее всего, что нет, - согласился Блейк. Вульф внезапно обратил внимание, что все стоят на открытом месте.
- Идемте внутрь, - сказал он. - Рикер, уберите отсюда эту падаль.
Люди Миноби остались ждать в приемной, безмолвно подчинившись требованию сдать оружие. Дав указание двум Драгунам оттащить труп, Рикер вернулся на свой пост, продолжая охранять здание. Миноби, Мариша, Вульф в сопровождении остальных офицеров Драгун вошли в помещение.
Миноби рассказал им, как увидел на башне стрелка и что за этим последовало.
- Нам не удалось выяснить, чьим он был оружием, но вот что я нашел на теле, - в заключение своего повествования сказал Миноби. - И больше на нем ничего не было.
Миноби бросил предмет на стол перед Вульфом. Это была пачка сигарет.
Вульф взял ее в руки. Лишь вес говорил, что под оболочкой скрывается нечто иное. Покрутив пачку, Вульф сдвинул защелку. Дно пачки отпало, и из нее выскользнула маленькая черная коробочка с крохотными плоскими кнопками на передней панели. Отошла другая панель, дав выход тонкому прутику антенны.
- Что вы об этом скажете, Блейк? - спросил Вульф, протягивая коробочку офицеру разведки.
Блейк закусил губу, разглядывая предмет под всеми углами.
- Это средство связи. Коммуникатор. Коротковолновый. Такие используются только бондианами из Содружества Лиры.
- Бондианами? - недоверчиво переспросила Мариша. - Во имя всех святых, зачем тайному агенту Дома Штайнера стрелять в куританских мятежников. Я бы предположила, что Лира будет только рада беспорядкам на одной из планет Синдиката.
- Их это в самом деле устроило бы, - подтвердил Блейк. - А убийство такого громогласного громилы - верный способ вызвать у толпы растерянность.
- Но мы не знаем, на кого в самом деле работал стрелок, - напомнил ему Вульф.
- Так же, как не знаем, в кого он на самом деле целился, - добавил Миноби.
При этих словах Вульф кинул на Миноби пристальный взгляд. Тот хранил спокойное бесстрастное выражение лица, на котором было невозможно хоть что-то прочесть. Вульф уже был готов задать ему вопрос, как его прервал Камерон. Едва только группа вошла в помещение, капитан вернулся к консоли и стал прослушивать эфир.
- Сообщение от капитана Шадда, полковник. По-прежнему помехи. На этот раз сообщение поступило незашифрованным, и передача велась из какого-то общественного места. Вот запись.
Камерон нажал клавишу на своей панели и из динамика послышался голос Шадда.
- ...ворит Шадд. Передайте полковнику, что мне не удалось передать его послание. Все аппаратные Ком-Стара кишат вооруженными Мантиями и Змеями. Все наглухо перекрыто. Многие Змеи в гражданском, но все вооружены. Мудрые говорят, что доступ к плазменным генераторам высокой пульсации запрещен для - обратите внимание - "изгоев" Драгун, которые поставлены вне закона. Он сказал, чтобы я напомнил полковнику о святости и неприкосновенности Ком-Стара и что он тут же взорвет все генераторы, если увидит хоть одного робота. Передайте полковнику, что я направляюсь к казармам. Они недалеко, и там... там мои друзья. По прибытии выйду на связь.
- Как давно он связывался с нами?
- Пару минут назад. Он еще не успел добраться до казарм.
- Держите открытой линию связи с ним. Сообщите командиру на месте, что Шадд направляется к ним и пусть он вышлет ему навстречу дозор. Если необходимо, предупредите наружную охрану, чтобы она впустила его. Как только Шадд будет на месте, я хочу переговорить с ним.
- Есть, сэр.
- Вам, Блейк, поручается переговорить с Ком-Старом. Выясните, что это за дела с отщепенцами вне закона. - Вульф еще не кончил говорить, а майор был уже на полпути к консоли.
- Печальное развитие событий, Джеймс-сан, - заметил Миноби.
- Да. Но сильнее всего будет грустить тот, кто все это затеял, - пообещал Вульф.

XLI

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
2 января 3028 г.
Вульф сжал челюсти, и по выражению его лица Миноби понял, что сообщение Шадда об обстановке в Ком-Старе отнюдь не обрадовало его. Вульф понимал, что вслед за этим может последовать волна насилия - и такого насилия, по сравнению с которым уличный бунт покажется воскресной прогулкой.
Миноби молча слушал, пока Вульф опрашивал своих офицеров, как они оценивают ситуацию. Некоторые считали, что Ком-Стар, назвавший Драгун "отщепенцами вне закона", всего лишь предается воинственной риторике, но остальное были убеждены, что утверждения регентов отражают официальное отношение Ком-Стара к Драгунам. Если Ком-Стар заклеймит их как отщепенцев, никто не захочет нанять их. Они станут объектом преследований, гонимыми беглецами. Даже бросив в бой все части самого крупного соединения наемников во Внутренней Сфере, они не устоят перед силами, которые Сфера может выдвинуть против них. Все будут против них, и во всей Сфере для них не останется безопасного места.
И первым, кто может напасть на них, будет Дом Куриты.
Миноби понурил голову. Грозовые тучи собирались куда быстрее, чем он предполагал, и их мрачные скопления повисли между ним и его друзьями. Надежда, что Ком-Стар выразил свое мнение лишь для пущего эффекта, была более чем слабой, но она еще не покинула его. Миноби решил попросить офицера связи допустить его к эфиру. Несмотря на предупреждение Самсонова не сотрудничать с Драгунами, если они проявят свой норов, Миноби хотел хоть чем-то помочь своим друзьям.
Повернувшись, Миноби увидел, что Камерон, не отрываясь, слушает какое-то сообщение. Когда капитан поднял глаза, лицо у него было пепельного цвета. Его голубые глаза встретились с карими глазами Миноби, и куританин увидел, что молодой человек охвачен ужасом.
- Помехи прекратились, полковник. - Камерон, как обычно, произносил слова тихо и отчетливо, но голос у него дрожал. - Идет передача с "Гефеста".
Он включил динамик.
- ...патриоты Куриты. Мы не террористы. Мы взяли в заложники этих преступников и их орбитальную станцию во имя Дракона. Мы требуем, чтобы они ответили за свои преступления. Мы требуем, чтобы все силы Волчьих Драгун на Ан-Тинге и других планетах, которые они оскверняют своим присутствием, сложили оружие. Мы требуем, чтобы они сдались правосудию Синдиката Драконов. Мы обыкновенные люди, но мы верны Дракону. У нас нет надежды устоять перед мощью опытных воинов. Мы не скрываем этого, чтобы все поняли, почему мы действуем именно таким образом. Мы здесь, чтобы восторжествовала справедливость. Мы не хотим обвинять всех поголовно лишь потому, что им приходилось исполнять приказы гнусной своры, которая командует Волчьими Драгунами. Мы взяли заложниками обитателей этой станции лишь для того, чтобы их преступное начальство выслушало наши требования. Мы взываем к остаткам чести, которые еще сохранились в сердцах Драгун. Сдавайтесь! Мы не хотим причинять вред тем, кто ни в чем не повинен. Ни один человек не погиб, когда мы взяли станцию под свой контроль. Для доказательства мы позволим выйти на связь командиру станции. - На несколько секунд голос прервался. - Назовите ваше имя и звание.
- Я майор Джеймс Куо, командир орбитальной станции "Гефест". Наш командный отсек занят бандой... патриотов Куриты. Пока еще они никого не убили. Захватив панель управления, ени контролируют все системы жизнеобеспечения станции. В их власти уничтожить весь личный состав, который в настоящее время находится на борту "Гефеста". Ни у кого из нас нет возможности противостоять этим... гостям. Пока никого не убили. Мне была предоставлена возможность выйти в эфир, потому что я пообещал обратиться с советом ко всем офицерам Драгун выслушать требования этих... патриотов... и действовать соответственно. Я дал это обещание по доброй воле. Я советую всем офицерам Драгун, которые слышат мой голос, подумать о себе. Если вы не сможете убедить свое начальство, берите дело в свои руки. И ломайте хребты Змеям!
Из динамика донеслись звуки борьбы.
Снова прорезался голос Куо. Он говорил быстро, как человек, понимающий, что времени у него осталось немного.
- Корма свободна, полковник! На корпус высадилась Седьмая! Держитесь! Мы сможем...
Пистолетный выстрел прервал слова майора.
Снова возник первый голос. Говоривший с трудом переводил дыхание, словно только что вышел из жестокой схватки.
- Куо дурак и лжец, как и все командиры Драгун. Станция полностью находится под нашим контролем. Он пал жертвой того насилия, которому поклонялся. И если вы последуете его совету, всех вас ждет смерть. Мы полны решимости. Любая попытка сопротивления или неподчинения вынудит нас. произвести показательную казнь одного из обитателей станции. Его кровь падет не на наши головы. Ответственность будет нести высшее командование Драгун. Мы ждем вашего ответа. Слава Дракону!
И канал замолк.
- Все части на связь, Вильям. - Вульф нетерпеливо ждал, пока Камерон закончит вызов. - Совещание на закрытой линии. Присутствуют все командиры. Чтобы без приказа никто не двинулся с места.
Повернувшись к Миноби, Вульф увидел, что тот качает головой.
- В чем дело?
- Мне довелось услышать, как население на улицах поносит имя Волчьих Драгун. Я слышал, как Ком-Стар клеймит Драгун. А теперь и это. Вы не могли избежать того, что случилось. Хотели вы того, или нет, к вам пришла беда.
- Вы можете помочь нам, - сказал Вульф. - Вместе мы сможем заставить их выслушать нас. Остановить пожар прежде, чем он опалит руки.
- Только не в этот раз. Дело зашло слишком далеко. - Миноби понимал, что он слишком мал, дабы остановить надвигающуюся силу. Он чувствовал смертную усталость. Что он такого сделал, чем заслужил такую карму? В отчаянии он сжимал и разжимал пальцы здоровой руки. - Землетрясение может быть далеко в море, - сказал он, - но волна цунами одолеет сотни километров, и ее не остановить. В лучшем случае, удастся передать предупреждение, и кому повезет, тот успеет спастись в горах.
- Значит, вы покидаете нас? - спросил Вульф.
- Я бы хотел остаться. Но не могу. Я связан обязательствами долга и чести. - Миноби замолчал. Вульф ошибся. Он принял совет Миноби как утверждение, что он будет действовать именно так. Миноби не позволил себе обидеться на намек Вульфа, что его обязательствам недостает веры. Вульф не может считать, что Миноби оставляет его лишь ради собственного спасения. Сейчас он лихорадочно ломает себе голову, озабоченный лишь судьбой Драгун. Миноби сделал еще одну попытку прояснить высказанную мысль: - Задумайтесь, по какой дороге вам идти.
- У меня есть свои обязательства, - сказал Вульф, негнущейся рукой обводя Драгун, которые, рассыпавшись по всей комнате, лихорадочно работали.
- Я понимаю. - Миноби осознал, что другого ответа и не могло быть. Грусть и печаль заполнили его сердце. И он и его друг - оба они обречены идти каждый своим путем. Рока, нависшего над ними, не избежать. Миноби чувствовал это. - Похоже, что каждого ждет его собственная карма.
Миноби подошел к сидящей Марише.
- Утром я должен отбыть на Мизери. - Ему не нужно было говорить, что он навсегда прощается с нею. - Благодарю вас за все, что вы сделали.
Мариша, стараясь не оскорбить достоинство самурая Дома Куриты, встала и поклонилась, хотя ей хотелось обнять его.
- Передайте мою любовь Томико и детям.
- У меня нет необходимости передавать им то, что они и так будут хранить в сердце как высшую драгоценность.
Вульф сделал шаг вперед. В его глазах Миноби видел понимание и сожаление, что их пути расходятся. Наемник, казалось, искал слова.
- Много лет прошло с той поры, как у меня был брат. Да суждено вам вечно поражать своих врагов, воин, - наконец сказал Вульф.
Миноби обеспокоило сказанное. Вульф мыслил ясно и нашел те слова, которые, как он думал, будут достойным прощанием с самураем. Но, может, он еще не в состоянии осознать столь же четко, как Миноби, что в скором времени должно последовать.
- Старая умная поговорка предупреждает - будь осторожен с пожеланиями другому, потому что пожелание может и сбыться.
Миноби повернулся и вышел из комнаты.
- Что ты имел в виду? - спросила Мариша, когда он исчез. Она повернулась к своему любимому. - А что он хотел сказать?
Вульф не ответил. Он просто смотрел вслед удаляющейся фигуре.
- Ведь ты же все понял, да? - Не в силах вынести его молчание, Мариша обратилась к майору Блейку, который слышал весь разговор,
- Я думаю, он счел это предупреждением, - ответил Блейк, уступив повторной просьбе Мариши. - Dictum Honorium Дома Куриты утверждает, что любой, кто не принадлежит к Синдикату Драконов, является врагом. И я думаю, Железный Человек дал нам знать, что, если мы сойдемся лицом к лицу, он не отступит.
- Все командиры на связи, полковник, - сообщил Камерон.

XLII

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
3 января 3028 г.
Проморгавшись, Декхан Фрезер попытался опознать человека, который тряс его за руку. Бледная кожа, овальное лицо... не Дженет ли Рэнд? Пряди волос коснулись носа, и ему захотелось чихнуть. Что происходит? У Дженет короткие волосы. У нее не может быть того "конского хвостика", который, свесившись с плеча, упал ему на лицо, когда фигура склонилась над ним. Хотя такой есть у Сьюзен Лин. Она почти такая же симпатичная, как Дженет. Это же...
- Лин!
- Ну да, Лин. Я тебе не приснилась, так что вставай. - Лин отпустила его руку и выпрямилась. - Шевелись, Фрезер. Поднимайся. Полковник собирает всех командиров на совещание.
Нетерпеливо переступая с ноги на ногу, Лин продолжала стоять в дверях, пока Фрезер натягивал на себя форму.
- Чего ты ждешь? - спросил он. Он не привык, чтобы на него смотрели, когда он одевается. Во всяком случае, хорошенькие женщины с усмешкой на лице. Они всегда так улыбаются.
- Я тебя не разыгрываю. Полковник послал меня за тобой. Он в таком настроении, что я не могу вернуться без тебя.
Декхан уловил в ее голосе нотку тревоги, более глубокой, чем беспокойство из-за опоздания.
- Что-то серьезное?
- Можно и так сказать.
- В таком случае не стоит играть в молчанку.
- Ты прав. Прости. - Она рассказала ему о захвате "Гефеста". - Я думаю, что речь пойдет о "Хегире", - заключила она.
- "Хегира"? Что это такое Она хлопнула себя по лбу.
- А ведь верно... я забыла, что ты усыновлен! - вскинув голову, она бросила на него взгляд, полный насмешливой серьезности. - В чем дело, приемыш? Неужто ты спал, когда тебя производили в командиры роты?
- И вовсе нет, - обиженно фыркнул Декхан. Приемыш! Кто ее такой сделал, эту бабу! Так называли новоиспеченных воинов, пока они не становились полноправными Драгунами. Вот уже пять лет никто его так не называет. - Я никогда и не был таковым. Свою звезду я получил как раз перед высадкой на Удиби. И с тех пор я в самом пекле.
- Да спасет нас святое единство от рассеянных майоров! - воскликнула Лин. - Как приемыш, ставший командиром роты, ты должен был получить инструктаж. "Хегира" - это план бегства. После Нью-Делоса Драгуны всегда готовы к отходу вместе со всеми техниками и членами семей, если какому-то рехнувшемуся Лорду-Наследнику придет в голову повторить номер с заложниками. И как только отдан приказ, мы снимаемся с места.
- Это сейчас и происходит?
- Пока еще нет. Но я думаю, что полковник хочет нас видеть именно по этому поводу. В случае большой беды он собирает всех, кто находится в пределах досягаемости. И все, начиная с командиров рот, высказывают свое мнение.
- Но это же нарушение контракта, - возразил Декхан. На самом первом этапе знакомства с правилами и требованиями Драгун ему внушили священное и непререкаемое уважение к контракту.
- Неужто ты еще не проснулся? - вопросила Лин, удивленно качая головой. - Если мы переходим к "Хегире", значит, контракт уже испарился - чьими-то стараниями.
Наконец до него, дошло. Декхан затянул пояс с личным оружием.
- Тогда не будем заставлять полковника ждать.
Два капитана быстрым шагом миновали административное здание. Когда Декхан было повернул в коридор, что вел в конференц-зал, Лин схватила его за руку и потащила за собой.
- Не туда, приемыш.
Офицеры Драгун собрались в центре связи. Вся его аппаратура была настроена на контакт с местами дислокации их частей на Ан-Тинге. Вульф и дюжина других офицеров расположились полукругом перед панелью приема. Яркий свет падал на их озабоченные лица. Лин и Декхан присоединились к присутствующим.
Заняв свое место, Декхан очутился лицом к мониторам, как и все прочие офицеры. Командиры Драгун, чьи части дислоцировались далеко от Серанта, принимали участие в совещании при помощи двусторонней видеосвязи. На каждом мониторе была табличка с названием места расположения части или той точки, откуда шла передача. Один ряд экранов был черен, ибо светлые буквы над ним гласили - "Гефест". Наконец засветился и последний монитор, на котором появилось лицо полковника Джереми Эллмана из группы подготовки.

Предыдущая страница 27 Следующая страница


Волки на границе 28

- Вы на линии, Джереми, и можем начинать, - сказал Вульф. Голос полковника прорезался среди приглушенного гула разговоров, и воцарилась тишина.
- Я понимаю, что не все идет по правилам, но в настоящее время у нас нет возможности связаться с остальными Драгунами. И я хочу услышать мнения всех офицеров командного звена.
Вульф сделал паузу, и офицеры шепотом стали переговариваться. Большинство из них уже имели полное представление, что послужило поводом для встречи. И слова Вульфа стали тому подтверждением.
Когда Вульф снова взял слово, Лин толкнула Декхана локтем в бок, как бы напоминая ему - я же тебе говорила.
- Леди и джентльмены, мы оказались в трудном положении. Все вы знакомы с проблемами, с которыми мы сталкивались последние два года. Наниматели жестко давили на нас, но мы воздерживались от ответной реакции. Но теперь они пытается вынудить нас к действиям, после которых на нас может лечь клеймо отщепенцев: Правда, действуют они весьма осмотрительно. Они могут откреститься от чего угодно или даже объявить все происходящее действиями независимых партий и групп. И доказать мы ничего не можем.
Для сведения тех, кто еще не в курсе - капитан Шадд сообщил, что к Ком-Стару у нас нет доступа. Регенты, которые держат сеть в руках, уже относятся к нам как к людям, поставленным вне закона. Мы еще не знаем, является ли это официальной позицией Ком-Стара или же человек, от которого Шадд это услышал, просто пешка в руках наших врагов на местах. Но, по сути, это не имеет значения. Без допуска к системе коммуникаций нам остается полагаться только на курьеров, чтобы установить связь с остальными полками. То есть мы связаны по рукам и ногам. Командный пункт системы Ан-Тинг отказывает во всех наших просьбах об изменении орбиты или о выходе в точку прыжка. Все запросы отправляются в миссию связи, которая, как выясняется, слишком занята, чтобы разрешить эту проблему. Тем не менее они нашли время предупредить нас, что всякое перемещение Драгун в аэрокосмическом пространстве или попытка выйти в дальний космос будут расцениваться как враждебные акции. Вне всякого сомнения, они не хотят, чтобы мы провели переговоры с другими частями. Я думаю, все вы понимаете, к каким объяснениям они прибегнут. "Гефест" или, по крайней мере, часть его был захвачен группой, называющей себя "Патриотами Куриты". По оперативным данным майора Блейка можно сделать вывод, что захвату способствовала кучка местных техников, попавших на борт станции, когда возникла необходимость в ускорении ремонтных работ. Они террористы. Убежден, что к тому же они агенты Дома Куриты. И снова - это не так уж важно. Важна сама ситуация, в которой мы оказались. Опять повторяется Нью-Делос. На этот раз с большим размахом - акция куда лучше организована и предельно безжалостна. Двенадцать лет назад мы не смогли защитить тех, кто находился под нашей опекой, и часть из них была взята в заложники и убита. Да, мы не сдержали свой обет, но поклялись, что впредь не допустим повторения. - Вульф помолчал, чтобы придать особую силу последним своим словам. - Так позволим ли мы снова свершиться такому?
Единодушным ответом ему были яростные крики собравшихся.
- "Хегира"? - перекрывая их голоса, вопросил Вульф.
Все затихли, и возникшая тишина была громче любого голоса.
Первым нарушил ее Джереми Эллман. Лицо его было угрюмым, а движения замедленны, ибо сказывались десятилетия суровой солдатской жизни. Встав, он повторил одно слово: "Хегира".
И все остальные офицеры Драгун, поднимаясь один за другим, повторяли его "Хегира".
Декхан, как младший офицер, встал одним из последних. Он толком так и не понимал, что происходит, но не сомневался в Драгунах. Он верил своим друзьям-офицерам. И, положившись на них, он тоже пробормотал: "Хегира".
После того как все выразили свое мнение, настала очередь встать для Джеймса Вульфа. Он заговорил со странным древним акцентом, употребляя слова, которых Декхану никогда не приходилось слышать ни от кого из Драгун. По лицам всех других командиров, и рядом с ним, и на экранах, Декхан видел, что они прекрасно понимают полковника. Лин оказалась права, он все еще был приемышем. Только шеф технической службы Скотт, который, как и Декхан, вступил в ряды Драгун в пространстве Штайнера, удивленно внимал Вульфу, пытаясь понять его слова.
- По свободному решению конклава - быть по сему. Во имя печати и уз сие провозглашаю я, Хранитель клятвы. И да станут ваши речения моей волей. И стоять ей, пока все мы не падем.
И хор голосов ответил:
- Сейла!
Драгуны сели. Декхан и Скотт, захваченные врасплох, неловко последовали их примеру. В течение минуты все хранили молчание.
- Далее должен последовать приказ, - сказал Вульф. Он повернулся лицом к монитору, который, судя по табличке, транслировал передачу из казарм Бупейга, и обратился к одному из собравшихся там офицеров: - Капитан Шадд, ввести в действие план "Мухаммед".
- Седьмая уже в пути, полковник. Мантии так и не поймут, кто нанес им удар. - И на губах Шадда зазмеилась жестокая улыбка.
Блейк кивнул в знак одобрения.
- Так и должно быть, Шадд. Не оставлять по себе никаких Следов, - Предупредил он. - Ничего, чаю могло бы связать эту вылазку с Драгунами.
- Мы же привидения, майор. На нас никто и глаз поднять не успеет. - Шадд отдал честь и исчез из поля зрения камеры.
Вульф повернулся к другому экрану. Его занимало одно-единственное лицо - полковника Джейсона Кармоди, главы аэрокосмических оперативных сил. Кармоди застыл в напряжении, когда Вульф обратился к нему:
- Джейсон, несмотря ни на какие приказы от меня или с "Гефеста", получив сообщение от капитана Шадда, вы начинаете операцию "Возрождение". А тем временем мы вступим в переговоры с бандитами, удерживающими наших людей, сделав вид, что готовы пойти с ними на сделку. Решение принято, леди и джентльмены, - обратился Вульф к собравшимся. - Пути назад нет. Готовьте ваши машины.

XLIII

Комплекс Ком-Стара, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
3 января 3028 г.
- Проклятые комары! - пробормотал служитель-аколит Ком-Стара, шлепнув по шее в том месте, куда его кольнуло. Он почесался и снова выругался.
- Они всегда злобствуют в это время года, Селдес, - сказал его напарник. Он улыбнулся, видя, как морщится приятель, но улыбка тут же исчезла, когда он тоже почувствовал укус.
- Проклятье! В этом году они прямо посходили с ума! Еще немного - и придется обзаводиться зенитками.
- Нам так и так нужны зенитки, но не против комаров. Драгуны не смирятся, что Ком-Стар отказывается передавать их послания. Вот попомнишь меня, Кент. Они что-то предпримут.
- Да что они могут сделать? Ком-Стар хранит нейтралитет, и его защищают все Государства-Наследники, чтобы он мог служить всем. А если даже Драгуны порвут с Куритой, Драконы будут оборонять комплекс. Так что охранять его - это только впустую терять время. Стоять на часах всю ночь и таращиться во все глаза! До чего больно кусаются! Нам стоило бы просто как следует выспаться. Беспокоиться не о чем. Любого, кто попытается пролезть сюда, перехватят уже у наружной ограды. Ты же видел тех добровольцев Куриты? Крутые ребята. Не хотел бы я столкнуться с кем-то из них, точно?
Ответом ему был сочный храп. Кент бросил взгляд на напарника, Селдес, обмякнув, сидел на полу в проходе под аркой, прислонившись головой к косяку.
- Вижу, что ты так и так решил поспать. - Кент подавил сладкий зевок. - Неплохая мысль. Надеюсь, что регент не засечет... - Он не успел закончить мысль, ибо колени его подогнулись и он опустился наземь.
Из темноты выдвинулась человекоподобная тень и бесшумно прошла меж спящими стражниками. Выйдя из здания, она растворилась в непроглядной ночной тьме. Через несколько секунд она вернулась под арку, дважды махнув рукой перед тем как исчезнуть.
Еще несколько теней, материализовавшихся в ночи, последовали за первой. Все они двигались с бесшумной кошачьей грацией, кроме одного, который споткнулся о ружье Кента. Оно еле слышно звякнуло, и тут же все тени приникли к земле, готовясь к отражению нападения, и застыли в неподвижности. В таком положении они оставались несколько секунд, после чего продолжили движение. Смутный силуэт проскользнул под арку. Двое других оттащили аколитов в здание. Четвертый, подобрав их оружие, замкнул группу.
Тени прошли сквозь здание и пересекли внутренний дворик, сделав лишь краткую остановку, чтобы шепотом посовещаться у неохраняемых внутренних дверей. И через несколько секунд всех, кроме двоих, оставшихся у входа, поглотила темнота.
Два человека, один худой и высокий, а другой коренастый и мускулистый, проникли в глубь здания. Мягкие подошвы позволяли бесшумно передвигаться по темным коридорам. У пересечения двух из них коренастый прекратил скользить вперед и взмахом руки приказал второму тоже остановиться и подождать. Тот прислонился к косяку. Первый одним движением завернул за угол и исчез из виду. Теперь рядом не было никого. И никто не видел, как облаченную в черное фигуру сотрясала такая дрожь, что приходилось придерживаться за темный деревянный косяк двери.
Внезапно открылась дверь на противоположной стороне холла, и из нее в коридор упала полоса, света. На человеке, который открыл ее, была мантия регента Ком-Стара. На лице его появилось такое же изумленное выражение, как и у тени, застигнутой врасплох. Он снова было взялся за ручку двери, но не успел сделать шаг назад, как пистолет в руках взломщика несколько раз кашлянул.
Поток яркой крови залил мантию, и регент влетел в комнату, дергаясь под выстрелами. Он споткнулся о стул и рухнул на пол. Тело уже прекратило конвульсивно содрогаться, но стрелявший продолжал всаживать в него пулю за пулей.
Рядом возникла первая тень. Из-под низкого капюшона выглянуло лицо Антона Шадда, командира диверсантов, искаженное яростью. Он нанес резкий удар по лицу своего спутника, все еще скрытому капюшоном. Удар вывел того из ступора, впав в который он продолжал нажимать затянутой в перчатку рукой спусковой крючок.
- Святое Единство, Скотт! - сквозь стиснутые зубы прошипел Шадд. Говорил он так тихо, что даже в шаге от него ничего нельзя было услышать. - Что, черт побери, ты тут натворил?
Старший техник Скотт хватал ртом воздух, как рыба на песке. Подняв левую руку, он откинул капюшон и сдернул с головы очки ночного видения. Лицо его было бледно и залито потом, дышал он тяжело и с хрипом. Лишь на второй раз он обрел голос; подражая Шадду, говорил он шепотом.
- Он появился в дверях. И я подумал, что он хочет поднять шум.
- И ты пристрелил его! - с отвращением сказал Шадд. - Это был регент. Он был нужен, чтобы получить от него коды доступа.
- Он возник так неожиданно. И я подумал, что он не пропустит нас.
- Ты просто запаниковал.
- А что, если и так? - отпарировал Скотт. - Я не был подготовлен к таким ситуациям. Я техник, а не профессиональный убийца, как твои из Седьмой.
Шадд только стиснул челюсти, воздержавшись от ответа.
- Я нашел панель управления высокочастотными генераторами, - вместо этого сказал он. - Пошли. - Шадд прикрыл дверь, пол за которой был залит кровью, и их снова обступила темнота коридора. - В следующий раз оставь убийство профессионалам.
Двое Драгун больше не обменялись ни словом, пока преодолевали короткое расстояние до цели.
Под высоким округлым куполом помещения стояла сероватая дымка, сквозь которую пробивался свет ламп. В переплете окон было красное стекло, и от него падали розоватые отблески на блестящие хромированные поверхности и светлый пластик аппаратуры.
Центр зала занимали подковообразный пульт управления и массивные стеллажи с блоками регулировки. Тяжелые бронированные кабели уходили к северной стене, за которой и крылось огромное тело генератора. Другая аппаратура связи, компьютерные консоли и дисководы с банками данных размещались вдоль стен.
Прямо от входа лестница вела на мостки, приподнятые на три метра над полом. Они огибали зал по периметру и кончались площадкой, с которой был виден пульт управления. Мягкое бархатное кресло с высокой спинкой служило регенту троном, и, восседая на нем, он держал в поле зрения своих прислужников-аколитов, которые готовили ритуал передачи.
Пока Скотт, приникнув к контрольной панели, изучал ее, Шадд проверил возможности доступа в зал управления. В стене с южной стороны он обнаружил небольшую дверь. Шадд тщательно изучил орбитальные снимки комплекса и знал; что за ней расположен сад резиденции регента. С этой стороны вряд ли можно ожидать неприятностей. Единственным доступом снаружи были закрытые щитами окна, что тянулись вдоль мостков.
Неожиданный лязг заставил Шадда резко развернуться на месте, вскинув пистолет-субган. Но, увидев, что источником звука была панель, которую снимал техник, он расслабился. Скотт уже рассматривал провода и реле, беспорядочная путаница которых обнажилась перед ним.
- Давай, Скотт. Каждая лишняя минута увеличивает шансы, что нас схватят.
- Все не так просто, Шадд. Эта чертова машина вся в заплатах. Проводку тут переделывают семь раз на неделе. Подключение на подключении. Их тут так много, и я не могу с ходу разобраться, что к какой сети относится. Похоже, что Мантии сами не понимают, как эта штука работает.
- Меня это не интересует, - проворчал Шадд. - Говорили, что лучше тебя никто не разберется, что ты настоящий волшебник. Вот и доказывай!
Скотт скорчил гримасу, но, склонившись к панели, снова занялся своими делами. Он все чаще изрыгал проклятья, пока Шадд старательно проверял запоры на дверях. Он придвигал второй металлический шкаф к задним дверям, когда услышал звук выстрела снаружи.
- Проклятье! - пробормотал Шадд. То ли кто-то засек их, то ли найдено тело регента. Иными словами, их присутствие в здании больше не было тайной.
Когда Шадд взбежал на мостки, тревожные колокола уже гремели во всю мощь. Он остановился у окна, выходившего во внутренний дворик. Стреляли с той стороны. Стараясь не выдать себя, Шадд чуть-чуть отодвинул ставень.
Пространство за окном было залито лучами прожекторов. В их пронзительном свете Шадд увидел, как вооруженная охрана Ком-Стара и куритане готовятся к броску через дворик. Его команда прижимала их к земле, ведя плотный огонь из своего бесшумного оружия. За треском очередей атакующих и за ревом сирен тревоги не было слышно звуков, которые издавало это специальное оружие. Шадд не мог точно сказать, сколько его людей держались у входа.
Шадд повернулся к технику.
- Времени у тебя осталось немного, волшебник! - крикнул он.
- Лучше, чтобы оно у меня было, - ответил Скотт. Его голос глухо доносился из ниши, в которую он засунул голову, разбираясь с проводкой.
Теперь все внимание Шадда снова было уделено дворику. Он заметил троицу Драконов, которые пробирались вдоль дальней колоннады, чтобы выйти обороняющимся во фланг. И Шадд понимал, что тогда они окажутся вне зоны поражения со стороны входа. Высунувшись из окна, он дал по ним очередь и тут же нырнул обратно, не успев даже снять палец со спускового крючка.
Поскольку ответного огня по нему никто не открывал, он понял, что пламегаситель сделал свое дело. Никто из врагов не заметил, кто и откуда вел огонь. Он рискнул глянуть на результаты своей стрельбы. Двое валялись на земле. Третий перебежками возвращался обратно. Пока еще оборона у входа держалась.
Скотт издал восторженный вопль, и Шадд обернулся как раз в то мгновение, когда на панели управления генератора гиперпульсации замигали огоньки; их мельтешенье превратилось в ровное сияние. Пронзительный вой моторов, поднявшись до невыносимо высокой ноты, перешел в монотонный гул.
- Готово, - с удовлетворением объявил старший техник.
- А как коды допуска?
- Я обошел их.
- Тогда передавай послание. Точно в том виде, как мы получили его от полковника. Чтобы ни одно слово не пропало.
- Я не новичок, Шадд, - проворчал техник, садясь за клавиатуру ввода.
Шум боя стих на несколько минут, и Шадд слышал треск клавиш, которые, подобно тиканью старинных часов, отмеряли оставшееся у них время. Но его почти не осталось. С каждой секундой шансов на отход из комплекса было все меньше.
Треск и грохот плазменного удара разнесся по всему дворику, давая понять, что бой возобновился.
Глянув в окно, Шадд увидел над крышей внешнего здания верхнюю часть корпуса боевого робота. Занимался рассвет, и на его фоне четко вырисовывался устрашающий силуэт с приплюснутой головой. По очертаниям Шадд узнал "Вулкана", страшный робот, предназначенный для уничтожения живой силы. Когда огнемет на правой руке робота второй раз ударил потоком плазмы, отблеск выхлопа осветил корпус робота. И Шадд тут же увидел эмблему, красовавшуюся на левой стороне груди - черный дракон Дома Куриты. Что ж, значит, Змеи повышают ставки.
Раскаленная плазма сжигала на своем пути все - даже то, что не горит. Со стороны входа донеслись крики. Там гибли в пламени отличные ребята.
Из внешних проходов хлынули солдаты Куриты, и теперь никто и ничто не могло остановить их, когда они пересекали открытое пространство - ни автоматный огонь, ни разрывы гранат. Все его люди, удерживавшие подходы к генераторной, погибли. Шадду оставалось надеяться, что хоть кому-то удалось укрыться в здании и занять оборону там, куда боевому роботу не подобраться. В таком случае Змеям не удастся так легко выбить их отсюда. Коммандос отдадут свои жизни лишь в обмен на время.
Огоньки на панели управления померкли, когда мощный выброс энергии кинул сообщение в межзвездное пространство. Шадд увидел, что старший техник блаженно улыбается, не обращая внимания на все, что происходит вокруг. Шадду осталось только покачать головой.
Командир десантной группы нажал клавишу своего портативного передатчика.
- "Мухаммед" вызывает базу. Ответ поступил в ту же секунду.
- Докладывайте, "Мухаммед", - сказал Джеймс Вульф.
- Змеи тут кишат, как в гнезде. К тому же машина. Так что домой нас не ждите.
- Удалось?
- Приказ ушел, полковник. Мы тоже уходим.
- Мы будем вечно хранить память о вас.
Шадд отключился. Люди Седьмой команды жили и умирали в темноте и тайне. "Вечно хранить память", - сказал полковник. О большем он не мог и мечтать. Вставив новую обойму в свой "рейнджер", Шадд застыл у двери, сквозь которую вот-вот должны были ворваться штурмующие.

XLIV

Штаб-квартира Волчьих Драгун, Серант,
Ан-Тинг, военный округ Галедон,
Синдикат Драконов,
3 января 3028 г.
Декхан грыз ногти. За те долгие часы, что прошли после голосования, ожидание достигло такого напряжения, что у него судорогой сводило желудок. Вынужденное безделье всегда плохо действовало на него. Он хотел что-нибудь делать... да что угодно. Больше всего ему хотелось оказаться в рубке своего "Ночного Стервятника", чтобы гнать и крошить Змей, но полковник приказал оставаться на месте. Да и кроме того, его машина стояла в казармах Бупейга, на другом конце Серанта, а на улицах продолжали бесноваться толпы.
Он бросил взгляд на Вульфа. Когда полковник сделал перерыв в переговорах с террористами, которые, казалось, длятся вечно, то сразу же обмяк под грузом навалившейся на него усталости. Переговоры! Явно не то слово, которым можно окрестить политические речи. Создавалось впечатление, что уголовники, захватившие "Гефест", вообще не хотят ничего слушать. Они хотели лишь разговаривать, обвиняя Драгун и провозглашая высокие добродетели Дракона. Декхану казалось, что они, скорее, готовы обсуждать результаты игр на Соларисе, чем обговаривать условия.
Да, Вульфу не позавидуешь. Должно быть, нервы у полковника напряжены сильнее, чем у любого из Драгун в штаб-квартире. Кроме того, промежуток времени для принятия решения становится все меньше.
Два часа назад шаттл Драгун, следующий по своей орбите, прошел довольно близко от станции. Сфокусировав на ней сканеры визуального наблюдения, экипаж подтвердил предположение майора Куо, что Седьмая команда высадилась на корпус. То есть они четко видели фигуры в скафандрах, которые пробивались в командный отсек.
Когда корабль попытался установить связь с ними, террористы убили одного заложника и пригрозили отправить на тот свет еще несколько человек, если будут продолжаться направленные передачи на станцию.
Но при сообщении об этих фигурах у Драгун появилась надежда. Значит, хоть часть того, что успел сказать майор Куо, соответствовала истине. Если это в самом деле Седьмая, дела не так плохи, как кажутся.
Операция "Возрождение" была приостановлена, когда Вульф решил, что у коммандос - если это в самом деле были они - больше шансов спасти заложников, чем может дать полномасштабный штурм. Если шаттл Драгун выйдет на позицию для атаки станции, это будет прямой вызов командованию Дома Куриты, который спровоцирует реакцию военного характера. Вульф все еще не терял надежды, что инцидент будет носить ограниченный характер. Как можно его обвинять за действия отдельных коммандос, которые оказались на станции?
Приказы Вульфа практически не имели отношения к деятельности командного центра. Оставалось лишь ждать и по мере поступления новой информации вносить те или иные изменения в планы. Декхану было тем более трудно, что он был водителем робота, а не штабным офицером.
Когда из комплекса Ком-Стара пришло первое сообщение от Шадда, оно повлекло за собой всплеск бурной деятельности. Но радость по поводу этой удачи быстро сошла на нет, когда Шадд сообщил, что силы Куриты идут на штурм. Всем было ясно, что выжить его группе не удастся.
Можно считать, что Шадд и его коммандос погибли. Декхан вспомнил того грубоватого мужика, который постоянно называл его "малыш". Он не очень хорошо знал его, но никто, не имевший прямого отношения к Седьмой команде, не мог утверждать, что знаком с нею. Даже в сплоченном клане Драгун они были

Предыдущая страница 28 Следующая страница


29 Роберт Черрит

как бы отдельной семьей, державшейся на отшибе. Шадд отлично проявлял себя в бою, хотя слишком торопился ввязаться в него. Змеям непросто будет добраться до его горла.
На защиту здания Ком-Стара куритане бросили штурмовые части, и в данный момент Драгуны были бессильны. Если они потребуют компенсации, это будет равносильно признанию того, что коммандос входили в состав Драгун, и тогда на тех, кто посмел нарушить нейтралитет Ком-Стара, обрушится гнев большинства государств Внутренней Сферы и самого Ком-Стара. Но на самом деле вина за это должна пасть на Дракон.
Декхан представил себе, как он мстит за гибель отряда, уничтожая Змей, - так же как они перебили коммандос Драгун. "Шадд одобрил бы меня, - подумал он. - Шадд не торчал бы в командном центре. Толпа не остановила бы Шадда на пути к казармам Бупейга".
- Полковник Вульф!
Крик Камерона заставил Декхана встрепенуться. Невозмутимость Камерона была притчей во языцех. И если он вскочил, значит, что-то произошло.
- Полковник, террористы снова начали вести передачу в широком диапазоне!
- Выведи ее на основной экран, Вильям, - приказал Вульф.
Это означало, что террористы вклинились в частоты общественного вещания, дабы их могла слышать вся планета. На экране появилось изможденное, осунувшееся лицо с темными кругами под лихорадочными блестящими глазами фанатика. Террорист мотнул головой, давая кому-то сигнал, и повернулся к камере. При первых же словах лицо его оживилось, а глаза уставились на зрителей.
- Совершив гнусное богохульство, презренные отщепенцы Драгуны напали на комплекс Ком-Стара в Ан-Тинге. Они уничтожили сотни невинных людей и разрушили комплекс. Это деяние не имеет себе равных. Оно вне пределов человеческого поведения. Этим гнусным поступком Волчьи Драгуны доказали, что мы не лгали, обвиняя их. Теперь их подлинный облик ясен всей Внутренней Сфере. Полные беспрецедентной наглости, они действуют без стыда и сожаления. Наше дело правое! Враг перед нами! Эти враги человечества подлежат полному уничтожению - в пыль и прах! Их судьба должна стать примером для всех прочих, дабы никто больше не посмел совершить такие отвратительные действия. И им не удастся безнаказанными покинуть священные пределы Синдиката Драконов. Мы простые патриоты, вооруженные лишь преданностью Дракону и Дому Куриты. Мы не можем своими силами одолеть убийц, которые называют себя Волчьими Драгунами. Мы не можем противостоять их боевым роботам. Мы не можем вступить в бой с их космическими кораблями. Но мы можем сделать то, что нам по силам. Поднимите глаза к небу, на котором восходит утренняя звезда истины! Внимайте справедливости!
Да здравствует военный правитель Самсонов! - завопил террорист, потрясая кулаками перед камерой. И тут в долю мгновения экран померк.
- Что с сигналом? - вскинулся Вульф. - Вильям, выведи его обратно!
Камерон застыл над контрольной панелью. У него дрожала челюсть и по щекам катились слезы. Голос его дрожал.
- На орбите "Гефеста" мощный электромагнитный выплеск. Станции больше не существует, полковник.

XLV

Дом правительства, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
3 января 3028 г.
Акума расхохотался.
Звук его голоса, как всегда, действовал на нервы, и чу-са Эндрью Субато Чоу в очередной раз подумал, не страдает ли Акума психическим заболеванием.
Он обвел взглядом богатую обстановку кабинета Квинна. Телохранитель стоял у большого, во всю стену, тран-сплексового окна. В своей черной форме, освещенный пронзительным светом дуговых фонарей, водруженных по другую сторону площади рядом с резиденцией Драгун, его фигура напоминала скорее тень, чем человека. В этой обстановке Чоу чувствовал себя неуютно.
Компанию Квинну обычно составлял Панати, который был заметно ниже его ростом, но Чоу вот уже целый день не видел коренастого японца. Впрочем, его присутствие ничего бы не изменило. Скорее всего, и второй из охранников Акумы был бы так же холоден и сдержан, как и первый. Чоу терпеть не мог ситуации, когда он оказывался единственным военным рядом с Акумой. Делая вид, что поглощен разглядыванием завитушек и арабесок на ковре, он испытывал желание оказаться где-то в другом месте.
Зрелище, как его заместитель играется скрыть свои эмоции; искренне веселило Акуму.
- Посмотри на них, Чоу, - приказал он, показывая на единственный действующий экран среди ряда подобных ему на стене. - Они сбиты с толку и деморализованы.
Чоу послушно повернулся к экрану, на котором подрагивало слегка размытое изображение оперативной комнаты в штаб-квартире Драгун. В центре неподвижно стоял Джеймс Вульф, сцепив за спиной руки. Вокруг него собрались Драгуны, а молодой капитан на заднем плане выскочил из помещения. Были слышны возмущенные возгласы и гул многих голосов.
- Уничтожение орбитальной станции поставило их в тупик. Послушай, как они переругиваются. Они суетятся как муравьи, которых ткнули палкой, - злорадствовал Акума.
- Чу-са Акума, - сказал Чоу, выловив из общего шума одно-единственное слово. - Мне кажется, что большинство из них призывают к мести.
Чоу понимал, что противоречит своему начальнику, но он должен был это сказать. Он был рад, что голос его звучит ровно и твердо.
- Неужто? - Акума провел указательным пальцем по верхней губе, а затем последовательно распрямил все пальцы, демонстрируя полное равнодушие к сказанному. - Это не важно. У них нет перед собой конкретной цели. А когда их гнев и возмущение дойдут до предела, они просто взорвутся изнутри.
Пока Акума говорил, шум, доносящийся из динамика, стал стихать. Эта внезапная перемена заставила обоих офицеров Куриты обратить свое внимание на экран.
Они увидели, как Вульф призывает всех к порядку. Когда в помещении, заполненном Драгунами, воцарилось спокойствие, Вульф начал обсуждение ситуации. Большинство требовали немедленного удара возмездия, и, с их точки зрения, первым делом надо было снести город с лица земли. Но Вульф категорически отверг военные действия со стороны Драгун, пока гражданское население не будет в безопасности. И в дополнение он приказал шаттлам идти к местам посадки.
Один из офицеров, яростно возражая планам Вульфа, назвал его выжившим из ума стариком. Снова разгорелась горячая дискуссия. Подавленный аргументами, но продолжая кипеть эмоциями, офицер дал им выход, запустив в стену своим портативным устройством связи.
На мгновение возникло впечатление, что оно летит, прямо в объектив шпионской телекамеры, но удар пришелся мимо цели, и изображение лишь качнулось. Восстановившись, оно стало еще более резким, демонстрируя изумленное лицо Драгуна, который смотрел прямо в камеру. Кто-то сзади выстрелил из пистолета, и экран померк.
Чоу невольно пригнулся при звуке выстрела. Когда, смущенно улыбаясь, он выпрямился, то увидел, что Акума нервно барабанит пальцами по мраморной поверхности стола и на лице его застыло раздраженное выражение. Чоу удивился, услышав голос Квинна.
- В этой точке мы уже не сможем установить другую камеру.
- Это не важно. - Акума жестом отмел его предложение. - Они нам больше не понадобятся. Драгуны деморализованы, не в силах решить проблему с этими горожанами, которым грош цена. Их командование разделилось. Половина из них готовы свергнуть Вульфа. - Он издал странный смешок. - Но это было бы слишком просто.
- Если мы разберемся с наемниками тут на Ан-Тинге, то обезглавим Волчьих Драгун. Им, правда, удалось передать свое послание, но чего они этим достигли? Их слова никогда не дойдут до ушей тех, кому они предназначены. Все их сподвижники убедятся в этом. Остатки Волчьих Драгун останутся в неведении о событиях на Ан-Тинге, пока не станет слишком поздно что-либо предпринимать. А остальные наемники превратятся в легкую добычу, которую мы без труда переловим на досуге. Может, стоит возглавить эту охоту полку "Райкен"-ни? - При этой мысли лицо Акумы расплылось в довольной улыбке.
Помедлив, Чоу откашлялся, чтобы напомнить Акуме о своем присутствии.
- Я не забыл о вас, шо-са Чоу.
Какая-то интонация в словах Акумы заставила Чоу пожалеть, что о нем помнят.
- Наступает миг вашей славы, - продолжил Акума. - Отдавайте приказ к наступлению. Вы лично возглавите штурм казарм Бупейга.

XLVI

Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
11 января 3028 г.
"Дракон" шо-са Чоу вернулся в шеренгу роботов, которые держали курс на северо-восточную часть Серанта. Когда его машина миновала многоквартирный дом, полуразрушенный восемью днями непрерывных боев, от сотрясения, производимого шестидесятитонным "Драконом", одна из стен обрушилась пыльным каскадом кирпичей. Воздух затянуло серым облаком.
Обходной фланговый маневр, который, как предполагалось, должны были совершить Драгуны, так и не состоялся. Как и большинство прочих сообщений об их действиях за последние восемь дней, это тоже оказалось ложным. Драгуны были сущими привидениями - нанося удар, они тут же испарялись. Казалось, они могут перемещаться по городу лишь усилием воли.
Дела шли из рук вон плохо. Ан-Тинг был планетой Синдиката, а Серант - городом Дома Куриты. Пришлые бродяги должны были неуютно чувствовать себя в нем, а преданные Дракону войска обязаны были справиться с ними за считанные часы. Но снова и снова наемники обрушивались на машины "Райкена" из засад, что дорого обходилось полку, или совершали молниеносные налеты на те районы, которые уже считались очищенными от них.
Бои в городских условиях никоим образом не могли соответствовать тактике этих бандитов. Но тем не менее, казалось, Драгуны держат под контролем любое перемещение в пределах Серанта, хотя Чоу понимал, что это невозможно. В воздушном и космическом пространстве над городом шли горячие бои, и, образно говоря, его можно было считать "ничейной землей". Шаттлам и истребителям то и дело приходилось вступать в схватки, и вести постоянное наблюдение за земной поверхностью не представлялось возможным. Наемникам оставалось полагаться лишь на свою разведку, как и "Райкену".
А разведка Драконов оставляла желать лучшего. Чоу выстроил свои машины в боевой порядок для штурма казарм Бупейга в точном соответствии с указаниями учебников, но наступление захлебнулось в самом начале. Едва машины Куриты без всяких осложнений вышли на рубеж атаки - все радиоперехваты убеждали, что Драгуны и не подозревают о нападении, - как их ряды внезапно были смяты ротой боевых роботов.
Вылазку возглавлял темно-синий "Ночной Стервятник", нагрудная броня которого несла на себе изображение волка. Его пилот дрался с отчаянной отвагой, воодушевляя своих товарищей. Драгуны застали врасплох подготовившегося к атаке врага. И водители машин Куриты были окончательно поражены, когда Драгуны с марша рванулись на них.
Короткий бой закончился полным хаосом в рядах Драконов. Две машины "Райкена" полностью вышли из строя и не подлежали восстановлению, а еще несколько получили тяжелые повреждения еще до начала атаки. А если Драгуны как-то и пострадали, то Чоу это не было известно.
Хотя боевой дух "Райкена" потерпел серьезный урон, хуже всего было то, что теперь обитатели казарм Бупейга были оповещены о присутствии "гостей". И ко времени начала штурма большинство из их боевых роботов уже были в строю, готовые к обороне.
Наемники оказали мощное сопротивление, и "Райкену" не удалось достичь большинства намеченных целей. Сражение затянулось, и они все больше и больше отставали от расписания. Атака захлебнулась, когда два взвода машин наемников неожиданно нанесли удар по фланговым порядкам "Райкена". Уже потйм Чоу узнал, что это были тренировочные машины, которые пилотировали зеленые новички. Но тогда это было не важно, ибо одного лишь появления свежих сил оказалось достаточно, чтобы его фланг дрогнул и смялся.
Раздавшийся рядом взрыв вернул Чоу к насущным проблемам. Перед ним вздымался в небо грибообразный клуб черного дыма, в котором блистали языки пламени. На полной скорости он бросил "Дракона" вперед, не обращая внимания на выбоины некогда мощеной мостовой. Его грызло опасение: он догадывается, что произошло.
Через две минуты его страхи подтвердились, когда, остановив "Дракона", он мрачно уставился на открывшуюся перед ним картину разрушения. Пока он и "Райкен" отбивались от наседавших врагов, Драгуны просочились им в тыл и нанесли удар по полевой штаб-квартире "Райкена". Весь лагерь превратился в груду развалин, а два легких охранных робота - в кучу металлолома. Взрыв поднял на воздух склад боеприпасов, уничтожил центр связи Чоу и последнюю установку кондиционирования "Райкен"-ичи. Пожар стай неуправляемым, огонь грозил перекинуться на соседние здания. Чоу был бессилен.
Второй батальон оборонял часть города, расположенную к югу от позиций Первого батальона, но уже с полудня Чоу не получал от него никаких известий. Третий батальон на дальних окраинах вел бой с частью Лин. Чтобы добраться туда, Первому батальону надо было пересечь район города, удерживаемый Драгунами. Учитывая, что сил у Первого почти не осталось, это было бы совершенно идиотским решением.
Все утро он не мог выйти на связь с высоким командованием "Райкен"-ичи, которое отбыло на какую-то штабную встречу. Обсуждение стратегии без полевого командира "Райкена"? Такая встреча была бессмысленна. Провалиться бы Акуме в седьмой круг ада! Это его делишки вызвали у Драгун вспышку ненависти и дикой ярости. Как Акуме удалось убедить военного правителя Самсонова затеять все это? Неужели таи-шо не понимал, с кем он имеет дело? Как он мог поверить, что Акума в состоянии манипулировать этими людьми?
И теперь "Райкен" оказался в ловушке, которую Акума предназначал для Драгун. Но Чоу не допустит уничтожения полка. Его остатки должны сластись, чтобы снова драться во славу. Дома Куриты. И поскольку Чоу не может связаться с Акумой, он принимает командование на себя. В первый раз он понял, что отсутствие Акумы может принести пользу.
Но тем не менее прежде чем спасать "Райкен"-ичи, он обязан вывести Первый батальон. ДОЛЖЕН существовать какой-то путь отхода. Он вызвал на дисплей топографическую карту местности. Если отойти к югу, он соединится со Вторым батальоном. Чоу обнаружил, что есть несколько путей, которые обходят позиции Драгун. Во всяком случае, так было до последней корректировки карты. Чоу предпочел исходить из того, что она соответствует действительности - в противном случае не оставалось никаких надежд.
Шо-са собрал вокруг себя остатки Первого батальона. Объединившись со Вторым, они могут пробиться к Третьему и уйти из города, оставив Серант на милость наемников. В любом случае Драгуны действовали так, словно город уже принадлежал им. И попытка оспорить это их право приведет к гибели полка.
Два взвода сразу же присоединились к нему. Чоу выслал в передовое охранение "Пантеру" и приказал остальным растянуться и двигаться по параллельным улицам. Прошло пятнадцать полных напряжения минут, и наконец перед ними открылись пустые улицы города. Чоу не сомневался - каждый из его людей ждет, что на любом перекрестке он столкнется с засадой Драгун. Он и сам был уверен в ее существовании где-то поблизости. Этот страх не покидал их все дни боев, страх, который губительно воздействовал на моральный дух. И если Чоу не выведет их отсюда, всех ждет неминуемая смерть.
Радар Чоу пискнул, предупреждая, что к городу приближается летательный аппарат, и на экране блеснула красная засечка. Через секунду, когда сработала система опознания "свой-чужой", она стала зеленой. Сверившись с идентификационной таблицей, Чоу понял, что это куританский шаттл "Алебастр". Остановив "Дракона", он попытался разглядеть его. Остальные машины тоже остановились.
Но, увидев наконец корабль, Чоу пожалел, что тот попался ему на глаза.
Полет его был неверен, шаттл дергался и переваливался с боку на бок, словно его подбрасывали атмосферные течения. Когда, клюнув носому он заложил крутой вираж, к порту, его закрыли густые черные клубы дыма, что поднимались сотого места, где некогда были склады. Снижавшийся шаттл скрылся за зданиями. И хотя он потерпел крушение в нескольких километрах отсюда, Чоу почувствовал, как содрогнулась земля, качнув его боевого робота.
Шо-са обвел взглядом небосвод. Он понимал, что его глаза все равно не увидят ничего, что ускользнуло бы от внимания сенсоров "Дракона". Может быть, с горечью подумал Чоу, что пилот шаттла искал спасения. Гибель "Алебастра" не предвещала Дому Куриты ничего хорошего для исхода сражения, которое шло на орбите.
Если даже гибель шаттла было делом рук Волчьих Драгун, они не могли бы найти лучшего места для засады, чем то, где пришлось остановиться боевым роботам Чоу. Из развалин с ревом полетели ракеты, и со скрытых позиций был открыт мощный огонь - пульсирующие вспышки лазеров слепили глаза. Развалив переднюю стену здания, из руин возникла тяжелая машина Драгун, и "Стингеру", оказавшемуся в непосредственной близости от него, некуда было деться. Обе машины скрылись за облаком каменной пыли.
Когда оно рассеялось, Чоу увидел, что "Громовержец" Драгун стоит над искореженными остатками легкой машины. "Громовержец" вскинул обе руки вверх и обрушил их на "Стингера". Раз за разом бронированные кулаки крушили поверженную машину Драконов.
Ярость пилота потрясла Чоу. Он приказал своим людям на полной скорости отходить от места засады. Они не могут драться на тех условиях, в которых оказались по милости наемников. Чоу занял позицию в арьергарде, дабы убедиться, что никто из его людей не втянулся в дуэль с Драгунами.
Приберегая лазеры и ракеты для встречи с боевыми роботами Драгун, которые наверняка ждали их впереди, Чоу прочесал позиции, где могла скрываться пехота, огнем автопушки. В эту секунду он мог только радоваться, что "Громовержец" был занят поверженным "Стинге-ром". Появившиеся перед ним две машины относились к легкому классу. Их суммарный вес не превышал массы его "Дракона", и у него было преимущество перед ними. А оно было так необходимо ему, чтобы противостоять этим рехнувшимся от крови наемникам.
Обменявшись первыми залпами, Чоу заметил, что Драгуны позволили ему увеличить дистанцию, поскольку не кинулись преследовать его, используя свое преимущество в скорости. Их действия были настолько не характерны для последних дней боев, что Чоу забеспокоился, не задумали ли они чего-нибудь.
Писк радара дал ответ на эту загадку. Сработал второй этап ловушки. Рядом с "Драконом" приземлился боевой робот Драгун, на прыжковых ракетах слетевший с крыши соседнего здания.
Темно-синий "Ночной Стервятник" оказался справа. В облаке пара и пыли, поднявшемся на месте его приземления, боевой робот на полной скорости устремился к "Дракону". Его автопушка была в походном положении, а обе руки вскинуты над овалом рубки. В них был зажат чудовищный стальной швеллер, который он, должно быть, подобрал в развалинах. На долю секунды Чоу пришла в голову абсурдная мысль, что вместо боевого робота он видит перед собой древнего самурая, который, занеся меч, готовится нанести сокрушительный удар, дабы расколоть шлем врага. Чоу показалось, что время остановило свой бег, когда он увидел грядущую гибель. И с пронзительной ясностью он понял, что не в силах избежать ее. Опустившись, швеллер разнес рубку "Дракона".

XLVII

Дом правительства, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
13 января 3028 г.
- Так что же я упустил? - сказал в безмолвное пространство Джерри Акума. В его кабинете, взнесенном на самый верх башни Дома правительства, никого не было. Единственным ответом стало мягкое журчанье кондиционера.
Отодвинув кресло, он рывком поднялся на ноги и стал расхаживать по комнате. В третий раз проходя мимо стола, он резко остановился, схватил за голову бронзового дракона, украшавшего пресс-папье, развернувшись на месте, швырнул его в стену. Пресс-папье врезалось в один из видеомониторов, и на пол брызнули осколки стекла. В расколотом корпусе что-то заискрило, и из него потянулась тонкая дымная струйка, которую тут же втянула в себя вентиляционная система.
- Проклятье!
Два дня назад шо-са Чоу погиб в засаде, подстроенной Драгунами, и "Райкен" начал распадаться на глазах. Без Чоу часть оказалась неспособной противостоять численно превосходившим Драгунам.
А сначала все складывалось как нельзя лучше. Бунт и захват станции "Гефест" потрясли Волчьих Драгун. Хотя Акуме так и не удалось заставить Вульфа обрушиться на местное население, он преуспел в другом - как наемник ни сдерживался, он все же был разгневан. В таком состоянии человек склонен совершать ошибки. Но если Вульф и допускал оплошности, то Акума их не замечал.
Когда рота боевых роботов Драгун неожиданно вырвалась на площадь Серанта, еще до того как Чоу пошел на штурм казарм Бупейга, Акума решил: наконец он вывел Вульфа из себя. Тем не менее машины Драгун не стали атаковать боевые порядки Куриты. Вместо этого, заняв оборону, они обеспечили эвакуацию Вульфа и его офицеров из штаб-квартиры. Приняв этот отход за признак того, что у Вульфа сдают нервы и Драгуны отступают, Акума окончательно уверился, что главное направление его удара достигло цели.
Но позже, когда пришло сообщение, что тот же отряд сорвал наступление на казармы Бупейга и тем самым предупредил обороняющихся, Акума впервые почувствовал горечь того, что испокон веков было известно любому военачальнику - никакой план не может выдержать соприкосновения с реальностью и остаться неизмененным. И Акуме не понравился вкус этой горечи.
Казармы Бупейга отказывались сдаваться. Дни шли за днями, а в среде Драгун не чувствовалось упадка боевого духа, чего он так ожидал. Дрались они мощно и цепко, и их сопротивление вынудило "Райкен" растянуть свои батальоны для обороны наиболее уязвимых точек Серанта.
Поведение Драгун было совершенно чуждо и непонятно Акуме. В соответствии с их дурацкими моральными установками очень высоко ценилась безопасность гражданских лиц, имеющих отношение к Драгунам. Те потери, которые ему удалось нанести им, должны были сломить волю к борьбе среди них. Вместо того они продолжали сопротивляться, и яростная мощь их ответных ударов нарастала с каждым днем. Даже нападение на приземлившийся шаттл,

Предыдущая страница 29 Следующая страница


Волки на границе 30

который должен был взять на борт совершенно ненужный балласт в виде гражданских, кажется, лишь подогрело боевую готовность Драгун.
Разочаровал "Райкен". С самого начала эти жалкие строевые офицеры не смогли справиться с растерянными и дезорганизованными Драгунами. Каждый день приходили новые известия о потерях и поражениях, которые наносили разрушительные налеты отрядов роботов и пехоты наемников. О, эта проклятая пехота! В те дни, когда сам Акума был воином, никому и в голову бы не пришло бояться пехоты. Но эти офицеры "Райкена" постоянно плакались, что каждый раз, приближаясь к зданию, они опасаются, что сейчас навстречу выползет какой-нибудь вспотевший крот и обездвижит машину, пустив в ход вибронож. Тупицы и трусы!
Словом, на Ан-Тинге больше нечего делать. Пока еще Чоу командовал, оставались какие-то надежды, что удастся переломить ситуацию в свою пользу. Но когда два дня назад этот идиот попал в засаду и погиб, умерли и последние надежды. Пришло время отходить куда-то в другое место и пересматривать планы, после чего продолжить уничтожение Драгун.
Как только Акума обоснуется на новой штаб-квартире, он прикажет выпустить в свет все тщательно подобранные доказательства. Он докажет, что Драгуны не подчинялись указаниям, он представит скрупулезно подготовленные "свидетельства" их преступных деяний. Как только материал окажется в распоряжении средств массовой информации Государств-Наследников, Драгун ждет всеобщее и повсеместное осуждение. Все поймут, что их было необходимо поставить вне закона - а это, в свою очередь, оправдает любые действия, которые Синдикату придется предпринять против них. И пусть даже кое-кто из наемников и останется в живых после той бойни, которую он им устроит, никому из них больше не удастся найти нанимателя, и, окончательно сломленные, они будут обречены на бесславную гибель.
Сдачу Ан-Тинга Акума оценивал как временную неудачу, но не как поражение. Он не сдастся. Уничтожение Вульфа и его Драгун ныне выходит на передний план. Дело теперь не только в том, чтобы доставить неприятности этому лицемерному выродку Тетсухаре - оно становится его личной заботой. Только смерть Вульфа и истребление всего, что дорого этому подонку, сможет удовлетворить Акуму.
Сквозь трансплексовые стены кабинета до него донесся грохот отдаленного взрыва. Присмотревшись, Акума увидел всполохи лазерных выстрелов и дымные траектории ракет, которые полосовали небо над полем битвы. Драгуны в очередной раз пошли в наступление. Он не питал иллюзий относительно способности "Райкен "-ичи остановить их и отбросить. Не пройдет и часа, как наемники начнут штурмовать Дом правительства. Пришло время уходить из него.
Дверь кабинета открылась, пропустив Квинна, который вернулся после выполнения очередного поручения. Акума снова углубился в созерцание отдаленного боя.
- Моя машина готова для переброски к шаттлу? - не поворачиваясь, спросил он.
Чтобы добраться до корабля, придется совершить небольшую "прогулку". В какой-то мере ему будет угрожать опасность, пока шаттл не выйдет за пределы притяжения планеты, но подготовленный удар аэрокосмических сил отвлечет внимание от Акумы и позволит ему покинуть Ан-Тинг. А оторвавшись от нее, он продолжит уничтожение Драгун. По губам Акумы скользнула улыбка. Несмотря на последние неудачи, он отомстит. Можно не торопиться. Тут он вспомнил, что Квинн не ответил на его вопрос. Когда Акума повернулся, слова застряли у него в горле, ибо телохранитель держал его под прицелом лазерного пистолета.
Акума всегда считал его легким оружием изящных очертаний. Но сейчас он увидел все уродство глядящих на него двух стволов портативного лазера. Может, он показался бы ему не столь пугающим, не знай он, как умело управляется с ним Квинн.
- Вы превысили пределы своей власти, - торжественно, словно вынося приговор, произнес Квинн. - Вам было позволено это в прошлом, но на этот раз вы потерпели неудачу. А СВБ не прощает неудач. Вы уломали Самсонова предоставить вам свободу действий. И общими усилиями вы с ним поставили Лорда Куриту в предельно затруднительное положение. Директор выяснил, что, уступив настойчивым просьбам и требованиям Самсонова, Лорд Курита в конечном итоге выразил неудовольствие. Он хотел только немного дискредитировать Драгун, чтобы, не получая иных предложений со стороны, они были бы вынуждены продолжать службу Дому Куриты. Он решил, что и вы это понимаете. Но вы так сильно нарушили его планы, что Драгуны обратились против Дракона и против нашего Лорда.
И теперь вам предстоит расплатиться за это. Верхняя губа Акумы покрылась бусинками испарины. Он слишком часто видел, как умеет убивать Квинн, чтобы питать какие-то иллюзии относительно своей судьбы. Он не проверял его и не блефовал, и никакие слова Акумы не могли изменить уготованную ему участь. Преданность этого человека Индрахару была непоколебима.
И спастись от него было невозможно - никоим образом. Будь даже в руках Акумы оружие, он никогда бы не смог убить Квинна и остаться в живых. Убийца слишком хорошо знал свое ремесло.
- Сайонара, Джерри. - В голосе Квинна прорезался какой-то намек на эмоции. "Может ли он вообще испытывать сочувствие?" - подумал Акума. - Сыны Дракона надеялись на тебя, - сказал убийца.
Но едва палец Квинна напрягся на спусковом крючке, как все здание дрогнуло. Выстрел прошел мимо цели, но все же обжег правое ухо Акумы, когда двойной луч, прорезав комнату, испарил двухсантиметровую дырку в трансплексе и столкнулся с закаленной и блестящей броней боевого робота, возникшего рядом со зданием.
Стены кабинета снова дрогнули и покачнулись, когда боевой робот, сменив позицию, тряхнул небоскреб. С потолка посыпались куски облицовки, не успев придавить Акуму, который нырнул под письменный стол. Тот спас ему жизнь, когда солидный кусок потолочных перекрытий рухнул на мраморную столешницу. До Джерри долетели лишь куски размером с кулак.
Квинну повезло меньше. Обломок мрамора размером с компьютер ударил его по затылку, и Квинн распростерся на полу. И прежде чем сыпавшиеся с потолка другие обломки погребли под собой тело убийцы, Акума увидел, что его голова вывернута под неестественным утлом.
Здание прекратило содрогаться.
Акума поднял глаза на своего спасителя. Машиной, которая цепко поднималась по фасаду здания, был темно-синий "Ночной Стервятник". Акума еще успел увидеть, что на его груди в лучах утреннего солнца сияет золотой сокол, как могучий, покрытый пылью, бронированный кулак разнес трансплекс и проник в помещение.
Командному взводу Декхана Фрезера пришлось недешево заплатить за возможность пробиться в центр Серанта, опередив главные силы Драгун. "Грифон" Веста окончательно вышел из строя, когда его правую ногу оторвало вибробомбой. Фрезер в последний раз видел Эллингса и Ал корна с тяжелыми ранениями, полученными в ходе схватки с двумя "Пантерами" куритан. Да и его собственный "Ночной Стервятник" потерял ракетную установку, когда по ней пришелся удар ПИИ вражеского "Молота Войны". От этого удара треснула броня его рубки, и Фрезер получил осколочное ранение левой руки. Хотя боль сейчас его не волновала, потому что Декхан все же успел добраться до Дома правительства.
Он искал Джерри Акуму, того Змея, который нес ответственность за все, что произошло. Годами Акума занимался лишь тем, что вредил Драгунам. Хотя Декхан предпочел бы увидеть в перекрестье своего прицела военного правителя Самсонова, до него было пока не добраться. Но уничтожить его марионетку надо было во что бы то ни стало.
Инфракрасный сенсор сообщил, что в помещении находится еще один человек. Хотя он был почти полностью погребен под обломками, его оставшаяся на виду рука сжимала пистолет. Никто в здравом уме не станет идти с пистолетом на боевого робота, но Декхан не имел представления, что там произошло. Впрочем, не важно - он явился сюда, чтобы мстить, и он сведет счеты.
Ударом могучего кулака он разнес трансплексовую стену. Осколки непробиваемого пластика усеяли ковер, и без того заваленный обломками, а робот, развернув пальцы, попытался извлечь скрывающегося Дракона. Но они лишь царапнули по массивной крышке стола, прикрывавшей Акуму.
Эта заминка и была нужна Дракону. Увернувшись от пальцев чудовища, он кинулся в открытый дверной проем.
- Вернись и умри, как подобает воину, подонок! - разозлившись, гаркнул Декхан через все внешние динамики машины.
Миомерные мышцы "Ночного Стервятника" напряглись, и он снес внешнюю стену здания. Машина легла на живот, и ноги ее продолжали болтаться в воздухе, когда она продиралась сквозь выломанный проем. Декхан положил робота на бок, чтобы навести оптику на удирающего куританина. Высокие капитальные перекрытия Дома правительства сужали поле зрения столь же успешно, как и толстые стены мешали продвижению вперед.
Акума влетел в кабину лифта. Прежде чем Декхан сумел сориентироваться и пустить в ход хоть какое-то оружие, створки его дверей сошлись. Кабина успела уйти с этого уровня, когда лазерный луч разнес внешние двери и воткнулся в противоположную стенку шахты.
Декхан выругался. Учитывая, с каким трудом он вломился в это здание, он понял, что не успеет к выходу из лифтовой шахты, пока Акума спустится по ней. Тщательно определив, по какой из линий спускается Акума, он стал задом выползать из отверстия. Было мгновение, когда робот чуть не вывалился из здания, но Декхан успел ухватиться за выщербленный край пролома. Свободное падение с такой высоты могло бы изуродовать даже такую крепкую машину.
Обретя равновесие и сориентировавшись, он включил прыжковые двигатели и оттолкнулся от небоскреба. Он был готов врезаться в землю, но столб перегретого пара замедлил спуск. Миомерные мышцы смягчили приземление.
Развернув машину, Декхан повел ее за угол здания. Прямо перед ним вздымался цилиндр темного стекла, по которому скользили лифты. Декхан заметил, что один из них перемещается. Оскалившись, он радостно зарычал, когда быстрая прикидка дала ему понять, что в нем Акума. Он навел прицел. Как только его перекрестие совместилось с центром спускающейся кабины, он дал залп из лазера.
Вспышка за вспышкой били по шахте. Вслед за каждой из пробоин в стене вырывались облака дыма и огня. Несущие тросы были перебиты, и пылающая кабина лифта рухнула с высоты десяти этажей в подвал здания.
Декхан отключил лазер: он знал, что человек был не в состоянии выжить в этом аду.
- Это тебе за Шадда и за всех остальных, - сказал он. Его голос, усиленный динамиками, эхом разнесся над соседними развалинами.
Декхан сдержал обет мести. Но он пока еще не испытывал удовлетворения. Он чувствовал опустошение.

XLVIII

Центральная площадь, Серант, Ан-Тинг,
Военный округ Галедон,
Синдикат Драконов,
14 января 3028 г.
Декхан уселся на покатой поверхности ступни своего "Ночного Стервятника" и прислонился спиной к ноге машины. Придерживаясь за перекладину трапа, он получил возможность слегка расслабиться, дать отдых ноющему от усталости телу. Откровенно говоря, ему хотелось лечь и провалиться в сон, дня на два или три, но это было роскошью, которую он еще не скоро сможет себе позволить. После оповещения Вульфа, что он собирается обратиться к Драгунам и рассказать о дальнейшем развитии событий, Декхан решил занять на шумной площади место получше, откуда ему все будет видно и слышно. Так что спать он не собирался.
Тень машины прикрывала его, защищая от жаркого солнца. Остальные оставшиеся в строю боевые роботы его роты расположились на южной оконечности площади. Как и Декхан, их пилоты скрывались в тени, отбрасываемой машинами.
Под ним, между ног "Стервятника", стоял Домингес, тоже стараясь не высовываться из тени. "Росомаха" сержанта Домингеса пока еще была в ремонте, но его разведвзвод, пусть и помятый, прибыл в полном составе.
- Не думаю, чтобы сегодня Змеи нас побеспокоили. Слова Домингеса вывели Декхана из полусонного забытья.
- Ага, - вежливо сказал он.
- Я хочу сказать, что весь день они не попадались на глаза. Когда "Райкен" вчера отошел, город как вымер.
- В чем тебе и повезло, потому что ты голый, - ответил Декхан, намекая, что Домингес временно остался без машины.
- Святое Единство! Да человеку вовсе не нужна машина, чтобы гонять этих тупых червей. С ними справится и младенец на тренажере. Те еще самураи. - И Домингес презрительно сплюнул на мостовую рядом с левой ногой "Стервятника". - Я думал, что нам придется вышибать их с боем. Водители "Райкена" неплохо проявили себя на Барлоу.
- Они такие и есть. Те, с кем мы дрались тут, большей частью новички. А большинство из тех, кто были на Барлоу, перешли в полк Железного Человека на Мизери. Держу пари, что они не могли служить под командой этого подонка Акумы.
- Должно быть, они крепко ненавидели его, если решили променять мягкий климат этой планеты на мерзлую чертову дыру. - Домингес почесал затылок и сладко зевнул. - Сделка не из лучших.
- Наверно, я бы тоже пошел на нее, будь Акума моим командиром.
Задумавшись на секунду, Домингес кивнул.
- Я понимаю, что ты имеешь в виду.
Декхан бросил взгляд на площадь. Фасады общественных зданий, некогда блестевшие полированным деревом и мраморной отделкой, были в щербинах и ссадинах. Мостовые и тротуары были завалены мусором, оставшимся после уличных бунтов. Бульдозеры сгребли его в огромные кучи, чтобы освободить место для сотен Драгун, которые прибыли сюда, чтобы услышать Вульфа.
Боевые роботы стояли и по другую сторону площади. Они были из роты Лин и уже находились тут, когда появились люди Декхана. Как и его машины, они заняли свои места до появления основной массы Драгун. Предварительный выход боевых роботов обусловливался соображениями безопасности, ибо в толчее усталый пилот мог случайно наступить на кого-то из своих.
Сама же Лин оказалась тут одной из первых и захватила место как раз перед Домом правительства, что несколько разозлило Декхана, ибо он сам целился на это местечко. Он прикинул, что, когда Вульф начнет свое выступление, только там будет достаточно тени для боевых роботов. Искореженные остовы зданий уже перекрывали туда доступ лучам утреннего солнца.
Со своего наблюдательного пункта Декхан видел, что у ног "Лучника" Лин собрались воины ее роты. Похоже, что они были измотаны еще больше, чем его команда.
Долгие дни уличных боев потребовали от них полной отдачи. Вот уже больше недели никому из Драгун не удавалось как следует выспаться.
Около получаса на площадь подтягивалась пехота, вспомогательный персонал и все прочие. Площадь была забита почти до отказа, так как каждый Драгун на Ан-Тинге хотел услышать слова Вульфа. Не присутствовали только те, кто преследовал остатки "Райкен"-ичи или охранял пространство над городом.
Знакомые звуки донеслись до слуха Декхана, легко перекрыв гул разговоров в толпе. Ошибиться было невозможно - то был грохот шагов гигантских боевых роботов. Декхан переменил положение руки и подтянулся на ступеньке трапа, чтобы лучше видеть.
- Что это? - крикнул Домингес. Со своего места ему ничего не было видно.
Декхан широко улыбнулся.
- Малыши.
Толпа, примыкавшая к соседним улицам, разразилась приветственными криками при виде новоприбывших; ликование стало всеобщим, захватив всю площадь. Она стала скандировать в такт тяжелой поступи машин.
На площади появились полдюжины боевых роботов. Все они были тренировочными машинами и несли на себе соответствующие эмблемы. Их молодые пилоты покрыли себя славой, когда сорвали нападение "Райкена" на казармы Бупейга, и в последовавших боях доказали, что достойны звания настоящих воинов. Обороняя район казарм, они выполняли роль сил быстрого реагирования, что дало возможность более опытным воинам Лин и Фрезера вести непростые бои на улицах города. И сегодня им предстояло получить свои знаки отличия. Сегодня они в последний раз ведут тренировочные машины. Они вступают в ряды настоящих воинов и начинают службу в полках. Они завоевали это право.
Герои тренировочной команды вывели свои машины на огороженное канатами пространство, предназначенное специально для них, и заглушили двигатели. Следовавшая за ними машина с открытым верхом миновала их строй и остановилась у ступеней административного здания. Декхан видел, как из нее вышел среброголовый офицер, который оказался полковником Эллманом. Хотя он сутулился от усталости, было видно, что полковник лучится гордостью за своих питомцев. Она более чем оправдана, подумал Декхан. Эти ребята прошли через такие испытания, с которыми было бы непросто справиться и более опытным воинам.
Восторги по поводу их появления стихли, и Драгуны вернулись к своим разговорам, отрывки которых доносились и до Декхана. Все были полны жажды мести, и мнения расходились лишь по поводу того, как лучше осуществить ее. Многие склонялись к тому, чтобы поджарить уши Такаси Курите, спалив Люсьен до основания, а на растопку пустить военного правителя Самсонова.
В темноте, царящей под сводами административного здания, началось какое-то движение, которое привлекло внимание Декхана. Свет бил ему в глаза, и он щурился, пока не вспомнил, что в его защитных очках, которые он прихватил специально для такого случая, стоят поляризованные стекла. Он водрузил их на нос. Теперь за открытыми дверями здания он видел полумрак холла.
По коридору, что вел из глубины здания, с высоко поднятой головой шел полковник Вульф; шаги его были уверенными и четкими. Декхан был не в состоянии понять, как человек на шестом десятке смог так быстро оправиться. Восстанавливать силы было нелегко даже таким молодым, как он сам. Декхан не сомневался, что полковник вымотался, как и все они, но по нему этого не было видно.
Собравшиеся стихли, когда увидели, что Вульф подошел к микрофонам, которые должны были донести его слова до всех, кто стоял на площади и дальше - к тем, кто не смог присоединиться к "высокому собранию".
- Драгуны, - начал Вульф, обводя взглядом площадь, - сегодня мы приветствуем новых воинов, которые вступают в наши боевые ряды. И я призываю всех воздать им заслуженные почести. - Радостные крики и поздравления сопровождали бывших новобранцев, когда они поднимались по ступеням, чтобы получить знаки различия из рук самого полковника Вульфа.
Когда ритуал посвящения был завершен, молодые воины, спустившись, вернулись к машинам, чтобы передать свои нейрошлемы другим новичкам, спешащим занять их места. Полковник Эллман не последовал за ними, а вместе с полковником Арбатнотом и другими старшими офицерами, присутствующими на Ан-Тинге, занял место за спиной Вульфа.
Кто-то из толпы обратился к нему с вопросом:
- Когда мы пойдем на охоту за Змеями, полковник? Каким-то образом полковник определил говорившего и в упор посмотрел на него.
- Ты получишь ответ на свой вопрос, Родригес. Не волнуйся. - Трансляция разнесла вопрос и слова полковника по всей площади. Когда столпившиеся Драгуны услышали Вульфа, они восторженно заорали, предвкушая торжество мести.
Декхан четко видел, как полковник опустил веки, услышав реакцию толпы. На мгновение ему показалось, что силы оставили полковника, и сейчас он просто упадет под грузом невыносимой усталости. Но после секундной слабости Вульф снова предстал воплощением уверенности и мощи.
- Кровь собрала нас сегодня, - сказал он. - Кровь, пролитая нашими товарищами. Кровь наших врагов. Но более всего - кровь наших близких, стариков, женщин и детей. И она взывает к нам. Она взывает о мести.
Драгуны взревели, поддерживая его.
- Причиной нашего сегодняшнего положения являются действия других. Мы были вынуждены оказаться на этой критической черте. Это был не наш выбор. Мы честно несли свою службу, но своекорыстные чиновники предали нас. Они много задолжали нам, и мы только начинаем взыскивать с них по счетам. Мы можем выбирать. - Голос Вульфа перекрыл восторженные крики толпы. - Мы можем подпалить Люсьен со всех концов и выжечь эту раковую опухоль в самом сердце Синдиката Драконов. Мы можем жестоко отомстить за себя, как мы сделали на Нью-Делосе. Вы хотите этого?
- Да! - дружно возопили сотни голосов.
Декхан не мог разделить обуревавшие их чувства. Он еще не был в рядах Драгун во времена Нью-Делоса, но тем не менее чувствовал, что боль тех утрат не утихла и тут, на Ан-Тинге. Он тоже хотел отомстить, но уничтожение Джерри Акумы не вернуло к жизни ни одного Драгуна. Никому не стало лучше от этого. Он не стал легче засыпать. Он не отводил глаз от Вульфа, надеясь, что командир скажет слова, которые помогут разрешить раздирающие его противоречия.
Вульф бесстрастно пережидал, пока собравшиеся перестанут скандировать: "Кровь! Кровь!" Когда он поднял руки, успокаивая толпу, она постепенно подчинилась ему.
- Да, на этом пути нам доведется увидеть много крови. И нашей, и крови куритан. До Люсьена лежит долгий и трудный путь. Путь, на котором мы непрестанно будем подвергаться атакам со стороны сил Драконов. Они не позволят нам беспрепятственно прорезать маршем весь Синдикат и бросят против нас свои лучшие части. Еще более мощные силы будут оборонять Люсьен. Ведь кроме всего прочего, этот город - их столица, символ их единства. С такой ситуацией мы не сталкивались на Нью-Делосе. У Люсьена нам будет противостоять единый народ, не расколотый гражданской войной. И мы не можем не учитывать, что Синдикат Драконов обладает немалой мощью.
Мы Драгуны. Никто, даже среди наемников, не может сравниться с нами. Нам нет равных. Но даже мы не можем считать себя непобедимыми. И мы можем уступить необоримой силе и погибнуть. И марш на Люсьен может стать нашей дорогой к забвению.
Глухой рокот прокатился по толпе. Воплотившийся в ней зверь зарычал, чувствуя, что у него хотят отобрать законную добычу.
- Я не прошу вас забыть о мести. Я дал клятву, что Нью-Делос никогда и нигде больше не повторится. Я всего лишь прошу, чтобы вы подумали о нашем положении и о том, чего мы хотим достичь. Подумайте о тех, кого мы должны защищать.
Здесь, на Ан-Тинге, нам пришлось вступить в бой. И мы будем драться снова и снова. И ничто не сможет остановить нас. Высшее командование Дома Куриты понимает, что оно потеряло нас и что мы покинем пределы Синдиката. Все вы слышали слова террористов, захвативших "Гефест". Неужели вы думаете, что они имели целью убить наших близких? Захватив их в заложники, они хотели остановить нас. А мы должны были защитить своих.

Предыдущая страница 30 Следующая страница


31 Роберт Черрит

Призыв Вульфа дошел до каждого, и толпа стихла. Снова одержав над ней победу, он продолжал давить на нее:
- Теперь мы просто обязаны сохранить тех, кто еще жив. Мы можем сняться с места вместе с ними. Но Драконы не оставят их в покое. Они встревожены. Они последуют за полками к намеченному месту встречи. Этого мы не можем позволить. Мы должны отвлечь силы Куриты, отвести их от наших людей.
С этой целью мы вынудим Синдикат Драконов выйти на поле боя. Мы бросим вызов их гордости, мы подвергнем сомнению их честь. Отказаться они будут не в состоянии. Пусть даже они называют нас изгнанниками и отщепенцами, они не устоят перед возможностью окончательно сокрушить нас.
А когда они ответят на вызов, им уже придется принимать наши условия, в которых мы будем драться. Войска Дома Куриты с гордостью называют себя воинами. Мы покажем им, что значит быть настоящим воином.
И пока я говорю с вами, наш вызов уже в пути, отправленный с Ан-Тинга через сеть Ком-Стара. Для страховки курьеры отправились на другие планеты, чтобы использовать станции Ком-Стара на них. Вся Внутренняя Сфера услышит наше изложение этой истории. И как только наши слова уйдут в пространство, Дом Куриты не сможет отрицать, что мы имеем право... заставить его расплатиться. И я обещаю вам, что мы ЗАСТАВИМ ЗМЕЙ расплатиться по самой высокой цене!
Единодушный рев толпы сказал, что Вульф убедил ее.
- И вот почему я приказал всем полкам перебазироваться на Мизери.
Восторги собравшихся уступили место недоуменному молчанию. Полковник терпеливо переждал несколько секунд, а потом поднял руку, требуя внимания. Увидев, что он добился его, Вульф продолжил:
- Вы хотите знать, почему я избрал Мизери? На то есть несколько причин. Исходя из целей той операции, что мы планируем, Мизери расположена как нельзя лучше. Наши транспортные средства смогут быстро перебросить туда все боевые части. Мы успеем высадиться и собраться на ее поверхности, не встретив серьезного сопротивления. Когда мы окажемся на ней, в нашем распоряжении окажутся все ресурсы для создания линии обороны. Вот вам неопровержимые основания с военной точки зрения.
Как вы знаете, название планеты намекает на невзгоды и несчастья. И Дом Куриты поймет, что, предав Драгун, он навлек на себя неисчислимые беды.
Но самое важное в оценке Мизери заключается в том, что она расположена достаточно далеко от той звезды, на одной из планет которой должны собраться наши близкие и где им ничего не будет угрожать. Они смогут спокойно двинуться в путь за пределы пространства Синдиката. И когда мы покончим с Куритой, то присоединимся к ним.
Все вы доказали, что являетесь настоящими Драгунами. И я сочту за честь возглавить вас на Мизери. Бок о бок мы встретим все и вся, что Лорд Курита бросит на нас, и заставим Дракона подавиться своим собственным хвостом.

XLIX

Штаб-квартира вооруженных сил Дома Куриты,
Лаэрдел, Мизери, военный округ Галедон,
Синдикат Драконов,
1 февраля 3028 г.
Миноби продолжал стоять по стойке "смирно", дожидаясь, пока военный правитель Самсонов обратит на него внимание. Последние двадцать минут тот как бы не замечал его присутствия, подписывая бумаги. В этой ситуации для Миноби не было ничего нового" Самсонов игнорировал его со дня своего появления на планете, когда он взял на себя командование. Никаких объяснений не последовало. Даже подчиненные военного правителя ничего не могли сказать офицерам Миноби.
Отодвинув в сторону ворох бумаг, Самсонов, храня каменное выражение лица, поднял глаза.
- Вы, конечно, слышали тот потешный вызов, что Волчьи Драгуны бросили Синдикату.
- Мне довелось видеть его текст.
- И что вы о нем думаете?
Миноби почувствовал, что его заманивают в западню. Не исключено, что военный правитель ищет козла отпущения за катастрофу на Ан-Тинге. И эта роль могла выпасть любому офицеру, кто выскажет симпатии к Драгунам. Миноби знал, что обрел врага в лице Самсонова еще несколько лет назад, когда недвусмысленно поддержал Вульфа, не позволив военному правителю захватить контроль над наемниками. И каждый раз, когда он возражал против планов Самсонова, ненависть последнего к нему росла и углублялась. Самсонов, скорее всего, был бы искренне рад найти доказательства, обвиняющие Миноби в недавнем несчастье. Он служил офицером связи при Драгунах, ни для кого не была секретом его дружба с Джеймсом Вульфом - словом, все офицеры, верные Дому Куриты, имели основания относиться к нему с предубеждением. Конечно, соблюдая все внешние приличия.
- Как должно быть известно военному правителю, я оставил Ан-Тинг в то утро, когда начался мятеж. В то утро чу-са Акума не сомневался, что полностью владеет ситуацией. В заявлении Волчьих Драгун идет речь о многих событиях. Если обвинения соответствуют истине, то их вызов делает Дому Куриты больше чести, чем он того заслуживает. - Чтобы предотвратить вспышку ярости и успокоить уязвленное самолюбие Самсонова, Миноби быстро продолжил: - Но вы военный правитель Галедона, и вы не могли допустить таких бесчестных деяний в вашем округе. То есть не исключено, что Драгуны лгут. Их вызов может быть сотрясением воздуха, пустой бравадой, чтобы скрыть собственные преступления. Как человек, занимающий столь высокое положение, вы, конечно, не обратите внимания на бахвальство тех, кто стоит ниже вас.
Самсонов одарил его хищной улыбкой, сделав вид, что слова Миноби понравились ему.
- С другой стороны, я не могу игнорировать сложившуюся ситуацию.
Реакция Самсонова застала Миноби врасплох.
"Шиматта, - подумал он. - Я сказал Самсонову то, что он и хотел от меня услышать".
Не скрывая удовлетворения от растерянности Тетсухары, Самсонов продолжил:
- Я самурай и знаю, в чем состоит мой долг. И битва, о которой мечтают Драгуны, должна состояться.
- Сомневаюсь, чтобы они мечтали о военных действиях, - возразил Миноби, с трудом скрывая раздражение, которое он испытал, увидев, как при виде его растерянности развеселился Самсонов.
- Можете не сомневаться, Тетсухара, - сказал Самсонов, и глаза его блеснули как у кота, играющего со своей добычей. - Головы и поумнее, чем у вас, давно ждут такого исхода. Координатор ждал прихода этого дня и готовился к нему. И вызов наемников пришелся как нельзя ко времени.
Миноби смутился. Он не мог понять, что военный правитель имеет в виду. Координатор всегда подчеркивал свою симпатию к Драгунам. Правда, Миноби не представилось возможности поговорить с Вульфом о его визите в Люсьен.
Откинувшись на спинку кресла, военный Правитель сложил руки на выпуклом животе. Его слова заставили Миноби вернуться в сегодняшний день.
- Тут, на Мизери, вооруженные силы Синдиката Драконов дадут бой этим наглым Драгунам. И возглавите их вы, ГЕНЕРАЛ Тетсухара, - объявил Самсонов, толчком послав ему через стол маленькую коробочку. Крышка ее откинулась, и он увидел, что в ней покоятся знаки различия таи-шо. Один из них плашмя лег на стол.
Миноби испытал потрясение. Вести бой против Драгун? Он не сомневался, что военных действий не миновать, но надеялся как-то остаться в стороне от них. Но надежда испарилась, когда он услышал приказ взять на себя командование и выступить против Вульфа.
И к тому же теперь он стал таи-шо. Еще одно временное повышение. Нет, хуже, чем просто временное. Это болезненно острый удар, чтобы уязвить его.
- Вы достойны этой высокой чести, - сказал военный правитель, и в его голосе была фальшивая теплота. - Вы можете счесть его случайным совпадением. Но в таком случае вы недооцениваете прозорливость нашего Лорда Такаси.
Качнувшись вперед, Самсонов поставил локти на зеркальную поверхность стола и оперся подбородком о сплетенные пальцы.
- Да, кстати. В октябре я был почтен вниманием и получил хокку от Лорда Куриты. Как вы знаете, он часто использует такую форму, излагая свои самые важные распоряжения. И я не сомневаюсь, что вы совершенно ясно поймете ее содержание.
Из центрального ящика стола Самсонов извлек листик рисовой бумаги и протянул его Миноби. С самодовольной улыбкой он откинулся на спинку кресла, пока Миноби читал стихотворные строчки:
Дракон чувствует холод весны.
Железный охотник вздымает копье.
Гонимый волк должен пасть.
Как и Дракон, о котором шла речь в первой строчке, Миноби почувствовал озноб.
- Вы и есть тот самый железный охотник, Тетсухара, - коротко бросил правитель. - На вас пал выбор Координатора, и вам предстоит смести с лица земли взбунтовавшихся Драгун. Он знает, как вы верны Дому Куриты, и преисполнен уважения к вам. Он не сомневается, что вы не подведете его.
- Я сделаю все, что в моих силах.
- Ну да. Только не надо ложной скромности, Тетсухара, - мягко сказал Самсонов. Но в его голосе чувствовались стальные нотки. - И я, - подчеркнул он, - полностью доверяю вам. Успех не минует вас.
Самсонов грузно поднялся с кресла и подошел к стене, к которой он приказал прикрепить карту района. Линии, проведенные свинцовым карандашом, покрывали гладкую пластиковую поверхность, усеянную бледно-желтыми точками. Они представляли боевые порядки, развернутые на Мизери.
- Войска Куриты уже готовы встретить вызов.
- То есть у вас уже есть стратегический план действий.
- Конечно, таи-шо. Координатор может изъявить желание, чтобы именно вы возглавили силы, которые разобьют наемников, но пока еще это мой округ. И все ваши команды будут идти через меня. Вакаримасу-ка?
- Хай, правитель, - без промедления ответил Миноби.
- И постарайтесь не забывать этого, - приказал Самсонов. - Посмотрите, - сказал он, обращаясь к другой карте, на которой были изображены местное солнце и его пять планет. - Этих предателей Драгун мы встретим тут, на Мизери, как они и хотят. Но мы приготовим им несколько сюрпризов. Вы возьмете на себя командование всеми наземными войсками, включая полки "Райкена" и части Семнадцатого и Двадцать Первого галедонских пехотных полков. Также под вашим началом будет и Восьмой полк Мечей Света. Что является высокой честью для новоиспеченного таи-шо. Мои Пятый галедонский пехотный и Третий полк Гусар Прозерпины останутся на орбите, укрывшись за четвертой Луной. Мы позволим Драгунам спокойно высадиться, дабы не подвергать опасности наши драгоценные космические системы.
- Но во время высадки их боевые роботы будут наиболее уязвимы, - прервал его Миноби.
- Я не нуждаюсь в критике своей стратегии, - рявкнул Самсонов. - Стычка в космосе повышает риск того, что находящиеся в засаде войска будут обнаружены. Волки не должны и подозревать, что на самом деле им уготована роль жертвенных овец.
Миноби так и не понял, как сражение в космосе может угрожать шаттлам, надежно укрытым на обратной стороне Луны, но предпочел промолчать. Чем больше подробностей изложит Самсонов, тем меньше будет на нем ответственности за исполнение этого проклятого приказа.
По всей видимости, Самсонов принял молчание Миноби за признание его полководческого таланта.
- Как только завяжется сражение, вы вынудите этого бандита Вульфа ввести в бой все его силы. После чего мои войска стартуют с Луны и десантируются у него в тылу. Драгуны попадают в клещи, и нам остается только раздавить их.
- В основе своей такой стратегический замысел приемлем, - осторожно сказал Миноби, стараясь снова не вывести военного правителя из себя. - Но он будет зависеть от деталей.
- А их я оставляю на ваше усмотрение, - сухо ответил правитель.
Миноби не мог не знать, что ЭТО рано или поздно придет. И карма не позволит ему уклониться.
- Когда я завершу переброску войск, то оставлю лишь небольшой штаб. Чтобы он был в курсе ваших распоряжений. Силы десанта должны быть проинформированы о зонах высадки и о предполагаемом сопротивлении. Вы, естественно, подавите его до минимального уровня. Мои машины обязаны высадиться в целости и сохранности, готовые тут же, с места, вступать в бой.
- Я понимаю, правитель.
Самсонов глянул на Миноби и еле заметно усмехнулся, словно он втайне разыгрывал какую-то пьесу и слова Миноби стали неплохим финалом. Через несколько секунд он торжественно выплыл из помещения, оставив Тетсухару наедине со своими мыслями. И сколько бы раз он ни возвращался к ним, вывод всегда был один и тот же: он связан обязательствами долга и чести. Но чем он заслужил такую карму?
Несмотря на свои слова, обращенные к Самсонову, Миноби не верил в вину Драгун. Он работал с ними, он дрался бок о бок с ними. Он знал, что они собой представляют. И что еще более важно, он знал, что представляет собой Джеймс Вульф. Не исключено, что Вульф был вынужден пойти на такие действия - точно так же, как сейчас вынуждают Миноби.
НИНЬО.
Он хотел помочь Вульфу и его Драгунам. В течение всех этих лет наемники были его друзьями. В памяти у него всплыло все, что сблизило их за прошедшие годы. На нем лежал долг чести прийти на помощь другу в беде - так был обязан поступить любой благородный человек. Но от Миноби потребовали убить своего друга.
ГИРИ.
Миноби был офицером вооруженных сил Синдиката Драконов. Командиры отдали ему приказ действовать. И долг солдата обязывал его подчиниться приказу. Кроме того, Миноби был самураем Дома Куриты. А главным для самурая было подчинение суверену. И обязательства чести требовали, дабы ничто не стояло между ним и его долгом.
Он оказался в ловушке, загнанный в угол своим чувством долга. Он всегда был хорошим самураем, верным, преданным... и исполнительным. Такова была его натура. И иным он не мог быть.
Миноби медленно подошел к дверям и раздвинул их. Мичи сидел в приемной, дожидаясь, когда начальник обратит на него внимание. Едва только панели разошлись в стороны, он тут же вскочил на ноги. Но его вопросы так и остались невысказанными, когда он увидел, в каком состоянии Миноби.
- Приготовь карты и список частей, - глухим голосом приказал Миноби. - Начинаем готовить план кампании.

L

Полевой штаб "Райкена", Мизери,
Военный округ Галедон,
Синдикат Драконов,
22 апреля 3028 г.
Мичи прокладывал путь в лабиринте консолей, аппаратуры и висящих кабелей, перекрывавших доступ в бункер. Калориферы безостановочно трудились вот уже больше недели, с того дня как командование перебралось в это строение, но и они, казалось, были не в состоянии противостоять леденящему холоду Бореалиса, северного континента Мизери.
Мичи завернул в отсек, где находился центр планирования. Почти все помещение занимал голографический стол, взятый из мобильного штаба "Райкен"-ни. Он во всех подробностях отображал восточную половину Бореалиса. Красные точки боевых роботов светились вокруг города Фарсунда, отмечая расположение подтягивающихся сил Драгун. Такие же синие символы редкой линией тянулись от побережья до побережья через все двухтысячекилометровое пространство континента. Их концентрация была заметна рядом с городом Борас на севере, а также поблизости от Лаэрдела на юге. Центральные районы занимало плоскогорье Тролфьел, и голубые ленточки обозначали проходы, удерживаемые "Райкеном".
Все чу-са "Райкена", включая и Чарльза Эрнста, к которому после повышения Миноби перешла вся полнота власти над "Райкеном"-ни, совещались вокруг стола. Миноби стоял у его торца, и на воротнике его мундира блестели знаки различия таи-шо. Он беседовал с шо-са Сарагуччи, ныне начальником штаба командного центра.
Мичи подошел к Тетсухаре и остановился в ожидании.
- Донесение от разведчиков, - наконец сообщил он, вводя данные в приемное устройство. На дисплее появились миниатюрные красные изображения шаттлов. - Они отметили посадку новых кораблей Драгун в районе Фарсунда.
- Не исключено, что с Делакруза прибыл полк "Альфа", - предположил Миноби. - Типы шаттлов?
- Как и раньше, "грузовики". Доставили только роботов и прочие грузы. Сообщений о прибытии живой силы не поступало. По предварительным сообщениям, идет выгрузка только машин и стандартного транспорта поддержки. Никаких бронемашин не замечено.
- Мда, - хмыкнул Эрнст, недоверчиво поводя головой. - Что Вульф себе думает? Выгружать роботов, не обеспечив их поддержкой, - это отнюдь не стиль Драгун.
- Не исключено, Вульф предполагает, что на поле боя сойдутся лишь те, кто властвует на нем, - указал Миноби.
- Прошу прощения, таи-шо, - сказал Мичи. - Я бы предположил, что полковник Вульф исходит всего лишь из соображений здравого смысла. Он обеспокоен, что между его базой в Фарсунде и оборонительными позициями, занятыми нашими войсками на Тролфьеле, лежит более ста километров труднопроходимой местности. Приемлемых дорог для транспорта там нет. Любые колесные или гусеничные машины застрянут в зыбучих песках, что тянутся к югу. Конечно, машины на воздушной подушке могли бы легко преодолеть плоскогорье, но и им оно не под силу. Металлические лопасти пропеллеров, скованные холодом, треснут и расколются, стоит только попасть в них камешку. Даже самый неприхотливый транспорт выйдет из строя после четырех или пяти километров такого пути, а им надо покрыть гораздо больше. Роботы - то самый практичный способ передвижения на Мизери.
Пока Мичи описывал все эти трудности, Миноби внимательно рассматривал все возможные маршруты по плоскогорью. Он видел, что Мичи был прав, и понимал, что Вульф пришел к таким же выводам.
- Порой, Мичи-сан, вы бываете излишне практичны. То, что вы изложили, соответствует истине, но Драгуны редко останавливаются перед такими трудностями. Хотя расстояние между нашими армиями довольно значительно, транспортные мощности, появившиеся в нашем тылу, могут представлять угрозу. Правда, масштабов ее мы можем не опасаться. Вульф пока не склонен идти на соединение с ними. И у него есть на то свои резоны.
- Не вижу почему, - заявил Эрнст. - Если, как вы говорите, есть способ воспользоваться силами, не имеющими поддержки роботов, почему Вульфу не пустить их в ход? Я считаю, что они жаждут пролить кровь Драконов.
- Они хотят крови, и они получат ее, - грустно подтвердил Миноби. - Бой будет жестоким. Тем не менее я думаю, что Вульф уже готовится к дальнейшему развитию событий. Машины входят в состав тех сил, которые можно быстрее и легче прочих эвакуировать с планеты. Это может означать, что в ближайшее время они собираются объединиться со своими независимыми подразделениями.
- Вы говорите так, словно он безоговорочно уверен в своей победе, - фыркнул Эрнст.
- А вы сомневаетесь в этом? - обманчиво мягким голосом спросил Миноби. Он обвел взглядом всех офицеров, которые ныне собрались у голографического стола. Каждый из них отрицательно покачал головой.
- Джентльмены, Лорд Курита ждет, что мы принесем ему победу. Но битвы выигрываются не ожиданиями. Планирование, руководство, смелость и оружие - вот что обеспечивает победу. Займемся первым фактором, после чего сможем уделить внимание всем остальным.
Все поспешили опустить глаза, чтобы избежать острого, проницательного взгляда Тетсухары. Повернувшись, Мичи было направился на свой пост в центре связи, но Миноби остановил его, взяв за руку.
- С этой высадкой в Фарсунд прибыли последние из Драгун. Других баз у них не будет. Свяжись с Меченосцами в Лаэрделе и с пехотой в Борасе. Я хочу, чтобы все наши силы как можно скорее подтянулись сюда. Меченосцы пусть идут через проход Восс. Этот маршрут сэкономит им, самое малое, два часа.
Мичи глянул на голокарту. Как он помнил, проход Восс расположен в двадцати километрах от Фарсунда.
- На марше через проход Меченосцы растянутся в длинную колонну, - возразил он. - И они будут представлять собой заманчивую добычу.
- До начала главного сражения не будет никаких засад, - сказал Миноби.
- Почему вы так уверены? Правда, послав вызов, Драгуны не предпринимали никаких наступательных действий, хотя "Альфа" уже на месте. Но откуда мы знаем, что Вульф уже не забросил туда десант? Почему мы считаем, что он не готовится к удару?
- МЫ так не считаем. Так считаю Я, - ответил Миноби. - Хорошо, что вы пытаетесь мыслить самостоятельно, Мичи-сан, но вы еще не готовы оспаривать мои решения. Выполняйте приказ.
Мичи сделал вид, что не обратил внимания на повелительный тон своего начальника.
- По крайней мере, разрешите поднять шаттл и провести разведку, - запротестовал он.
- Нет. Все свои корабли Драгуны держат на земле. Мы ответим им той же любезностью.
- У них на подходе и другие шаттлы. Они держат в резерве транспорты с войсками и машинами.
- Они в охранении вокруг их "прыгунов". Они не представляют угрозы для нас на поверхности планеты. И не забывайте, что в космосе есть и наши силы. Ждут приказа и войска Самсонова. Его роботы справятся с любым количеством пехоты Драгун, которую те смогут высадить в спешном порядке.
Миноби сосредоточился на голокарте, прослеживая предполагаемые перемещения войск, о которых шла речь с его чу-са. Мичи продолжал стоять рядом с ним.
- Почему вы так уверены в Самсонове? От него нет известий.
Миноби вздохнул.
- И не будет. Чтобы достичь эффекта внезапности, о его кораблях никто не должен подозревать. Они на месте. Все мы исходим из приказов Координатора. Даже Самсонов не может не понимать важности этого сражения. Такой возможности он не упустит. Разбив Драгун, он покроет себя славой - и одно это гарантирует его участие. Он не оставит нас без поддержки, как сделал с Иориоши на Галторе. А теперь к делу. Ваше промедление оттягивает

Предыдущая страница 31 Следующая страница


Волки на границе 32

прибытие Меченосцев. Когда Драгуны начнут наступление, нам понадобятся их опытные воины.
Миноби посмотрел вслед Мичи.
Этот молодой офицер тоже обратил внимание на то, что больше всего беспокоило таи-шо. Что бы Миноби ни говорил, он был серьезно озабочен отсутствием связи с Самсоновым, но ничего не мог поделать. Силы Дракона, находящиеся вне пределов планеты, подчинялись другим приказам. Продуманная стратегия и немного удачи - и они могут выполнить свои задачи даже без вмешательства военного правителя. Миноби присоединился к офицерам, стоящим вокруг дисплея. Некоторые из их замыслов нуждаются в уточнениях.
Обсуждение длилось несколько часов. Миноби наконец прервал его, и офицеры разошлись по своим местам. Миноби, не покидая командного центра, снова и снова проверял свои разработки, пока не почувствовал, что его неудержимо клонит ко сну. Он не знал, сколько времени был в таком состоянии, пока прикосновение чьей-то руки к плечу не заставило его очнуться.
- Разведка сообщила, что с базы Драгун в Фарсунде выдвинулись боевые роботы. - У Мичи был такой же усталый вид, как и у Миноби. Его молодой помощник, кажется, вообще не спал.
- Они оставили укрепления? - Еще задавая вопрос, Миноби понял, что он излишен. Он еще не стряхнул с себя сонного забытья и с трудом осознавал окружающее.
- Да.
- Сколько их?
- Разведка говорит, что больше четырехсот. Эта цифра заставила Миноби окончательно прийти в себя.
- То есть все пять полков. Похоже, что Вульф делает решительный шаг.
- Когда они выйдут из-под прикрытия своей зенитной артиллерии, мы можем бросить на них истребители и основательно потрепать до встречи с нашими войсками, - предложил Мичи. - И если до снегопада истребители настигнут врага, Драгуны станут для них легкой добычей. Я готов приказать пилотам готовить свои машины.
- Разве Драгуны вышли без прикрытия с воздуха?
- Его у них нет, - неохотно признал Мичи.
- В таком случае нашим пилотам оставаться на земле, - приказал Миноби. - Битва будет вестись по законам чести. Мы примем бой на этих условиях.
- Стоит ли? - Мичи не мог скрыть, насколько он поражен. - Разве наши командиры не требуют от нас победы? В распоряжении Драгун, пять полков боевых роботов, которых ведут отборные пилоты. Мы превышаем их количественно, но мало кто из наших воинов обладает таким опытом, как они. И мы должны делать все, что в наших силах, дабы завоевать преимущество. Подумайте о своем будущем, Миноби-сама, - предостерег его Мичи.
Миноби видел, в каком тот состоянии, но всего лишь пожал плечами. Молодой человек пытался скрыть свои эмоции, но Тетсухара слишком хорошо знал его.
- . Для воина будущее не имеет значения. Путь самурая ведет к смерти. Шигата го най. Несколько секунд Мичи молчал.
- Вы считаете, что погибнете в этой битве?
- Я ничего не считаю, - ровным голосом ответил Миноби. - Если так предписано моей кармой, я погибну. И снова Мичи замолчал, обдумывая слова Миноби.
- И вы позволите, чтобы вас убили?
Молящая нотка в голосе Мичи дала понять Миноби, чего боится его протеже - что он, Миноби, оставил все надежды и будет искать смерти в бою, дабы уйти от всех проблем, которые он не может разрешить.
- Воин должен достойно принять объятия смерти, если он настоящий самурай, но это не значит, что он легко расстается с жизнью. Самурай до последней капли крови обязан сражаться за своего суверена. И отказ вести себя подобным образом бесчестит его.
- Бесчестит, - эхом отозвался Мичи. - А что, если мы потерпим поражение, а вы останетесь в живых?
- Если мы проиграем сражение, положение усложнится. Но до той поры я буду делать все, что в моих силах, дабы выполнить свой долг и не уронить чести. Если я останусь в живых, то лишь потому, что буду драться как подобает воину. Но как командир я буду честно вести себя с противником. Dictum Honorium требует, чтобы мы относились к своим врагам в соответствии с кодексом чести. Я не сомневаюсь, что Джеймсу Вульфу знакомо это понятие, и поэтому я должен соответственно вести себя по отношению к нему. И даже во время сражения он будет действовать сообразно понятиям чести.
Мичи нахмурился, ибо последняя реплика сенсея смутила его.
- Мичи-сан, вы отметили, когда роботы Драгун начали движение?
- В полночь, - сказал он. - Вульф ждал, когда сгустится темнота, и лишь потом начал марш. В этом нет ничего особенного.
- Полуночная темнота тут ни при чем, Мичи. В полночь истек срок действия контракта, который Драгуны заключили с Домом Куриты. И теперь Вульф и его Драгуны - свободны.

LI

Долина Хамар, Мизери,
Военный округ Галедон,
Синдикат Драконов,
23 апреля 3028 г.
- Возьми правее, Вест! - крикнул Декхан по интеркому.
Послушавшись его приказа, огромный "Грифон" ушел в сторону, и на то место, где он только что был, обрушился залп огня куритан. Разрывы разносили в щебенку гранитные обнажения, но растаявшие снег и лед мгновенно замерзали снова.
Драки не ударили лицом в грязь, учитывая, что взвод Фрезера застал их врасплох. Но самая большая их машина, "Крестоносец", была подбита первым же выстрелом. Эта потеря серьезно сказалась на огневой мощи Драконов, и теперь им приходилось отходить под непрерывным обстрелом Драгун.
- Они слабеют. Продолжай давить на них. Уэйкман, весь огонь по ведущему!
Декхан спустил с направляющих ракеты, дополнив залп "Катапульты" Уэйкмана. Огненный дождь разрывов обрушился на отступающих Драконов. "Крестоносец" и еще одна подбитая машина рухнули. Два оставшихся вражеских боевых робота скрылись в глубокой промоине, которую из века в век прогрызали в жесткой морене весенние ручьи.
- Сделаем их! - прохрипел Уэйкман.
- Веди наблюдение и не высовывайся. У них еще есть на ходу вполне исправные боевые роботы.
Вслед за "Грифоном" Веста "Ночной Стервятник" Дек-хана поднялся на гребень возвышенности.
- Ты что-нибудь заметил, Вест? Мы должны засечь Змей.
- Посмотрите сами, капитан. - Вест поднял массивную правую руку своей машины, на которой был укреплен протонно-ионный излучатель "Фусигон".
Повернувшись в ту сторону, Декхан увидел на расстоянии примерно в два километра группу боевых роботов куритан. Двое оставшихся из уничтоженного Драгунами взвода спешили к своим товарищам.
- Вот, значит, где остаток их батальона.
- Без поддержки мы с ними не справимся, капитан.
- Мы и не должны связываться с ними, Вест. Наша задача - только обнаружить их. Мы в добром старом разведывательном дозоре.
- Почему? Почему мы не можем навести на них несколько шаттлов? Пусть летуны отрабатывают свою зарплату.
- Полковник потребовал - поэтому мы и ведем себя таким образом.
- Сдается мне, что он темнит, - проворчал Вест.
- У полковника, должно быть, есть на то причины.
- Мне он о них не рассказывал.
- Мне тоже, но это не меняет сути дела.
Два робота спустились обратно со склона; двигались они осторожно и неторопливо, чтобы не привлечь внимание врага. Едва только скрывшись из виду, они, набрав скорость, направились туда, где над "Крестоносцем", рухнувшим боевым роботом Куриты, стоял "Остскаут" Гэтлина.
- Какова добыча? - спросил Декхан.
- Это лучше, чем просто добыча, босс, - ответил Гэтлин. - Нам достался живой пленник.
- Можешь придавить его своей изящной маленькой ножкой, - предложил Уэйкман. - Одной Змеей будет меньше.
- Спусти пары, Келвин. Судя по маркировке на рубке, он офицер, - сообщил Гэтлин. - Я толком в их званиях не разбираюсь, но вроде не ниже батальонного уровня.
- Значит, мы заработали премию, - сделал вывод Декхан. - Вест, вытащи-ка оттуда Дракона. Полковник захочет лично поболтать с ним. Гэтлин, не отрывай глаз от сенсоров. Вместе с Уэйкманом держите ситуацию под контролем, если кто-то нами заинтересуется.
Пилоты подчинились приказу Фрезера, но было уже слишком поздно. Батальон Куриты направлялся в их сторону. Господи! Он должен был оставить кого-нибудь на гребне. Но кто тогда предполагал, что они так задержатся из-за пленника.
- Давай, Вест! Я хочу, чтобы мы успели выбраться на дорогу.
- Не гоните волну, капитан. Вы же не хотите, чтобы я повредил имущество полковника, не так ли?
- Выволакивай его оттуда и побереги свои остроумные замечания до того времени, пока мы не уберемся подальше от куританских пушек.
У Веста не нашлось что ответить, и он принялся за работу, отделяя головную часть "Крестоносца", в которой находилась рубка пилота, от корпуса. "Грифону" понадобилось пять минут, чтобы высвободить ее из креплений. При каждом повороте куританского пилота, должно быть, основательно швыряло о стены рубки. Когда головная часть "Крестоносца" нашла себе надежное пристанище под мышкой робота Драгуна, он присоединился к своим товарищам, и они на полной скорости направились к командному пункту.
Миновав часовых, взвод Фрезера остановился у небольшой котловины, в которой Вульф расположил свой штаб. Маскировочная сеть, густо занесенная снегом, сохраняла тепло и скрывала расположение штаба. Слева от входа на страже стояли "Оса" Селдена, роботы системы "земля - воздух" и "Победитель" Вордела. Справа над навесом палатки высился "Циклоп" Камерона. На заднем плане виднелись другие роботы. Среди них Декхан узнал зловещий черный силуэт "Молота Войны" Наташи Керенской. Он был еще не в курсе, что Вдова высадилась на Мизери, но и без того догадывался, что в любом случае она ввяжется в потасовку.
Люк "Циклопа" был открыт, и оттуда шли волны горячего воздуха от нагревателя, которые тут же оседали инеем на грузном обледеневшем корпусе машины. Робот махнул рукой в ответ на радиовызов Декхана.
Служба безопасности пропустила Фрезера. Камерон, отдав все необходимые распоряжения, сообщил, где находится ремонтный парк, чтобы взвод мог привести себя в порядок и пополнить запасы вооружений. Прежде чем его машины двинулись в ту сторону, Декхан помог Весту освободиться от его ноши.
"Ночной Стервятник" остановился на ровном месте рядом с командным пунктом. Путь ему преграждала охрана Службы безопасности, и Декхан опустил рубку вражеского робота на землю.
- Вот, - сообщил он через динамики внешней связи. - Посмотрите, сможете ли вы вскрыть эту банку.
К тому времени, когда он успел облачиться в свой комбинезон и откинул крышку люка, Служба безопасности уже смогла уговорить захваченного водителя открыть люк. Когда Декхан спустился по трапу, двое охранников помогали тому вылезать из рубки. Чувствовалось, что человек был основательно помят, и несколько его ран кровоточили. Несмотря на то что его бил озноб, никто не предложил ему что-то более теплое, чем та легкая форма, которая была на нем.
Декхан вошел под навес палатки; вслед за ними следовали майор Корменская и два человека, волочившие за собой пленника. Им приходилось почти нести его, потому что одна нога у него подламывалась.
За дверью температура воздуха была значительно выше, а во внутреннем отсеке было еще теплее. Но Дек-хана даже после краткого пребывания на открытом воздухе била дрожь, и ему не хотелось расставаться с курткой. Он нашел выход, всего лишь расстегнув ее.
- Полковник, мы притащили кое-кого, кто может заинтересовать вас, - сообщил он.
Драгуны, столпившиеся вокруг голографической проекции, ждали его, и никто, казалось, не удивился сообщению. Но эта профессиональная сдержанность исчезла как по мановению ока, когда Декхан повернулся к обмякшему пленнику, висящему на руках охраны, и, ухватив за волосы, вздернул ему голову.
- Сингх, - выдохнул майор Блейк.
Пленник рывком высвободился из рук, которые держали его, но сдавленный стон дал понять, что это усилие дорого обошлось ему. Закашлявшись, он сплюнул сгусток крови и осколок зуба - и лишь потом повернулся к полковнику:
- Привет, Вульф.
Фадре Сингх распрямил плечи, и на свету блеснули его знаки различия таи-са войск Куриты. Запинаясь, он сделал шаг к руководителю наемников. Охрана попыталась было остановить его, но Вульф жестом заставил их остаться на месте. Сингх сделал еще несколько шагов и остановился лицом к лицу с Вульфом.
- Ты удивлен при виде меня, о, великий вождь Волчьих Драгун?
- В таком состоянии... да.
- А когда тебя интересовало мое состояние? Плюю я на тебя, ископаемое. Ты ничего собой не представляешь, как и твоя команда. Драконы накроют тебя в любом месте, стоит им только захотеть. Твои дни сочтены. Я рад, что вырвался от тебя. У меня открылись глаза - я понял, что представляешь собой ты и твои дружки. Я все понял, увидев, как вы стали ко мне относиться после Хоффы. Мое умение, мои успехи - все это ровно ничего не значило для вас. Ты отшвыривал меня, хотя ты-то знал, что я был прав. Ты предпочитал иметь дело с выжившим из ума и трусливым старым Пареллой. Ты, должно быть, сам выжил из ума, старик.
- Держи язык за зубами, - прервал его Блейк.
- С чего бы? - окрысился на него Сингх. - Я не уважаю его, - сообщил он, взмахнув рукой, чтобы привлечь внимание всех присутствующих. - Да и любого из вас. Вы теперь уже далеко не те, что были когда-то. Вы ничего не видите, никаких талантов, даже перед своим коллективным носом. Бели бы я хотел вернуться назад, я бы это сделал, но вы отрезали мне все пути. Вы бросили меня за борт. А чего вы от меня ждали? Чтобы я ползал на коленях и просил о милости вашего седоволосого тирана? Молил о праве снова стать членом клана? Я выбрал свой путь.
Сингх хрипло рассмеялся и снова повернул голову к Вульфу.
- Я ничего не должен ни тебе, ни твоим марионеткам Драгунам, Вульф. Я не нуждаюсь ни в ком из вас. Я оставил вас в дураках и нашел другого, кто смог по заслугам оценить мои способности. Военный правитель Самсонов видит настоящего командира с первого взгляда. Он дал мне то, чего я заслуживал. - Сингх помолчал, не отрывая взгляда от Вульфа. По лицу пленника расползлась жестокая улыбка. - Стоило только мне рассказать, где кроется твое логово.
Наступила мертвая тишина, в которой было слышно, как кто-то потрясенно перевел дыхание. Вульф вскинул руку, чтобы дать Сингху пощечину, но не успел он прикоснуться к нему, как Сингх отлетел в сторону, отброшенный ударом двух тяжелых пуль. Вульф резко повернулся на месте в поисках того, кто стрелял.
Наташа Керенская спокойно, без тени сожаления на лице встретила его взгляд. Из дула ее пистолета еще тянулась струйка дыма.
- Тот, кто нарушит обет верности нашему единству, отправится в вечную тьму ада, - процитировала она.

LII

Ледник Опдал, Мизери,
Военный округ Галедон,
Синдикат Драконов,
25 апреля 3028 г.
Миноби стоял в открытом люке своего "Дракона". Порывы ледяного ветра били по могучему телу машины, завиваясь вихрями вокруг ее массивных плеч. Тетсухара мерз даже в плотном комбинезоне. Он старался, чтобы металл окуляров сорокасильного бинокля не прикасался к обнаженным участкам кожи, которые приходилось сразу же растирать. С помощью оптики он рассматривал сомкнутые ряды боевых роботов Драгун, которые тянулись по языку ледника и ровному ледяному полю перед ним. Машины высились среди черных клыков голых скал, прорезавших поверхность льда.
Внимание Миноби привлекло какое-то движение, и он присмотрелся к нему. Черная машина, четко выделявшаяся на фоне снега, выдвинулась из рядов на левом фланге Драгун. Бинокль позволил ему легко различить эмблему в виде красного паука. Он понял, что прибыло соединение Наташи Керенской, которое присоединилось к штурмовым машинам батальона "Зета". К Драгунам подошло мощное подкрепление.
Предварительная подготовка закончилась. Армии сошлись среди отрогов скал и ледяных полей, соблюдая неписаное соглашение о месте сражения. Никто из генералов не избрал бы его по своей воле, но обе стороны сочли его приемлемым. Миноби надежно укрепил уязвимые места своей обороны. Он понимал, что практически невозможно навязать бой врагу в том месте, которое тебе не нравится.
Миноби соскользнул обратно в рубку машины и прикрыл за собой люк. Избавившись от порывов ветра, в тепле рубки "Дракона" он счел, что одежда слишком стесняет его. Скинув куртку, он поудобнее устроился на сиденье водителя.
- Всем командам сообщить о готовности. Код двадцать три, - приказал он. Опустив на плечи нейрошлем и включив систему охлаждения, он пробежал взглядом по веренице зеленых огоньков, которые, сигнализируя о готовности его войск, вспыхивали на дополнительной панели. Техники смонтировали ее рядом с передатчиком, и в без того тесной рубке совсем не осталось свободного места. Впрочем, Миноби легко перенес это неудобство. Хотя данные этого устройства не превышали способности компьютера "Тактикой", они позволяли оперативнее принимать решение. А это полностью компенсировало тесноту. Когда он кончил затягивать ремни безопасности, не горел лишь один огонек. Миноби вышел на канал связи с полком "Райкен"-го.
- Таи-са Салливан, у меня нет информации о подходе Мечей Света. Объясните.
- Объяснений не имеется, таи-шо, - сразу же ответил Салливан, но чувствовалось, что он нервничает. Хотя его можно было понять. Предполагалось, что полк Мечей Света прикроет его левый фланг. - Мои разведчики пока так и не засекли его. Я попытаюсь еще раз вызвать его.
Пока Миноби ждал результата, общая масса боевых роботов Драгун пришла в движение.
- Спокойнее, - посоветовал Миноби командирам. - Не открывать огня, пока они не приблизятся на дистанцию прицельного выстрела. Стрелять только наверняка. - Он выслушал ответы и остался доволен реакцией своих войск. Только несколько пилотов в Семнадцатом галедонском нарушили дисциплину, открыв огонь без приказа, но их командиры незамедлительно восстановили порядок.
Едва только Миноби собрался отдать приказ открыть огонь из всех видов энергетического оружия, как Драгуны остановились. Он с удивлением увидел, как из центра их порядков выдвинулась одинокая машина. В соответствии с его таблицей идентификации, это был "Победитель", восьмидесятитонный штурмовой робот. Оставив за собой около полукилометра, он тоже остановился. Приемник затрещал, когда Драгун вышел на связь по открытому каналу.
- Я Ганс Вордел, лейтенант Волчьих Драгун, водитель робота в четвертом поколении. За спиной у меня двадцать четыре цикла, а миров, на которых я дрался, больше, чем мне лет. У кого из вас хватит смелости сойтись со мной в бою один на один?
Его вызов был груб и оскорбителен для японцев. Он был встречен молчанием. Никто из войск Куриты не подал голоса, ни по свободному каналу, ни на одной из закрытых частот. Этот вызов явился полной неожиданностью. Теки пытаются действовать как древние самураи? От изумления все застыли в неподвижности.
Внезапно из рядов Куриты вырвался "Громовержец" и пошел навстречу "Победителю". Передатчик буквально завибрировал, когда пилот ответил на брошенный вызов.
- Слушай, злодей! Я Тадаси Боливар, простой чу-и великой армии Синдиката Драконов. Я не так стар и дряхл, как ты, но я самурай Дома Куриты в пятом поколении и в одиночку одолел трех дэвионовских пилотов. Я принимаю твой вызов. Молись всем богам, которых ты почитаешь, теки, и готовься принять смерть от моей руки.
Из рядов его товарищей по "Райкен"-сан донеслись разрозненные крики одобрения. Некоторые включили внешние динамики, и эхо их воплей отразилось от окружающих скал.
Боливар отважно двинулся на своего противника. Машина Вордела сорвалась с места и стремительно набрала скорость. Миноби увидел, что Боливар неправильно выбрал направление движения: впереди тянулся участок битого льда. Вордел, должно быть, тоже заметил его и поспешил воспользоваться преимуществом. Боливар, торопясь перехватить "Победителя", пренебрег опасностью и повел робота по прямой.
Когда "Громовержец" приостановился, "Победитель" сразу же открыл огонь. Луч сдвоенных лазеров застал машину Дракона врасплох. Действуя как новичок, Боливар неуклюже попытался развернуться. В тот момент, когда скорость противника упала почти до нуля, Вордел выстрелил из тяжелой автопушки "Понтиак-100", смонтированной на правой руке "Победителя". Разрывы расщепили броню на верхней части корпуса "Громовержца" и разнесли рубку. Робот Боливара дернулся и рухнул навзничь.
Среди гор разнеслись победные крики Драгун.
Прежде чем вернуться в строй, "Победитель" вскинул левую руку, и в небе блеснули две рубиновые вспышки салюта. И, сменяя его, к центру поля уже двигалась вторая машина Драгун.
Прогремел второй вызов, столь же оскорбительный, как и предыдущий. В ответ навстречу Драгуну двинулся другой робот Драконов. Миноби сразу же узнал в нем "Острока" Мичи Нокетсуны.
- Принимаю! - не останавливаясь, крикнул Мичи. На этот раз дуэль длилась дольше. По ее завершении на ледяном поле остались лежать искореженные остатки " Катапульты ".
На этот раз победу праздновали куритане, и даже горы, казалось, дрогнули от их восторженных криков.
Миноби попытался понять, в чем замысел Вульфа, позволившего такие дуэли. Наемник, скорее всего, решил таким образом воздействовать на Миноби. Может, он дал ему понять, что сражение будет вестись по законам чести. Пока все так и выглядело.
Хотя сегодня войска Миноби не могли позволить себе такую роскошь. Силы

Предыдущая страница 32 Следующая страница


33 Роберт Черрит

Куриты численно превышали Драгун, но не намного. Если они сойдутся робот против робота и человек против человека, с наемниками им не справиться. О галедонской пехоте не стоит и говорить. Такие одиночные схватки приведут лишь к тому, что небольшое преимущество Драконов окончательно растает.
Но имелось и другое соображение. Салливан сообщил, что полк Мечей Света пока так-и не появился. Пока будут длиться дуэли, он успеет пробиться сквозь заслоны Драгун и выйти к полю боя. И тогда куритане пойдут в наступление, ибо их шансы на успех резко повысятся. А пока Миноби не будет препятствовать этим одиночным поединкам. Ему оставалось лишь надеяться, что до появления Меченосцев он потеряет не так много опытных пилотов.
Яростные стычки сменяли одна другую. Драгуны, как и пилоты Куриты, не отступая, дрались до последнего, но останков их роботов на ледяном поле было куда меньше. Лишь часть поединков были столь же скоротечны, как и первый, но все были преисполнены жестокости и ярости. Миноби с удовлетворением отмечал, что никто из победителей Драгун не выходил из боя без тяжелых ран.
Последняя схватка между "Пауком" Драгун и "Пантерой" Куриты положила конец затянувшейся игре Миноби в ожидании подкрепления. "Паук" рухнул на спину, и "Пантера" > приблизилась, чтобы нанести последний смертельный удар. Но в это мгновение из рядов Драгун в нее ударила синяя молния, поразив робота прямо в грудь. От энергетического удара чудовищной силы броня треснула и раскололась. Сверхплотная струя ускоренных протонов замкнула все цепи "Пантеры" и привела к непроизвольному взрыву капонира с ракетами, который мгновенно превратился в груду расплавленного металла. Верхняя часть "Пантеры" исчезла в огненном шаре.
Этого вопиющего нарушения законов поединка куритане выдержать уже не смогли. Их боевые роботы лавиной рванулись вперед, и яростные крики эхом отразились от пиков. Дуэлям пришел конец, и противника ждет разгром.
Развернувшись, Драгуны, как вспугнутая стая птиц, пустились в бегство от наседающих врагов. Но хотя они нарушили все законы морали и этики боя, огонь их был хорошо скоординирован и на удивление точен. Преследуя их беспорядочными залпами, Драконы растянулись в неотступной погоне по всему пространству ледника. Но насколько Миноби мог видеть, мощные ракетные залпы, огонь из автопушек и лазеров не наносил врагу ощутимого урона.
Когда Миноби двинул вперед свою машину, им владело какое-то странное беспокойство. Его войска пошли в наступление, он не должен отрываться, если надеется сохранить хоть какой-то контроль над ними. Он не мог оправиться от удивления при виде действий Драгун, которые с самого начала показались ему достаточно странными. Сначала вызов на поединки, которые велись по всем правилам, а потом вопиющее нарушение дуэльного кодекса - нет, тут было что-то не то. Еще меньше смысла содержало в себе внезапное бегство с поля боя. Должно быть, за этим кроется западня.
И едва только он пришел к этому выводу, Миноби заметил, что левый фланг Драгун замедляет отступление и разворачивается. Теперь он оказался под прикрытием небольших каменистых возвышенностей, что поднимались над ледяной коркой.
- Прекратить! Прекратить! - закричал он, резко останавливая своего "Дракона". - Прекратить наступление!
Но его приказ остался неуслышанным. Первые машины куритан уже миновали ту позицию, которую еще недавно занимали Драгуны. И когда машины среднего класса и самые быстрые из тяжелых ворвались на нее, мышеловка захлопнулась.
От внезапного взрыва лед под роботами Драконов взлетел высоко в воздух; озаренные синими всполохами, его осколки напоминали причудливые новогодние украшения. Лед пошел глубокими трещинами, которые протянулись по всему полю. Тут и там он проламывался столь же легко, как корка глазури на пироге, открывая зияющие провалы, которые проглатывали боевые машины противников.
Когда две дюжины роботов мгновенно исчезли из виду, рывок Драконов тут же превратился в хаос и столпотворение. Оставшиеся отчаянно старались покинуть участок поверхности, которая крошилась под ногами. Кое-кому удалось выбраться на твердый лед, но многие рушились вниз вместе с многотонными льдинами, за которые они пытались ухватиться. Несколько машин свалилось в расщелины, придавив тех своих товарищей, которые вырвались вперед, не подозревая об опасности. Потрясенные потерями, силы Куриты смешались в полном беспорядке.
Отдалившись на километр, Драгуны прекратили свое инсценированное отступление и, ощетинившись вспышками выстрелов, двинулись на Драконов. Их яростный удар произвел губительное воздействие.
Теперь-то Миноби понял причины, по которым Вульф оттягивал начало решающего сражения. Пока шли дуэли, его саперы торопливо прокладывали проходы под поверхностью ледника, расставляя заряды и готовя ямы-ловушки. И одним ловким маневром Драгуны свели на нет численное преимущество врага.
И теперь группки куританских роботов, разбросанные по поверхности ледника, оттягивались назад, а Драгуны, выбирая участки плотного льда, неотступно преследовали их. Сражение шло по всему пространству ледника Опдал. И если раньше предполагалось, что строгие порядки полков Куриты ударят по врагу, то теперь битва превратилась в ряд разрозненных схваток, в которых участвовали группы численностью не больше роты или батальона. Подхваченный было наступательным порывом, "Дракон" Миноби теперь осторожно отходил назад вместе с потрепанными порядками полка "Райкен"-ни, который отступал в долину Хамар.
Гонимые куритане отчаянно отбивались от натиска Драгун, но те не позволяли им оторваться. В серии стычек преимущество постепенно переходило к Драгунам, обладавшим гораздо большим опытом таких боев.
Окружающие горы мешали бесперебойной связи, и все каналы Миноби были забиты треском статических разрядов, не позволявшим ему выйти на связь со своими частями. Когда он наконец оторвался от преследователей, у него практически не осталось возможностей, чтобы заново собрать воедино свои силы. Миноби понимал, что это только вопрос времени - Драгуны успеют разгромить его, не позволив зацепиться и организовать оборону.
Внезапно Драконы получили передышку. Волчьи Драгуны стали отходить с поля боя, на котором они повсеместно одерживали победу. Кто-то, прорвавшись на открытый канал, громогласно благодарил Будду за это чудо. Тем не менее со своего наблюдательного пункта Миноби видел подлинную причину этого неожиданного отступления. Она объяснялась отнюдь не вмешательством сверхъестественных сил.
К месту сражения наконец прибыл Восьмой полк Мечей Света.
Столкнувшись со свежими силами врага, Драгуны решили удовлетвориться тем разгромом, которого уже добились. Они растянулись, преследуя "Райкен" и галедонскую пехоту, и теперь им угрожала опасность, что их могут перебить поодиночке. Не желая сталкиваться с бронированным кулаком Меченосцев, Драгуны отошли.
Отступали они в полном порядке. Как и Миноби, они понимали, что их ждут и другие битвы.

LIII

Плоскогорье Тролфьел, Мизери,
Военный округ Галедон,
Синдикат Драконов,
20 мая 3028 г.
Небо на востоке посветлело. Миноби вздохнул. Вот и еще одно утро на Мизери. Еще один день боев с Драгунами Вульфа. Прошел почти месяц со дня сражения на леднике Опдал. Драконы как-то оправились, и бои возобновились, не принося ни одной из сторон ощутимого преимущества.
В свете наступающего дня он видел, как по лагерю сновали мужчины и женщины, неуклюжие и неповоротливые в своих утепленных комбинезонах. В трансплексовое окно был врезан динамик, и с его помощью он слышал рокот двигателей, когда техники проверяли ходовую часть боевых роботов и загружали боеприпасы, готовя машины к бою.
Он повернулся к человеку, который молча стоял рядом с ним последние полчаса.
- Настало время, Мичи-сан, присоединиться к своей части.
- Хай, Миноби-сенсей.
Миноби чуть не рассмеялся, услышав, что его подопечный опять вернулся к торжественному титулованию.
- Вы настояли на своем желании вступить в ударные части. Но вы выбрали для этого не лучшее время.
- Другого времени может и не быть. Миноби погрустнел.
- Значит, и вы чувствуете. Это будет последняя битва.
- Хай, сенсей.
Они помолчали - говорить было больше не о чем.
- Деритесь как подобает, - подбодрил Тетсухара Мичи.
- Я самурай, сенсей.
Слова Мичи обрадовали Миноби. Юноша обрел внутреннюю силу. Он уже ничем не напоминал того неоформившегося мальчика, которого Миноби взял себе в адъютанты. Он положил ему руку на плечо, глядя на Мичи сверху вниз. И, глядя в темные глаза Мичи, сказал:
- Я надеюсь, что мои сыновья, когда вырастут, пойдут по такому же пути чести, что и вы, самурай Мичи Нокетсуна.
- Вашим сыновьям предстоит пойти по вашим стопам, а не по моим, сенсей. И это будет для них великая честь.
Миноби сдержал обуревавшие его чувства.
- Достаточно, мой юный друг, - сказал он, опустив руку. - Предстоит битва, и ваше место в рядах воинов. А теперь идите.
Мичи отдал ему низкий, полный глубокого уважения поклон. Миноби сдержанно кивнул ему в ответ, как подобает носителю высокого звания.
Мичи еще раз склонил голову и, повернувшись на каблуках, исчез за дверью.
Когда Миноби в следующий раз увидел его, Мичи в тяжелом комбинезоне и дыхательной маске с трудом можно было узнать. Из-за трансплексового стекла Миноби наблюдал, как Мичи, сопротивляясь порывам ветра, направлялся к своей машине.
Как и все остальные боевые роботы Куриты, красный "Острок" был изрядно помят, и торопливые ремонтные работы, необходимые, чтобы снова ввести его в строй, оставили по себе приваренные заплатки металла, покрытые черной антикоррозийной смазкой. Бои и суровый климат Мизери сделали свое дело. И сомнительным утешением были сообщения разведки, что, несмотря на их великолепные технические службы, Драгуны испытывают те же тяготы. Месяц непрерывных стычек, в течение которого было несколько крупных сражений, вымотали всех до предела. Ни одна из сторон не могла больше выдерживать такое напряжение.
Ситуация могла бы сложиться гораздо лучше, если бы Самсонов не бросил их. После поражения в первом бою маневры Миноби дважды заставляли Вульфа вводить в бой все свои силы. Дважды призывы к Самсонову атаковать оставались без ответа. Дважды полки военного правителя так и не вступали в сражение, и части Миноби с трудом отрывались от противника, дабы спастись от разгрома.
В первый раз это могло быть случайностью. Скажем, призыв не дошел до цели. Во второй раз места для сомнения не осталось. Военный правитель предал их, бросил на милость Волчьих Драгун. Более того, Самсонов предал и Дом Куриты. В противном случае, Синдикат Драконов никогда бы не позволил Драгунам нанести своим войскам такой урон. И если даже их наконец удастся сломить, цена победы будет непомерно высока.
Но на этот раз Самсонову не избежать справедливого суда, который должен был ждать его после Галтора. Прощения от Координатора ему не будет. Слишком явны его преступления.
Но настоящему положению дел помочь это не могло. Миноби по-прежнему был обязан подчиняться приказам Координатора, его основная цель оставалась все той же - разбить Драгун. И когда Самсонов не оказал ему поддержки, у Миноби не оставалось выбора - он был обязан справиться собственными силами.
И сегодня после утомительных недель беспрерывных боев появилась надежда, что им будет положен конец. Большая часть машин, попавших в ловушку на леднике Опдал, вернулась в строй: на их ремонт и восстановление пошли запасные части, снятые с боевых роботов, пострадавших в дальнейших боях. И войска Куриты могли считать, что окрепли и стали сильнее, усвоив урок того ужасного дня на леднике. Им оставалось сделать последнее усилие, использовать последнюю возможность сломить Драгун.
Основные силы Вульфа уже вышли на позиции. Части Миноби тоже были на месте и ждали только сигнала от Восьмого полка Мечей Света, который должен был выйти из гиперпрыжка уже два часа назад. С минуты на минуту, как думал Миноби, они сообщат, что готовы к атаке.
И, словно уловив его мысли, появился связист. Почтительно поклонившись, он протянул депешу.
- От шо-шо Торисобу, из Восьмого полка Мечей Света, сэр.
Миноби не обратил внимания на его протянутую руку с донесением.
- Что он сообщает?
- Что добился успеха, сэр. Что Драгуны отходят в долину. Все идет в соответствии с планом.
В соответствии с планом. Столь простая фраза, за которой кроется такое сложное переплетение событий. Если донесение Торисобу соответствует истине, то Драгуны, для которых появление Меченосцев явилось неожиданностью, выйдут прямо к скрытым позициям "Райкена" и галедонской пехоты. Не подозревая о присутствии врага, Драгуны подставят свой фланг. В условиях утренней метели видимость будет почти нулевой. Не догадываясь о грядущей опасности, Драгуны подойдут почти вплотную, и огонь в упор сметет их ряды. Битва будет жестокой, но она выбьет у Драгун опытных артиллеристов, сведя на нет их преимущество в точности огня - и у Тетсухары появится возможность одержать победу.
Все надежды Миноби базировались на этой шаткой возможности.
Вот уже два дня они не замечали присутствия разведки Драгун. Он не сомневался, что воинам "Райкена" удалось выйти на позиции незаметно для вражеских соглядатаев. Конечно же замысел должен увенчаться успехом. Почему же, не переставал он задаваться вопросом, его терзает мучительное чувство приближающейся беды?
Впрочем, от бесцельных мудрствований толку не будет, решил он. Поскольку Драгуны уже на марше, его место в центре связи, откуда он сможет координировать действия войск Дракона. Первым, с кем он установил связь, было его бывшее соединение, полк "Райкен"-ни. Потребовалось некоторое время, но наконец на линии, защищенной от перехвата, прорезался чу-са Эрнст. Голос его был полон уверенности.
- Утренний снегопад начался как по расписанию, таи-шо. Почти все время видимость не превышает пятидесяти метров. Нет никаких признаков... подождите. - Канал замолчал, издавая лишь легкое шипение. Через несколько секунд снова появился Эрнст. - Я думаю... да, это они... боевые роботы, таи-шо. На этот раз Дравуны идут в НАШУ западню.
- Начинайте атаку по своему усмотрению, но не выпускайте их из поля зрения, - предупредил Миноби.
- Понятно, таи-шо. Мы будем...
Последние слова Эрнста пропали в треске статических разрядов.
Миноби знал, что та линия, которой они пользовались, не поддается воздействию статики - пока в нее кто-то не врезается.
Что-то тут не так.
- Прервать радиомолчание, - приказал он связисту. Сейчас самым важным было обеспечить связь с его командирами. - Собрать всех в эфире!
Связист поднял глаза, удивленный яростным напором в голосе Миноби.
- Шевелитесь, бездельники! Немедленно выйти в эфир!
Связисты один за другим сообщали о сильных помехах на всех каналах. Им потребовалось несколько минут, чтобы справиться с ними и пробиться в эфир.
- "Райкен"-ни на связи, - оповестил один из них, когда в динамике послышался чей-то голос.
- Не то! Не то! Огонь прямой наводкой!
- Где чу-са Эрнст? - потребовал ответа Миноби.
- Его машина подбита. Мы потеряли с ним связь, - говоривший едва ли не кричал в истерике.
- Спокойно! Это таи-шо Тетсухара. С кем я разговариваю?
Властность Миноби, по всей видимости, оказала свое воздействие. Голос человека на другом конце чуть окреп, но ему пришлось пару раз сглотнуть, прежде чем ответить.
- Чу-и Бенедикт Кирасу, сэр.
- Докладывайте, чу-и.
- Это Драгуны, сэр. Они не отходят. Они пошли прямо на нас. В атаку. Я не понимаю, как это получилось, но они знали, где наши позиции. Мы не смогли обмануть их. - Он снова впал в истерику. - Нас всех перебьют! Нас раздавят! Тут повсюду машины Волчьих Драгун!
Связь прервалась.
- Восстановить, - коротко приказал Миноби. Сделав несколько попыток, связист доложил:
- Враг вышел на позиции "Райкен"-ни и ставит помехи. Мы не можем пробиться.
- Продолжайте попытки.
Пока Миноби пытался добиться толка от перепуганного чу-и, его штаб лихорадочно работал, сортируя беспорядочные донесения с передовой линии и пытаясь воссоздать реальную обстановку на голографическом дисплее. Когда связь с Кирасу окончательно прервалась, Миноби повернулся и оглядел результаты их трудов.
- Дела очень плохи, таи-шо, - сообщил Сарагуччи. - У нас прорыв в центре. Все полки "Райкена" сообщают о мощном натиске Драгун. С Двадцать Первым галедонским связаться так и не удается.
- Что с Семнадцатым гагледонским?
- Они сообщают, что в их секторе пока тихо.
- Мы не можем позволить, чтобы они сидели сложа руки. Бросить их на помощь "Райкен"-го. Если мы сможем стабилизировать положение на этом фланге, то не исключено, что полк Мечей Света еще успеет поддержать нас.
Про себя Миноби в этом сомневался. Дела зашли слишком далеко.
Следующие два часа он провел, перебрасывая части с одного места на другое. Но едва только он приходил к выводу, что поставил заслон вражескому наступлению, Драгуны опять выходили во фланг или оказывались в тылу - и новая позиция теряла смысл. Порой ему казалось, что Вульф читает его мысли и остановить продвижение Драгун невозможно.
Внезапно командный пункт дрогнул от раздавшегося неподалеку взрыва, и все, кто стоял рядом, полетели на пол. Заглушая ракетные залпы, раздались знакомые звуки, от которых завибрировал пол под ногами - тяжелый боевой робот на полной скорости мчался в атаку. В стенах командного пункта гулким эхом раздался грохот выстрела.
Залп выбил огромную дыру в задней стенке центра связи, и все, кто в нем был, разлетелись в разные стороны. Миноби вскочил и, спотыкаясь об обломки голографического стола, кинулся к пролому в стене. Не обращая внимания на режущие порывы ветра, он смотрел, как боевой робот громит лагерь. Над их головами буйствовал сине-золотой " Лучник ".
Непонятно откуда возникла куританская "Пантера", преградившая путь машине Драгун. "Лучник" бросил все свои семьдесят тонн в атаку. На фоне штормовых облаков ярко блеснул луч протонно-ионного излучателя "Пантеры". Удар правой руки "Лучника" отшвырнул "Пантеру", и, проломив крышу ремонтного ангара, она пропала из виду.
"Лучник" направился к центру комплекса, двигаясь так уверенно, словно распоряжался тут по праву хозяина. Роботы, появившиеся вслед за ним, продолжили разрушение базы. Нависший над Миноби "Лучник" остановился. Еще один шаг - и он раздавит в прах хрупкую конструкцию модуля, что служил Миноби штаб-квартирой.
Ему показалось, что время остановило свой бег.
Человек и робот; и тот и другой застыли друг перед другом.
Миноби был крохотной фигуркой рядом с огромной массой боевого робота. Подняв глаза, он уловил взгляд пилота, который тот бросил на него из-за защитного экрана рубки. Боевой робот застыл на месте.
Он внезапно дрогнул и качнулся, когда ему в левое плечо врезались три снаряда. По корпусу потекли добела раскаленные потоки церамета, и Миноби бросился под укрытие.
Развернувшись на месте, "Лучник" дал залп из уцелевшей установки на правом плече. Ракеты с пронзительным визгом прошли над целью - стрелявший был слишком близко к "Лучнику", чтобы тот успел взять точный прицел. Жар лазерного удара раскалил воздух вокруг боевого робота Драгун, и несколько лучей точно поразили его.
Поврежденный, но по-прежнему исполненный силы, "Лучник" шагнул назад. На поле боя внезапно появилось несколько взводов тяжелых и средних боевых роботов Куриты, и теперь Драгуны значительно уступали им числом. Сплотившись, они отступили из разгромленного лагеря.
Миноби рискнул выглянуть из модуля, дабы выяснить, кто же пришел им на помощь. Красный "Острок" показался ему очень знакомым.

LIV

Плоскогорье Тролфьел, Мизери,
Военный округ Галедон,
Синдикат Драконов,
20 мая 3028 г.
Появление Мичи спасло их, но не надолго. Через несколько минут машины Драгун снова пошли на штурм командного центра. На этот раз сине-золотого "Лучника" среди них не было.
Миноби стоило лишь бегло взглянуть на обломки мебели в модуле и на дымящиеся останки голопроектора, как он понял, что оставаться тут не имеет смысла. Через поле он побежал к своему "Дракону". Воины звена Мичи прикрывали его, пока он не вскарабкался в рубку и не включил двигатель. Оказавшись в безопасности и приведя себя в боевую готовность, Миноби обратился к коммуникатору:
- Делай, как я! Мы попробуем прорваться и выйти на соединение с полком "Райкен"-го.
- Что это даст? - спросил незнакомый голос.
- Немного. Но тогда у нас хватит сил отойти к линии бункеров. А зацепившись за них, мы сможем держаться, пока не измотаем Драгун.
При этих словах Миноби его "Дракон" снялся с места. Набирая скорость, он прошел мимо "Острока" Мичи. Полдюжины машин Куриты, подчинившись приказу, последовали за ним в форме развернутого клина.
Огонь со стороны нападавших Драгун сначала носил случайный характер, потому что только один или два пилота заметили, как машины противников начали движение. Но как только командир Драгун узнал о нем, он приказал своим боевым роботам построиться в линию для атаки. Машины, которые только что разгромили командный центр, бросились наперехват, и в ожесточенной перестрелке число куритан уменьшилось вдвое. Но и пять машин Драгун остались дымиться на поле боя, когда их командир отдал приказ отходить, позволив противнику оторваться. Куритан преследовали лишь разрозненные выстрелы с

Предыдущая страница 33 Следующая страница


Волки на границе 34

дальней дистанции, когда они покидали развалины командного центра. И наконец снежные вихри утренней метели скрыли их от Драгун, которые продолжали мародерствовать.
Как только Драконы почувствовали себя в безопасности, Миноби приказал сделать остановку для охлаждения двигателей, но в морозном климате Мизери длилась она недолго. На самом деле он хотел оценить, в каком состоянии находится его группа, и попытаться выйти на связь с Седерасу из "Райкен"-го.
"Дракон" Миноби участвовал в боевых действиях реже, чем те, кого он возглавлял. Но хотя его машина не получила серьезных повреждений в ходе стычек, у него подходил к концу уже четвертый боезапас для автопушки. Он знал, что у остальных дела обстоят еще хуже.
Миноби посмотрел на тех, кто в силу обстоятельств стал его командным взводом.
Самой тяжелой машиной из всех был красный "Острок" Мичи, но он и серьезнее всех пострадал в последнем бою. Из-под брони в верхней части торса торчали изуродованные крепления одного из лазеров. Мичи сообщил, что все остальное оружие функционирует, но не упомянул о левой руке своего боевого робота, которая бессильно висела вдоль корпуса. При свете дня было видно развороченное плечо.
Следующей из тяжелых машин была "Пантера". Трещина на боковой поверхности рубки курилась паром. Искореженные лохмотья броневых плит ее покрытия стояли дыбом, придавая роботу странный причудливый облик, и если раньше рубка напоминала голову припавшего к земле перед прыжком леопарда, то сейчас смахивала на изуродованный череп. Пилот сообщил, что он катастрофически теряет тепло, но в остальном все в порядке.
Четвертым в звене Тетсухары шел робот "Жеребенок", покрытый глубокими шрамами. Его корпус негуманоидной формы был усеян следами свежих травм. Без повреждений осталась единственно только бронированная рубка пилота, утопленная в корпусе, который и защитил ее. Пилот, почему-то обуреваемый странным весельем, перечислил список механических повреждений и полупарализованных систем, и Миноби осталось только удивляться, как робот вообще смог добраться до места.
Закончив знакомство со своим небольшим отрядом, Миноби снова попытался связаться с Седерасу. Но заряды снежной пурги, которая скрыла их от преследования, мешали и тем попыткам связи на длинных волнах, которым удавалось пробиться сквозь окружающие горы.
Центр связи был уничтожен, положив конец контактам Миноби со своими частями. Он надеялся для этой цели использовать компьютер "Тактиков" и мощную станцию связи на борту "Циклопа" Седерасу. Если он сможет собрать воедино разбросанные части Драконов и отвести их за линию стационарных укреплений к западу от долины Хамар, наступление Драгун захлебнется, а куритане получат возможность оправиться.
Миноби приказал своим спутникам сниматься с места. Каждый раз, поднимаясь на перевал или оказываясь на траверсе между вершинами, Миноби пытался связаться с кем-то из своих, но контакты были столь скоротечны или неразборчивы, что толку от них не было. Наконец ветер переменился, сдувая снежную завесу. Тетсухара испытал надежду, что их положение тоже изменится.
Оно в самом деле изменилось, но не так, как он хотел. Вместо того чтобы вывести звено на куритан, неустойчивая штормовая погода столкнула его нос к носу с ротой Драгун.
Даже не отдавая отчета в своих действиях, Миноби, увидев приближающиеся машины, навел прицел и нажал кнопку пуска ракет дальнего радиуса действия. "Дракон" изрыгнул огонь.
Поняв, что неожиданное нападение не удалось, Драгуны перестроились в боевой порядок и открыли яростную стрельбу.
Миноби сосредоточил огонь на тех машинах врага, которые держались дальше всего, ибо его "Дракон" лучше прочих мог поражать отдаленные цели. Кого бы из боевых роботов Драгун он ни подстрелил прежде, чем те подойдут на дистанцию прицельного огня, все же одним врагом для его отряда будет меньше. Он не сомневался, что Мичи и все остальные справятся с остатками передового взвода Драгун.
Миноби почувствовал, что к нему пришло то состояние воина, когда мысли и действия сливаются воедино. Он воплотился в "Дракона", а его машина стала могучим Драконом Куриты, дыхание которого уничтожает врага. Движения его были легки и изящны, а точные реакции миомерных мышц позволяли бронированному корпусу отклоняться от вражеских залпов ни больше и ни меньше, чем это было необходимо, - и в то же время он сам вел огонь. Каждый его выстрел нес в себе смерть. Несколько легких машин Драгун смолкли или вышли из боя.
Оставшись без дальнобойных ракет, "Дракон" подошел на дистанцию прицельного огня, и тут ему стало ясно, что положение катастрофическое. "Жеребенок" лежал недвижимо, но, как ни странно, его рубка оставалась нетронутой. От "Пантеры" остались только раскиданные взрывом обломки. Красный "Острок" Мичи еще боролся, сцепившись врукопашную с "Грифоном".
"Острок" нанес удар из лазеров, вмонтированных в броню на груди, и "Грифон" отлетел назад, вскинув руку, словно пытаясь прикрыть обнажившиеся внутренности. Ноги его подкосились, и он тяжело рухнул.
Падение "Грифона" дало его напарнику возможность открыть огонь в упор, чего тот давно ждал. Дробный грохот автопушки "Ночного Стервятника" перекрыл свист ракет, сорвавшихся с направляющих.
Пилот не промахнулся. "Острок" содрогнулся, когда броневые плиты слетели с креплений. Он дернулся и закачался от мощного удара.
Миноби воткнул иглу своего лазера в "Ночного Стервятника", не позволив ему добить "Острока". Прекратив огонь, Драгун спрятался за скалой.
Но машине Мичи уже ничего не могло помочь. Из нее повалил густой дым с искрами, и "Острок" начал оседать.
Густые клубы дыма стремительно прорезал какой-то блестящий предмет. Мичи промедлил буквально секунду, прежде чем нажать кнопку катапультирования, и кресло пилота описало траекторию под слишком низким углом. Это было опасно. Парашют раскрылся, но он почти не успел притормозить ту жуткую скорость, с которой кресло врезалось в землю.
По направлению к "Дракону" устремился огненный след ракет, но огромная машина сместилась с удивительной легкостью и быстротой. Ракеты разорвались за спиной "Дракона", который помчался к месту падения Мичи.
Мощный удар лазера поразил "Дракона" в левую ногу. На панели в рубке загорелся красный огонек, сообщая, что приводы вышли из строя; нога замерла в полусогнутом положении. "Дракон" покачнулся. Он потерял способность уворачиваться от лазерных лучей, которые раз за разом били по его броне, прожигая ее.
Внутреннее освещение в рубке "Дракона" погасло, и теперь в ней стоял красноватый сумрак от многочисленных аварийных лампочек и мигания сенсоров, предупреждавших о приближении какой-то массы. Развернувшись, Миноби уклонился в сторону и обрушил бронированный кулак на "Ночного Стервятника", проскочившего мимо него. Остов конструкции робота хрустнул, когда сокрушительный удар пришелся по его спине. Лишь откинутая назад армстронговская автопушка, расстрелявшая весь боезапас, спасла рубку "Ночного Стервятника". Робот рухнул навзничь, дернулся и замер.
"Дракон" продолжил свой путь.
Миноби заметил, что в изуродованных обломках выкидного сиденья кто-то шевелится. О подозрительном движении сообщил и экран три-шестьдесят, но, поглощенный поисками упавшего Мичи, Тетсухара опоздал.
Слева в него врезалась другая машина, но атакующий был слишком легок, чтобы справиться с шестьюдесятью тоннами веса "Дракона", хотя удар пришелся точно в цель. Но пусть даже реакция Миноби была замедленной, он успел несколько отклониться в сторону. Легкая машина повисла на "Драконе", осыпая ударами купол рубки.
"Дракон" отвел руку, вооруженную автопушкой, уткнул ствол в бок вражеской машины и до последнего снаряда опустошил обойму. По барабанным перепонкам ударил грохот взрыва, который задел и "Дракона". Но это повреждение было несравнимо с тем уроном, который взрыв нанес машине Драгуна. Она отлетела от "Дракона" и. распласталась на снегу, как раздавленное насекомое.
Этот отчаянный шаг окончательно вывел из строя автопушку "Дракона". Впрочем, неважно. Боеприпасов для нее все равно не оставалось.
Драгуны прекратили ввязываться в рукопашные схватки и вернулись к тактике обстрела энергетическими лучами и ракетами с близкого расстояния. Поскольку у Тетсухары на вооружении остался только пятисантиметровый лазер, он послал "раненого" Дракона вперед, чтобы поразить наверняка своих мучителей. Продолжить схватку он теперь мог только в ближнем бою.
Залп ПИИ дал понять, что "Грифон" вернулся в строй. Электростатический разряд ионизировал воздух вокруг раненой ноги "Дракона", когда синяя молния пробила ослабленную броневую защиту. Лохмотья обугленных миомерных мышц были больше не в силах держать на себе вес машины. Нога подломилась. "Дракон" еще несколько секунд качался на здоровой ноге, клонясь влево, и наконец рухнул.
Миноби в полубессознательном состоянии повис на привязных ремнях. Сотрясение лишило его чувства полного слияния с машиной, и он снова стал обыкновенным водителем боевого робота.
Сенсор пискнул, предупреждая о приближении машины Драгун. Тетсухара собрал в кулак все свое "ки", чтобы поставить преграду боли, которая пронизывала тело, и теперь как бы издалека видел вскинутую левую руку "Дракона". Вспышка рубиновой иглы врезалась в одного из подходивших Драгун.
В ответ на него обрушился мощный лазерный залп.
Снова замигали красные огоньки, сигнализируя, что одна система за другой выходят из строя, и "Дракон" непоправимо слабеет. Оружейная панель пискнула, сообщив, что лазер больше не функционирует. Один за другим огоньки меркли по мере того, как "Дракон" умирал. Наконец отказали сенсоры, и Миноби остался в одиночестве в дымном полумраке рубки, освещаемой лишь горящей проводкой.
"Дракон" содрогнулся от удара, и Миноби резко швырнуло в сторону. Его голова ударилась о боковую стенку рубки. Несмотря на защиту нейрошлема, перед глазами все поплыло и раздвоилось. Из раны на переносице потекла кровь, и когда она доползла до верхней губы, он ощутил ее солоноватый привкус. И хотя в воздухе стоял запах озона, ему показалось, что он ощущает аромат цветущей вишни. Но прежде чем он смог разгадать эту загадку, тьма поглотила его.

LV

База Драгун, Фарсунд, Мизери,
Военный округ Галедон,
Синдикат Драконов,
26 мая 3028 г.
- Сеппуку? - недоверчиво переспросил Вульф. Миноби устало посмотрел на человека, который стоял рядом с его постелью.
- У меня нет выбора. Я не оправдал доверия своего суверена.
- Не оправдали? Вы нанесли страшный урон нашим силам. Пройдет не один месяц, пока Драгуны будут готовы к крупной операции. Слишком много отличных пилотов - мужчин и женщин, которые были рядом со мной с того времени, как мы появились во Внутренней Сфере - нашли себе покой в этих снегах. И если вы считаете это поражением...
Миноби уставился в потолок. Краем глаза он видел, что в ногах кровати смущенно сидит Мичи Нокетсуна. Миноби понимал, что его смущение вызвано не забинтованной головой и не травмированной рукой, которая в перевязи висит на груди. Дело было и не в красных пятнах обморожения, которые оставил по себе суровый климат Мизери после гибели его машины. Как и Миноби, он был расстроен словами Вульфа. Частичный успех не мог быть бальзамом для ран самурая. Воин, который не достиг поставленной перед ним цели, изменил своему долгу. Только все или ничего.
- Я не собираюсь уходить лишь потому, что вы не обращаете на меня внимания, - сказал Вульф, не дождавшись ответа от Миноби. - Ваш суверен не может возложить на вас ответственность за неудачу.
- Неужто?
- Вашей вины в этом нет, - продолжал настаивать Вульф. - Вы сражались по правилам и проиграли. И это не бесчестие.
Миноби продолжал смотреть в потолок. Что он может ответить? В мире, где существовал Вульф, достаточно было попытки оказать сопротивление. И даже частичный успех признавался удачей. Вульф не мог понять, что самурай или одерживал победу или терпел неудачу. И ничего иного тут быть не могло, никаких полумер.
Огорчившись, что так и не услышал ответа, Вульф вздохнул и потер щетину на подбородке.
- Послушайте, - сказал он. - У вас не было ни одного шанса на успех. Вы играли по правилам, а мы - нет. Вы попались на наш гамбит с дуэлями и кинулись прямо в западню после нашего грязного трюка с водителем "Пантеры". Но даже он не смог остановить вас.
Вы последовали нашему примеру, не бросив в бой аэрокосмические силы, но мы успели обложить вас. Нам удалось скрыть, что в кампании принимают участие орбитальные спутники-шпионы. Они были нашим тайным оружием. И пока вы тыкались подобно слепцу, мы в любую минуту знали, где находится каждая ваша часть. И даже в этих условиях вы чуть не одержали над нами верх.
Миноби молча слушал признания Вульфа; он был расстроен, что тот постоянно был в курсе всех его трудностей. Вульф дрался по своим военным законам и соблюдал свои правила чести. Его признание, что он воевал не по правилам, ничего не могло изменить. Главным было то, что он, Миноби, не достиг цели, которую поставил перед ним Координатор. Но добейся он успеха, это означало бы, что он уничтожил и своего друга и его любимых, несправедливо, в чем можно было не сомневаться, обвиненных Драгун. Такой успех был бы непосилен для Миноби.
Еще хуже было то, что и с той и с другой стороны погибло много отважных воинов; они погибли без смысла и цели, ибо ни одной из сторон не удалось победить. Куритане не смогли разгромить Волчьих Драгун, и наемники продолжали оставаться боеспособным соединением. Драгуны же потребовали высокой платы кровью и рассеяли силы Дракона, но оказались не в состоянии полностью уничтожить войска, обложившие их. Правда, Двадцать Первый галедонский был разнесен в клочки, а Семнадцатому пехотному, скорее всего, так и не удастся оправиться. Но Восьмой полк Мечей Света почти не потерпел урона, и примерно половина воинов "Райкена" остались в строю. И все выжившие стали теперь закаленными ветеранами, испытанными сталью тех, кто пытался уничтожить их.
Да и сами Драгуны были основательно потрепаны. Хотя потери варьировали в зависимости от накала боев, в которых принимал участие тот или иной полк или независимое соединение, иногда урон доходил до шестидесяти процентов. Но, несмотря на потери, наемники сохраняли связь друг с другом, удерживая поле боя. Материальные потери можно было возместить, а вернуть опытных ветеранов - нет. Волчьи Драгуны не могли больше позволить себе придерживаться присущей только им практики рекрутирования, если хотели иметь части полного состава. И тем не менее они устояли в битве за выживание. Несколько "прыгунов" уже покинули систему, унося Драгун к их близким.
Когда Вульф погрузился в молчание, Миноби с трудом принял сидячее положение, не обращая внимания, что все мышцы болезненно запротестовали. Поле зрения сузилось до ограниченного темнотой туннеля, и у него слегка закружилась голова, но голос был ровен и спокоен.
- Почему вы рассказываете мне все это?
- Я пытаюсь убедить вас, что ваш Лорд должен гордиться вами. Вы сделали больше, чем было бы под силу любому человеку, окажись он на вашем месте.
- И тем не менее я потерпел поражение. Вульф фыркнул.
- Господи, до чего вы упрямы!
- Лучше сказать, упорен, - спокойно поправил его Миноби. - Всю жизнь я старался придерживаться высоких правил. Дракон преклоняется перед упорством, и кодекс самурая тоже ценит его. Так что я старался воспитывать в себе это качество. Я верен своему кодексу.
Вульф начал было отрицательно качать головой, но остановился. На лице его появилось хитрое выражение.
- Но ведь, кроме всего, этот кодекс высоко ценит верность и преданность, не так ли?
- Вы знаете, что так и есть.
- Но разве вам неизвестно, что суверен предал вас еще до того, как вы потерпели поражение?
Сдавленный вздох Мичи не смог отвлечь Миноби, который в упор смотрел в серые глаза Вульфа. Его "ки" не обманывалось - в словах Вульфа была правда, и Миноби чувствовал силу убежденности, с которой он говорил.
- Не Драгуны остановили Торисобо и его Меченосцев. - Вульф помолчал, чтобы Миноби усвоил эту новость. - Они подчинились приказам Самсонова отойти и не мешать уничтожению "Райкена". После того как мы расколошматили бы друг друга, они должны были появиться на поле боя и навести порядок. А те, кому удалось бы остаться в живых и с той и с другой стороны, нашли бы свой конец под дулами излучателей. - И Вульф с горестным изумлением покачал головой. - Это бред, но он соответствует истине. Эта старая сволочь, должно быть, рехнулась.
Миноби знал, что Самсонов склонен делать глупости, но он никогда не считал его сумасшедшим.
- Мы разгромили штабы Меченосцев, после чего они с поджатыми хвостами покинули планету, - сказал Вульф. - Среди захваченных документов были и приказы Самсонова. Я могу их показать вам.
Миноби отрицательно покачал головой.
- Так что, как видите, Самсонов никогда и не собирался организовывать засаду в космосе, чтобы перехватить нас. Он был скрыт завесой темноты - но не в этой системе. Он и его войска занимались другими делами - они гонялись за нашими семьями. Великий и отважный военный правитель был полон желания убивать мирных людей. Вам не кажется, что такие поступки недостойны поистине благородного человека? Как и Акума до него, он считал, что, напав на семьи, он ослабит решимость Драгун и отвлечет их от участия в боевых действиях. Мало того что он дурак - он оказался и трусливым предателем.
- Самсонов покрыл себя позором, - подвел итог Вульф. - Ваш суверен предал вас и обрек на поражение. Он и только он разорвал узы верности.
На лице Вульфа ясно отражалась та мольба, с которой он обращался к Миноби. Он изо всех сил старался заставить его изменить свою точку зрения, он отчаянно пытался увести его с избранного пути.
Миноби не видел, как он может ответить на призыв Вульфа, не уронив при этом своей чести. Что бы ни сделал другой человек, это не может уменьшить доли его ответственности.
Он сидел, сотрясаемый дрожью, и Мичи вскочил, чтобы поддержать его. Миноби снял руку Мичи со своего предплечья. Выпрямившись, он сказал:
- Самсонов - не мой суверен, которого я подвел.
Вульф не мог скрыть своего разочарования, которое тем не менее не лишило его решимости.
- Он всего лишь исполнял указания Такаси Куриты, который приказал предать вас.
Вульф бросил серьезное обвинение. Если верховный владыка всех самураев Дома Куриты позволил себе бесчестное поведение, если он сам порвал связывающие их обеты верности, в таком случае ситуация меняется. При определенных обстоятельствах суверен, который приказывает самураю совершить недостойный поступок тем самым позволяет восстать против себя. Миноби набрал в грудь воздуху, и треснувшие ребра отозвались острой болью.
- У вас есть доказательства?
- Я в них не нуждаюсь, - быстро и уверенно ответил Вульф.
- Я нуждаюсь.
Вульф опустил голову и растер опухшие от усталости глаза.
- Послушайте. Вы совершенно не обязаны идти на такой шаг. Откажитесь от преданности Дому Куриты. Присоединяйтесь к нам. Я обеспечу вам достойное место в рядах Драгун.
Это предложение не удивило Миноби. Оно послужило лишним подтверждением того доброго отношения к нему, что жило в сердце его друга. Но как бы Миноби ни хотел его принять, это было выше его сил.
- Я понимаю вас и высоко ценю ваше предложение. Но и вы должны понять, почему я не могу принять его. С того дня, как я спас вас на Квентине, я несу ответственность за вас. Что бы вы ни делали, я отвечаю за это. Ваша карма стала частью моего кармического долга. И в той же мере я отвечаю за те войска Куриты, которых разбили ваши Драгуны.
Вульф открыл было рот, чтобы возразить, но Миноби покачал головой, останавливая его.
- Драгуны представляли собой основу сил Синдиката в Галедонском округе. Теперь вы отводите их. Это ослабит оборону нашей границы, - продолжил Миноби. - Бои тут, на Мизери, практически уничтожили пехотные части, которые прикрывали границы Галедона. Теперь они открыты для врагов. И я несу ответственность за тот страшный удар, что был нанесен Дому Куриты. Я не оправдал доверия. И у меня нет иного выбора, кроме сеппуку. Никаким иным образом я не могу восстановить свою честь. И все то время, что я знал вас, друг мой Вульф, вы понимали те требования, которые честь предъявляет к человеку.
Миноби посмотрел в лицо Вульфа, но вместо понимания увидел на нем откровенное отчаяние. Говорить было больше не о чем. Близился закат, и в такой день он не мог позволить себе упустить эти мгновения.
Тетсухара поднялся и перенес вес тела на здоровую ногу, которая отозвалась острой болью. С трудом передвигаясь, придерживаясь рукой за стену, вышел из комнаты. Часовой в коридоре преградил ему путь, но Вульф жестом остановил его. И Миноби, не встречая препятствий, пошел к выходу. В конце коридора был небольшой зал, в котором обычно собирались солдаты, свободные от нарядов в казармах. Сейчас в нем никого не было. Миноби, прихрамывая, подошел к прозрачной трансплексовой панели, за которой тянулось посадочное поле; в последних отсветах дня в трюмы шаттлов грузились машины Волчьих Драгун. Он уселся на пол в позе лотоса и замер. Лучи заходящего солнца брильянтовыми искрами преломлялись в ледяных кристаллах атмосферы. Впитывая в себя непреходящую красоту природы, он погрузился в светлое задумчивое забытье.
Оставшись в небольшой комнате, Вульф повернулся к Мичи:
- Ну, а что с вами? Вы тоже собираетесь вспороть
себе живот?
- Нет.
Похоже, что Вульф удивился, услышав этот ответ. Мичи не собирался объясняться с наемником, но поскольку Вульф не сводил с него глаз, он продолжил:
- На этот раз я не последую за своим господином Тетсухарой, потому что у меня еще остались дела. Я буду мстить тем, кто обрек его на смерть.
Вульф понимающе кивнул. Прежде чем заговорить, он помолчал несколько секунд.
- Если мы оставим вас здесь, вашим хозяевам из Дома Куриты преподнесут вашу голову. И своей цели вы не достигнете. Ради чести вашего господина я обращаюсь к вам с тем же предложением.

Предыдущая страница 34 Следующая страница


35 Роберт Черрит

Мичи склонился в поклоне. Как и Миноби до него, он испытал искушение. И так же, как Миноби, он не мог сойти с пути, предписанного честью.
- Если я присоединюсь к вам, не выполнив своих обязательств, это будет неправильно.
- Кто сказал, что мы будем удерживать вас от их выполнения? Мы не собираемся останавливаться. Мы продолжим драться с Куритой. Часть наших людей стала жертвой Самсонова, потому что мы не успели предупредить их об изменении места встречи. И мы тоже будем мстить.
- Не знаю, принесли ли мне ваши слова удовлетворение, - сказал Мичи. Он по-прежнему считал себя подданным Куриты. Его возмущение не касалось жителей Синдиката или тех воинов, которые защищали их. Они стояли перед дулами пушек Драгун. - Если даже вы будете драться с моими врагами, я не могу быть на вашей стороне.
Произнеся наконец эти слова, которые тем самым стали действием, Мичи вышел в коридор и остановился, глядя на одинокую фигуру, сидящую в конце холла. Вульф подошел и остановился рядом с ним.
- Что же мы можем для вас сделать? Вам нельзя оставаться тут.
На несколько минут Мичи погрузился в раздумья. Какой бы путь он ни избрал, его ждет судьба изгнанника. Хотя в одном Вульф был прав. Попытка остаться в пределах Синдиката равносильна самоубийству.
- Разрешите вместе с вами добраться до какого-нибудь места, откуда я смогу начать свой путь.
- Это все, чего вы хотите? - недоверчиво спросил Вульф.
- Ни о чем большем я не могу просить.
- Вы хотите сказать, что и не будете? Мичи пожал плечами.
- Вы сумасшедший самурай, Нокетсуна, но вы мужественный человек.

LVI

База Волчьих Драгун, Фарсунд, Мизери,
Военный округ Галедон,
Синдикат Драконов,
27 мая 3028 г.
При появлении Вульфа в полной парадной форме, блеск и великолепие которой составляли резкий контраст с усталым осунувшимся лицом наемника, Мичи вышел из комнаты Миноби. Он сам был измотан не меньше, и его форма, пусть чистая и аккуратно выглаженная, не могла этого скрыть. Нашивки о принадлежности к Дому Куриты были с нее спороты, и теперь рукав ее был украшен красной нарукавной повязкой с черной волчьей головой - знак того, что он освобожден из плена. Хотя правая рука по-прежнему была на перевязи, на правом же боку висела кобура с лазерным пистолетом. Он отдал поклон полковнику наемных войск.
- Охайо, полковник.
- Доброе утро, Мичи.
- Я хотел бы поблагодарить вас за мое освобождение. Для бывшего врага вы ведете себя благородно.
- "Бывший" - это слово из штабного лексикона, Мичи. - Вульф кивнул в сторону закрытой двери. - Он там?
- Да, полковник. Он ждет вас.
Мичи сделал шаг в сторону и снова поклонился. Вульф открыл дверь и вошел в комнату. Мичи закрыл ее за ним.
Миноби сидел на кровати в позе лотоса. Где-то в соседнем городе Мичи смог раздобыть кимоно из белого блестящего шелка, которое сейчас было на нем. На его фоне четко выделялось темное лицо Миноби. Глаза его были закрыты; он был совершенно спокоен и расслаблен.
Когда Вульф вошел в комнату, он поднял веки.
- Вы хотели видеть меня, - сказал Вульф.
- Благодарю, что пришли.
Жестом Миноби показал Вульфу на кресло в ногах кровати, но Вульф, не обратив на него внимания, остался стоять.
- Вы не передумали? - спросил он.
- Нет.
Миноби снова поднял руку, чтобы остановить возражения Вульфа.
- Прошу вас, не будем спорить. Никакие ваши слова не заставят меня отступить от своих намерений. Та точка, в которой еще можно было изменить судьбу, пришла и исчезла. Когда Акума начал свою кампанию, дабы накрепко привязать Драгун к Синдикату, дорога еще оставалась открытой. Последняя возможность была упущена во время вашей поездки в Люсьен. И после того как Самсонов получил хокку от Лорда Куриты, катастрофы уже было не избежать. Интересно, как много событий в цепи изменений происходит осенью, ибо осень - это время перемен, не так ли? - Миноби помолчал, но чувствовалось, что он и не ждал ответа. - Мне всегда нравилось время перемен, - задумчиво продолжил он.
Миноби видел, как Вульф хочет что-то сказать, но остановил его.
- Я хочу вас попросить об одолжении, - сказал он.
- Я сделаю все, что вы ни попросите.
- Вы соглашаетесь, даже еще не зная, в чем суть? - Миноби с насмешливым удивлением посмотрел на Вульфа. - Нет, это явно не тот подозрительный Джеймс Вульф, которого я знал столько лет.
- Вы никогда не будете просить того, что я не смог бы сделать, - уверенно ответил Вульф.
Миноби снизу вверх посмотрел в серые глаза своего друга, который стоял перед ним. И всем своим существом он согласился с тем, что ему говорили глаза и сердце.
- Вы искренне верите в это.
- Верю.
- Очень хорошо. - Миноби изменил позу и встал, а Вульф отступил, чтобы дать ему место на маленьком пространстве. Миноби привел кимоно в порядок и склонился перед Вульфом в низком поклоне. - В ходе той церемонии, которая мне предстоит, должен присутствовать самый близкий, самый верный друг. - Миноби помолчал. - И я прошу, чтобы вы взяли на себя обязанности "кай-схаку-нин" во время церемонии.
- Хорошо.
Быстрый ответ Вульфа заставил Миноби подумать, понимает ли его друг, в чем суть просьбы, но ему не хотелось вдаваться в подробности. Он сказал лишь:
- Благодарю вас, - и снова поклонился Вульфу. - Пришло время, - проронил Миноби. - Мичи уже все подготовил. Идемте. Даже мне не свойственна всегда и во всем железная решимость.
Миноби открыл дверь перед Вульфом. За ней ждали Декхан Фрезер и Гамильтон Атвил, оба в парадной форме Драгун. Когда Вульф и Миноби направились в зал, они последовали за ними. Возглавляя миссию связи при профессиональных солдатах, Тетсухара сотрудничал с ними и сейчас был приятно озадачен, что именно они составляют его почетный эскорт. Маленькая тайна, решил он, которая вместе с ним уйдет во тьму.
Немногочисленная группа в молчании прошествовала по коридору до зала. Мичи ждал их на пороге. За его спиной Миноби увидел помещение, подготовленное в строгом соответствии с правилами - лучшего нельзя было и ждать. Старания Мичи, сумевшего как из-под земли достать все аксессуары для приличного ритуала, были достойны уважения. Мизери был голым бесплодным миром пограничья, и такие тонкости были ему не знакомы.
Пол в комнате был покрыт тростниковыми циновками, и в центре лежала большая белая подушка. Слева от нее размещался поднос с листом рисовой бумаги, кистью и квадратиком твердой туши. За подушкой и несколько правее Миноби увидел ведро с лежащим на ободе ковшиком. Рядом с ним стояла лакированная подставка для мечей. Сверху лежал в ножнах его катана. Ниже - пустые ножны от вакизаши. Драгуны, тихо переговариваясь между собой, опустились на колени, образовав проход от дверей до места, закрытого циновками.
Всех их Миноби знал в лицо. Он был тронут, что тут присутствовали все командиры полков. Здесь были все старшие офицеры, в том числе и Наташа Керенская. Знаменитые воины оказали ему честь своим присутствием.
Миноби остановился в пяти метрах от дверей, позволив Вульфу пройти вперед. Наемник подошел к Мичи и тихо сказал:
- Он попросил меня стать "кайсхаку-нин". Где мне встать?
- Рядом с ведерком. Вы будете чуть сзади него и слева. Стойте там на коленях, пока не придет время.
Мичи отметил, что в Вульфе совершенно не чувствуется напряжения, которое он должен был бы испытывать. Догадавшись, что Вульф не знает сути того, что предстоит сделать ему как "кайсхаку-нин", Мичи спросил: - Хорошо ли вы владеете мечом?
- А что мне надо с ним делать?
- "Кайсхаку-нин" должен одним ударом отрубить голову тому, кто доверил ему эту обязанность, чтобы невыносимая боль не успела покрыть самурая позором.
Вульф вытаращил глаза.
- Что?
- Вы не знали?
- НЕТ!
Мичи понурил голову.
- Понимаю. Тогда это сделаю я. Вульф схватил его за руку.
- Нет. Он попросил меня. И я это сделаю. - Вульф повернулся. - Этим мечом?
Мичи потрясение уставился на Вульфа, пытаясь понять, что тот сейчас чувствует.
- Если удар будет неудачен, вы покроете позором и себя, и его память.
- Разве у меня есть выбор? Я сделаю все, что в моих силах.
- В сложных обстоятельствах "кайсхаку-нин" имеет право воспользоваться и другим оружием, - сказал Мичи.
- Например?
- Пистолетом.
- По крайней мере, им-то я умею пользоваться. Вульф направился в помещение, но Мичи преградил ему дорогу, неловко пытаясь расстегнуть кобуру левой рукой.
- Прошу вас, полковник Вульф, воспользуйтесь моим. Позвольте мне разделить эту честь.
Вульф взял предложенный ему лазерный пистолет и направился к своему месту. Собравшиеся Драгуны молча встретили появление своего полковника.
Миноби подождал, пока Вульф опустится на колени. Переступив порог, он отдал поклон всем, кто тут присутствовал. Спокойно, не глядя по сторонам, он подошел к подушке и, подогнув колени, сел лицом к дверям.
Минуту он сидел неподвижно, собираясь с мыслями. Обретя покой, он повернулся в правую сторону, взял поднос и поставил его перед собой. Осторожными движениями он тщательно развел тушь и обмакнул в нее кисточку. На мгновение его рука застыла над бумагой и наконец опустилась к ней, выводя четкие короткие строки "кан-джи". Ровным спокойным голосом он прочитал написанные им слова:
Война обнажила сталь мечей.
Ржавый цвет пал на осенние листья.
Как кровь самурая.
Он положил кисточку поперек мисочки с тушью и вернул поднос в прежнее положение. Откинувшись на пятки, он подождал, пока Мичи подойдет по проходу, образованному Драгунами.
Мичи нес перед собой поднос белого лака, осторожно поддерживая его здоровой рукой. На нем стояли керамическая чашечка и небольшой графинчик с саке. Опустившись на колени, Мичи поставил поднос перед Миноби. Они поклонились друг другу.
Левой рукой Миноби взял графин и дважды плеснул жидкость в чашку. Графин он поставил точно на то же место. Подняв чашечку к губам, он отпил два глотка и, сделав паузу, еще два. Чашечку он тоже вернул на место.
Поклонившись, Мичи отнес поднос в заднюю часть комнаты.
Миноби молча стоял на коленях. В помещении воцарилась полная тишина. Одна минута сменилась второй, потом третьей. Наконец он заговорил:
- Я и только я один несу ответственность за гибель тех, кто доверился мне. Я потерпел неудачу и обязан покончить с собой, сделав харакири. И я прошу всех присутствующих здесь оказать мне честь, став свидетелями этого акта.
Миноби склонился в поклоне перед окружавшими его Драгунами. На их лицах отряжались самые разные чувства - от ужаса и отвращения до - почтительного уважения к такому способу мести. Но даже сквозь окутывавшую его пелену забвения Миноби заметил, что лишь Наташа Керенская хранила такое же, как и у него, бесстрастие.
Отдав поклон, Миноби распрямился и движением плеч сбросил кимоно. Упавшие рукава он подоткнул под колени. Обнаженный до пояса, он застыл в ожидании, положив руки на бедра. Лицо его было спокойным и замкнутым.
Снова появился Мичи, неся с собой другой белый лакированный поднос. На этот раз на его блестящей глянцевой поверхности лежал вакизаши Миноби. Короткий меч был плотно обернут рисовой бумагой и в трех местах перехвачен красными шнурами. Только три сантиметра блестящей стали оставались на виду с одного конца. С другого - высовывалась рукоять, покрытая лаком и украшенная "моном", фамильным гербом Тетсухары.
Медленно и осторожно опустившись на колени, он поставил поднос перед Миноби. Меч лежал лезвием к нему, развернутый острием в левую сторону. Мичи еще раз поклонился, встал и обошел Миноби справа. Оказавшись за спиной своего сенсея, он остановился чуть сзади Вульфа и опустился на колени рядом с Драгунами.
- Джуманджи, - тихо сказал Миноби, и его услышали только два человека, что коленопреклоненные стояли у него за спиной.
Склонившись к Вульфу, Мичи шепнул:
- Он просит вас подождать, пока не сделает второй, вертикальный разрез.
Раздув ноздри, Вульф втянул в себя воздух, но еле заметно кивнул в знак того, что он все понял.
Легким движением Миноби протянул недрогнувшую руку и взял лежащий перед ним короткий меч. Он опустил на него глаза. Его сияющая поверхность теперь отражала все, что составляло для него смысл жизни. И блеск клинка был столь же незамутненным, какой останется его честь.
Он приставил острие к животу и собрал в одну точку всю силу своего "ки". Острие глубоко вошло в его плоть с левой стороны, ниже пупка. Он медленно провел клинок до правого бока и, повернув его в ране, рванул кверху, к сердцу.
Боли он не чувствовал. "Ки" освободило от нее. Слева за спиной он услышал легкий щелчок.
И пришло ЗАБВЕНИЕ.
В горле у Вульфа стоял запах желчи и спаленных волос. Он почти ничего не видел из-за слез, когда, опустившись на колени, вынул из безжизненной руки Миноби короткое лезвие. Он вложил в ножны окровавленный клинок и поднял длинный меч Миноби.
- Что вы делаете, полковник? - спросил Мичи, пораженный тем, что Вульф, как ему показалось, отнесся к мечу без должного уважения. - Эти мечи должны перейти к его семье.
- Не беспокойтесь, Мичи. Они будут там. Я всего лишь хочу найти соответствующего посыльного.

ЭПИЛОГ

Ставка Высшего круга Ком-Стара,
Остров Хилтон-Хид, Северная Америка, Терра,
17 августа 3028 г.
- От всей души приветствуем вас здесь, полковник Вульф! - бурно встретил его Джулиан Тьеполо.
Все головы повернулись, чтобы увидеть наемника, облаченного в черную куртку. Вульф бросил на примаса Ком-Стара презрительный взгляд и стал рассматривать толпу в зале. Перед его взглядом развертывалась картина красочного празднества по случаю бракосочетания принца Федеративного Содружества Хэнса Дэвиона с Мелиссой Штайнер, архонтессой Содружества Лиры. Вульф чувствовал себя хищником, выслеживающим добычу.
Сквозь гул голосов до Такаси Куриты донеслось имя наемника, которое не могло не привлечь его внимания. Оглянувшись, он увидел невысокого человека, стоящего на верхней ступени лестницы, властное присутствие которого вместе с ним ощутил весь огромный зал.
Видно было, что Вульф возбужден. Он приподнял метровый сверток, окутанный черной с серебром тканью. И это движение заставило блеснуть его эполеты с черной волчьей головой, столь же мрачной, как и выражение его лица. Люди отводили глаза под его холодным взглядом.
Вульф увидел Такаси. И Координатор мгновенно понял, ради кого наемник явился сюда.
Он стал спускаться по ступеням, направляясь к Такаси, и толпа раздавалась перед ним. Даже элегантные старшие офицеры и высокие чины, окружавшие Такаси, старались уступать дорогу наемнику. Все, кроме Иоринага Куриты.
Такаси уловил напряжение, возникшее между двумя воинами, когда они встретились лицом к лицу. Почти непроизвольно Вульф кивнул. Иоринага расслабился. Убедившись, что Вульф не представляет физической опасности для его кузена, Иоринага Курита кивнул в ответ, но не сдвинулся с места.
Такаси положил ему руку на плечо и легким пожатием дал понять, что тоже заметил появление наемника. Младший Курита поклонился и отступил на пару шагов, наблюдая за происходящим с расстояния в несколько метров.
Вульф сдернул ткань со своей ноши. Из-под нее появились мечи, и Иоринага сделал полшага вперед. По законам Ком-Стара на всех праздниках и сборищах запрещалось появляться с оружием, но этому Вульфу как-то удалось протащить его. Иоринага остановился, услышав звон оружия, брошенного к ногам Такаси.
Тот опустил взгляд. Короткий меч лежал на длинном. Темно-красные пятна покрывали лак его рукоятки и один из гербов. Остальные символы четко выделялись своей белизной на черном фоне. Он узнал геральдические знаки семьи Тетсухары.
Когда Такаси поднял глаза на Вульфа, наемник на беглом японском обрушил на него стремительный поток оскорбительных выражений.
- Это все, что осталось от благородного и хорошего человека! И когда ты вернешь их его семье, не вздумай врать. Ты скажешь им, что он до конца был верен своей чести. Я надеюсь, ты доволен тем, чего ты добился. Ты вел себя как последний дурак, заставив его пойти на такой шаг.
Лицо Такаси окаменело. Огромным усилием воли он сдержал гневную вспышку. Он начал было говорить, но Вульф перебил его:
- Ты решил, что тебе повезет больше, чем Антону Марику, не так ли? Решил, что у тебя есть ответы на все вопросы? Так ты ошибся! Да, ты в самом деле пролил много крови. Ты нанес нам немалый урон, но все это ровно ничего не значит по сравнению с жизнью людей. Таких людей! А мы, Драгуны, рассчитываемся за своих по полной мере! Еще никому не удалось задеть нас и уйти безнаказанным. НИКОМУ! Ты знаешь, что все твои старания пошли насмарку. Ты проиграл. Драгуны покинули пределы Синдиката и готовы драться. Мы справились и с твоими идиотскими замыслами и с твоей преувеличенной военной мощью. Мы дали взбучку твоему военному правителю и пинком вышвырнули его зализывать свои раны. Да, для такой грязной работы ты мог бы найти уголовника и поумнее.
Вульф сделал паузу, задыхаясь от гнева и ярости, что охватили его. Золотая витая нить аксельбанта, уходившая под правую руку, подрагивала от напряжения, которое он с трудом сдерживал. Когда Такаси заговорил, голос его был ровен и спокоен, словно он пытался успокоить опасное животное.
- Вас ввели в заблуждение, полковник Вульф. Это, - показал он на мечи, лежащие у его ног, - никогда не было моим желанием. Я высоко ценил Миноби Тетсухару. Самсонов действовал без моего одобрения. Я предупреждал вас, что есть люди, способные предпринять самостоятельные действия...
- Побереги свою ложь для легковерных! - взорвался Вульф. - Ты уплатил такую высокую цену и даже не знаешь, что ты за нее получил. Если бы я считал тебя благородным человеком, то лично все объяснил бы тебе. С этого дня Драгуны объявляют войну тебе и твоему Дому, Такаси Курита! А если ты думаешь, что сможешь справиться с нами, попробуй! Мы еще увидим, как ты рухнешь! Береги свои границы!
Вульф остановился, потому что у него перехватило дыхание.
Такаси понимал, что, если Вульфу не хватает слов, он еще не исчерпал ярости, которая владела им. И ни одно слово Такаси не найдет сейчас отзвука в сердце этого человека. Координатор лишь чуть склонил голову, давая понять, что ему все ясно.
Вульф, повернувшись спиной к Координатору, пошел через весь зал, четко печатая шаг по мраморной мозаике пола.
Решительным жестом Такаси подозвал несколько своих приближенных. Лицо Координатора представляло собой бесстрастную маску, на которой жили только глаза. И когда он говорил, все смотрели вслед удаляющейся спине полковника.
- Я хочу знать, каким образом Вульф оказался здесь до того, как я получил полный отчет о результатах боев на Мизери. Выясните, кто несет за это ответственность и расстреляйте его.
Чиновник, нервничая, снялся с места, но Такаси остановил его, подняв палец.
- Кроме того, доставьте мне голову Грега Самсонова. Его грязная работа слишком дорого обошлась нам на этот раз.
Чиновник исчез.
Такаси нахмурился, увидев, что Вульф поглощен разговором с Морганом Келлом. Пока он прикидывал возможные темы, которые могут интересовать наемников, рядом с ним снова возник Иоринага.
- Вульф исключительно настойчивый и волевой человек, - сказал он. - И опасный.
- Да, - согласился Такаси. Он улыбнулся кузену. - Как и я...
Вульф, стоящий в другом конце зала, внезапно повернулся и в упор посмотрел на Такаси. В его стальных глазах Координатор прочел ненависть и презрение, под которыми крылась боль. С этим человеком невозможны никакие компромиссы. И Волк никогда не успокоится, пока его челюсти не сомкнутся на горле Дракона.

Предыдущая страница 35


 ДЕЙСТВУЮЩИЕ ЛИЦА

Джеймс Вульф
Основатель и таинственный командир отряда наемников Волчьих Драгун.

Миноби Тетсухара
Самурай, давший клятву верности на служение Дому Куриты; сначала связной Синдиката с Волчьими Драгунами, позже основатель полка "Райкен".

Грег Самсонов
Военный правитель военного округа Галедон, Синдиката Драконов; несет ответственность только перед Такаси Куритой.

Джерри Акума
Помощник военного правителя Грега Самсонова; позже офицер связи Синдиката при Волчьих Драгунах.

Наташа Керенская
Неустрашимый командир Черных Вдов, одного из независимых подразделений Волчьих Драгун.

Хэнс Дэвион
Принц Федеративного Содружества.

Такаси Курита
Координатор Синдиката Драконов.

Субхаш Индрахар
Шеф Сил внутренней безопасности (СВБ), секретной службы Куриты.

Квинтус Аллард
Глава Министерства специальных расследований и операций (МСРО) секретной службы Дома Дэвиона.

Майкл Хасек-Дэвион
Герцог Капелланства Федеративного Содружества, шурин и заклятый соперник Хэнса Дэвиона.

Мичи Нокетсуна
Адъютант Миноби Тетсухары, входил в состав миссии связи Синдиката при Волчьих Драгунах.

Гамильтон Атвил
Командир "Синего Полета" эскадрильи орбитальной аэрокосмической оперативной группы Волчьих Драгун.

Джейсон Кармоди
Командир орбитальной аэрокосмической оперативной группы Волчьих Драгун. Декхан Фрезер

Водитель боевых роботов, возглавивший роту Фрезера в полку "Альфа" Волчьих Драгун, батальон "Эйбл".

Кеннет Куо
Командир станции "Гефест", орбитальной космической базы Волчьих Драгун.

Антон Шадд
Командир Седьмой Команды, отряда Специальной Службы Волчьих Драгун.

Фадра Сингх
Бывший водитель боевых роботов Драгун, затем перебежчик на сторону Синдиката Драконов.

На главную страницу


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Действующие лица
  • ПРОЛОГ (Страница 1)
    Провинция Франчелко, Дромини VI, Военный округ Диерон, Синдикат Драконов, 14 сентября 3021 г.
  • КНИГА ПЕРВАЯ: ЧЕСТЬ (Страница 1)
    • I (Страница 1)
      Семейное поместье Тетсухары Авано, военный округ Бенджамин, Синдикат Драконов, 9 марта 3023 г.
    • II (Страница 2)
      Космопорт Батан, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 13 июня 3023 г.
    • III (Страница 2)
      Шаттл "Звездное Лезвие", на подходе к Квентину IV, Граница Синдиката Драконов и Федеративного Содружества, 13 июня 3023 г.
    • IV (Страница 3)
      Территория Батана, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 13 июня 3023 г.
    • V (Страница 3)
      Космопорт Батан, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 14 июня 3023 г.
    • VI (Страница 4)
      Космопорт Батан, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 14 июня 3023 г.
    • VII (Страница 5)
      Космопорт Батан, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 17 июня 3023 г.
    • VIII (Страница 6)
      Огненный Разлом, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 17 июня 3023 г.
    • IX (Страница 7)
      Огненный Разлом, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 17 июня 3023 г.
    • X (Страница 7)
      Мобильный штаб полка "Альфа", Огненный Разлом, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 18 июня 3023 г.
    • XI (Страница 8)
      Мобильный штаб полка "Альфа", Фасхолт, Квентин IV, Граница Синдиката Драконов и Федеративного Содружества, 21 июня 3023 г.
      • x x x (Страница 8)
        - Значит, я тебе втолковал, Дженкинс?
      • x x x (Страница 9)
        Когда Миноби нашел Хоукена, тот стоял, прислонившись к обугленномукорпусу "Стрекозы", и бинтовал левую руку.
      • x x x (Страница 9)
        Лорд Курита все же нашел время, чтобы подобающим образом организоватьсвое прощанье с Квентином IV.
    • XIII (Страница 10)
      Усадьба Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 9 ноября 3024 г.
    • XV (Страница 11)
      Город Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 12 ноября 3024 г.
  • ИНТЕРЛЮДИЯ (Страница 11)
    Дворец Единства, Люсьен, Военный округ Пешт, Синдикат Драконов, 16 декабря 3025 г.
  • КНИГА ВТОРАЯ: ВЕРНОСТЬ (Страница 12)
    • XVI (Страница 12)
      Поместье Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 15 августа 3026 г.
    • XVII (Страница 13)
      Поместье Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 16 августа 3026 г.
    • XVIII (Страница 14)
      Провинция Грегвиль, Нью-Мэндхем, Военный округ Бенджамин, Синдикат Драконов, 19 сентября 3026 г.
    • XIX (Страница 14)
      Округ Шо, Барлоу, Граница Синдиката Драконов и Федеративного Содружества, 29 сентября 3026 г.
    • XX (Страница 15)
      Мобильный штаб полка "Альфа", Полевой лагерь "Райкена", Барлоу, Граница Синдиката Драконв и Федеративного Содружества, 30 сентября 3026 г.
    • XXI (Страница 16)
      Полевой лагерь полка "Райкен" и Драгун, Барлоу, граница Синдиката Драконов и Федеративного Содружества, 1 октября 3026 г.
    • XXII (Страница 16)
      К югу от реки Шо, Барлоу, Граница Синдиката Драконов и Федеративного Содружества, 3 октября 3026 г.
    • XXIII (Страница 17)
      Полевой лагерь полка "Райкен", Барлоу, граница Синдиката Драконов и Федеративного Содружества, 3 октября 3026 г.
    • XXIV (Страница 17)
      Долина реки Шо, Барлоу, Граница Синдиката Драконов и Федеративного Содружества, 3 октября 3026 г.
    • XXV (Страница 18)
      Мобильный штаб полка "Райкен", Барлоу, Граница Синдиката Драконов и Федеративного Содружества, 4 октября 3026 г.
    • XXVI (Страница 18)
      Резиденция правителя Галедон-сити, Галедон V, военный округ Галедон, Империя Драконов, 2 ноября 3026 г.
    • XXVIII (Страница 20)
      Усадьба Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 24 ноября 3026 г.
    • XXIX (Страница 20)
      Усадьба Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 1 декабря 3026 г.
    • ХХХ (Страница 20)
      Штаб-квартира Драгун, Фарсунд, Мизери, Военный округ Галедон, Синдикат Драконов, 8 апреля 3027 г.
    • XXXI (Страница 21)
      Графство Гаккен, Бенет III, Граница Синдиката Драконов и Федеративного Содружества, 19 мая 3027 г.
    • XXXII (Страница 21)
      Графство Гаккен, Бенет III, Граница Синдиката Драконов и Федеративного Содружества, 19 мая 3027 г.
    • XXXIII (Страница 22)
      Штаб-квартира Дэвиона, Китчукенские пустоши, Граница Синдиката Драконов и Федеративного Содружества, 22 июня 3027 г.
    • XXXIV (Страница 22)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 29 июня 3027 г.
  • ИНТЕРЛЮДИЯ (Страница 23)
    Дворец Единства, имперская столица Люсьен, Военный округ Пешт, Синдикат Драконов, 28 августа 3027 г.
  • КНИГА ТРЕТЬЯ: ДОЛГ (Страница 24)
    • XXXV (Страница 24)
      Командный пункт полка "Райкен"-ни, Мизери, военный округ Галедон, Синдикат Драконов, 22 декабря 3027 г.
    • XXXVI (Страница 24)
      Орбитальная станция, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XXXVII (Страница 25)
      Усадьба Хошон, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XXXVIII (Страница 25)
      Центральная площадь, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XXXIX (Страница 26)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XL (Страница 26)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XLI (Страница 27)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 2 января 3028 г.
    • XLII (Страница 27)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 3 января 3028 г.
    • XLIII (Страница 28)
      Комплекс Ком-Стара, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 3 января 3028 г.
    • XLIV (Страница 28)
      Штаб-квартира Волчьих Драгун, Серант, Ан-Тинг, военный округ Галедон, Синдикат Драконов, 3 января 3028 г.
    • XLV (Страница 29)
      Дом правительства, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 3 января 3028 г.
    • XLVI (Страница 29)
      Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 11 января 3028 г.
    • XLVII (Страница 29)
      Дом правительства, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 13 января 3028 г.
    • XLVIII (Страница 30)
      Центральная площадь, Серант, Ан-Тинг, Военный округ Галедон, Синдикат Драконов, 14 января 3028 г.
    • XLIX (Страница 31)
      Штаб-квартира вооруженных сил Дома Куриты, Лаэрдел, Мизери, военный округ Галедон, Синдикат Драконов, 1 февраля 3028 г.
    • L (Страница 31)
      Полевой штаб "Райкена", Мизери, Военный округ Галедон, Синдикат Драконов, 22 апреля 3028 г.
    • LI (Страница 32)
      Долина Хамар, Мизери, Военный округ Галедон, Синдикат Драконов, 23 апреля 3028 г.
    • LII (Страница 32)
      Ледник Опдал, Мизери, Военный округ Галедон, Синдикат Драконов, 25 апреля 3028 г.
    • LIII (Страница 33)
      Плоскогорье Тролфьел, Мизери, Военный округ Галедон, Синдикат Драконов, 20 мая 3028 г.
    • LIV (Страница 33)
      Плоскогорье Тролфьел, Мизери, Военный округ Галедон, Синдикат Драконов, 20 мая 3028 г.
    • LV (Страница 34)
      База Драгун, Фарсунд, Мизери, Военный округ Галедон, Синдикат Драконов, 26 мая 3028 г.
    • LVI (Страница 35)
      База Волчьих Драгун, Фарсунд, Мизери, Военный округ Галедон, Синдикат Драконов, 27 мая 3028 г.
  • ЭПИЛОГ (Страница 35)
    Ставка Высшего круга Ком-Стара, Остров Хилтон-Хид, Северная Америка, Терра, 17 августа 3028 г.


Роберт Черрит

Волки на границе

Цикл: "BattleTech"

Перевод с английского И. Полоцка

Действующие лица
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin